                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    9 avril 2021 - 19:04:24 (Montréal)
    Identifiant de suivi: 6t4ts0gr0rqy8svqcrdmpi
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>Meaghan Benfeito et l&#x27;attente du plongeon | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Sports - ICI.Radio-Canada.ca"/><meta name="dc.description" content="La plongeuse montréalaise rêve d&#x27;un autre podium aux JO de Tokyo."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Meaghan Benfeito et l&#x27;attente du plongeon"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/meaghan-benfeito-plongeon-31078.PNG"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Sports"/><meta name="rc.breadcrumb.url.2" content="/sports"/><meta name="rc.breadcrumb.titre.3" content="Plongeon"/><meta name="rc.breadcrumb.url.3" content="/theme/66/plongeon"/><meta name="Description" content="La plongeuse montréalaise rêve d&#x27;un autre podium aux JO de Tokyo."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2021-04-09|10h00"/><meta name="dc.date.modified" content="2021-04-09|14h32"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Elle s&#x27;apprête à sauter"/><meta property="og:title" content="Meaghan Benfeito et l&#x27;attente du plongeon"/><meta property="og:description" content="La plongeuse montréalaise rêve d&#x27;un autre podium aux JO de Tokyo."/><meta property="og:url" content="https://ici.radio-canada.ca/sports/1783349/meaghan-benfeito-plongeon-coupe-du-monde-jeux-olympiques"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/meaghan-benfeito-plongeon-31078.PNG"/><meta name="twitter:image:alt" content="Elle s&#x27;apprête à sauter"/><meta name="twitter:title" content="Meaghan Benfeito et l&#x27;attente du plongeon"/><meta name="twitter:url" content="https://ici.radio-canada.ca/sports/1783349/meaghan-benfeito-plongeon-coupe-du-monde-jeux-olympiques"/><meta name="twitter:description" content="La plongeuse montréalaise rêve d&#x27;un autre podium aux JO de Tokyo."/><meta property="vf:unique_id" content="11-1783349"/>
      <link rel="canonical" href="/sports/1783349/meaghan-benfeito-plongeon-coupe-du-monde-jeux-olympiques"/><link rel="amphtml" href="/amp/1783349/meaghan-benfeito-plongeon-coupe-du-monde-jeux-olympiques"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content="">   <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=sports -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/sports/1783349/meaghan-benfeito-plongeon-coupe-du-monde-jeux-olympiques' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","Allergene":null,"PageSegment":"","Chaine":"","SousSecteur":"sports","Section":"sports","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"sports","IdMedia":"1783349","DateModification":"2021-04-09","Dossier":"","DateCreation":"2021-04-08","Url":"https://ici.radio-canada.ca/sports/1783349/meaghan-benfeito-plongeon-coupe-du-monde-jeux-olympiques","SousTheme":"plongeon","Application":"rcca_siteweb","Blogue":"","Titre":"Meaghan Benfeito et l'attente du plongeon","Segment":"nouvelle","CodeEmission":"","Region":"montreal","Sport":"plongeon","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Partenaire":null,"Saison":"","Format":"","Signature":"bretonkeven","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"Source":null,"Recherche":null,"NomPage":"sports:autres_nouvelles:nouv:2021-04-08:scoop_1783349_meaghan_benfeito_plongeon_coupe_du_monde_jeux_","CodePage":"scoop_1783349_meaghan_benfeito_plongeon_coupe_du_monde_jeux_lympiques","Etiquette":"fil-sport","Niveau":"document","GroupeSection":"autres_nouvelles"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/sports/1783349/meaghan-benfeito-plongeon-coupe-du-monde-jeux-lympiques","sections":"info,nouvelle,radcan_v4,sports,montreal,plongeon","title":"Nouvelle : Meaghan Benfeito et l'attente du plongeon","authors":"bretonkeven"};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 igbGFg g-alert-cookie" id="js-legal-disclaimer"><div class="styled__StyledAlert-ustdun-0 gMKoTC m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="styled__StyledButtonClose-wkc0em-0 jWYbSK e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au contenu principal</button><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au pied de page</button><a class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="styled__StyledStaticMainHeader-i1jpqd-0 styled__StyledMainHeader-i1jpqd-1 jKtkgG eVzKtv g-main-header grid-container-b2" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="styled__StyledAdBoxSticky-sc-1hwnczq-0 jhlPUr g-adbox-sticky"><div class="advertisement-loading"></div><div class="advertisement-v2"></div></section><div id="navigation-top" class="styled__StyledNavigationBar-hk8thf-0 cknWzL m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="styled__StyledMainMenuMobileButton-sc-174zzic-0 hdIXIq m-header-mobile-side-menu-button js-header-main-navigation-mobile"><div class="styled__StyledHeaderButtonRoundedAlternative-iy1vrc-2 hyaGeC"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="styled__StyledBrandLogoRadioCanada-sc-65xxn1-0 iIxdjN e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="styled__StyledMainMenuDesktopButton-sc-12cq6je-0 bqNjwc m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonMegaMenu-iy1vrc-1 UsDFh"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="styled__StyledPlayer-sc-1h5r40v-0 fQawtM player is-closed"><div class="styledBase__StyledBase-g0ylmo-0 dUrqCR player-panel"><div class="player-header"><div class="player-header-lft"><div class="styledBase__StyledBase-sc-10eypgy-0 clqtEL player-controls player-panel-closed"><div role="button" aria-hidden="true"><div class="styledBase__StyledBase-sc-7besq4-0 dMicNz play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="styledBase__StyledBase-mcup1v-0 dbYKBp player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-12li7bp-0 hPdIeT icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="styled__StyledHiddenTag-mmtroz-0 bIyIkG hidden-tag">Lecture</span></div></button></div></div></div><div class="styledMini__StyledMini-sc-1er0i5j-0 cQifWU player-card player-card-mini"><div class="player-card-container"><div class="styledBase__StyledBase-sc-1sausr4-0 iweTqX brand-picture player-card-brand-picture"><div class="styledBase__StyledBase-sc-16lq4sd-0 cDoryy picture"><picture><source media="(min-width: 0px) and (max-width: 99999px)" srcSet="https://images.radio-canada.ca/q_auto,w_300/v1/audio/emission/1x1/sprite-sheet-molecule-generique.jpg"/><img alt="" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_300/v1/audio/emission/1x1/sprite-sheet-molecule-generique.jpg"/></picture></div></div><div class="player-card-content"><div class="player-card-content-head"><div class="styledBase__StyledBase-sc-15pb656-0 keRgfP marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="styledBase__StyledBase-sc-15pb656-0 keRgfP marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="styledBase__StyledBase-r7xsoa-0 fNjcSH volume"><div class="volume-container"><button value="Volume" title="Volume" class="styledBase__StyledBase-mcup1v-0 dbYKBp player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-12li7bp-0 hPdIeT icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="styled__StyledHiddenTag-mmtroz-0 bIyIkG hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="styled__StyledHiddenTag-mmtroz-0 bIyIkG hidden-tag">Réglage du volume</span><div class="styledBase__StyledBase-sc-1fh0ny9-0 bYjUgO input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="styledBase__StyledBase-mcup1v-0 dbYKBp player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-12li7bp-0 hPdIeT icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="styledBase__StyledBase-mcup1v-0 dbYKBp player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-12li7bp-0 hPdIeT icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="styled__StyledBackdrop-vpt5qk-0 kuiyOC e-backdrop" title="Fermer le menu"></div><div class="styled__StyledHeaderLive-k2pvyt-0 EdZfK m-header-live js-header-live"><div class="styled__StyledHeaderButtonDefault-iy1vrc-3 eswKSX"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="styled__StyledHeaderAccount-r6t0ar-0 itQhSU m-header-account js-header-account"><div class="styled__StyledHeaderButtonRounded-iy1vrc-0 gXOhJl"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="styled__StyledWidgetPanel-ad9mjh-0 jssBSQ m-header-search js-header-search"><div class="styled__StyledHeaderButtonDefault-iy1vrc-3 cTfRnj"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="styled__StyledBackdrop-vpt5qk-0 kuiyOC e-backdrop" title="Fermer le menu"></div><nav class="styled__StyledSubNavigationBarLvl1-pna5jl-0 fyYhpB sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile is-skill theme-sports"><div class="styled__StyledSubNavigationsBelongingBar-c136ae-0 cidlXn sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Sports" class="brand-logo-link theme-sports" href="/sports"><div class="styled__StyledStaticTextualLogo-sc-1txy1mo-0 styled__StyledTextualLogo-sc-1txy1mo-1 eZcseV bihYNT textual-logo"><span class="textual-logo-label">Sports</span></div></a></div><div class="styled__StyledSubNavigationsBelongingBarSectionButton-c136ae-1 dNOxwN section-button-container"><button aria-expanded="false" aria-label="Afficher les sections Sports" class="styledBase__StyledStaticBase-el0jiw-0 styledBase__StyledBase-el0jiw-1 VSUGw cLPsuw section-button is-nightmode" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-vuy2d3-0 zCvUD sub-navigations-links-bar has-secondary-list"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-nightmode" href="/sports"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-nightmode" href="/sports/podium"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Podium</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-nightmode" href="/sports/chroniques"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Chroniques et analyses</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-nightmode" href="/sports/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-nightmode" href="/sports/videos"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Vidéos</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-nightmode" href="/sports/horaire-diffusions"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Horaire de diffusions</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-nightmode" href="/sports/zoneactive"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Zone active</span></span></a></li></ul><ul class="secondary-list"><li><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-nightmode" href="/theme/41/hockey"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Hockey</span></span></a></li><li><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-nightmode" href="/theme/81/tennis"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Tennis</span></span></a></li><li><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-nightmode" href="/theme/79/soccer"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Soccer</span></span></a></li><li><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-nightmode" href="/theme/36/football"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Football</span></span></a></li><li><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-nightmode" href="/dossier/1002903/jeux-olympiques"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Olympiques</span></span></a></li></ul></div></div></div></div></div></nav></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><div class="styled__StyledLayoutSite-nqnthk-0 gDzJYC main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important;position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "Kéven Breton"
    },
    "dateModified": "2021-04-09T14:32:24.689Z",
    "datePublished": "2021-04-09T10:00:00.000Z",
    "description": "La plongeuse montréalaise rêve d&#x27;un autre podium aux JO&nbsp;de Tokyo.",
    "headline": "Meaghan Benfeito et l'attente du plongeon",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Meaghan Benfeito et l'attente du plongeon",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Meaghan Benfeito lors du Défi virtuel des nations, organisé en avril.",
        "author": {
            "@type": "Person",
            "name": "INSTAGRAM / MEAGHAN BENFEITO"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/meaghan-benfeito-plongeon-31078.PNG",
        "name": "Elle s'apprête à sauter.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/meaghan-benfeito-plongeon-31078.PNG"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Plongeon | Montréal" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 hTySFi m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/sports"><span itemProp="name">Sports</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/66/plongeon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_w"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Plongeon</span><meta itemProp="position" content="3"/></a></li></ol></nav><header class="m-h1-heading"><h1>Meaghan Benfeito et l'attente du plongeon</h1></header><div class="sc-1k0u5mc-0 bFKWDZ e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof hCQa-dc e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/meaghan-benfeito-plongeon-31078.PNG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/meaghan-benfeito-plongeon-31078.PNG" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/meaghan-benfeito-plongeon-31078.PNG" alt="Elle s&#x27;apprête à sauter."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="styled__StyledImageCaption-sc-1dxp72h-2 eKDSpz e-image-caption"><p class="styled__StyledLegend-sc-1dxp72h-0 cwdifl">Meaghan Benfeito lors du Défi virtuel des nations, organisé en avril.</p><p class="styled__StyledCredit-sc-1dxp72h-3 fonoWG">Photo&nbsp;:&nbsp;INSTAGRAM / MEAGHAN BENFEITO</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="styled__StyledStaticSharingBar-sc-16pwe1n-0 styled__StyledSharingBar-sc-16pwe1n-1 kMaSWL dGAaTx m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGCoRV e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-facebook"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGCoRV e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-twitter"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGCoRV e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-linkedin"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGCoRV e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-email"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGCoRV e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-print"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGCoRV e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-comment"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 hgRLHc m-signature signature-newsstory signature-simplified" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-2 dASIqu signature-container-text"><a class="sc-6lnht7-4 bqetUj signature-link" href="/profil/25191/keven-breton" itemProp="url" title="Kéven Breton (accéder à la page de l&#x27;auteur)"><span class="hidden-tag">Kéven Breton (accéder à la page de l&#x27;auteur)</span></a><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof hyedSf e-picture is-ratio" aria-hidden="true"><source srcSet="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/breton-keven-avec-fauteuil-signature.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/breton-keven-avec-fauteuil-signature.png" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/breton-keven-avec-fauteuil-signature.png" alt="Kéven Breton"/></picture><div class="sc-6lnht7-6 bwRJaA signature-text-content"><span class="sc-6lnht7-3 eZOwav signature-avatar-first-name" itemProp="name"><span aria-hidden="true" class='signature-name'>Kéven Breton</span></span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG hTzlzv m-published-date-time"><div class="svg-icon-wrapper"></div><span><time dateTime="Fri Apr 09 2021 14:32:24 GMT+0000 (Coordinated Universal Time)" data-timeutc="2021-04-09T14:32:24.689Z" data-format="simple-hour">10 h 00 | Mis à jour à 14 h 32</time></span></div></div></div></div></div><div class="lead-container"><p class="e-p">Difficile d’imaginer un scénario qui fait plus 2020-2021 que celui qu’a vécu Meaghan Benfeito et les autres plongeuses de l’équipe canadienne la semaine dernière.</p></div><section class="redactionals document-content-style"><p class="e-p">Début avril, la double médaille de bronze aux Jeux olympiques de Rio s’est élancée de la plateforme de 10 mètres, comme elle a l&#x27;habitude de le faire. Les personnes responsables de juger de sa prestation étaient toutefois, elles, à des milliers de kilomètres, devant leur écran.</p>
<p class="e-p">En raison de la pandémie, la compétition s’est déroulée de manière virtuelle. Les plongeurs du Canada, de la Jamaïque, de la Grande-Bretagne s&#x27;exerçaient chez eux, leurs performances étant relayées en direct au jury.</p>
<p class="e-p">C’est pendant cet exercice inusité des temps actuels que Meaghan et ses acolytes, avec qui elle était placée en isolement, <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/sports/1781943/plongeon-qualification-olympique-jeux-tokyo-japon-covid-19" target="_self" title="https://ici.radio-canada.ca/sports/1781943/plongeon-qualification-olympique-jeux-tokyo-japon-covid-19">ont reçu une bien mauvaise nouvelle</a>. La Coupe du monde de plongeon, pour laquelle l’équipe s’entraînait, venait d’être annulée.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;On ne peut pas dire qu’on s’y attendait, mais c’est presque devenu normal ce genre d’annulation. À la piscine, on était quand même triste sur le coup&quot;,&quot;text&quot;:&quot;On ne peut pas dire qu’on s’y attendait, mais c’est presque devenu normal ce genre d’annulation. À la piscine, on était quand même triste sur le coup&quot;}}" lang="fr"><span lang="fr" title="Français">On ne peut pas dire qu’on s’y attendait, mais c’est presque devenu normal ce genre d’annulation. À la piscine, on était quand même triste sur le coup</span></q>, admet celle qui garde tout de fois le moral. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Cette compétition en virtuel m’a vraiment fait du bien, par contre.&quot;,&quot;text&quot;:&quot;Cette compétition en virtuel m’a vraiment fait du bien, par contre.&quot;}}" lang="fr"><span lang="fr" title="Français">Cette compétition en virtuel m’a vraiment fait du bien, par contre.</span></q></p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ça faisait tellement longtemps que je n’avais pas sauté en compétition, j’étais claquée après&quot;,&quot;text&quot;:&quot;Ça faisait tellement longtemps que je n’avais pas sauté en compétition, j’étais claquée après&quot;}}" lang="fr"><span lang="fr" title="Français">Ça faisait tellement longtemps que je n’avais pas sauté en compétition, j’étais claquée après</span></q>, explique Meaghan, dont le dernier plongeon en compétition remontait à février 2020. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ça a fait du bien de regoûter à l’adrénaline. Même en virtuel, ce sont de grandes émotions.&quot;,&quot;text&quot;:&quot;Ça a fait du bien de regoûter à l’adrénaline. Même en virtuel, ce sont de grandes émotions.&quot;}}" lang="fr"><span lang="fr" title="Français">Ça a fait du bien de regoûter à l’adrénaline. Même en virtuel, ce sont de grandes émotions.</span></q></p>
<div class="picture-attachment-container center"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof hCQa-dc e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/sports/16x9/meaghan-benfeito-65229.PNG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/sports/16x9/meaghan-benfeito-65229.PNG" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/sports/16x9/meaghan-benfeito-65229.PNG" alt="Meaghan serre Caeli dans ses bras, souriante."/></picture><div class="styled__StyledImageCaption-sc-1dxp72h-2 eKDSpz e-image-caption"><p class="styled__StyledLegend-sc-1dxp72h-0 cwdifl">Meaghan Benfeito et Caeli McKay au Défi virtuel des nations, en avril 2021.</p><p class="styled__StyledCredit-sc-1dxp72h-3 fonoWG">Photo&nbsp;:&nbsp;Courtoisie Plongeon Canada</p></div></div><p class="e-p">Elle ajoute que cet événement aura aussi permis à l’équipe de se familiariser avec quelques-unes de leurs adversaires qu’elles doivent retrouver, aux Jeux olympiques de Tokyo, dans un peu plus de 100 jours. Elle espère répéter son exploit de Rio, alors qu’elle était montée sur le podium en solo et en duo.</p>
<!-- -->
<p class="e-p">La Coupe du monde à Tokyo doit justement servir de grand test, pour jauger des forces en place. Une étape cruciale dans le cycle olympique d’un athlète, pour plusieurs raisons. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ça nous permet de voir nos adversaires à l’oeuvre. Ça permet aux fédérations, aux bénévoles, de s’acclimater au lieu.&quot;,&quot;text&quot;:&quot;Ça nous permet de voir nos adversaires à l’oeuvre. Ça permet aux fédérations, aux bénévoles, de s’acclimater au lieu.&quot;}}" lang="fr"><span lang="fr" title="Français">Ça nous permet de voir nos adversaires à l’oeuvre. Ça permet aux fédérations, aux bénévoles, de s’acclimater au lieu.</span></q></p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;On veut absolument tenir une Coupe du monde, c’est important pour avoir nos repères. J’ai vu la piscine en photo, mais c’est pas comme y être&quot;,&quot;text&quot;:&quot;On veut absolument tenir une Coupe du monde, c’est important pour avoir nos repères. J’ai vu la piscine en photo, mais c’est pas comme y être&quot;}}" lang="fr"><span lang="fr" title="Français">On veut absolument tenir une Coupe du monde, c’est important pour avoir nos repères. J’ai vu la piscine en photo, mais c’est pas comme y être</span></q>, insiste l’athlète de 32 ans.</p>
<p class="e-p">Et ultimement, la Coupe du monde sert de dernière occasion pour se réserver des places sur le plongeoir olympique. </p>
<p class="e-p">Heureusement pour elle et l&#x27;équipe canadienne, la FINA a annoncé vendredi que la compétition aurait lieu du 1er au 6 mai.</p>
<p class="e-p">Meaghan Benfeito n’est pas encore officiellement qualifiée pour les Jeux olympiques de Tokyo, qui seraient ses quatrièmes. Un stress supplémentaire qu’elle gère bien.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ça a toujours été comme ça en plongeon. À la dernière minute, on a notre confirmation olympique&quot;,&quot;text&quot;:&quot;Ça a toujours été comme ça en plongeon. À la dernière minute, on a notre confirmation olympique&quot;}}" lang="fr"><span lang="fr" title="Français">Ça a toujours été comme ça en plongeon. À la dernière minute, on a notre confirmation olympique</span></q>, affirme-t-elle. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ce qui me stresse plus, c’est qu’on n’a pas encore ouvert notre place au 10 m synchro. Mais Coupe du monde ou pas, je suis confiante que notre équipe sera qualifiée.&quot;,&quot;text&quot;:&quot;Ce qui me stresse plus, c’est qu’on n’a pas encore ouvert notre place au 10 m synchro. Mais Coupe du monde ou pas, je suis confiante que notre équipe sera qualifiée.&quot;}}" lang="fr"><span lang="fr" title="Français">Ce qui me stresse plus, c’est qu’on n’a pas encore ouvert notre place au 10 m synchro. Mais Coupe du monde ou pas, je suis confiante que notre équipe sera qualifiée.</span></q></p>
<p class="e-p">Des incertitudes avec lesquelles l’équipe canadienne a appris à travailler pendant toute l’année. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Je ne suis pas inquiète. Meaghan conserve une excellente attitude à travers tout cela. Après tout, tous les pays font face aux mêmes défis.&quot;,&quot;text&quot;:&quot;Je ne suis pas inquiète. Meaghan conserve une excellente attitude à travers tout cela. Après tout, tous les pays font face aux mêmes défis.&quot;}}" lang="fr"><span lang="fr" title="Français">Je ne suis pas inquiète. Meaghan conserve une excellente attitude à travers tout cela. Après tout, tous les pays font face aux mêmes défis</span></q>, lance Mitch Geller, directeur haute performance de Plongeon Canada.</p>
<blockquote class="e-blockquote null"><p>Et Meaghan est en ce moment au sommet de sa forme.</p><footer><strong class="hidden-tag">Une citation de :</strong>Mitch Geller</footer></blockquote>
<p class="e-p">La Montréalaise abonde dans le même sens : <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;On prend ça une journée à la fois. Ce n’est pas une année normale, mais je suis motivée, je suis en forme. J’ai la tête à la bonne place et j’ai une équipe incroyable derrière moi.&quot;,&quot;text&quot;:&quot;On prend ça une journée à la fois. Ce n’est pas une année normale, mais je suis motivée, je suis en forme. J’ai la tête à la bonne place et j’ai une équipe incroyable derrière moi.&quot;}}" lang="fr"><span lang="fr" title="Français">On prend ça une journée à la fois. Ce n’est pas une année normale, mais je suis motivée, je suis en forme. J’ai la tête à la bonne place et j’ai une équipe incroyable derrière moi.</span></q></p>
<div class="picture-attachment-container center"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof hCQa-dc e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/sports/16x9/plongeon-meaghan-benfeito-lima.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/sports/16x9/plongeon-meaghan-benfeito-lima.JPG" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/sports/16x9/plongeon-meaghan-benfeito-lima.JPG" alt="Elle et sa coéquipière montrent fièrement leurs médailles."/></picture><div class="styled__StyledImageCaption-sc-1dxp72h-2 eKDSpz e-image-caption"><p class="styled__StyledLegend-sc-1dxp72h-0 cwdifl">Meaghan Benfeito a remporté deux médailles d'or aux Jeux paranaméricains de Lima en 2019.</p><p class="styled__StyledCredit-sc-1dxp72h-3 fonoWG">Photo&nbsp;:&nbsp;Reuters / HENRY ROMERO</p></div></div><p class="e-p">Meaghan Benfeito aura une source de motivation supplémentaire qui arrivera incessamment par la poste : ses médailles remportées à Rio en 2016.</p>
<p class="e-p">Perdues dans l’incendie <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/sports/1766992/plongeon-incendie-condo-medailles-meaghan-benfeito-" target="_self" title="https://ici.radio-canada.ca/sports/1766992/plongeon-incendie-condo-medailles-meaghan-benfeito-">qui a ravagé son condo cet hiver</a>, de nouvelles sont en transit, possiblement quelque part entre Mississauga et Montréal. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Je ne sais pas elles sont où, mais on m’a dit qu’elles arrivaient! J’en suis tellement reconnaissante.&quot;,&quot;text&quot;:&quot;Je ne sais pas elles sont où, mais on m’a dit qu’elles arrivaient! J’en suis tellement reconnaissante.&quot;}}" lang="fr"><span lang="fr" title="Français">Je ne sais pas elles sont où, mais on m’a dit qu’elles arrivaient! J’en suis tellement reconnaissante.</span></q></p>
<p class="e-p">Un signe qui arrive à point, pour lui rappeler comment la patience et la persévérance sont souvent récompensées.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">À lire aussi :</h2><ul><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/sports/1782465/epreuve-water-polo-annulee-tokyo-raison-mesures-anti-covid-jeux-olympiques" target="_self" title="https://ici.radio-canada.ca/sports/1782465/epreuve-water-polo-annulee-tokyo-raison-mesures-anti-covid-jeux-olympiques">Une autre épreuve test annulée à Tokyo en raison des mesures anti-COVID</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/sports/1777215/covid-entrainement-francois-pepin-aaron-dziver-plongeon-ski-de-fond" target="_self" title="https://ici.radio-canada.ca/sports/1777215/covid-entrainement-francois-pepin-aaron-dziver-plongeon-ski-de-fond">On a poussé le bouchon le plus loin possible avec l&#x27;entraînement virtuel!</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/sports/1776847/coronavirus-annee-covid19-defis-frustrations-athletes-olympiques" target="_self" title="https://ici.radio-canada.ca/sports/1776847/coronavirus-annee-covid19-defis-frustrations-athletes-olympiques">Un an de COVID-19 : défis et frustrations d&#x27;athlètes olympiques</a></li></ul>
</div></section><div class="signature-container-footer"><div class="sc-6lnht7-0 jzmWGk m-signature signature-newsstory" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-1 kluAqT signature-container"><div class="sc-6lnht7-2 joAPwa signature-container-text"><a class="sc-6lnht7-4 bqetUj signature-link" href="/profil/25191/keven-breton" itemProp="url" title="Kéven Breton (accéder à la page de l&#x27;auteur)"><span class="hidden-tag">Kéven Breton (accéder à la page de l&#x27;auteur)</span></a><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof hyedSf e-picture is-ratio" aria-hidden="true"><source srcSet="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/breton-keven-avec-fauteuil-signature.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/breton-keven-avec-fauteuil-signature.png" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/breton-keven-avec-fauteuil-signature.png" alt="Kéven Breton"/></picture><div class="sc-6lnht7-6 bwRJaA signature-text-content"><span class="sc-6lnht7-3 eZOwav signature-avatar-first-name" itemProp="name"><span aria-hidden="true" class='signature-name'>Kéven Breton</span></span></div></div><ul class="m-social-media-link is-rounded"><li><a class="styled__StyledButtonLink-sc-1u0weh7-1 ijeRWo e-button" href="https://twitter.com/kevenbreton" target="_blank" title="Twitter (Nouvelle fenêtre)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-twitter"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Twitter</span></div></a></li><li><a class="styled__StyledButtonLink-sc-1u0weh7-1 ijeRWo e-button" href="mailto:keven.breton@radio-canada.ca" target="_blank" title="Courriel (Nouvelle fenêtre)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-email"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Courriel</span></div></a></li></ul></div></div></div></main></div></article><div class="bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="qq2hbx-0 kWIycM m-continuous-feed"><div class="feed-header-container"><a href="/sports/en-continu" class="feed-header-link"><h2 class="feed-header-title">Sports en continu</h2></a><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste de 20 éléments. Passer la liste?</button></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri Apr 09 2021 22:37:11 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 22:37:11 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 37</time></span><a href="/sports/1783675/cole-caufield-remporte-le-hobey-baker" class="feed-list-link" aria-label="22 h 37 Cole Caufield remporte le Hobey-Baker"><span class="feed-list-title">Cole Caufield remporte le Hobey-Baker</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 22:23:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 23</time></span><a href="/sports/1783674/justin-rose-en-avance-par-un-coup-a-augusta" class="feed-list-link" aria-label="22 h 23 Justin Rose en avance par un coup à Augusta"><span class="feed-list-title">Justin Rose en avance par un coup à Augusta</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 20:37:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 37</time></span><a href="/sports/1783602/souvenirs-sportifs-prince-philippe-bromont-jeux-olympiques-montreal" class="feed-list-link" aria-label="20 h 37 Souvenirs sportifs du prince Philippe"><span class="feed-list-title">Souvenirs sportifs du prince Philippe</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 20:11:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 11</time></span><a href="/nouvelle/1783584/cchl-saison-annulee-ottawa-sens-jr-a-hawks-nats-rockland-hockey" class="feed-list-link" aria-label="20 h 11 Au tour de la CCHL d&#x27;être mise en échec par la COVID-19"><span class="feed-list-title">Au tour de la CCHL d'être mise en échec par la COVID-19</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 20:01:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 01</time></span><a href="/sports/1783575/soccer-feminin-premier-but-evelyne-viens-canada-christine-sinclair-blessure" class="feed-list-link" aria-label="20 h 01 Un premier but pour Évelyne Viens avec le Canada, Christine Sinclair blessée"><span class="feed-list-title">Un premier but pour Évelyne Viens avec le Canada, Christine Sinclair blessée</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 18:23:14 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 23</time></span><a href="/sports/1783551/hockey-cole-caufield-premier-match-rocket-laval" class="feed-list-link" aria-label="18 h 23 L&#x27;entrée en scène de Cole Caufield"><span class="feed-list-title">L'entrée en scène de Cole Caufield</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 18:20:47 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 20</time></span><a href="/nouvelle/1783525/canucks-hockey-lnh-vancouver-coronavirus-variant-joueurs" class="feed-list-link" aria-label="18 h 20 Les Canucks sont déterminés à terminer leur saison, malgré l&#x27;éclosion qui les touche"><span class="feed-list-title">Les Canucks sont déterminés à terminer leur saison, malgré l'éclosion qui les touche</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 18:07:03 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 07</time></span><a href="/sports/1783417/jacques-villeneuve--50-ans-f1-nascar-milan-italie-pandemie-24-heures-du-mans-patrick-lemarie" class="feed-list-link" aria-label="18 h 07 À 50 ans, Jacques Villeneuve ne veut pas ralentir"><span class="feed-list-title">À 50 ans, Jacques Villeneuve ne veut pas ralentir</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 17:59:50 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 59</time></span><a href="/sports/1783554/chronique-martin-leclerc-hockey-cole-caufield-debuts-professionnels-avenir" class="feed-list-link" aria-label="17 h 59 Que deviendras-tu, Cole Caufield?"><span class="feed-list-title">Que deviendras-tu, Cole Caufield?</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 15:45:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 45</time></span><a href="/sports/1783494/jeux-olympiques-athletisme-derek-drouin-reaction-argent-londres-2012" class="feed-list-link" aria-label="15 h 45 « C&#x27;est un sentiment doux-amer » - Derek Drouin"><span class="feed-list-title">«&nbsp;C'est un sentiment doux-amer&nbsp;» - Derek Drouin</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 14:32:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 32</time></span><a href="/sports/1783349/meaghan-benfeito-plongeon-coupe-du-monde-jeux-olympiques" class="feed-list-link" aria-label="14 h 32 Meaghan Benfeito et l&#x27;attente du plongeon"><span class="feed-list-title">Meaghan Benfeito et l'attente du plongeon</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 13:22:25 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 22</time></span><a href="/sports/1783205/soccer-feminin-nwsl-kansas-city-victoria-pickett-expansion-blessure-canada" class="feed-list-link" aria-label="13 h 22 Le long chemin d&#x27;une Canadienne vers la nouvelle équipe de Kansas City"><span class="feed-list-title">Le long chemin d'une Canadienne vers la nouvelle équipe de Kansas City</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 13:12:47 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 12</time></span><a href="/sports/1783374/canadien-jets-jake-allen-wheeler-kotkaniemi-montreal-jets-winnipeg" class="feed-list-link" aria-label="13 h 12 La fuyante vérité du Canadien"><span class="feed-list-title">La fuyante vérité du Canadien</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 11:05:20 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 05</time></span><a href="/sports/1783409/soccer-liga-espagne-diakhaby-racisme" class="feed-list-link" aria-label="11 h 05 La Liga n&#x27;a pas trouvé de preuves d&#x27;insultes racistes contre Diakhaby"><span class="feed-list-title">La Liga n'a pas trouvé de preuves d'insultes racistes contre Diakhaby</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 10:57:13 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 57</time></span><a href="/sports/1783407/jeux-olympiques-tokyo-resctrictions-covid-19" class="feed-list-link" aria-label="10 h 57 Nouvelles restrictions anti-COVID au Japon à l&#x27;approche des JO de Tokyo"><span class="feed-list-title">Nouvelles restrictions anti-COVID au Japon à l'approche des JO de Tokyo</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 04:14:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 14</time></span><a href="/sports/1783397/bottcher-toujours-dans-le-coup-au-mondial-de-curling" class="feed-list-link" aria-label="4 h 14 Bottcher toujours dans le coup au mondial de curling"><span class="feed-list-title">Bottcher toujours dans le coup au mondial de curling</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 03:04:47 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 03 h 04</time></span><a href="/sports/1783392/les-raptors-perdent-malgre-38-points-de-chris-boucher" class="feed-list-link" aria-label="3 h 04 Les Raptors perdent malgré 38 points de Chris Boucher"><span class="feed-list-title">Les Raptors perdent malgré 38 points de Chris Boucher</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 02:10:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 10</time></span><a href="/sports/1783388/les-oilers-balayent-le-programme-de-neuf-matchs-contre-les-senateurs" class="feed-list-link" aria-label="2 h 10 Les Oilers balayent le programme de neuf matchs contre les Sénateurs"><span class="feed-list-title">Les Oilers balayent le programme de neuf matchs contre les Sénateurs</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 01:26:01 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 26</time></span><a href="/sports/1783385/justin-rose-prend-la-tete-du-tournoi-des-maitres" class="feed-list-link" aria-label="1 h 26 Justin Rose prend la tête du Tournoi des maîtres"><span class="feed-list-title">Justin Rose prend la tête du Tournoi des maîtres</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 09 2021 00:17:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 17</time></span><a href="/sports/1783379/hockey-lnh-covid-vaccin-iniquite-jets-rangers-trouba-hellebuyck" class="feed-list-link" aria-label="0 h 17 L&#x27;iniquité vaccinale entre le Canada et les États-Unis se fait sentir dans la LNH"><span class="feed-list-title">L'iniquité vaccinale entre le Canada et les États-Unis se fait sentir dans la LNH</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div><button class="list-tab-skip start" type="button" value="Passer la liste">Fin de la liste de 20 éléments. Retourner au début de la liste?</button></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sbqix4-0 llusnN g-lineup2 lineup-most-popular theme-info"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH hLcPLe e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="1783564 | Nouvelle | &lt;strong&gt;Québec&lt;/strong&gt; | Santé | Coronavirus | Québec | Intérêt local | Record de nouveaux cas de COVID-19 et fermeture d&#x27;une entreprise en Chaudière-Appalaches"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1783564/record-nouveaux-cas-chaudiere-appalaches-entreprise-covid19" target="_self" tabindex="-1" title="Record de nouveaux cas de COVID-19 et fermeture d&#x27;une entreprise en Chaudière-Appalaches">Record de nouveaux cas de COVID-19 et fermeture d&#x27;une entreprise en Chaudière-Appalaches</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: Record de nouveaux cas de COVID-19 et fermeture d&#x27;une entreprise en Chaudière-Appalaches. Publié  Il y a 3 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1783564/record-nouveaux-cas-chaudiere-appalaches-entreprise-covid19" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Record de nouveaux cas de COVID-19 et fermeture d&apos;une entreprise en&nbsp;&mldr;</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Apr 09 2021 19:12:27 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Apr 09 2021 19:12:27 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 3 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iyhACt e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="1783510 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Justice, Amériques | Joe Biden met en place une commission sur la réforme de la Cour suprême américaine"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1783510/etats-unis-biden-cour-supreme-reforme-fonctionnement-signer-decret" target="_self" tabindex="-1">Joe Biden met en place une commission sur la réforme de la Cour suprême américaine</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique américaine: Joe Biden met en place une commission sur la réforme de la Cour suprême américaine. Publié  Il y a 3 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1783510/etats-unis-biden-cour-supreme-reforme-fonctionnement-signer-decret" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Joe Biden met en place une commission sur la r&eacute;forme de la Cour supr&ecirc;me am&eacute;ricaine</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Apr 09 2021 19:45:49 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Apr 09 2021 19:45:49 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 3 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iyhACt e-attribute kicker">Politique américaine</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="1007553 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Europe | Le prince Philippe, partenaire indéfectible de la reine Élisabeth&amp;nbsp;II, n&#x27;est plus"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1007553/mort-prince-philippe-biographie-reine-elisabeth-duc-edimbourg" target="_self" tabindex="-1">Le prince Philippe, partenaire indéfectible de la reine Élisabeth II, n&#x27;est plus</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Europe: Le prince Philippe, partenaire indéfectible de la reine Élisabeth II, n&#x27;est plus. Publié  Il y a 7 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1007553/mort-prince-philippe-biographie-reine-elisabeth-duc-edimbourg" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le prince Philippe, partenaire ind&eacute;fectible de la reine &Eacute;lisabeth&nbsp;II, n&apos;est plus</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Apr 09 2021 15:14:08 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Apr 09 2021 15:14:08 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 7 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iyhACt e-attribute kicker">Europe</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="1783532 | Nouvelle | &lt;strong&gt;Gaspésie–Îles-de-la-Madeleine&lt;/strong&gt; | Économie | Transports | Gaspésie-Îles-de-la-Madeleine | Intérêt local | Le F.-A.-Gauthier perd encore de l&#x27;huile malgré des réparations de près de 3&amp;nbsp;M$"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1783532/fa-gauthier-matane-stq-huile-travaux-traversier-baie-comeau-godbout" target="_self" tabindex="-1">Le F.-A.-Gauthier perd encore de l&#x27;huile malgré des réparations de près de 3 M$</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Transports: Le F.-A.-Gauthier perd encore de l&#x27;huile malgré des réparations de près de 3 M$. Publié  Il y a 4 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1783532/fa-gauthier-matane-stq-huile-travaux-traversier-baie-comeau-godbout" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le F.-A.-Gauthier perd encore de l&apos;huile malgr&eacute; des r&eacute;parations de pr&egrave;s de 3&nbsp;M$</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Apr 09 2021 18:15:02 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Apr 09 2021 18:15:02 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 4 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iyhACt e-attribute kicker">Transports</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="1783528 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Arts | Le rappeur DMX est décédé à l&#x27;âge de 50&amp;nbsp;ans"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1783528/rappeur-dmx-mort-50-ans-musique" target="_self" tabindex="-1">Le rappeur DMX est décédé à l&#x27;âge de 50 ans</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Le rappeur DMX est décédé à l&#x27;âge de 50 ans. Publié  Il y a 5 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1783528/rappeur-dmx-mort-50-ans-musique" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le rappeur DMX est d&eacute;c&eacute;d&eacute; &agrave; l&apos;&acirc;ge de 50&nbsp;ans</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Apr 09 2021 17:11:12 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Apr 09 2021 17:11:12 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 5 heures</time></div></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="styled__StyledButton-sc-1u0weh7-0 hTasvz e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="styled__StyledButton-sc-1u0weh7-0 hTasvz e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button type="button" class="styled__StyledButton-sc-1u0weh7-0 hTasvz e-button logout"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 jglwML m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-asterisk"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Meaghan%20Benfeito%20et%20l&#x27;attente%20du%20plongeon&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/sports/1783349/meaghan-benfeito-plongeon-coupe-du-monde-jeux-olympiques]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-witness"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:&quot;sports&quot;}" class="m-flexible-lineup l_h-1-2-4-4-5-6 theme-sports u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH jtsNtO e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Plongeon" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/theme/66/plongeon" target="_self" tabindex="0" title="Plongeon"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Plongeon</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Plongeon, Coronavirus | La dernière qualification olympique en plongeon annulée"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/sports/1781943/plongeon-qualification-olympique-jeux-tokyo-japon-covid-19" target="_self" tabindex="-1" title="La dernière qualification olympique en plongeon annulée (Photo: Getty Images / Francois Nel)">La dernière qualification olympique en plongeon annulée</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof hCQa-dc e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/meaghan-benfeito-5.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/meaghan-benfeito-5.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/meaghan-benfeito-5.jpg" alt="Meaghan Benfeito est dans les airs pendant un plongeon."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: La dernière qualification olympique en plongeon annulée. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/sports/1781943/plongeon-qualification-olympique-jeux-tokyo-japon-covid-19" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La derni&egrave;re qualification olympique en plongeon annul&eacute;e</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les pr&eacute;cautions pr&eacute;vues pour la Coupe du monde de Tokyo ne seraient pas assez s&eacute;curitaires au go&ucirc;t de la FINA.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Ski de fond, Plongeon | Québec | «&amp;nbsp;On a poussé le bouchon le plus loin possible avec l&#x27;entraînement virtuel!&amp;nbsp;»"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/sports/1777215/covid-entrainement-francois-pepin-aaron-dziver-plongeon-ski-de-fond" target="_self" tabindex="-1" title="« On a poussé le bouchon le plus loin possible avec l&#x27;entraînement virtuel! » (Photo: INS Québec)">« On a poussé le bouchon le plus loin possible avec l&#x27;entraînement virtuel! »</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof fPDkmQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/ions-quebec-piscine-stade-olympique.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/ions-quebec-piscine-stade-olympique.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/ions-quebec-piscine-stade-olympique.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/ions-quebec-piscine-stade-olympique.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/ions-quebec-piscine-stade-olympique.jpg" alt="Plan général des locaux de l&#x27;INS Québec"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Ski de fond</span><h3 class="e-title u-font-c"><a aria-label="Ski de fond: « On a poussé le bouchon le plus loin possible avec l&#x27;entraînement virtuel! ». " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/sports/1777215/covid-entrainement-francois-pepin-aaron-dziver-plongeon-ski-de-fond" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">&laquo;&nbsp;On a pouss&eacute; le bouchon le plus loin possible avec l&apos;entra&icirc;nement virtuel!&nbsp;&raquo;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Avec la pand&eacute;mie, les entra&icirc;neurs ont d&ucirc; &ecirc;tre cr&eacute;atifs pour poursuivre le d&eacute;veloppement de leurs athl&egrave;tes.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Plongeon | Lysanne Richard à la chasse au record dans le froid"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/sports/1777403/plongeon-exploit-lysanne-richard-yves-milord-thetford-lac-hiver" target="_self" tabindex="-1">Lysanne Richard à la chasse au record dans le froid</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 cpWKof e-picture"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2021-0315-1916_01.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2021-0315-1916_01.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2021-0315-1916_01.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2021-0315-1916_01.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2021-0315-1916_01.jpeg" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="styled__StyledButtonLink-sc-1u0weh7-1 ijeRWo e-button e-card-play-button" href="/sports/1777403/plongeon-exploit-lysanne-richard-yves-milord-thetford-lac-hiver?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Lysanne Richard à la chasse au record dans le froid (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Lysanne Richard à la chasse au record dans le froid (Regarder la vidéo)</span></div></a></div><data class="styled__StyledStaticDuration-sc-141tu2g-0 styled__StyledDuration-sc-141tu2g-1 lbncpm CdBEz e-duration"><time aria-hidden="false" dateTime="1:32"><span class="hidden-tag">Durée :</span>1:32</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Plongeon</span><h3 class="e-title u-font-c"><a aria-label="Plongeon: Lysanne Richard à la chasse au record dans le froid. Contenu vidéo de 1 minute 32 secondes." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/sports/1777403/plongeon-exploit-lysanne-richard-yves-milord-thetford-lac-hiver" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Lysanne Richard &agrave; la chasse au record dans le froid</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Jamais un plongeon de haut vol n&apos;avait &eacute;t&eacute; tent&eacute; dans des conditions hivernales.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Plongeon | De la plongée en apnée au plongeon de haut vol"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/sports/1776919/plongee-apnee-plongeon-de-haut-vol-lysanne-richard" target="_self" tabindex="-1" title="De la plongée en apnée au plongeon de haut vol (Photo: Radio-Canada / Frédéric Blais Lacoursière)">De la plongée en apnée au plongeon de haut vol</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof fPDkmQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/saut-plongeon-glace-marie-eve-limites.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/saut-plongeon-glace-marie-eve-limites.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/saut-plongeon-glace-marie-eve-limites.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/saut-plongeon-glace-marie-eve-limites.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/saut-plongeon-glace-marie-eve-limites.jpg" alt="Marie-Eve s&#x27;élance d&#x27;une hauteur de trois mètres."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="styled__StyledButtonLink-sc-1u0weh7-1 ijeRWo e-button e-card-play-button" href="/sports/1776919/plongee-apnee-plongeon-de-haut-vol-lysanne-richard?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="De la plongée en apnée au plongeon de haut vol (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">De la plongée en apnée au plongeon de haut vol (Regarder la vidéo)</span></div></a></div><data class="styled__StyledStaticDuration-sc-141tu2g-0 styled__StyledDuration-sc-141tu2g-1 lbncpm CdBEz e-duration"><time aria-hidden="false" dateTime="4:47"><span class="hidden-tag">Durée :</span>4:47</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Marie-Eve sans limites</span><h3 class="e-title u-font-c"><a aria-label="Marie-Eve sans limites: De la plongée en apnée au plongeon de haut vol. Contenu vidéo de 4 minutes 47 secondes." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/sports/1776919/plongee-apnee-plongeon-de-haut-vol-lysanne-richard" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">De la plong&eacute;e en apn&eacute;e au plongeon de haut vol</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La journaliste Marie-Eve Potvin rencontre Lysanne Richard pour discuter de son nouveau projet.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - National&lt;/strong&gt; | Sports | Haltérophilie, PLANCHE À ROULETTES (Jeux olympiques d&#x27;été), Plongeon | Se préparer pour les Jeux de Tokyo, un an plus tard"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/premiere/emissions/penelope/segments/entrevue/344569/annie-guglia-vincent-riendeau-kristel-ngarlem-jo-2021" target="_self" tabindex="-1" title="Se préparer pour les Jeux de Tokyo, un an plus tard (Photo: Radio-Canada / Coralie Mensa)">Se préparer pour les Jeux de Tokyo, un an plus tard</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof fPDkmQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/penelope-vincent-riendeau-kristel-ngarlem-annie-guglia.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/penelope-vincent-riendeau-kristel-ngarlem-annie-guglia.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/penelope-vincent-riendeau-kristel-ngarlem-annie-guglia.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/penelope-vincent-riendeau-kristel-ngarlem-annie-guglia.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/penelope-vincent-riendeau-kristel-ngarlem-annie-guglia.JPG" alt="Ils posent tous les quatre côte à côte souriant. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Pénélope</span><h3 class="e-title u-font-c"><a aria-label="Pénélope: Se préparer pour les Jeux de Tokyo, un an plus tard. Contenu audio." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/premiere/emissions/penelope/segments/entrevue/344569/annie-guglia-vincent-riendeau-kristel-ngarlem-jo-2021" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Se pr&eacute;parer pour les Jeux de Tokyo, un an plus tard</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Quand on les avait re&ccedil;us en janvier l&apos;an dernier, la planchiste Annie Guglia, l&apos;halt&eacute;rophile Kristel Ngarlem et le plongeur Vincent Riendeau se&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Plongeon | Montréal | Récupérer ses médailles? Meaghan Benfeito se «&amp;nbsp;croise les doigts&amp;nbsp;»"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/sports/1767726/plongeon-meaghan-benfeito-incendie-mirabel-medailles-olympiques-entrainement" target="_self" tabindex="-1" title="Récupérer ses médailles? Meaghan Benfeito se « croise les doigts » (Photo: Radio-Canada)">Récupérer ses médailles? Meaghan Benfeito se « croise les doigts »</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof fPDkmQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/meaghan-benfeito-3.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/meaghan-benfeito-3.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/meaghan-benfeito-3.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/meaghan-benfeito-3.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/meaghan-benfeito-3.jpg" alt="Elle donne une entrevue près d&#x27;une piscine."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Plongeon</span><h3 class="e-title u-font-c"><a aria-label="Plongeon: Récupérer ses médailles? Meaghan Benfeito se « croise les doigts ». " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/sports/1767726/plongeon-meaghan-benfeito-incendie-mirabel-medailles-olympiques-entrainement" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">R&eacute;cup&eacute;rer ses m&eacute;dailles? Meaghan Benfeito se &laquo;&nbsp;croise les doigts&nbsp;&raquo;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La plongeuse qu&eacute;b&eacute;coise s&apos;est confi&eacute;e &agrave; l&apos;&eacute;quipe de <em>Tout un matin</em>.</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:&quot;sports&quot;}" class="m-flexible-lineup l_h-1-2-4-4-5-6 theme-sports u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH jtsNtO e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Sports" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/sports" target="_self" tabindex="0" title="Sports"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Sports</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montréal | Cole Caufield remporte le Hobey-Baker"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/sports/1783675/cole-caufield-remporte-le-hobey-baker" target="_self" tabindex="-1" title="Cole Caufield remporte le Hobey-Baker (Photo: Crédit: Université du Wisconsin Athletics / Greg Anderson)">Cole Caufield remporte le Hobey-Baker</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof hCQa-dc e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/cole-caufield-ncaa-badgers-wisconsin-canadiens-montreal.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/cole-caufield-ncaa-badgers-wisconsin-canadiens-montreal.JPG" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/cole-caufield-ncaa-badgers-wisconsin-canadiens-montreal.JPG" alt="En action lors d&#x27;un match, il contrôle la rondelle sous les yeux attentifs des joueurs adverses à leur banc. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Hockey</span><h3 class="e-title u-font-c"><a aria-label="Hockey: Cole Caufield remporte le Hobey-Baker. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/sports/1783675/cole-caufield-remporte-le-hobey-baker" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Cole Caufield remporte le Hobey-Baker</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;espoir du Canadien de Montr&eacute;al Cole Caufield a remport&eacute; le troph&eacute;e Hobey Baker, remis au meilleur joueur de hockey universitaire am&eacute;ricain,&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Golf | Justin Rose en avance par un coup à Augusta"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/sports/1783674/justin-rose-en-avance-par-un-coup-a-augusta" target="_self" tabindex="-1" title="Justin Rose en avance par un coup à Augusta (Photo: Getty Images / Jared C. Tilton)">Justin Rose en avance par un coup à Augusta</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof fPDkmQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/justin-rose-masters-2021-61579.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/justin-rose-masters-2021-61579.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/justin-rose-masters-2021-61579.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/justin-rose-masters-2021-61579.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/justin-rose-masters-2021-61579.jpg" alt="Le golfeur britannique regarde sa balle après son coup de départ au neuvième trou. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Golf</span><h3 class="e-title u-font-c"><a aria-label="Golf: Justin Rose en avance par un coup à Augusta. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/sports/1783674/justin-rose-en-avance-par-un-coup-a-augusta" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Justin Rose en avance par un coup &agrave; Augusta</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Justin Rose poss&egrave;de un coup d&apos;avance au Tournoi des ma&icirc;tres &agrave; la suite d&apos;un 72, vendredi.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Jeux olympiques, Sports et loisirs | Souvenirs sportifs du prince Philippe"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/sports/1783602/souvenirs-sportifs-prince-philippe-bromont-jeux-olympiques-montreal" target="_self" tabindex="-1" title="Souvenirs sportifs du prince Philippe (Photo: La Presse canadienne / HAYES)">Souvenirs sportifs du prince Philippe</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof fPDkmQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/reine-elizabeth-ii-le-prince-philip-jeux-montreal.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/reine-elizabeth-ii-le-prince-philip-jeux-montreal.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/reine-elizabeth-ii-le-prince-philip-jeux-montreal.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/reine-elizabeth-ii-le-prince-philip-jeux-montreal.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/reine-elizabeth-ii-le-prince-philip-jeux-montreal.jpg" alt="Ils descendent les marches du stade olympique devant une foule nombreuse."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Jeux olympiques</span><h3 class="e-title u-font-c"><a aria-label="Jeux olympiques: Souvenirs sportifs du prince Philippe. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/sports/1783602/souvenirs-sportifs-prince-philippe-bromont-jeux-olympiques-montreal" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Souvenirs sportifs du prince Philippe</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Il a profit&eacute; de quelques-unes de ses pr&eacute;sences au Canada pour assister &agrave; des &eacute;v&eacute;nements sportifs.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 theme-documentaire"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Long format - Podium | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Dopage | Christiane Ayotte - Testée positive"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/sports/podium/2309/christiane-ayotte-dopage-laboratoire-inrs" target="_self" tabindex="-1" title="Christiane Ayotte - Testée positive (Photo: Radio-Canada)">Christiane Ayotte - Testée positive</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof fPDkmQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/christiane-ayotte-documentaire-podium-dopage-49367.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/christiane-ayotte-documentaire-podium-dopage-49367.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/christiane-ayotte-documentaire-podium-dopage-49367.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/christiane-ayotte-documentaire-podium-dopage-49367.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/christiane-ayotte-documentaire-podium-dopage-49367.jpg" alt="Christiane Ayotte"/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="styled__StyledButtonLink-sc-1u0weh7-1 ijeRWo e-button e-card-play-button" href="/sports/podium/2309/christiane-ayotte-dopage-laboratoire-inrs?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Christiane Ayotte - Testée positive (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Christiane Ayotte - Testée positive (Regarder la vidéo)</span></div></a></div><data class="styled__StyledStaticDuration-sc-141tu2g-0 styled__StyledDuration-sc-141tu2g-1 lbncpm CdBEz e-duration"><time aria-hidden="false" dateTime="23:12"><span class="hidden-tag">Durée :</span>23:12</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ difpWe e-attribute is-flagged u-font-g attributs-sports-documentaire">Documentaire</span><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Dopage</span><h3 class="e-title u-font-c"><a aria-label="Documentaire : Dopage: Christiane Ayotte - Testée positive. Contenu vidéo de 23 minutes 12 secondes." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/sports/podium/2309/christiane-ayotte-dopage-laboratoire-inrs" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Christiane Ayotte - Test&eacute;e positive</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Elle est l&apos;une des figures de proue de la lutte antidopage depuis des d&eacute;cennies, mais elle a aussi d&ucirc; faire face &agrave; des &eacute;preuves personnelles,&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Soccer | Québec | Un premier but pour Évelyne Viens avec le Canada, Christine Sinclair blessée"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/sports/1783575/soccer-feminin-premier-but-evelyne-viens-canada-christine-sinclair-blessure" target="_self" tabindex="-1" title="Un premier but pour Évelyne Viens avec le Canada, Christine Sinclair blessée (Photo: AP / Nick Potts)">Un premier but pour Évelyne Viens avec le Canada, Christine Sinclair blessée</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="pictureRender__StyledPicture-sc-134rn7e-0-div bSovku e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Soccer</span><h3 class="e-title u-font-c"><a aria-label="Soccer: Un premier but pour Évelyne Viens avec le Canada, Christine Sinclair blessée. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/sports/1783575/soccer-feminin-premier-but-evelyne-viens-canada-christine-sinclair-blessure" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un premier but pour &Eacute;velyne Viens avec le Canada, Christine Sinclair bless&eacute;e</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">C&apos;est Viens qui a remplac&eacute; Sinclair, incapable de terminer le match amical contre le pays de Galles. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montréal | L&#x27;entrée en scène de Cole Caufield"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/sports/1783551/hockey-cole-caufield-premier-match-rocket-laval" target="_self" tabindex="-1" title="L&#x27;entrée en scène de Cole Caufield (Photo: Courtoisie Rocket de Laval)">L&#x27;entrée en scène de Cole Caufield</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="pictureRender__StyledPicture-sc-134rn7e-0-div bSovku e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Hockey</span><h3 class="e-title u-font-c"><a aria-label="Hockey: L&#x27;entrée en scène de Cole Caufield. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/sports/1783551/hockey-cole-caufield-premier-match-rocket-laval" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&apos;entr&eacute;e en sc&egrave;ne de Cole Caufield</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Il formera un trio avec Jordan Weal et Yannick Veilleux &agrave; son premier match professionnel avec le Rocket.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="styled__StyledMainFooter-sc-17a44i8-0 iNeZbc m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="styled__StyledMainFooterFirstColumn-sc-17a44i8-1 dNYJHh primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/accessibilite-web" target="_self">Accessibilité web</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-2 gvKDQk secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul><ul class="sub-menu"><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></div><div class="styled__StyledMainFooterThirdColumn-sc-17a44i8-3 hLNbRK last-col row full-padding"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)" hrefLang="en"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2021<!-- -->.</span></div><div class="go-to-top row full-padding"><button class="styled__StyledButtonScrollToTop-xeh9fb-0 gzvEWG button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div><div class="VideoController__StyledVideoController-sc-4raxtw-0 eYoFNv video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="styled__StyledLightbox-rz3ngg-0 dKcwXP g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 jdUzie lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-qngbyj-0 Lgkqk">Fermer la fenêtre modale</span></button></div></div><div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    