                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Michel Therrien serait de retour dans la LNH | ICI Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Sports - ICI.Radio-Canada.ca"/><meta name="dc.description" content="L&#x27;ancien entraîneur-chef du Canadien de Montréal Michel Therrien serait sur le point de joindre l&#x27;organisation des Flyers de Philadelphie, à titre d&#x27;adjoint à Alain Vigneault."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Michel Therrien serait de retour dans la LNH"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/michel-therrien-4.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Sports"/><meta name="rc.breadcrumb.url.2" content="/sports"/><meta name="rc.breadcrumb.titre.3" content="Hockey"/><meta name="rc.breadcrumb.url.3" content="/theme/41/hockey"/><meta name="Description" content="L&#x27;ancien entraîneur-chef du Canadien de Montréal Michel Therrien serait sur le point de joindre l&#x27;organisation des Flyers de Philadelphie, à titre d&#x27;adjoint à Alain Vigneault."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2019-05-06|02h00"/><meta name="dc.date.modified" content="2019-05-06|02h00"/><meta property="og:article" content="article"/><meta property="og:title" content="Michel Therrien serait de retour dans la LNH"/><meta property="og:description" content="L&#x27;ancien entraîneur-chef du Canadien de Montréal Michel Therrien serait sur le point de joindre l&#x27;organisation des Flyers de Philadelphie, à titre d&#x27;adjoint à Alain Vigneault."/><meta property="og:url" content="https://ici.radio-canada.ca/sports/1168088/michel-therrien-retour-adjoint-flyers-philadelphie-canadien-montreal-alain-vigneault-lnh"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/michel-therrien-4.jpg"/><meta name="twitter:title" content="Michel Therrien serait de retour dans la LNH"/><meta name="twitter:url" content="https://ici.radio-canada.ca/sports/1168088/michel-therrien-retour-adjoint-flyers-philadelphie-canadien-montreal-alain-vigneault-lnh"/><meta name="twitter:description" content="L&#x27;ancien entraîneur-chef du Canadien de Montréal Michel Therrien serait sur le point de joindre l&#x27;organisation des Flyers de Philadelphie, à titre d&#x27;adjoint à Alain Vigneault."/><meta property="vf:unique_id" content="11-1168088"/>
      <link rel="canonical" href="/sports/1168088/michel-therrien-retour-adjoint-flyers-philadelphie-canadien-montreal-alain-vigneault-lnh"/><link rel="amphtml" href="/amp/1168088/michel-therrien-retour-adjoint-flyers-philadelphie-canadien-montreal-alain-vigneault-lnh"/>
    <!-- /meta --> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script> <link href="/unit/assets/react/main.css?1556734076464" rel="stylesheet"> <style data-styled="grxGOX gTCHut lmBmDh jvUOiv cKVVYn" data-styled-version="4.1.3">
/* sc-component-id: sc-bdVaJa */
@media (min-width:0px) and (max-width:480px){.jvUOiv{padding-bottom:56.25%;}} @media (min-width:481px) and (max-width:99999px){.jvUOiv{padding-bottom:56.25%;}}@media (min-width:0px) and (max-width:480px){.cKVVYn{padding-bottom:100%;}} @media (min-width:481px) and (max-width:640px){.cKVVYn{padding-bottom:100%;}} @media (min-width:641px) and (max-width:1023px){.cKVVYn{padding-bottom:56.25%;}} @media (min-width:1024px) and (max-width:2339px){.cKVVYn{padding-bottom:56.25%;}} @media (min-width:2340px) and (max-width:99999px){.cKVVYn{padding-bottom:56.25%;}}
/* sc-component-id: sc-ifAKCX */
@media (max-width:1023px){.grxGOX{max-height:calc(100vh - 0px);}}</style> <script>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</script><script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script><!-- comScore Identifier: comscorekw=sports -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/sports/1168088/michel-therrien-retour-adjoint-flyers-philadelphie-canadien-montreal-alain-vigneault-lnh' + document.location.search;
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"sports","Section":"sports","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"sports","IdMedia":"1168088","DateModification":"2019-05-05","Dossier":"","DateCreation":"2019-05-05","Url":"http://ici.radio-canada.ca/sports/1168088/michel-therrien-retour-adjoint-flyers-philadelphie-canadien-montreal-alain-vigneault-lnh","SousTheme":"hockey","Application":"rcca_siteweb","Blogue":"","Titre":"Michel Therrien serait de retour dans la LNH","Segment":"nouvelle","CodeEmission":"","Region":"","Sport":"hockey","TypeDocument":"document","Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","FormatApplication":"siteweb","Reseau":"","NomPage":"sports:hockey:nouv:2019-05-05:scoop_1168088_michel_therrien_retour_adjoint_flyers_philadelphie_canad","CodePage":"scoop_1168088_michel_therrien_retour_adjoint_flyers_philadelphie_canadien_montreal_alain_vigneault_lnh","Etiquette":"fil_sport","Niveau":"document","GroupeSection":"hockey"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/sports/1168088/michel-therrien-retour-adjoint-flyers-philadelphie-canadien-montreal-alain-vigneault-lnh","sections":"info,nouvelle,radcan_v4,sports,hockey","title":"Nouvelle : Michel Therrien serait de retour dans la LNH","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script></head><body class=""><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><span class="hidden-tag">ICI Radio-Canada</span><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="g-main-header grid-container-b2" id="js-main-header"><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique-Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances-2019"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents"><span class="menu-tab-mobile-label">Zone Parents</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire"><span class="menu-tab-mobile-label">Zone Petits</span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-main-navigation-mobile"><button aria-atomic="true" aria-describedby="header-mobile-side-menu-button-describe" aria-expanded="false" aria-labelledby="header-mobile-side-menu-button-label" aria-live="polite" class="e-button-menu" id="header-mobile-side-menu-button" type="button"><span class="button-menu-label hidden-tag" id="header-mobile-side-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag" id="header-mobile-side-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-main-navigation-desktop"><button aria-atomic="true" aria-describedby="header-mega-menu-button-describe" aria-expanded="false" aria-labelledby="header-mega-menu-button-label" aria-live="polite" class="e-button-mega-menu" id="header-mega-menu-button" type="button"><span class="button-mega-menu-label" id="header-mega-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag" id="header-mega-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><header class="navigation-bar-widgets"><div class="m-header-live js-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="header-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-bottom has-align-center"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-bottom has-align-center"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-bottom has-align-after"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-sub-navigation-bar-lvl-1 is-skill theme-sports js-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><div class="e-textual-logo is-nightmode"><span class="textual-logo-label">Sports</span></div><a class="brand-logo-link theme-sports"><div class="e-brand-logo theme-sports"><svg class="brand-logo-svg is-transparent theme-sports"><use xlink:href="/unit/app/assets/svg/brand-logo.svg#logo-sports"></use></svg></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections Sports" class="e-section-button is-nightmode" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="m-sub-navigations-links-bar has-secondary-list single-tag-row sc-ifAKCX grxGOX"><span><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/sports"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/sports/podium"><span class="sub-navigation-tab-lvl-1-label">Podium</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/sports/chroniques"><span class="sub-navigation-tab-lvl-1-label">Chroniques et analyses</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/sports/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/sports/videos"><span class="sub-navigation-tab-lvl-1-label">Vidéos</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/sports/horaire-diffusions"><span class="sub-navigation-tab-lvl-1-label">Horaire de diffusions</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-flagged is-nightmode" href="/sports/hockey/tableau-series-lnh-2019"><span class="sub-navigation-tab-lvl-1-label">Séries LNH 2019</span></a></li></ul><ul class="secondary-list"><li><a aria-current="page" class="e-sub-navigation-tab-lvl-1 is-active is-nightmode" href="/theme/41/hockey"><span class="sub-navigation-tab-lvl-1-label">Hockey</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/theme/79/soccer"><span class="sub-navigation-tab-lvl-1-label">Soccer</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/theme/36/football"><span class="sub-navigation-tab-lvl-1-label">Football</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/theme/98/jeux-olympiques"><span class="sub-navigation-tab-lvl-1-label">Olympiques</span></a></li></ul></div></div></span></div></div></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container"><main class="main-content-wrapper grid-container-no-nav"><div class="grid-container"><div id="inject-bunker-reconcil"><!--pushState:SpaContent--><!--/pushState:SpaContent--></div></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li></ul></div><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 col-xxl-16 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4 offset-xxl-5"><nav class="m-breadcrumbs" aria-label="Fil d&#x27;Ariane"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/sports">Sports</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/41/hockey"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Hockey</a></li></ol></nav><header class="m-h1-heading"><h1>Michel Therrien serait de retour dans la LNH</h1></header><p class="m-published-date-time"><time dateTime="2019-05-06T02:00:29.000Z"><span>Publié aujourd&#x27;hui à<!-- --> <time dateTime="Mon May 06 2019 02:00:29 GMT+0000 (Coordinated Universal Time)" data-timeutc="Mon May 06 2019 02:00:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour">2 h 00</time></span></time></p></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl is-16x9-xxl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/michel-therrien-4.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/michel-therrien-4.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/sports/16x9/michel-therrien-4.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/sports/16x9/michel-therrien-4.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/sports/16x9/michel-therrien-4.jpg" media="(min-width: 1366px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/sports/16x9/michel-therrien-4.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/sports/16x9/michel-therrien-4.jpg" alt="Michel Therrien"/></picture></div><figcaption class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4 offset-xxl-5">Michel Therrien Photo: Radio-Canada</figcaption></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 col-xxl-5 newsstory-share-social-layout-wrapper"><div class="m-share-social-bar-container"><ul><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-facebook" title="Partagez via Facebook (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg></span><span class="label">Partagez via Facebook (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-twitter" title="Partagez via Twitter (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg></span><span class="label">Partagez via Twitter (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-linkedin" title="Partagez via Linkedin (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg></span><span class="label">Partagez via Linkedin (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-email" title="Partagez par courriel (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg></span><span class="label">Partagez par courriel (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-print" title="Activer l&#x27;option d&#x27;impression du navigateur" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg></span><span class="label">Activer l&#x27;option d&#x27;impression du navigateur</span></button></li><li><button type="button" title="Afficher les commentaires" class="share-button-comment-container e-btn btn-tertiary"><svg aria-hidden="true" class="svg-icon comment-share-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-12 col-xxl-14 offset-sm-1 offset-md-1"><div class="m-signature signature-newsstory"><div class="signature-container is-image-less"><div class="signature-name-container is-image-less"><span class="signature-avatar-first-name is-image-less">Radio-Canada</span></div></div></div><div class="lead-container"><p class="e-p">L&#x27;ancien entraîneur-chef du Canadien de Montréal Michel Therrien serait sur le point de joindre l&#x27;organisation des Flyers de Philadelphie, à titre d&#x27;adjoint à Alain Vigneault.</p></div><section class="redactionals document-content-style"><p class="e-p">La nouvelle a été rapportée par TVA Sports et RDS, en début de soirée dimanche.</p>
<p class="e-p">Celui qui a également été instructeur des Penguins de Pittsburgh n’a pas été derrière un banc depuis son congédiement du Tricolore, <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1016839/canadien-michel-therrien-congedie-claude-julien" target="_self" title="en février 2017">en février 2017</a>. Il avait été remplacé par Claude Julien après 58 matchs.</p>
<p class="e-p">En 814 matchs comme entraîneur-chef dans le circuit Bettman, Therrien montre une fiche de 406 victoires, 303 défaites, 23 matchs nuls et 82 défaites en prolongation.</p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent" id="AdBox15135469">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox15135469', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox15135469', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[728,90]},{"viewport":[0,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, 'incontent', false);
          })
        })()
      </script>
    </div>
<p class="e-p">À Philadelphie, il se joindra à un nouveau groupe d’entraîneurs, mené par Vigneault. Ce dernier a accepté un contrat de plusieurs saisons <a class="e-internal-link" href="https://ici.radio-canada.ca/sports/1164477/hockey-lnh-alain-vigneault-entraineur-chef-flyers" target="_self" title="en avril dernier">en avril dernier</a>.</p>
<p class="e-p">Vigneault, 57 ans, compte 16 ans et 1216 matchs d’expérience comme entraîneur-chef dans la LNH, avec le Canadien de Montréal (1997-2000), les Canucks de Vancouver (2006-2013) et les Rangers de New York (2013-2018).</p>
<p class="e-p">Le trophée Jack-Adams, remis au meilleur entraîneur de la LNH, lui a été décerné en 2007 après qu’il eut permis aux Canucks d’amasser 105 points.</p></section></main></div></article><div class="fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 col-xxl-8 no-gutter sc-eHgmQL gTCHut"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-width-xxl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox15135470">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox15135470', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox15135470', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 col-xxl-24 newsstory-continuous-feed-wrapper"><div class="m-continuous-feed"><div class="feed-header-container"><a href="/sports/en-continu" class="feed-header-link" title="Lien vers Sports en continu"><h2 class="feed-header-title">Sports en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon May 06 2019 03:07:14 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon May 06 2019 03:07:14 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 03 h 07</time></span><a href="/sports/1168090/les-rangers-ecrasent-les-blue-jays-10-2" class="feed-list-link" aria-label="3 h 07Les Rangers écrasent les Blue Jays 10-2"><h3 class="feed-list-title">Les Rangers écrasent les Blue Jays 10-2</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon May 06 2019 02:00:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 00</time></span><a href="/sports/1168088/michel-therrien-retour-adjoint-flyers-philadelphie-canadien-montreal-alain-vigneault-lnh" class="feed-list-link" aria-label="2 h 00Michel Therrien serait de retour dans la LNH"><h3 class="feed-list-title">Michel Therrien serait de retour dans la LNH</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon May 06 2019 01:19:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 19</time></span><a href="/sports/1168087/lamericain-max-homa-couronne-au-championnat-wells-fargo" class="feed-list-link" aria-label="1 h 19L’Américain Max Homa couronné au Championnat Wells Fargo"><h3 class="feed-list-title">L’Américain Max Homa couronné au Championnat Wells Fargo</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon May 06 2019 00:02:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 02</time></span><a href="/sports/1168054/une-saison-chargee-attend-le-paracycliste-charles-moreau" class="feed-list-link" aria-label="0 h 02Une saison chargée attend le paracycliste Charles Moreau"><h3 class="feed-list-title">Une saison chargée attend le paracycliste Charles Moreau</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sun May 05 2019 23:20:56 GMT+0000 (Coordinated Universal Time)" data-format="full-date">dimanche 5 mai</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 23:20:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 20</time></span><a href="/sports/1168074/hockey-feminin-lchf-canadiennes-montreal-nwhl-chronique-martin-leclerc" class="feed-list-link" aria-label="23 h 20Rêver au hockey professionnel féminin est une chose, le rentabiliser en est une autre"><h3 class="feed-list-title">Rêver au hockey professionnel féminin est une chose, le rentabiliser en est une autre</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 22:16:13 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 16</time></span><a href="/sports/1168069/basketball-nba-kawhi-leonard-raptors-toronto-philadelphie-sixers-76ers-pascal-siakam" class="feed-list-link" aria-label="22 h 16Kawhi Leonard offre une victoire capitale aux Raptors à Philadelphie"><h3 class="feed-list-title">Kawhi Leonard offre une victoire capitale aux Raptors à Philadelphie</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 21:54:05 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 54</time></span><a href="/sports/1168064/blues-saint-louis-stars-dallas-david-perron-series-eliminatoires-2019-lnh" class="feed-list-link" aria-label="21 h 54David Perron et les Blues forcent la tenue d’un septième match"><h3 class="feed-list-title">David Perron et les Blues forcent la tenue d’un septième match</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 21:23:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 23</time></span><a href="/sports/1168057/tortorella-est-convaincu-quil-y-aura-un-7e-match-dans-la-serie-columbus-boston" class="feed-list-link" aria-label="21 h 23Tortorella assure qu&#x27;il y aura un 7e match dans la série Columbus-Boston"><h3 class="feed-list-title">Tortorella assure qu'il y aura un 7e match dans la série Columbus-Boston</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 21:11:51 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 11</time></span><a href="/sports/1168014/tennis-felix-auger-aliassime-victoire-denis-shapovalov-premier-tour-masters-madrid" class="feed-list-link" aria-label="21 h 11Félix Auger-Aliassime a raison de Denis Shapovalov au 1er tour à Madrid"><h3 class="feed-list-title">Félix Auger-Aliassime a raison de Denis Shapovalov au 1er tour à Madrid</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 20:02:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 02</time></span><a href="/sports/1168047/tennis-atp-rafael-nadal-terre-battue-madrid-felix-auger-aliassime" class="feed-list-link" aria-label="20 h 02Après des fausses notes à Monte-Carlo et Barcelone, Rafael Nadal est attendu au rebond à Madrid"><h3 class="feed-list-title">Après des fausses notes à Monte-Carlo et Barcelone, Rafael Nadal est attendu au rebond à Madrid</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 18:25:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 25</time></span><a href="/sports/1168030/natation-artistique-pekin-chine-jacqueline-simoneau-solo" class="feed-list-link" aria-label="18 h 25Deux autres médailles d&#x27;or pour le Canada aux Séries mondiales de natation artistique"><h3 class="feed-list-title">Deux autres médailles d'or pour le Canada aux Séries mondiales de natation artistique</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 17:34:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 34</time></span><a href="/sports/1168021/hockey-feminin-lchf-nwhl-saison-attente-kimberly-sass-liz-knox-jocelyne-lamoureux" class="feed-list-link" aria-label="17 h 34Les hockeyeuses s&#x27;éloignent de la glace avec une pensée pour les générations futures"><h3 class="feed-list-title">Les hockeyeuses s'éloignent de la glace avec une pensée pour les générations futures</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 15:22:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 22</time></span><a href="/sports/1168008/primoz-roglic-tour-romandie-michael-woods-10e" class="feed-list-link" aria-label="15 h 22Primoz Roglic défend son titre au Tour de Romandie, Michael Woods 10e"><h3 class="feed-list-title">Primoz Roglic défend son titre au Tour de Romandie, Michael Woods 10e</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 14:41:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 41</time></span><a href="/sports/1168001/hippisme-proprietaire-maximum-security-appel-disqualification-derby-kentucky" class="feed-list-link" aria-label="14 h 41Le propriétaire de Maximum Security pourrait en appeler de sa disqualification au Derby du Kentucky"><h3 class="feed-list-title">Le propriétaire de Maximum Security pourrait en appeler de sa disqualification au Derby du Kentucky</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 13:28:12 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 28</time></span><a href="/sports/1167994/soccer-ligue-champions-uefa-ousmane-dembele-blessure-barcelone-liverpool" class="feed-list-link" aria-label="13 h 28Blessé, Ousmane Dembélé ratera le match retour entre Barcelone et Liverpool"><h3 class="feed-list-title">Blessé, Ousmane Dembélé ratera le match retour entre Barcelone et Liverpool</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 12:00:05 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 00</time></span><a href="/sports/1167990/boxe-canelo-alvarez-ceinture-ibf-poids-moyens-daniel-jacobs" class="feed-list-link" aria-label="12 h 00Canelo Alvarez ajoute la ceinture IBF des poids moyens à sa collection"><h3 class="feed-list-title">Canelo Alvarez ajoute la ceinture IBF des poids moyens à sa collection</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 11:44:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 44</time></span><a href="/sports/1167989/athletisme-hyperandrogenie-association-medicale-mondiale-boycott-reglement-iaaf" class="feed-list-link" aria-label="11 h 44Hyperandrogénie: l&#x27;Association médicale mondiale demande aux médecins de boycotter le règlement IAAF"><h3 class="feed-list-title">Hyperandrogénie: l'Association médicale mondiale demande aux médecins de boycotter le règlement IAAF</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 11:27:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 27</time></span><a href="/sports/1167986/boxe-ibf-milourds-artur-beterbiev-radivoje-kalajdzic" class="feed-list-link" aria-label="11 h 27Artur Beterbiev terrasse Radivoje Kalajdzic en moins de cinq rounds"><h3 class="feed-list-title">Artur Beterbiev terrasse Radivoje Kalajdzic en moins de cinq rounds</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 06:24:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 06 h 24</time></span><a href="/sports/1167980/sharks-san-jose-avalanche-colorado-demi-finale-ouest" class="feed-list-link" aria-label="6 h 24Hertl offre la victoire aux Sharks"><h3 class="feed-list-title">Hertl offre la victoire aux Sharks</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 05 2019 03:34:35 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 03 h 34</time></span><a href="/sports/1167981/les-rangers-prennent-leur-revanche-sur-les-blue-jays" class="feed-list-link" aria-label="3 h 34Les Rangers prennent leur revanche sur les Blue Jays"><h3 class="feed-list-title">Les Rangers prennent leur revanche sur les Blue Jays</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-secondary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-secondary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div><div class="g-autopromo-wrapper"><div class="container-adbox-autopromo"><div class="e-autopromo no-pub ratio-1x1" data-metrie="ci_sw-rcca_bns_ext_autopr-unit_radio-canada-inscription-maj_tuile" style="background-image:url(&#x27;https://images.radio-canada.ca/q_auto,w_635/v1/auto-promo/une/2x3/maj.jpg&#x27;)"><a href="https://ici.radio-canada.ca/jeunesse/mon-actualite-du-jour/" title="Radio-Canada - Inscription MAJ" target="_self">Radio-Canada - Inscription MAJ</a></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20 col-xxl-24"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Scoop&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1167556/resultats-mairie-trois-rivieres-jean-francois-aubin-jean-benoit-fortin-jean-lamarche-eric-lord" title="Jean Lamarche est élu maire de Trois-Rivières">Jean Lamarche est élu maire de Trois-Rivières</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Élections municipales à Trois-Rivières 2019</span><h3 class="e-title u-font-c"><a aria-label="Position 1, Élections municipales à Trois-Rivières 2019: Jean Lamarche est élu maire de Trois-Rivières" class="title-link" href="/nouvelle/1167556/resultats-mairie-trois-rivieres-jean-francois-aubin-jean-benoit-fortin-jean-lamarche-eric-lord" tabindex="-1"><span class="title-content">Jean Lamarche est &eacute;lu maire de Trois-Rivi&egrave;res</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1168019/russie-moscou-avion-decollage-incendie-blesses" title="Un avion prend feu à Moscou&amp;nbsp;: plus de la moitié des occupants sont morts">Un avion prend feu à Moscou&amp;nbsp;: plus de la moitié des occupants sont morts</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Accidents et catastrophes</span><h3 class="e-title u-font-c"><a aria-label="Position 2, Accidents et catastrophes: Un avion prend feu à Moscou&amp;nbsp;: plus de la moitié des occupants sont morts" class="title-link" href="/nouvelle/1168019/russie-moscou-avion-decollage-incendie-blesses" tabindex="-1"><span class="title-content">Un avion prend feu &agrave; Moscou&nbsp;: plus de la moiti&eacute; des occupants sont morts</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1168078/boeing-avait-identifie-anomalies-737-max-2017" title="Boeing avait identifié des anomalies sur le 737&amp;nbsp;MAX dès&amp;nbsp;2017">Boeing avait identifié des anomalies sur le 737&amp;nbsp;MAX dès&amp;nbsp;2017</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Industrie aéronautique</span><h3 class="e-title u-font-c"><a aria-label="Position 3, Industrie aéronautique: Boeing avait identifié des anomalies sur le 737&amp;nbsp;MAX dès&amp;nbsp;2017" class="title-link" href="/nouvelle/1168078/boeing-avait-identifie-anomalies-737-max-2017" tabindex="-1"><span class="title-content">Boeing avait identifi&eacute; des anomalies sur le 737&nbsp;MAX d&egrave;s&nbsp;2017</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1168084/chirurgie-poumons-nouvelle-chum-lobectomie-moishe-liberman" title="Une nouvelle chirurgie pour le cancer du poumon développée au CHUM">Une nouvelle chirurgie pour le cancer du poumon développée au CHUM</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Santé physique et mentale</span><h3 class="e-title u-font-c"><a aria-label="Position 4, Santé physique et mentale: Une nouvelle chirurgie pour le cancer du poumon développée au CHUM" class="title-link" href="/nouvelle/1168084/chirurgie-poumons-nouvelle-chum-lobectomie-moishe-liberman" tabindex="-1"><span class="title-content">Une nouvelle chirurgie pour le cancer du poumon d&eacute;velopp&eacute;e au CHUM</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1168062/disparition-recherche-enfant-disparue-macamic" title="Macamic&amp;nbsp;: la fillette de quatre ans manque toujours à l&#x27;appel">Macamic&amp;nbsp;: la fillette de quatre ans manque toujours à l&#x27;appel</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Disparition</span><h3 class="e-title u-font-c"><a aria-label="Position 5, Disparition: Macamic&amp;nbsp;: la fillette de quatre ans manque toujours à l&#x27;appel" class="title-link" href="/nouvelle/1168062/disparition-recherche-enfant-disparue-macamic" tabindex="-1"><span class="title-content">Macamic&nbsp;: la fillette de quatre ans manque toujours &agrave; l&apos;appel</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-24"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox15135471">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox15135471', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox15135471', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer id="comment" class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-20 offset-xxl-2"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 col-xxl-17 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-14 offset-lg-1 offset-xl-3 offset-xxl-5"><h2 class="redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self" title="nétiquette">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-15 offset-lg-1 offset-xl-3 offset-xxl-5" id="pluckComments-0" style="display:none"></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 col-xxl-7 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Michel%20Therrien%20serait%20de%20retour%20dans%20la%20LNH&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/sports/1168088/michel-therrien-retour-adjoint-flyers-philadelphie-canadien-montreal-alain-vigneault-lnh]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/41/hockey"><span>Hockey</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1168064"><article class="card-style stack-card" data-chrome-extension-type="1168064 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | David Perron et les Blues forcent la tenue d’un septième match"><a aria-hidden="true" class="card-link hide-text" href="/sports/1168064/blues-saint-louis-stars-dallas-david-perron-series-eliminatoires-2019-lnh" title="David Perron et les Blues forcent la tenue d’un septième match (Photo: Getty Images / Ronald Martinez)">David Perron et les Blues forcent la tenue d’un septième match</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/david-perron-blue-saint-louis.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/david-perron-blue-saint-louis.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/david-perron-blue-saint-louis.jpg" alt="David Perron (à gauche) célèbre son but marqué contre les Stars."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Hockey</span><h3 class="e-title u-font-c"><a aria-label="Hockey : David Perron et les Blues forcent la tenue d’un septième match" class="title-link" href="/sports/1168064/blues-saint-louis-stars-dallas-david-perron-series-eliminatoires-2019-lnh" tabindex="-1"><span class="title-content">David Perron et les Blues forcent la tenue d&rsquo;un septi&egrave;me match</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1168057"><article class="card-style stack-card" data-chrome-extension-type="1168057 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Tortorella assure qu&#x27;il y aura un 7e match dans la série Columbus-Boston"><a aria-hidden="true" class="card-link hide-text" href="/sports/1168057/tortorella-est-convaincu-quil-y-aura-un-7e-match-dans-la-serie-columbus-boston" title="Tortorella assure qu&#x27;il y aura un 7e match dans la série Columbus-Boston (Photo: La Presse canadienne / Darryl Dyck)">Tortorella assure qu&#x27;il y aura un 7e match dans la série Columbus-Boston</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/john-tortorella-blue-jackets-columbus.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/john-tortorella-blue-jackets-columbus.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/john-tortorella-blue-jackets-columbus.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/john-tortorella-blue-jackets-columbus.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/john-tortorella-blue-jackets-columbus.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/john-tortorella-blue-jackets-columbus.jpg" alt="John Tortorella derrière le banc des Blue Jackets"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Hockey</span><h3 class="e-title u-font-c"><a aria-label="Hockey : Tortorella assure qu&#x27;il y aura un 7e match dans la série Columbus-Boston" class="title-link" href="/sports/1168057/tortorella-est-convaincu-quil-y-aura-un-7e-match-dans-la-serie-columbus-boston" tabindex="-1"><span class="title-content">Tortorella assure qu&apos;il y aura un 7e match dans la s&eacute;rie Columbus-Boston</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1167980"><article class="card-style stack-card" data-chrome-extension-type="1167980 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Hertl offre la victoire aux Sharks"><a aria-hidden="true" class="card-link hide-text" href="/sports/1167980/sharks-san-jose-avalanche-colorado-demi-finale-ouest" title="Hertl offre la victoire aux Sharks (Photo: Getty Images / Thearon W. Henderson)">Hertl offre la victoire aux Sharks</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sharks-san-jose-hertl-avalanches-colorado.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sharks-san-jose-hertl-avalanches-colorado.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/sharks-san-jose-hertl-avalanches-colorado.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/sharks-san-jose-hertl-avalanches-colorado.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/sharks-san-jose-hertl-avalanches-colorado.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sharks-san-jose-hertl-avalanches-colorado.jpg" alt="Le gardien Philipp Grubauer effectue un arrêt devant Tomas Hertl."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Hockey</span><h3 class="e-title u-font-c"><a aria-label="Hockey : Hertl offre la victoire aux Sharks" class="title-link" href="/sports/1167980/sharks-san-jose-avalanche-colorado-demi-finale-ouest" tabindex="-1"><span class="title-content">Hertl offre la victoire aux Sharks</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="8084207"><article class="card-style stack-card" data-chrome-extension-type="8084207 | Vidéo - extrait | Sports | Hockey | Bruins 4 - Blue Jackets 3 : Les faits saillants"><a aria-hidden="true" class="card-link hide-text" href="/info/videos/media-8084207/bruins-4-blue-jackets-3-faits-saillants" title="Bruins 4 - Blue Jackets 3 : Les faits saillants (Photo: Associated Press / Charles Krupa)">Bruins 4 - Blue Jackets 3 : Les faits saillants</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/david-backes-bruins-boston.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/david-backes-bruins-boston.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/david-backes-bruins-boston.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/david-backes-bruins-boston.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/david-backes-bruins-boston.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/david-backes-bruins-boston.jpg" alt="David Backes (à gauche) célèbre le but de son coéquipier David Pastrnak."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/info/videos/media-8084207/bruins-4-blue-jackets-3-faits-saillants?isAutoPlay=1" title="Bruins 4 - Blue Jackets 3 : Les faits saillants (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Bruins 4 - Blue Jackets 3 : Les faits saillants (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time>01:35</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Faits saillants</span><h3 class="e-title u-font-c"><a aria-label="Faits saillants : Bruins 4 - Blue Jackets 3 : Les faits saillants (Contenu vidéo)" class="title-link" href="/info/videos/media-8084207/bruins-4-blue-jackets-3-faits-saillants" tabindex="-1"><span class="title-content">Bruins 4 - Blue Jackets 3 : Les faits saillants</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1167965"><article class="card-style stack-card" data-chrome-extension-type="1167965 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Les Bruins poussent les Blue Jackets au bord de l’élimination"><a aria-hidden="true" class="card-link hide-text" href="/sports/1167965/bruins-boston-blue-jackets-columbus-pastrnak-marchand-series-eliminatoires-2019-lnh" title="Les Bruins poussent les Blue Jackets au bord de l’élimination (Photo: Associated Press / Charles Krupa)">Les Bruins poussent les Blue Jackets au bord de l’élimination</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/david-backes-bruins-boston.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/david-backes-bruins-boston.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/david-backes-bruins-boston.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/david-backes-bruins-boston.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/david-backes-bruins-boston.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/david-backes-bruins-boston.jpg" alt="David Backes (à gauche) célèbre le but de son coéquipier David Pastrnak."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/sports/1167965/bruins-boston-blue-jackets-columbus-pastrnak-marchand-series-eliminatoires-2019-lnh?isAutoPlay=1" title="Les Bruins poussent les Blue Jackets au bord de l’élimination (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Les Bruins poussent les Blue Jackets au bord de l’élimination (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time>01:35</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Hockey</span><h3 class="e-title u-font-c"><a aria-label="Hockey : Les Bruins poussent les Blue Jackets au bord de l’élimination (Contenu vidéo)" class="title-link" href="/sports/1167965/bruins-boston-blue-jackets-columbus-pastrnak-marchand-series-eliminatoires-2019-lnh" tabindex="-1"><span class="title-content">Les Bruins poussent les Blue Jackets au bord de l&rsquo;&eacute;limination</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1167914"><article class="card-style stack-card" data-chrome-extension-type="1167914 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey, Parasports | Les Canadiens défaits en finale du Championnat mondial de hockey sur luge"><a aria-hidden="true" class="card-link hide-text" href="/sports/1167914/hockey-luge-championnats-monde-canada-etats-unis-roybal" title="Les Canadiens défaits en finale du Championnat mondial de hockey sur luge (Photo: Getty Images / Dennis Grombkowski)">Les Canadiens défaits en finale du Championnat mondial de hockey sur luge</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/greg-westlake-hockey-luge-equipe-canada.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/greg-westlake-hockey-luge-equipe-canada.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/greg-westlake-hockey-luge-equipe-canada.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/greg-westlake-hockey-luge-equipe-canada.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/greg-westlake-hockey-luge-equipe-canada.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/greg-westlake-hockey-luge-equipe-canada.jpg" alt="Greg Westlake"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Hockey</span><h3 class="e-title u-font-c"><a aria-label="Hockey : Les Canadiens défaits en finale du Championnat mondial de hockey sur luge" class="title-link" href="/sports/1167914/hockey-luge-championnats-monde-canada-etats-unis-roybal" tabindex="-1"><span class="title-content">Les Canadiens d&eacute;faits en finale du Championnat mondial de hockey sur luge</span></a></h3></header></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox15135472">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox15135472', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox15135472', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/sports"><span>Sports</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1168090"><article class="card-style stack-card" data-chrome-extension-type="1168090 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Baseball | Toronto | Les Rangers écrasent les Blue Jays 10-2"><a aria-hidden="true" class="card-link hide-text" href="/sports/1168090/les-rangers-ecrasent-les-blue-jays-10-2" title="Les Rangers écrasent les Blue Jays 10-2 (Photo: Associated Press / Louis DeLuca)">Les Rangers écrasent les Blue Jays 10-2</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/rougned-odor-rangers-blue-jays.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/rougned-odor-rangers-blue-jays.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/rougned-odor-rangers-blue-jays.jpg" alt="Rougned Odor (à gauche) célèbre son deuxième circuit."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Baseball</span><h3 class="e-title u-font-c"><a aria-label="Baseball : Les Rangers écrasent les Blue Jays 10-2" class="title-link" href="/sports/1168090/les-rangers-ecrasent-les-blue-jays-10-2" tabindex="-1"><span class="title-content">Les Rangers &eacute;crasent les Blue Jays 10-2</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1168087"><article class="card-style stack-card" data-chrome-extension-type="1168087 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Golf | L’Américain Max Homa couronné au Championnat Wells Fargo"><a aria-hidden="true" class="card-link hide-text" href="/sports/1168087/lamericain-max-homa-couronne-au-championnat-wells-fargo" title="L’Américain Max Homa couronné au Championnat Wells Fargo (Photo: Associated Press / Chuck Burton)">L’Américain Max Homa couronné au Championnat Wells Fargo</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/max-homa-championnat-wells-fargo.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/max-homa-championnat-wells-fargo.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/max-homa-championnat-wells-fargo.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/max-homa-championnat-wells-fargo.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/max-homa-championnat-wells-fargo.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/max-homa-championnat-wells-fargo.jpg" alt="Max Homa "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Golf</span><h3 class="e-title u-font-c"><a aria-label="Golf : L’Américain Max Homa couronné au Championnat Wells Fargo" class="title-link" href="/sports/1168087/lamericain-max-homa-couronne-au-championnat-wells-fargo" tabindex="-1"><span class="title-content">L&rsquo;Am&eacute;ricain Max Homa couronn&eacute; au Championnat Wells Fargo</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1168054"><article class="card-style stack-card" data-chrome-extension-type="1168054 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Parasports, Jeux paralympiques | Mauricie–Centre-du-Québec | Une saison chargée attend le paracycliste Charles Moreau"><a aria-hidden="true" class="card-link hide-text" href="/sports/1168054/une-saison-chargee-attend-le-paracycliste-charles-moreau" title="Une saison chargée attend le paracycliste Charles Moreau (Photo: Radio-Canada)">Une saison chargée attend le paracycliste Charles Moreau</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/paracyclisme-charles-moreau.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/paracyclisme-charles-moreau.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/paracyclisme-charles-moreau.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/paracyclisme-charles-moreau.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/paracyclisme-charles-moreau.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/paracyclisme-charles-moreau.jpg" alt="Charles Moreau avec son fils Alek"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Parasports</span><h3 class="e-title u-font-c"><a aria-label="Parasports : Une saison chargée attend le paracycliste Charles Moreau" class="title-link" href="/sports/1168054/une-saison-chargee-attend-le-paracycliste-charles-moreau" tabindex="-1"><span class="title-content">Une saison charg&eacute;e attend le paracycliste Charles Moreau</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1168074"><article class="card-style stack-card" data-chrome-extension-type="1168074 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey féminin | Montréal | Rêver au hockey professionnel féminin est une chose, le rentabiliser en est une autre"><a aria-hidden="true" class="card-link hide-text" href="/sports/1168074/hockey-feminin-lchf-canadiennes-montreal-nwhl-chronique-martin-leclerc" title="Rêver au hockey professionnel féminin est une chose, le rentabiliser en est une autre (Photo: La Presse canadienne / Justin Tang)">Rêver au hockey professionnel féminin est une chose, le rentabiliser en est une autre</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/canadiennes-montreal-poulin-rougeau.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/canadiennes-montreal-poulin-rougeau.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/canadiennes-montreal-poulin-rougeau.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/canadiennes-montreal-poulin-rougeau.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/canadiennes-montreal-poulin-rougeau.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/canadiennes-montreal-poulin-rougeau.jpg" alt="Marie-Philip Poulin et Lauriane Rougeau célèbrent un but des Canadiennes"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Hockey féminin</span><h3 class="e-title u-font-c"><a aria-label="Hockey féminin : Rêver au hockey professionnel féminin est une chose, le rentabiliser en est une autre" class="title-link" href="/sports/1168074/hockey-feminin-lchf-canadiennes-montreal-nwhl-chronique-martin-leclerc" tabindex="-1"><span class="title-content">R&ecirc;ver au hockey professionnel f&eacute;minin est une chose, le rentabiliser en est une autre</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1168069"><article class="card-style stack-card" data-chrome-extension-type="1168069 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Basketball | Toronto | Kawhi Leonard offre une victoire capitale aux Raptors à Philadelphie"><a aria-hidden="true" class="card-link hide-text" href="/sports/1168069/basketball-nba-kawhi-leonard-raptors-toronto-philadelphie-sixers-76ers-pascal-siakam" title="Kawhi Leonard offre une victoire capitale aux Raptors à Philadelphie (Photo: USA Today Sports)">Kawhi Leonard offre une victoire capitale aux Raptors à Philadelphie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/kawhi-leonard-raptors-toronto-5.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/kawhi-leonard-raptors-toronto-5.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/kawhi-leonard-raptors-toronto-5.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/kawhi-leonard-raptors-toronto-5.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/kawhi-leonard-raptors-toronto-5.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/kawhi-leonard-raptors-toronto-5.jpg" alt="Kawhi Leonard (à gauche) tente de se démarquer de la couverture de Greg Monroe."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Basketball</span><h3 class="e-title u-font-c"><a aria-label="Basketball : Kawhi Leonard offre une victoire capitale aux Raptors à Philadelphie" class="title-link" href="/sports/1168069/basketball-nba-kawhi-leonard-raptors-toronto-philadelphie-sixers-76ers-pascal-siakam" tabindex="-1"><span class="title-content">Kawhi Leonard offre une victoire capitale aux Raptors &agrave; Philadelphie</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1168014"><article class="card-style stack-card" data-chrome-extension-type="1168014 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Tennis | Félix Auger-Aliassime a raison de Denis Shapovalov au 1er tour à Madrid"><a aria-hidden="true" class="card-link hide-text" href="/sports/1168014/tennis-felix-auger-aliassime-victoire-denis-shapovalov-premier-tour-masters-madrid" title="Félix Auger-Aliassime a raison de Denis Shapovalov au 1er tour à Madrid (Photo: Getty Images / Julian Finney)">Félix Auger-Aliassime a raison de Denis Shapovalov au 1er tour à Madrid</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/felix-auger-aliassime-denis-shapovalov-madrid-2019.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/felix-auger-aliassime-denis-shapovalov-madrid-2019.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/felix-auger-aliassime-denis-shapovalov-madrid-2019.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/felix-auger-aliassime-denis-shapovalov-madrid-2019.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/felix-auger-aliassime-denis-shapovalov-madrid-2019.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/felix-auger-aliassime-denis-shapovalov-madrid-2019.jpg" alt="Félix Auger-Aliassime fait l&#x27;accolade à Denis Shapovalov après sa victoire à Madrid. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat lmBmDh">Tennis</span><h3 class="e-title u-font-c"><a aria-label="Tennis : Félix Auger-Aliassime a raison de Denis Shapovalov au 1er tour à Madrid" class="title-link" href="/sports/1168014/tennis-felix-auger-aliassime-victoire-denis-shapovalov-premier-tour-masters-madrid" tabindex="-1"><span class="title-content">F&eacute;lix Auger-Aliassime a raison de Denis Shapovalov au 1er tour &agrave; Madrid</span></a></h3></header></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4 col-xxl-3"><li><a href="/accessibilite-web"><span>Accessibilité</span></a></li><li><a href="/aide-technique"><span>Aide</span></a></li><li><a href="/informations-generales"><span>Contactez-nous</span></a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-5 col-lg-8 col-xl-12 col-xxl-12"><ul class="sub-menu"><li><a href="/mesabonnements/mobile/services_mobiles/">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a href="/conditions-utilisation/droits-auteur">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li></ul><ul class="sub-menu"><li><a href="/plan-site">Plan de site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a href="/vos-donnees/notre-promesse">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<span class="hidden-tag"> (new window)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li></ul></div><div class="last-col"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2019<!-- -->.</span></div><div class="go-to-top"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="lightbox-close-button" data-close="true" type="button"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg><span class="hidden-tag"></span></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"></button></div></div><div></div></div><script>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</script> <script>var domStyleMainHeader=document.getElementById("styleMainHeader"),mainHeader=document.getElementById("js-main-header"),mainWrapper=document.getElementById("js-main-wrapper"),mainHeaderHeight=mainHeader&&1e3<mainHeader.offsetHeight?55:mainHeader.offsetHeight;function formatDate(t,e){var a=new Date-t,n=Math.floor(a/1e3/60);switch(e){case"simple-hour":return"".concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"simple-hour-zero":return" ".concat(t.getHours()<10?"0".concat(t.getHours()):t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"simple-day":return"".concat(getSmallDayFr(t));case"full-day":return"".concat(getDayFr(t));case"simple-date":return"".concat(t.getDate()," ").concat(getSmallMonthFr(t));case"full-date-and-year":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"simple-date-full-month":return"".concat(t.getDate()," ").concat(getMonthFr(t));case"simple-date-full-month-year":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"full-date":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t));case"small-full-date":return"".concat(getSmallDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getSmallMonthFr(t));case"simple-date-with-hour":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"minutes":return 1===n?"".concat(n," minute"):0===n?"".concat(n+1," minute"):"".concat(n," minutes");case"date":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"date-with-hours":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," à ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"date-with-weekday":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"full-date-hours":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," à ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"diffusion-date-time":return"".concat(getDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getMonthFr(t),", ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"diffusion-date-time":return"".concat(getDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getMonthFr(t),", ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());default:return""}}function getDayFr(t){return["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"][t.getDay()]}function getSmallDayFr(t){return["dim","lun","mar","mer","jeu","ven","sam"][t.getDay()]}function getSmallMonthFr(t){return["janv","févr","mars","avr","mai","juin","juil","août","sept","oct","nov","déc"][t.getMonth()]}function getMonthFr(t){return["janvier","février","mars","avril","mai","juin","juillet","août","septembre","octobre","novembre","décembre"][t.getMonth()]}function getTimeFromNewDate(){return(new Date).getTime()}function formatTime(){if("undefined"!=typeof document){for(var t=[],e=document.getElementsByTagName("time"),a=0;a<e.length;a+=1)e[a].getAttribute("data-timeutc")&&t.push(e[a]);for(var n=0;n<t.length;n+=1){var c=new Date(t[n].getAttribute("data-timeutc")),r=t[n].getAttribute("data-format");t[n].innerHTML=formatDate(c,r)}}}domStyleMainHeader&&domStyleMainHeader.parentNode.removeChild(domStyleMainHeader),mainWrapper&&(mainWrapper.style.marginTop=mainHeaderHeight+"px"),formatTime();</script> <script async src="/unit/assets/react/client.js?v=1556734076464"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    