                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Brandon Hyde, nouveau pilote des Orioles | ICI.Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Sports - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Les Orioles de Baltimore ont embauché Brandon Hyde à titre de gérant, espérant que son expérience en tant qu&#x27;instructeur chez les Cubs de Chicago aidera à faire avancer l&#x27;équipe lors de sa reconstruction."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Brandon Hyde, nouveau pilote des Orioles"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/brandon-hyde-gerant.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Sports"/><meta name="rc.breadcrumb.url.2" content="/sports"/><meta name="rc.breadcrumb.titre.3" content="Baseball"/><meta name="rc.breadcrumb.url.3" content="/theme/11/baseball"/><meta name="Description" content="Les Orioles de Baltimore ont embauché Brandon Hyde à titre de gérant, espérant que son expérience en tant qu&#x27;instructeur chez les Cubs de Chicago aidera à faire avancer l&#x27;équipe lors de sa reconstruction."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2018-12-14|23h27"/><meta name="dc.date.modified" content="2018-12-14|23h27"/><meta property="og:article" content="article"/><meta property="og:title" content="Brandon Hyde, nouveau pilote des Orioles"/><meta property="og:description" content="Les Orioles de Baltimore ont embauché Brandon Hyde à titre de gérant, espérant que son expérience en tant qu&#x27;instructeur chez les Cubs de Chicago aidera à faire avancer l&#x27;équipe lors de sa reconstruction."/><meta property="og:url" content="https://ici.radio-canada.ca/sports/1142086/mlb-baltimore-gerant-brandon-hyde-nouveau-pilote-des-orioles"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/brandon-hyde-gerant.jpg"/><meta name="twitter:title" content="Brandon Hyde, nouveau pilote des Orioles"/><meta name="twitter:url" content="https://ici.radio-canada.ca/sports/1142086/mlb-baltimore-gerant-brandon-hyde-nouveau-pilote-des-orioles"/><meta name="twitter:description" content="Les Orioles de Baltimore ont embauché Brandon Hyde à titre de gérant, espérant que son expérience en tant qu&#x27;instructeur chez les Cubs de Chicago aidera à faire avancer l&#x27;équipe lors de sa reconstruction."/><meta property="vf:unique_id" content="11-1142086"/>
      <link rel="canonical" href="/sports/1142086/mlb-baltimore-gerant-brandon-hyde-nouveau-pilote-des-orioles"/><link rel="amphtml" href="/amp/1142086/mlb-baltimore-gerant-brandon-hyde-nouveau-pilote-des-orioles"/>
    <!-- /meta --> <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script> <link href="/unit/assets/react/main.css?1544716286239" rel="stylesheet"> <style data-styled-components="iyLTDm hIrIBa jvUOiv cKVVYn">
/* sc-component-id: sc-bdVaJa */
@media (min-width:0px) and (max-width:480px){.hIrIBa{padding-bottom:35.3%;}} @media (min-width:481px) and (max-width:640px){.hIrIBa{padding-bottom:35.3%;}} @media (min-width:641px) and (max-width:1023px){.hIrIBa{padding-bottom:35.3%;}} @media (min-width:1024px) and (max-width:1239px){.hIrIBa{padding-bottom:56.25%;}} @media (min-width:1240px) and (max-width:1599px){.hIrIBa{padding-bottom:56.25%;}} @media (min-width:1600px) and (max-width:2339px){.hIrIBa{padding-bottom:35.3%;}} @media (min-width:2340px) and (max-width:99999px){.hIrIBa{padding-bottom:35.3%;}}@media (min-width:0px) and (max-width:480px){.jvUOiv{padding-bottom:56.25%;}} @media (min-width:481px) and (max-width:99999px){.jvUOiv{padding-bottom:56.25%;}}@media (min-width:0px) and (max-width:480px){.cKVVYn{padding-bottom:100%;}} @media (min-width:481px) and (max-width:640px){.cKVVYn{padding-bottom:100%;}} @media (min-width:641px) and (max-width:1023px){.cKVVYn{padding-bottom:56.25%;}} @media (min-width:1024px) and (max-width:2339px){.cKVVYn{padding-bottom:56.25%;}} @media (min-width:2340px) and (max-width:99999px){.cKVVYn{padding-bottom:56.25%;}}</style><script>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</script><script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script><!-- comScore Identifier: comscorekw=sports --><script>var url4Metric=window.location.href;var dataLayerPageObject={"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"sports","Section":"sports","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"sports","IdMedia":"1142086","DateModification":"2018-12-14","Dossier":"","DateCreation":"2018-12-14","Url":"http://ici.radio-canada.ca/sports/1142086/mlb-baltimore-gerant-brandon-hyde-nouveau-pilote-des-orioles","SousTheme":"baseball","Application":"rcca_siteweb","Blogue":"","Titre":"Brandon Hyde, nouveau pilote des Orioles","Segment":"nouvelle","CodeEmission":"","Region":"","Sport":"baseball","TypeDocument":"document","Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","FormatApplication":"siteweb","Reseau":"","NomPage":"sports:autres_nouvelles:nouv:2018-12-14:scoop_1142086_mlb_baltimore_gerant_brandon_hyde_nouveau_pilo","CodePage":"scoop_1142086_mlb_baltimore_gerant_brandon_hyde_nouveau_pilote_des_orioles","Etiquette":"fil_sport","Niveau":"document","GroupeSection":"autres_nouvelles"};dataLayerQueue.push({page:dataLayerPageObject,dataPushType:"pageView"});</script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/sports/1142086/mlb-baltimore-gerant-brandon-hyde-nouveau-pilote-des-orioles","sections":"info,nouvelle,radcan_v4,sports,baseball","title":"Nouvelle : Brandon Hyde, nouveau pilote des Orioles","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script></head><body class=""><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><span class="hidden-tag">ICI Radio-Canada</span><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><div class="main-wrapper main-fix-desktop-mt" id="react-src-container" style="margin-top:55px"><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><a href="#vertical-nav-anchor" class="skip-nav-link">Aller au menu principal</a><a href="#container-anchor" class="skip-nav-link">Aller au contenu principal</a><a href="#footer-anchor" class="skip-nav-link">Aller au pied de page</a><div class="g-main-header" id="js-header"><div class="m-navigation-bar"><button aria-atomic="true" aria-expanded="false" aria-haspopup="true" aria-live="polite" class="e-button-menu" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_label" icon="svg-min_label"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_label"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><header class="navigation-bar-widgets"><div class="m-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="js-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-bottom has-align-center"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-bottom has-align-center"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-bottom has-align-after"><span class="tooltip-content">Recherche</span></span></button><div class="header-search-widget"><div class="header-search-widget-container" style="max-height:100vh"><div class="m-input-search-page"><form><label for="input-filter"><span class="hidden-tag">Filtre</span><input type="search" id="input-filter" placeholder="Rechercher un article, une émission" value=""/><button aria-hidden="true" class="reset-filter" disabled="" title="Effacer le contenu saisi" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg></button><button disabled="" type="submit" title="Rechercher"><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg></button></label></form></div></div></div></div></header><button aria-hidden="true" class="e-button-backdrop" tabindex="-1" title="Fermer le menu" type="button"><span class="hidden-tag">Fermer le menu</span></button></div></div><div class="main-container"><div aria-hidden="true" class="navigation-container main-fix-desktop-t is-open" id="main-navigation" style="top:55px;height:calc(100vh - 55px)"><nav aria-labelledby="Navigation principale" class="main-navigation" id="vertical-nav-anchor"><div class="scrollable-navigation-container"><h2 class="hidden-tag" id="mainmenulabel">Menu Principal</h2><div class="change-region"><div class="change-region-link"><small class="item-without-url">Ma région</small><span> </span></div><a class="button-change-region has-tooltip" href="/mon-espace/ma-region"><svg aria-hidden="true" class="svg-icon svg-edit" icon="svg-edit"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-edit"></use></svg><span class="e-tooltip has-bottom has-align-after"><span class="tooltip-content">Éditer ma région</span></span></a></div><ul class="brands-themes submenu-regions-close submenu-portal-icionfete-close submenu-portal-rentree-close submenu-portal-icionlit-close"><li class="item-brand"><a href="/info" class="theme-info">Info</a></li><li class="item-regions has-submenu" id="regions"><button aria-haspopup="true" aria-label="Voir toutes les régions" class="sub-toggle-regions" type="button">Régions<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-regions" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-regions toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-region"><a href="/abitibi-temiscamingue" class="">Abitibi-Témiscamingue</a></li><li class="item-region"><a href="/alberta" class="">Alberta</a></li><li class="item-region"><a href="/bas-saint-laurent" class="">Bas-Saint-Laurent</a></li><li class="item-region"><a href="/colombie-britannique-et-yukon" class="">Colombie-Britannique-Yukon</a></li><li class="item-region"><a href="/cote-nord" class="">Côte-Nord</a></li><li class="item-region"><a href="/estrie" class="">Estrie</a></li><li class="item-region"><a href="/gaspesie-iles-de-la-madeleine" class="">Gaspésie–Îles-de-la-Madeleine</a></li><li class="item-region"><a href="/ottawa-gatineau" class="">Gatineau</a></li><li class="item-region"><a href="/grandmontreal" class="">Grand Montréal</a></li><li class="item-region"><a href="/grand-nord" class="">Grand Nord</a></li><li class="item-region"><a href="/acadie/ile-du-prince-edouard" class="">Île-du-Prince-Édouard</a></li><li class="item-region"><a href="/manitoba" class="">Manitoba</a></li><li class="item-region"><a href="/mauricie" class="">Mauricie–Centre-du-Québec</a></li><li class="item-region"><a href="/ontario/nord-de-l-ontario" class="">Nord de l&#x27;Ontario</a></li><li class="item-region"><a href="/acadie/nouveau-brunswick" class="">Nouveau-Brunswick</a></li><li class="item-region"><a href="/acadie/nouvelle-ecosse" class="">Nouvelle-Écosse</a></li><li class="item-region"><a href="/ottawa-gatineau" class="">Ottawa</a></li><li class="item-region"><a href="/quebec" class="">Québec</a></li><li class="item-region"><a href="/saguenay-lac-saint-jean" class="">Saguenay–Lac-Saint-Jean</a></li><li class="item-region"><a href="/saskatchewan" class="">Saskatchewan</a></li><li class="item-region"><a href="/acadie/terre-neuve-et-labrador" class="">Terre-Neuve-et-Labrador</a></li><li class="item-region"><a href="/ontario/toronto" class="">Toronto</a></li><li class="item-region"><a href="/ontario/windsor" class="">Windsor</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->Régions<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-brand"><a href="/sports" class="theme-sports current" aria-current="page">Sports</a></li><li class="item-brand"><a href="/arts" class="theme-arts">Arts</a></li><li class="sub-item-info"><a href="/international" class="">International</a></li><li class="sub-item-info"><a href="/politique" class="">Politique</a></li><li class="sub-item-info"><a href="/economie" class="">Économie</a></li><li class="sub-item-info"><a href="/justice-et-faits-divers" class="">Justice et faits divers</a></li><li class="sub-item-info"><a href="/science" class="">Science</a></li><li class="sub-item-info"><a href="/techno" class="">Techno</a></li><li class="sub-item-info"><a href="/environnement" class="">Environnement</a></li><li class="sub-item-info"><a href="/sante" class="">Santé</a></li><li class="sub-item-info"><a href="/alimentation" class="">Alimentation</a></li><li class="sub-item-info"><a href="/art-de-vivre" class="">Art de vivre</a></li><li class="sub-item-info"><a href="/societe" class="">Société</a></li><li class="sub-item-info"><a href="/insolite" class="">Insolite</a></li><li class="item-brand"><a href="/premiere" class="theme-premiere">Ici Première</a></li><li class="item-brand"><a href="/tele" class="theme-tele">Ici Télé</a></li><li class="item-brand"><a class="e-external-link theme-toutv" href="https://ici.tou.tv" target="_blank" title="Ici Tou.tv (Nouvelle fenêtre)">Ici Tou.tv<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link theme-musique" href="https://www.icimusique.ca/" target="_blank" title="Ici Musique (Nouvelle fenêtre)">Ici Musique<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a href="/rdi" class="theme-rdi">Ici RDI</a></li><li class="item-brand"><a class="e-external-link theme-explora" href="http://ici.exploratv.ca/" target="_blank" title="Ici Explora (Nouvelle fenêtre)">Ici Explora<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link theme-artv" href="http://ici.artv.ca/" target="_blank" title="Ici Artv (Nouvelle fenêtre)">Ici Artv<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a href="/archives" class="archives">Archives</a></li><li class="item-brand"><a class="e-external-link lcase theme-jeunesse" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)">Zone Jeunesse<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-jeunesse" href="//ici.radio-canada.ca/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)">Zone Petits<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-jeunesse" href="//ici.radio-canada.ca/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)">Zone Parents<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-rad" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)">Rad<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-rci" href="http://www.rcinet.ca/" target="_blank" title="RCI (Nouvelle fenêtre)">Radio Canada International<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-portals has-submenu" id="portal-icionfete"><button aria-haspopup="true" class="sub-toggle-portal" type="button">Ici les fêtes<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-portal-icionfete" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-portal toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-portal"><a href="/ici-les-fetes" class="">ICI les Fêtes</a></li><li class="item-portal"><a href="/ici-les-fetes/on-mange-on-boit" class="">On mange, on boit</a></li><li class="item-portal"><a href="/ici-les-fetes/on-recoit" class="">On reçoit</a></li><li class="item-portal"><a href="/ici-les-fetes/on-donne" class="">On donne</a></li><li class="item-portal"><a href="/ici-les-fetes/on-regarde-on-ecoute" class="">On regarde, on écoute</a></li><li class="item-portal promo"><a href="/ici-les-fetes/fetes-quebec" class="">ICI les Fêtes à Québec</a></li><li class="item-portal"><a href="/ici-les-fetes/excellencetablenoel" class="">L’excellence s’invite à table</a></li><li class="item-portal"><a href="/ici-les-fetes/l-art-d-offrir" class="">L’art d&#x27;offrir</a></li><li class="item-portal"><a href="/ici-les-fetes/recettes-festives-becel" class="">Recette festive</a></li><li class="item-portal concours"><a href="/ici-les-fetes/concours-vieux-montreal" class="">Lumière sur les vitrines du Vieux-Montréal</a></li><li class="item-portal"><a href="/ici-les-fetes/concours-ski" class="">Ici on skie</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->Ici les fêtes<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-portals has-submenu" id="portal-rentree"><button aria-haspopup="true" class="sub-toggle-portal" type="button">La rentrée 2018<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-portal-rentree" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-portal toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-portal"><a href="/rentree-2018" class="">La rentrée 2018</a></li><li class="item-portal"><a href="/rentree-2018/les-nouveautes-a-radio-canada" class="">Les nouveautés de Radio-Canada</a></li><li class="item-portal"><a href="/rentree-2018/conseils" class="">Conseils</a></li><li class="item-portal"><a href="/rentree-2018/culture" class="">Culture</a></li><li class="item-portal"><a href="/rentree-2018/ecole" class="">À l&#x27;école</a></li><li class="item-portal concours"><a href="/rentree-2018/concours-pleinlefrigo" class="">Plein le frigo</a></li><li class="item-portal"><a href="/rentree-2018/concours-portesouvertesupa" class="">Goûtez le Québec</a></li><li class="item-portal promo"><a href="/rentree-2018/collegereinemarie" class="">Reine-Marie : audacieux et profondément humain</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->La rentrée 2018<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-portals has-submenu" id="portal-icionlit"><button aria-haspopup="true" class="sub-toggle-portal" type="button">ICI on lit<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-portal-icionlit" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-portal toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-portal"><a href="/arts/livres" class="">ICI on lit</a></li><li class="item-portal"><a href="/arts/livres/actualites-litteraires" class="">Actualités littéraires</a></li><li class="item-portal"><a href="/arts/livres/meilleur-litterature" class="">La littérature à Radio-Canada</a></li><li class="item-portal"><a href="/arts/livres/rendez-vous-litteraires" class="">Les rendez-vous littéraires</a></li><li class="item-portal"><a href="/arts/livres/libraires-craquent" class="">Les libraires craquent</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->ICI on lit<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-brand"><a href="/espaces-autochtones" class="lcase portal">Espaces autochtones</a></li><li class="return-begin-nav"><a href="#vertical-nav-anchor">Fin du menu principal <br/>(Retour au menu principal)</a></li></ul></div></nav></div><main class="main-content-wrapper" tabindex="-1"><div id="container-anchor" class="grid-container"><div id="inject-bunker-reconcil"><!--pushState:SpaContent--><!--/pushState:SpaContent--></div></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li></ul></div><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="document-simple-container col-xs-4 col-sm-8 col-md-8 col-lg-10 col-xl-12 col-xxl-14 offset-xl-1 offset-xxl-2" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Baseball" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-14 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-3 offset-xxl-5"><nav class="m-breadcrumbs" aria-label="Fil d’Ariane"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/sports">Sports</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/11/baseball"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Baseball</a></li></ol></nav><header class="m-h1-heading"><h1>Brandon Hyde, nouveau pilote des Orioles</h1></header><p class="m-published-date-time"><time dateTime="2018-12-14T23:27:40.000Z"><span>Publié le<!-- --> <time dateTime="Fri Dec 14 2018 23:27:40 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Dec 14 2018 23:27:40 GMT+0000 (Coordinated Universal Time)" data-format="full-date-hours">vendredi 14 décembre 2018 à 23 h 27</time></span></time></p></header></div><div class="main-multimedia-item redactionals"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl is-16x9-xxl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/brandon-hyde-gerant.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/brandon-hyde-gerant.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/sports/16x9/brandon-hyde-gerant.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/sports/16x9/brandon-hyde-gerant.jpg" media="(min-width: 1240px) and (max-width: 1599px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/sports/16x9/brandon-hyde-gerant.jpg" media="(min-width: 1600px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/sports/16x9/brandon-hyde-gerant.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/sports/16x9/brandon-hyde-gerant.jpg" alt="Brandon Hyde"/></picture><figcaption class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-14 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-3 offset-xxl-5">Brandon Hyde Photo: Getty Images / Jonathan Daniel</figcaption></div><div class="row full-width-sm full-width-md"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-3 col-xxl-5 no-gutter newsstory-share-social-layout-wrapper"><div class="m-share-social-bar-container"><ul><li><button type="button" class="e-btn btn-tertiary icon-only" icon="svg-facebook" title="Partagez via Facebook (Fenêtre modale)"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg></span><span class="label">Partagez via Facebook (Fenêtre modale)</span></button></li><li><button type="button" class="e-btn btn-tertiary icon-only" icon="svg-twitter" title="Partagez via Twitter (Fenêtre modale)"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg></span><span class="label">Partagez via Twitter (Fenêtre modale)</span></button></li><li><button type="button" class="e-btn btn-tertiary icon-only" icon="svg-linkedin" title="Partagez via Linkedin (Fenêtre modale)"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg></span><span class="label">Partagez via Linkedin (Fenêtre modale)</span></button></li><li><button type="button" class="e-btn btn-tertiary icon-only" icon="svg-email" title="Partagez par courriel (Fenêtre modale)"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg></span><span class="label">Partagez par courriel (Fenêtre modale)</span></button></li><li><button type="button" class="e-btn btn-tertiary icon-only" icon="svg-print" title="Activer l&#x27;option d&#x27;impression du navigateur"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg></span><span class="label">Activer l&#x27;option d&#x27;impression du navigateur</span></button></li><li><button type="button" title="Afficher les commentaires" class="share-button-comment-container e-btn btn-tertiary"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-14 col-xxl-14 offset-sm-1 offset-md-1 no-gutter-xs no-gutter-sm"><div class="m-signature signature-newsstory"><div class="signature-container is-image-less"><div class="signature-name-container is-image-less"><span class="signature-avatar-first-name is-image-less">La&nbsp;Presse&nbsp;canadienne</span></div></div></div><div class="lead-container"><p class="e-p">Les Orioles de Baltimore ont embauché Brandon Hyde à titre de gérant, espérant que son expérience en tant qu&#x27;instructeur chez les Cubs de Chicago aidera à faire avancer l&#x27;équipe lors de sa reconstruction.</p></div><section class="redactionals"><p class="e-p">Hyde a pris la relève de Buck Showalter, qui a été congédié après avoir mené les Orioles à un dossier de 47-115, le pire des majeures en 2018. Il s&#x27;agira de la première expérience de Hyde comme gérant au baseball majeur.</p>
<p class="e-p">Âgé de 45 ans, Hyde a été embauché vendredi par le directeur général Mike Elias, qui a amorcé ses nouvelles fonctions le mois dernier. Elias a été placé dans cette situation afin de gérer la reconstruction des Orioles, qui n&#x27;ont pas atteint la Série mondiale depuis 1983.</p>
<p class="e-p">Elias a affirmé que Hyde était le candidat idéal pour la nouvelle ère des Orioles.</p>
<p class="e-p">Hyde a agi comme instructeur de banc des Cubs cette année après avoir passé les trois saisons précédentes comme instructeur au premier coussin. Il avait été instructeur de banc des Cubs en 2014.</p></section></main></div></article><div class="fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-6 col-xl-6 col-xxl-6 no-gutter sc-EHOje iyLTDm"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-width-xxl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox3853281">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox3853281', { t: 63, b: 187 }, function() {
            window.processAds('AdBox3853281', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 col-xxl-24 newsstory-continuous-feed-wrapper"><div class="m-continuous-feed"><div class="feed-header-container"><a href="/sports/en-continu" class="feed-header-link" title="Lien vers Sports en continu"><h2 class="feed-header-title">Sports en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sat Dec 15 2018 00:01:33 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Dec 15 2018 00:01:33 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 01</time></span><a href="/sports/1142093/piste-amelia-cyclisme-genest-et-walsh-sarretent-aux-qualifications-du-sprint-par-equipe-a-londres" class="feed-list-link" aria-label="0 h 01Genest et Walsh s&#x27;arrêtent aux qualifications du sprint par équipe à Londres"><h3 class="feed-list-title">Genest et Walsh s'arrêtent aux qualifications du sprint par équipe à Londres</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri Dec 14 2018 23:27:40 GMT+0000 (Coordinated Universal Time)" data-format="full-date">vendredi 14 décembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 23:27:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 27</time></span><a href="/sports/1142086/mlb-baltimore-gerant-brandon-hyde-nouveau-pilote-des-orioles" class="feed-list-link" aria-label="23 h 27Brandon Hyde, nouveau pilote des Orioles"><h3 class="feed-list-title">Brandon Hyde, nouveau pilote des Orioles</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 22:04:27 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 04</time></span><a href="/sports/1141960/hockey-lnh-canadien-entrainement-brett-kulak-shea-weber-partenaire" class="feed-list-link" aria-label="22 h 04Sept matchs plus tard, Brett Kulak y est toujours"><h3 class="feed-list-title">Sept matchs plus tard, Brett Kulak y est toujours</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 21:34:51 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 34</time></span><a href="/sports/1142058/proces-dave-brubaker-lgymnastique-entraineur-canada" class="feed-list-link" aria-label="21 h 34Procès Brubaker : la crédibilité de la plaignante mise en doute"><h3 class="feed-list-title">Procès Brubaker : la crédibilité de la plaignante mise en doute</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 21:32:05 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 32</time></span><a href="/sports/1142047/lama-a-moscou-pour-recuperer-les-donnees-du-laboratoire-antidopage" class="feed-list-link" aria-label="21 h 32L&#x27;AMA à Moscou pour récupérer les données du laboratoire antidopage"><h3 class="feed-list-title">L'AMA à Moscou pour récupérer les données du laboratoire antidopage</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 20:27:55 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 27</time></span><a href="/sports/1142022/rachael-karker-cassie-sharpe-dew-tour-super-demi-lune-ski-acrobatique" class="feed-list-link" aria-label="20 h 27Karker et Sharpe signent un doublé canadien en demi-lune au Dew Tour"><h3 class="feed-list-title">Karker et Sharpe signent un doublé canadien en demi-lune au Dew Tour</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 19:45:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 45</time></span><a href="/sports/1142009/ski-alpin-fis-stefan-luitz-disqualification-coupe-monde-beaver-creek-colorado" class="feed-list-link" aria-label="19 h 45La FIS demande la disqualification de Stefan Luitz"><h3 class="feed-list-title">La FIS demande la disqualification de Stefan Luitz</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 18:32:34 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 32</time></span><a href="/sports/1141987/baseball-montreal-valerie-plante-fonds-publics-nouveau-stade-consultation" class="feed-list-link" aria-label="18 h 32Valérie Plante voit d&#x27;un bon oeil le retour du baseball à Montréal"><h3 class="feed-list-title">Valérie Plante voit d'un bon oeil le retour du baseball à Montréal</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 17:46:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 46</time></span><a href="/sports/1141889/mirela-rahneva-skeleton-canada-winterberg-allemagne-coupe-du-monde" class="feed-list-link" aria-label="17 h 46Skeleton :&amp;nbsp;une 5e&amp;nbsp;place pour la Canadienne Mirela Rahneva à Winterberg"><h3 class="feed-list-title">Skeleton :&nbsp;une 5e&nbsp;place pour la Canadienne Mirela Rahneva à Winterberg</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 17:34:20 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 34</time></span><a href="/sports/1141974/jean-philippe-darche-prend-position-en-faveur-du-maintien-du-nom-des-redmen" class="feed-list-link" aria-label="17 h 34Jean-Philippe Darche prend position en faveur du maintien du nom des Redmen"><h3 class="feed-list-title">Jean-Philippe Darche prend position en faveur du maintien du nom des Redmen</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 16:49:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 49</time></span><a href="/sports/1141785/deux-autres-records-monde-mondiaux-natation-petit-bassin" class="feed-list-link" aria-label="16 h 49Deux autres records du monde aux mondiaux de natation en petit bassin"><h3 class="feed-list-title">Deux autres records du monde aux mondiaux de natation en petit bassin</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 16:20:10 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 20</time></span><a href="/sports/1141949/bobsleigh-aleksander-zubkov-russie-suspension-federation-internationale-dopage" class="feed-list-link" aria-label="16 h 20Bobsleigh&amp;nbsp;: cinq Russes, dont Alexander Zubkov, suspendus pour s&#x27;être dopés à Sotchi"><h3 class="feed-list-title">Bobsleigh&nbsp;: cinq Russes, dont Alexander Zubkov, suspendus pour s'être dopés à Sotchi</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 15:59:12 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 59</time></span><a href="/sports/1141937/formule-electrique-cinquieme-saison-changements-voitures-batteries-moteurs" class="feed-list-link" aria-label="15 h 59La cinquième saison de la formule E sous le signe de la nouveauté"><h3 class="feed-list-title">La cinquième saison de la formule E sous le signe de la nouveauté</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 14:57:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 57</time></span><a href="/sports/1141926/football-lcf-contrat-signature-eugene-lewis-alouettes-montreal-receveur" class="feed-list-link" aria-label="14 h 57Un an de plus pour Eugene Lewis avec les Alouettes"><h3 class="feed-list-title">Un an de plus pour Eugene Lewis avec les Alouettes</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 14:40:18 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 40</time></span><a href="/sports/1141891/canadien-montreal-jeudi-caroline-hurricanes-petry-peca-reilly" class="feed-list-link" aria-label="14 h 40Le Canadien, au pic et à la pelle"><h3 class="feed-list-title">Le Canadien, au pic et à la pelle</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 13:01:34 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 01</time></span><a href="/sports/1141907/ski-alpin-aksel-lund-svindal-coupe-monde-val-gardena-italie" class="feed-list-link" aria-label="13 h 01Aksel Lund Svindal règne à nouveau sur Val Gardena"><h3 class="feed-list-title">Aksel Lund Svindal règne à nouveau sur Val Gardena</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 05:11:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 05 h 11</time></span><a href="/sports/1141890/lnf-chargers-renversent-les-chiefs-kansas-city-los-angeles-accedent-aux-eliminatoires" class="feed-list-link" aria-label="5 h 11Les Chargers renversent les Chiefs et accèdent aux éliminatoires"><h3 class="feed-list-title">Les Chargers renversent les Chiefs et accèdent aux éliminatoires</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 04:49:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 49</time></span><a href="/sports/1141888/josh-winnipeg-edmonton-lnhmorrissey-donnet-le-deuxieme-point-aux-jets-face-aux-oilers" class="feed-list-link" aria-label="4 h 49Morrissey donne le deuxième point aux Jets face aux Oilers"><h3 class="feed-list-title">Morrissey donne le deuxième point aux Jets face aux Oilers</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 04:44:41 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 44</time></span><a href="/sports/1141886/lnh-canucks-vancouver-nashville-predators" class="feed-list-link" aria-label="4 h 44Les Canucks vaincus en prolongation à Nashville"><h3 class="feed-list-title">Les Canucks vaincus en prolongation à Nashville</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Dec 14 2018 04:07:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 07</time></span><a href="/sports/1141883/andrei-lnh-tampa-bay-lightning-maple-leafs-toronto-vasilevskiy-brille-de-tous-ses-feux-a-son-reour-au-jeu" class="feed-list-link" aria-label="4 h 07Vasilevskiy brille de tous ses feux à son retour au jeu"><h3 class="feed-list-title">Vasilevskiy brille de tous ses feux à son retour au jeu</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button type="button" class="e-btn btn-secondary icon-only disabled" icon="svg-caret_n" title="Précédent"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button type="button" class="e-btn btn-secondary icon-only" icon="svg-caret_s" title="Suivant"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div><div class="g-autopromo-wrapper"><div class="container-adbox-autopromo"><div class="e-autopromo no-pub ratio-1x1" data-metrie="ci_sw-rcca_bns_ext_autopr-unit_ici-tele-au-suivant_tuile" style="background-image:url(&#x27;https://images.radio-canada.ca/q_auto,w_635/v1/auto-promo/une/2x3/ici-tele-au-suivant-rdv.jpg&#x27;)"><a href="https://ici.radio-canada.ca/tele/au-suivant/site" title="ICI Tele - Au Suivant" target="_self">ICI Tele - Au Suivant</a></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20 col-xxl-24"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Scoop&quot;,&quot;id&quot;:&quot;1000946&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1141981/etat-unis-fillette-7-ans-soif-detention" title="Une fillette meurt de soif en détention aux États-Unis">Une fillette meurt de soif en détention aux États-Unis</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 1</span><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Amériques</span><h3 class="e-title u-font-c" aria-label="Amériques : Une fillette meurt de soif en détention aux États-Unis"><span class="title-content">Une fillette meurt de soif en d&eacute;tention aux &Eacute;tats-Unis</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1142055/changement-de-site-pour-lhopital-de-vaudreuil-soulanges" title="Changement de site pour l&#x27;Hôpital de Vaudreuil-Soulanges">Changement de site pour l&#x27;Hôpital de Vaudreuil-Soulanges</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 2</span><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Hôpitaux</span><h3 class="e-title u-font-c" aria-label="Hôpitaux : Changement de site pour l&#x27;Hôpital de Vaudreuil-Soulanges"><span class="title-content">Changement de site pour l&apos;H&ocirc;pital de Vaudreuil-Soulanges</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1141923/canada-chine-huawei-kovrig-spavor-detention" title="La détention de Canadiens en Chine est inacceptable, affirment Trudeau et Pompeo">La détention de Canadiens en Chine est inacceptable, affirment Trudeau et Pompeo</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 3</span><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Politique fédérale</span><h3 class="e-title u-font-c" aria-label="Politique fédérale : La détention de Canadiens en Chine est inacceptable, affirment Trudeau et Pompeo"><span class="title-content">La d&eacute;tention de Canadiens en Chine est inacceptable, affirment Trudeau et Pompeo</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1141925/prison-avocat-trump-premiere-entrevue" title="Cohen sur Trump :&amp;nbsp;«&amp;nbsp;cet homme ne dit pas la vérité&amp;nbsp;»">Cohen sur Trump :&amp;nbsp;«&amp;nbsp;cet homme ne dit pas la vérité&amp;nbsp;»</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 4</span><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Amériques</span><h3 class="e-title u-font-c" aria-label="Amériques : Cohen sur Trump : « cet homme ne dit pas la vérité »"><span class="title-content">Cohen sur Trump :&nbsp;&laquo;&nbsp;cet homme ne dit pas la v&eacute;rit&eacute;&nbsp;&raquo;</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1141908/quebec-gaz-effet-serre-ges-petrole-pollution" title="Les Québécois, ces grands consommateurs de pétrole">Les Québécois, ces grands consommateurs de pétrole</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 5</span><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Consommation</span><h3 class="e-title u-font-c" aria-label="Consommation : Les Québécois, ces grands consommateurs de pétrole"><span class="title-content">Les Qu&eacute;b&eacute;cois, ces grands consommateurs de p&eacute;trole</span></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-24"><section class="m-newsletter-subscription m-aside-newsletter-subscription-container"><h2 class="e-simple-title-lineup single-tag-row"><span>Infolettre</span></h2><div><div class="row full-width newsletter-subscription-container"><div class="newsletter-picture no-gutter newsletter-picture no-gutter col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-24" aria-hidden="true"><picture class="e-picture is-ratio sc-bdVaJa hIrIBa"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/17x6/infolettre-sports-promo.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/17x6/infolettre-sports-promo.png" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1207/v1/ici-info/sports/17x6/infolettre-sports-promo.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/sports/16x9/infolettre-sports-promo.png" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/infolettre-sports-promo.png" media="(min-width: 1240px) and (max-width: 1599px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_990/v1/ici-info/sports/17x6/infolettre-sports-promo.png" media="(min-width: 1600px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_990/v1/ici-info/sports/17x6/infolettre-sports-promo.png" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/17x6/infolettre-sports-promo.png" alt=""/></picture></div><div class="subscription-form-container newsletter-has-picture col-xs-4 col-sm-6 col-md-12 col-lg-16 col-xl-20 col-xxl-24 offset-sm-1"><div class="newsletter-subscription-text"><h3></h3><p><strong>Le sport vous passionne? Nous aussi!</strong> Abonnez-vous à notre infolettre pour ne rien manquer.</p></div><div class="newsletter-subscription-form"><form method="post" encType="multipart/form-data" aria-live="polite"><fieldset><div class="subscription-form"><label class="e-label is-required" for="email"><input type="text" aria-label="Adresse courriel" aria-required="true" class="e-input" id="email" name="email" placeholder="Votre courriel" value=""/></label><button type="submit" class="e-btn btn-primary" icon="svg-gem"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">S’inscrire</span></button></div></fieldset></form><a class="e-internal-link" href="https://ici.radio-canada.ca/sports/infolettre" target="_self" title="Voir la plus récente édition">Voir la plus récente édition</a></div></div></div></div></section></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox3853282">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox3853282', { t: 63, b: 187 }, function() {
            window.processAds('AdBox3853282', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer id="comment" class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-18 col-xxl-20 offset-xl-1 offset-xxl-2"><div class="m-comment redactionals"><div class="comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 col-xxl-17 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-14 offset-lg-1 offset-xl-3 offset-xxl-5"><h2 class="redactional">Vos commentaires</h2><p class="e-p">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la nétiquette. Bonne discussion !</p><button type="button" class="e-btn btn-secondary" icon="svg-gem"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 col-xxl-7 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Brandon%20Hyde%2C%20nouveau%20pilote%20des%20Orioles&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/sports/1142086/mlb-baltimore-gerant-brandon-hyde-nouveau-pilote-des-orioles]">Signalez-la nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div><div class=" m-viafoura col-sm-6 col-md-8 col-lg-10 col-xl-14 col-xxl-16 offset-sm-1 no-gutter"><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-15 offset-lg-1 offset-xl-3 offset-xxl-5" id="pluckComments-0" style="display:none"></div></div></div></footer></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/11/baseball"><span>Baseball</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1141987"><article class="card-style stack-card" data-chrome-extension-type="1141987 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Baseball | Montréal | Valérie Plante voit d&#x27;un bon oeil le retour du baseball à Montréal"><a class="card-link hide-text" href="/sports/1141987/baseball-montreal-valerie-plante-fonds-publics-nouveau-stade-consultation" aria-hidden="true" title="Valérie Plante voit d&#x27;un bon oeil le retour du baseball à Montréal (Photo: Radio-Canada)">Valérie Plante voit d&#x27;un bon oeil le retour du baseball à Montréal</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/valerie-plante-baseball.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/valerie-plante-baseball.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/valerie-plante-baseball.jpg" alt="Valérie Plante, mairesse de Montréal"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Baseball</span><h3 class="e-title u-font-c"><a href="/sports/1141987/baseball-montreal-valerie-plante-fonds-publics-nouveau-stade-consultation" class="title-link" tabindex="-1" aria-label="Baseball : Valérie Plante voit d&#x27;un bon oeil le retour du baseball à Montréal"><span class="title-content">Val&eacute;rie Plante voit d&apos;un bon oeil le retour du baseball &agrave; Montr&eacute;al</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1141872"><article class="card-style stack-card" data-chrome-extension-type="1141872 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Baseball | Montréal | Retour des Expos&amp;nbsp;: le groupe de Bronfman est «&amp;nbsp;vraiment prêt&amp;nbsp;»"><a class="card-link hide-text" href="/sports/1141872/retour-des-expos-le-groupe-de-bronfman-est-vraiment-pret" aria-hidden="true" title="Retour des Expos : le groupe de Bronfman est « vraiment prêt » (Photo: Radio-Canada)">Retour des Expos : le groupe de Bronfman est « vraiment prêt »</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/stephen-bronfman-stade-expos.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/stephen-bronfman-stade-expos.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/stephen-bronfman-stade-expos.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/stephen-bronfman-stade-expos.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/stephen-bronfman-stade-expos.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/stephen-bronfman-stade-expos.jpg" alt="Stephen Bronfman"/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/sports/1141872/retour-des-expos-le-groupe-de-bronfman-est-vraiment-pret?isAutoPlay=1" title="Retour des Expos : le groupe de Bronfman est « vraiment prêt » (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Retour des Expos : le groupe de Bronfman est « vraiment prêt » (Regarder la vidéo)</span></a></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Baseball</span><h3 class="e-title u-font-c"><a href="/sports/1141872/retour-des-expos-le-groupe-de-bronfman-est-vraiment-pret" class="title-link" tabindex="-1" aria-label="Baseball : Retour des Expos : le groupe de Bronfman est « vraiment prêt » (Contenu vidéo)"><span class="title-content">Retour des Expos&nbsp;: le groupe de Bronfman est &laquo;&nbsp;vraiment pr&ecirc;t&nbsp;&raquo;</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1141864"><article class="card-style stack-card" data-chrome-extension-type="1141864 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Baseball | Encarnacion passe aux Mariners"><a class="card-link hide-text" href="/sports/1141864/edwin-encarnacion-passe-aux-mariners-seattle-indians-cleveland" aria-hidden="true" title="Encarnacion passe aux Mariners (Photo: La Presse canadienne)">Encarnacion passe aux Mariners</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/edwin-encarnacion-indians.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/edwin-encarnacion-indians.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/edwin-encarnacion-indians.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/edwin-encarnacion-indians.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/edwin-encarnacion-indians.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/edwin-encarnacion-indians.jpg" alt="Edwin Encarnacion"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Baseball</span><h3 class="e-title u-font-c"><a href="/sports/1141864/edwin-encarnacion-passe-aux-mariners-seattle-indians-cleveland" class="title-link" tabindex="-1" aria-label="Baseball : Encarnacion passe aux Mariners"><span class="title-content">Encarnacion passe aux Mariners</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1141708"><article class="card-style stack-card" data-chrome-extension-type="1141708 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Baseball | Montréal | Retour du baseball&amp;nbsp;: l&#x27;étude commandée par le groupe montréalais est concluante"><a class="card-link hide-text" href="/sports/1141708/baseball-majeur-montreal-retour-etude-marche-consultations-stephen-bronfman-rays-tampa-bay" aria-hidden="true" title="Retour du baseball : l&#x27;étude commandée par le groupe montréalais est concluante (Photo: Reuters)">Retour du baseball : l&#x27;étude commandée par le groupe montréalais est concluante</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/usa-today-sports.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/usa-today-sports.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/usa-today-sports.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/usa-today-sports.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/usa-today-sports.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/usa-today-sports.jpg" alt="Le stade est plein."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Baseball</span><h3 class="e-title u-font-c"><a href="/sports/1141708/baseball-majeur-montreal-retour-etude-marche-consultations-stephen-bronfman-rays-tampa-bay" class="title-link" tabindex="-1" aria-label="Baseball : Retour du baseball : l&#x27;étude commandée par le groupe montréalais est concluante"><span class="title-content">Retour du baseball&nbsp;: l&apos;&eacute;tude command&eacute;e par le groupe montr&eacute;alais est concluante</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1141340"><article class="card-style stack-card" data-chrome-extension-type="1141340 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Baseball | Montréal | Le projet d&#x27;un nouveau stade de baseball à Tampa tombe à l&#x27;eau"><a class="card-link hide-text" href="/sports/1141340/baseball-tampa-stade-ybor-city" aria-hidden="true" title="Le projet d&#x27;un nouveau stade de baseball à Tampa tombe à l&#x27;eau (Photo: The Associated Press / Reinhold Matay)">Le projet d&#x27;un nouveau stade de baseball à Tampa tombe à l&#x27;eau</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/stade-rays-tampa.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/stade-rays-tampa.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/stade-rays-tampa.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/stade-rays-tampa.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/stade-rays-tampa.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/stade-rays-tampa.jpg" alt="Des personnes se dirigent vers le stade."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Baseball</span><h3 class="e-title u-font-c"><a href="/sports/1141340/baseball-tampa-stade-ybor-city" class="title-link" tabindex="-1" aria-label="Baseball : Le projet d&#x27;un nouveau stade de baseball à Tampa tombe à l&#x27;eau"><span class="title-content">Le projet d&apos;un nouveau stade de baseball &agrave; Tampa tombe &agrave; l&apos;eau</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1141299"><article class="card-style stack-card" data-chrome-extension-type="1141299 | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Sports | Baseball | Toronto | Troy Tulowitzki libéré par les Blue Jays"><a class="card-link hide-text" href="/sports/1141299/troy-tulowitzki-libere-par-les-blue-jays" aria-hidden="true" title="Troy Tulowitzki libéré par les Blue Jays (Photo: La Presse canadienne / Frank Gunn)">Troy Tulowitzki libéré par les Blue Jays</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/troy-tulowitzki-blue-jays-toronto-baseball.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/troy-tulowitzki-blue-jays-toronto-baseball.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/troy-tulowitzki-blue-jays-toronto-baseball.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/troy-tulowitzki-blue-jays-toronto-baseball.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/troy-tulowitzki-blue-jays-toronto-baseball.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/troy-tulowitzki-blue-jays-toronto-baseball.jpg" alt="Troy Tulowitzki"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Baseball</span><h3 class="e-title u-font-c"><a href="/sports/1141299/troy-tulowitzki-libere-par-les-blue-jays" class="title-link" tabindex="-1" aria-label="Baseball : Troy Tulowitzki libéré par les Blue Jays"><span class="title-content">Troy Tulowitzki lib&eacute;r&eacute; par les Blue Jays</span></a></h3></header></div></div></div></article></li></ul></section></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox3853283">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox3853283', { t: 63, b: 187 }, function() {
            window.processAds('AdBox3853283', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/sports"><span>Sports</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1142093"><article class="card-style stack-card" data-chrome-extension-type="1142093 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Cyclisme sur piste | Genest et Walsh s&#x27;arrêtent aux qualifications du sprint par équipe à Londres"><a class="card-link hide-text" href="/sports/1142093/piste-amelia-cyclisme-genest-et-walsh-sarretent-aux-qualifications-du-sprint-par-equipe-a-londres" aria-hidden="true" title="Genest et Walsh s&#x27;arrêtent aux qualifications du sprint par équipe à Londres (Photo: AFP/Getty Images / PATRICK HAMILTON)">Genest et Walsh s&#x27;arrêtent aux qualifications du sprint par équipe à Londres</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/lauriane-genest-commonwealth.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/lauriane-genest-commonwealth.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/lauriane-genest-commonwealth.jpg" alt="Lauriane Genest aux Jeux du Commonwealth 2018"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Cyclisme sur piste</span><h3 class="e-title u-font-c"><a href="/sports/1142093/piste-amelia-cyclisme-genest-et-walsh-sarretent-aux-qualifications-du-sprint-par-equipe-a-londres" class="title-link" tabindex="-1" aria-label="Cyclisme sur piste : Genest et Walsh s&#x27;arrêtent aux qualifications du sprint par équipe à Londres"><span class="title-content">Genest et Walsh s&apos;arr&ecirc;tent aux qualifications du sprint par &eacute;quipe &agrave; Londres</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1141960"><article class="card-style stack-card" data-chrome-extension-type="1141960 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montréal | Sept matchs plus tard, Brett Kulak y est toujours"><a class="card-link hide-text" href="/sports/1141960/hockey-lnh-canadien-entrainement-brett-kulak-shea-weber-partenaire" aria-hidden="true" title="Sept matchs plus tard, Brett Kulak y est toujours (Photo: Getty Images / Minas Panagiotakis)">Sept matchs plus tard, Brett Kulak y est toujours</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/brett-kulak.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/brett-kulak.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/brett-kulak.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/brett-kulak.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/brett-kulak.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/brett-kulak.jpg" alt=""/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Hockey</span><h3 class="e-title u-font-c"><a href="/sports/1141960/hockey-lnh-canadien-entrainement-brett-kulak-shea-weber-partenaire" class="title-link" tabindex="-1" aria-label="Hockey : Sept matchs plus tard, Brett Kulak y est toujours"><span class="title-content">Sept matchs plus tard, Brett Kulak y est toujours</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1142058"><article class="card-style stack-card" data-chrome-extension-type="1142058 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Gymnastique artistique | Procès Brubaker : la crédibilité de la plaignante mise en doute"><a class="card-link hide-text" href="/sports/1142058/proces-dave-brubaker-lgymnastique-entraineur-canada" aria-hidden="true" title="Procès Brubaker : la crédibilité de la plaignante mise en doute (Photo: The Canadian Press / Geoff Robins)">Procès Brubaker : la crédibilité de la plaignante mise en doute</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/dave-brubaker-proces-sarnia.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/dave-brubaker-proces-sarnia.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/dave-brubaker-proces-sarnia.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/dave-brubaker-proces-sarnia.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/dave-brubaker-proces-sarnia.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/dave-brubaker-proces-sarnia.jpg" alt="Dave Brubaker (à droite) en compagnie de son avocat Patrick Ducharme"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Gymnastique artistique</span><h3 class="e-title u-font-c"><a href="/sports/1142058/proces-dave-brubaker-lgymnastique-entraineur-canada" class="title-link" tabindex="-1" aria-label="Gymnastique artistique : Procès Brubaker : la crédibilité de la plaignante mise en doute"><span class="title-content">Proc&egrave;s Brubaker : la cr&eacute;dibilit&eacute; de la plaignante mise en doute</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1142047"><article class="card-style stack-card" data-chrome-extension-type="1142047 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Dopage, Jeux olympiques | L&#x27;AMA à Moscou pour récupérer les données du laboratoire antidopage"><a class="card-link hide-text" href="/sports/1142047/lama-a-moscou-pour-recuperer-les-donnees-du-laboratoire-antidopage" aria-hidden="true" title="L&#x27;AMA à Moscou pour récupérer les données du laboratoire antidopage (Photo: Reuters / Maxim Shemetov)">L&#x27;AMA à Moscou pour récupérer les données du laboratoire antidopage</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/agence-russe-antidopage-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/agence-russe-antidopage-2.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/agence-russe-antidopage-2.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/agence-russe-antidopage-2.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/agence-russe-antidopage-2.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/agence-russe-antidopage-2.jpg" alt="Une enseigne devant le siège de l&#x27;Agence russe antidopage (RUSADA) à Moscou"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Dopage</span><h3 class="e-title u-font-c"><a href="/sports/1142047/lama-a-moscou-pour-recuperer-les-donnees-du-laboratoire-antidopage" class="title-link" tabindex="-1" aria-label="Dopage : L&#x27;AMA à Moscou pour récupérer les données du laboratoire antidopage"><span class="title-content">L&apos;AMA &agrave; Moscou pour r&eacute;cup&eacute;rer les donn&eacute;es du laboratoire antidopage</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1141971"><article class="card-style stack-card" data-chrome-extension-type="1141971 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Boxe | Montréal | David Lemieux hospitalisé pour déshydratation, son combat est annulé"><a class="card-link hide-text" href="/sports/1141971/boxe-david-lemieux-hospitalisation-deshydratation-combat-annule-new-york" aria-hidden="true" title="David Lemieux hospitalisé pour déshydratation, son combat est annulé (Photo: Getty Images / Al Bello)">David Lemieux hospitalisé pour déshydratation, son combat est annulé</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/david-lemieux-boxe-4.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/david-lemieux-boxe-4.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/david-lemieux-boxe-4.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/david-lemieux-boxe-4.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/david-lemieux-boxe-4.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/david-lemieux-boxe-4.jpg" alt="David Lemieux"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Boxe</span><h3 class="e-title u-font-c"><a href="/sports/1141971/boxe-david-lemieux-hospitalisation-deshydratation-combat-annule-new-york" class="title-link" tabindex="-1" aria-label="Boxe : David Lemieux hospitalisé pour déshydratation, son combat est annulé"><span class="title-content">David Lemieux hospitalis&eacute; pour d&eacute;shydratation, son combat est annul&eacute;</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1142022"><article class="card-style stack-card" data-chrome-extension-type="1142022 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Ski acrobatique | Karker et Sharpe signent un doublé canadien en demi-lune au Dew Tour"><a class="card-link hide-text" href="/sports/1142022/rachael-karker-cassie-sharpe-dew-tour-super-demi-lune-ski-acrobatique" aria-hidden="true" title="Karker et Sharpe signent un doublé canadien en demi-lune au Dew Tour (Photo: Getty Images / Sean M. Haffey)">Karker et Sharpe signent un doublé canadien en demi-lune au Dew Tour</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/rachael-karker-ski-demi-lune-freestyle.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/rachael-karker-ski-demi-lune-freestyle.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/rachael-karker-ski-demi-lune-freestyle.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/rachael-karker-ski-demi-lune-freestyle.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/sports/16x9/rachael-karker-ski-demi-lune-freestyle.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/rachael-karker-ski-demi-lune-freestyle.jpg" alt="Rachael Karker"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Ski acrobatique</span><h3 class="e-title u-font-c"><a href="/sports/1142022/rachael-karker-cassie-sharpe-dew-tour-super-demi-lune-ski-acrobatique" class="title-link" tabindex="-1" aria-label="Ski acrobatique : Karker et Sharpe signent un doublé canadien en demi-lune au Dew Tour"><span class="title-content">Karker et Sharpe signent un doubl&eacute; canadien en demi-lune au Dew Tour</span></a></h3></header></div></div></div></article></li></ul></section></section></div></div></div></main><footer id="footer-anchor" class="main-footer nightmode"><ul class="primary-links"><li><a href="/accessibilite-web"><span>Accessibilité</span></a></li><li><a href="/aide-technique"><span>Aide</span></a></li><li><a href="/informations-generales"><span>Contactez-nous</span></a></li></ul><div class="secondary-links"><ul class="sub-menu"><li><a href="/mesabonnements/mobile/services_mobiles/">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a href="/conditions-utilisation/droits-auteur">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li></ul><ul class="sub-menu"><li><a href="/plan-site">Plan de site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a href="/vos-donnees/notre-promesse">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<span class="hidden-tag"> (new window)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li></ul></div><div class="last-col"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2018</span></div><div class="go-to-top"><button class="button-scroll-to-top"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></footer></div></div><div></div><div><div><div class="rc-lightbox "><div class="rc-lightbox-wrapper"><div class="overflow-auto-wrapper"><button type="button" data-close="true" class="rc-lightbox-close-button"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg><span class="hidden-tag"></span></button></div></div><div class="rc-lightbox-shadow" role="button" aria-hidden="true"></div></div></div></div></div><script>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</script><script>"use strict";function formatDate(t,e){var a=new Date-t,n=Math.floor(a/1e3/60);switch(e){case"simple-hour":return"".concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"simple-hour-zero":return" ".concat(t.getHours()<10?"0".concat(t.getHours()):t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"simple-day":return"".concat(getSmallDayFr(t));case"full-day":return"".concat(getDayFr(t));case"simple-date":return"".concat(t.getDate()," ").concat(getSmallMonthFr(t));case"full-date-and-year":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"simple-date-full-month":return"".concat(t.getDate()," ").concat(getMonthFr(t));case"full-date":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t));case"small-full-date":return"".concat(getSmallDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getSmallMonthFr(t));case"simple-date-with-hour":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"minutes":return 1===n?"".concat(n," minute"):0===n?"".concat(n+1," minute"):"".concat(n," minutes");case"date":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"date-with-hours":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," à ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"date-with-weekday":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"full-date-hours":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," à ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"diffusion-date-time":return"".concat(getDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getMonthFr(t),", ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"diffusion-date-time":return"".concat(getDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getMonthFr(t),", ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());default:return""}}function getDayFr(t){return["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"][t.getDay()]}function getSmallDayFr(t){return["dim","lun","mar","mer","jeu","ven","sam"][t.getDay()]}function getSmallMonthFr(t){return["janv","févr","mars","avr","mai","juin","juil","août","sept","oct","nov","déc"][t.getMonth()]}function getMonthFr(t){return["janvier","février","mars","avril","mai","juin","juillet","août","septembre","octobre","novembre","décembre"][t.getMonth()]}function getTimeFromNewDate(){return(new Date).getTime()}function formatTime(){if("undefined"!=typeof document){for(var t=[],e=document.getElementsByTagName("time"),a=0;a<e.length;a+=1)e[a].getAttribute("data-timeutc")&&t.push(e[a]);for(var n=0;n<t.length;n+=1){var c=new Date(t[n].getAttribute("data-timeutc")),r=t[n].getAttribute("data-format");t[n].innerHTML=formatDate(c,r)}}}formatTime();</script><script async src="/unit/assets/react/client.js?v=1544716286239"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    