<!DOCTYPE html><html lang="zh-hans" dir="ltr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    14 July 2022 - 11:20:56 (Montréal)
    Identifiant de suivi: 0xcTueMeKA78muGJJ28B2H
  -->
<meta charset="UTF-8"><!-- meta --> <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/rci/favicon/favicon.ico"><link rel="apple-touch-icon" sizes="180x180" href="/rci/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/rci/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/rci/favicon/favicon-16x16.png"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/rci/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/rci/favicon/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!-- SRC font --><style>@font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-regular-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-regular-v1.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-light-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-light-v1.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-bold-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-bold-v1.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-italic-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-italic-v1.woff") format("woff");
        font-weight: 400;
        font-style: italic;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-medium-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-medium-v1.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff") format("woff");
        font-weight: 500;
        font-style: italic;
        font-display: swap;
      }</style><!-- Arabic font --><style>@font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style><!-- Penjabi font --><style>@font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style> <link rel="preload" href="/v5/assets/apprci-vcinq.js" as="script"><link rel="preload" href="/v5/assets/apprci-client-runtime.js" as="script">  <style data-styled="true" data-styled-version="5.2.1">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</style> <script>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</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
          <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null),fdLoader("Tajawal",400,null),fdLoader("Tajawal",300,null),fdLoader("Tajawal",700,null),fdLoader("Tajawal",500,null),fdLoader("MuktaMahee",400,null),fdLoader("MuktaMahee",300,null),fdLoader("MuktaMahee",700,null),fdLoader("MuktaMahee",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/rci/zh-hans/%E6%96%B0%E9%97%BB/1897649/-%E6%8A%A5%E9%81%93-%E6%B1%82%E5%8A%A9-%E5%9B%9B%E5%B2%81%E8%B6%8A%E5%8D%97%E5%A5%B3%E5%AD%A9%E6%80%A5%E9%9C%80%E5%B9%B2%E7%25' + document.location.search + '';
    var dataLayerPageObject = {"NomPage":"error","Url":"https://ici.radio-canada.ca/rci/zh-hans/%E6%96%B0%E9%97%BB/1897649/-%E6%8A%A5%E9%81%93-%E6%B1%82%E5%8A%A9-%E5%9B%9B%E5%B2%81%E8%B6%8A%E5%8D%97%E5%A5%B3%E5%AD%A9%E6%80%A5%E9%9C%80%E5%B9%B2%E7%25"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"sections":"error","path":"/rci/zh-hans/%E6%96%B0%E9%97%BB/1897649/-%E6%8A%A5%E9%81%93-%E6%B1%82%E5%8A%A9-%E5%9B%9B%E5%B2%81%E8%B6%8A%E5%8D%97%E5%A5%B3%E5%AD%A9%E6%80%A5%E9%9C%80%E5%B9%B2%E7%25"};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"678107",ustr:"",originlat:"0",clientrtt:"7",ghostip:"23.48.215.22",ipv6:false,pct:"10",clientip:"35.173.238.138",requestid:"4d90a183",region:"35789",protocol:"",blver:14,akM:"dsce12",akN:"ae",akTT:"O",akTX:"1",akTI:"4d90a183",ai:"443998",ra:"true",pmgn:"xyz",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body class="container container--fluid"><noscript></noscript><div id="react-app" class="react-app"><button type="button" class="sc-1upwyzd-0 ggYXtl">跳转到主要内容</button><button type="button" class="sc-1upwyzd-0 ggYXtl">跳至页脚</button><div class="sc-d6j5ij-0 dKdFeL"><header class="sc-133p1e2-0 doBxKu"><img src="/rci/svg/logos/logo-rci-colors-zhhans.svg" alt="" class="sc-12smg2e-5 cNUMVV"/><nav class="sc-12smg2e-0 jpaqdI"><div class="sc-11l6v6o-0 sc-12smg2e-1 gDNsOM fHcMTB"><button aria-label="打开菜单" aria-expanded="false" title="打开菜单" type="button" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL eZGFxE"><span aria-hidden="true" class="sc-1kdziur-0 dPilOP"><span class="sc-1kdziur-1 dSZAXe"></span><span class="sc-1kdziur-1 dSZAXe"></span><span class="sc-1kdziur-1 dSZAXe"></span></span></button><div class="sc-1tku51m-1 cSevDm"><a aria-label="转到主页" href="/rci/zh-hans" title="转到主页" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf elzIxw"><picture class="sc-1tku51m-0 fzjsGb"><source media="(max-width: 640px)" srcSet="/rci/svg/logos/logo-rci.svg"/><img aria-hidden="true" src="/rci/svg/logos/logo-rci-zhhans.svg" alt="转到主页"/></picture></a><ul class="sc-1tku51m-2 gXAmFx"><li class="sc-1tku51m-3 eqvpCI"><a href="/rci/zh-hans/" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">头条</a></li><li class="sc-1tku51m-3 eqvpCI"><a href="/rci/zh-hans/最新信息" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">最新信息</a></li><li class="sc-1tku51m-3 eqvpCI"><a href="/rci/zh-hans/播客/8352/加拿大时事-10-分钟" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">播客</a></li></ul></div><div class="sc-12smg2e-2 bcrmFW"><div role="dialog" aria-modal="false" class="sc-1wl9fv2-0 kTIYKc"><button aria-label="简体中文: 打开语言菜单" aria-expanded="false" title="简体中文: 打开语言菜单" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL dPmgxs"><span aria-hidden="true" class="sc-1wl9fv2-3 ECNcj">简体中文</span><span aria-hidden="true" class="sc-1wl9fv2-4 A-DoMU">简体中文</span></button></div><div role="dialog" aria-modal="false" class="sc-1wl9fv2-0 ccOmaJ"><button aria-label="打开加拿大电台菜单" aria-expanded="false" title="打开加拿大电台菜单" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL dPmgxs"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="35" width="35"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-gem"></use></svg></button></div></div></div></nav></header><main id="main" tabindex="-1" class="sc-133p1e2-1 dqVatz"><div class="sc-1em8ntz-0 hXhTOc"><div class="sc-11l6v6o-0 sc-1em8ntz-2 gDNsOM fyPxEO"><picture><source media="(max-width: 640px)" srcSet="/rci/svg/error404/mobile.svg"/><img aria-hidden="true" src="/rci/svg/error404/desktop.svg" alt=""/></picture><h1 class="sc-1em8ntz-1 csjrER">您正在搜索的内容不存在或已被删除。</h1><a href="/rci/zh-hans" class="sc-1em8ntz-3 ljmEUz">主页</a><p>或选择其他可用语言：</p><ul><li class="sc-1em8ntz-4 hfiVTI"><a href="/rci/fr" hrefLang="fr" lang="fr" class="sc-1em8ntz-5 bAktKx">Français</a></li><li class="sc-1em8ntz-4 hfiVTI"><a href="/rci/en" hrefLang="en" lang="en" class="sc-1em8ntz-5 bAktKx">English</a></li><li class="sc-1em8ntz-4 hfiVTI"><a href="/rci/es" hrefLang="es" lang="es" class="sc-1em8ntz-5 bAktKx">Español</a></li><li class="sc-1em8ntz-4 hfiVTI"><a href="/rci/zh-hans" hrefLang="zh-hans" lang="zh-hans" class="sc-1em8ntz-5 bAktKx">简体中文</a></li><li class="sc-1em8ntz-4 hfiVTI"><a href="/rci/zh-hant" hrefLang="zh-hant" lang="zh-hant" class="sc-1em8ntz-5 bAktKx">繁體中文</a></li><li class="sc-1em8ntz-4 hfiVTI"><a href="/rci/ar" hrefLang="ar" lang="ar" class="sc-1em8ntz-5 bAktKx">العربية</a></li><li class="sc-1em8ntz-4 hfiVTI"><a href="/rci/pa" hrefLang="pa" lang="pa" class="sc-1em8ntz-5 bAktKx">ਪੰਜਾਬੀ</a></li><li class="sc-1em8ntz-4 hfiVTI"><a href="/rci/tl" hrefLang="tl" lang="tl" class="sc-1em8ntz-5 bAktKx">Tagalog</a></li></ul></div></div></main><footer class="sc-hjs6r1-0 fgDeDt"><div class="sc-hjs6r1-1 eVyRZQ"><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-dcf2iz-0 dBySKJ"><h2>战略合作伙伴</h2><ul class="sc-dcf2iz-1 jVOKis"><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="访问布拉格国际广播" href="https://english.radio.cz/" title="访问布拉格国际广播" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="访问布拉格国际广播" aria-hidden="true" src="/rci/svg/partners-logos/radio-prague.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="访问罗马尼亚广播" href="https://www.rri.ro/zh_cn/pages/home" title="访问罗马尼亚广播" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="访问罗马尼亚广播" aria-hidden="true" src="/rci/svg/partners-logos/radio-romania.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="访问波兰广播" href="https://www.polskieradio.pl/395" title="访问波兰广播" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="访问波兰广播" aria-hidden="true" src="/rci/svg/partners-logos/polskie-radio.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="访问瑞士资讯" href="https://www.swissinfo.ch/chi" title="访问瑞士资讯" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="访问瑞士资讯" aria-hidden="true" src="/rci/svg/partners-logos/swiss-info.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li></ul></div></div><div id="footer" tabindex="-1" class="sc-b986kl-0 cQpLnT"><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-1aninrm-0 jGHVAi"><div><img src="/rci/svg/logos/logo-rci-colors-zhhans.svg" height="45" alt="" class="sc-b986kl-3 evSzmI"/><p class="sc-b986kl-1 jkFCGG">加拿大国际广播电台是加拿大广播公司 CBC/Radio-Canada 的多种语言平台，让您探索，最重要的是让您了解加拿大社会的现实，及其民主和文化价值观。</p></div><div class="sc-1aninrm-0 kjxPle"><div><h2 class="sc-xizniy-3 sc-b986kl-2 iKswsD jqYrsR">关注我们</h2><ul class="sc-l5xzgh-1 gIqErs"><li><a href="https://www.facebook.com/%E5%8A%A0%E6%8B%BF%E5%A4%A7%E5%9B%BD%E9%99%85%E5%B9%BF%E6%92%AD-%E4%B8%AD%E6%96%87%E9%A2%91%E9%81%93-282168941800250/" aria-label="在Facebook上关注我们" rel="noreferrer" target="_blank" title="在Facebook上关注我们" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-facebook"></use></svg></a></li><li><a href="https://twitter.com/RCIzhongwen" aria-label="在Twitter上关注我们" rel="noreferrer" target="_blank" title="在Twitter上关注我们" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-twitter"></use></svg></a></li><li><a href="https://www.youtube.com/channel/UCDxwWjhJ3bxrfJiw55d9x8Q" aria-label="在YouTube上关注我们" rel="noreferrer" target="_blank" title="在YouTube上关注我们" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-youtube"></use></svg></a></li></ul></div><div><h2 class="sc-xizniy-3 sc-b986kl-2 iKswsD jqYrsR">联系我们</h2><p class="sc-b986kl-1 jkFCGG">给我们写信 :</p><a href="mailto:china@rcinet.ca" target="_blank" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">china@rcinet.ca</a></div></div></div></div></div><section class="sc-1byulve-0 inRlbV"><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-1aninrm-0 sc-1byulve-4 cVDzBF iXENPt"><div class="sc-1aninrm-0 eEkneb"><div><ul><li class="sc-1byulve-5 UCKVQ"><a href="https://ici.radio-canada.ca/" target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN iKgjOX">Radio-Canada.ca<span class="sc-18jyct9-0 cWXgKx"> (法语)<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">（新窗口）</span></span></a></li></ul></div><div><ul><li class="sc-1byulve-5 UCKVQ"><a href="https://www.cbc.ca" target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN iKgjOX">CBC.ca<span class="sc-18jyct9-0 cWXgKx"> (英语)<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">（新窗口）</span></span></a></li><li class="sc-1byulve-5 UCKVQ"><a href="https://www.rcinet.ca/zh/zhang-wen/" target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN esOipe"><span class="sc-18jyct9-0 cWXgKx"> 请查阅加拿大国际广播电台文档。<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">（新窗口）</span></span></a></li></ul></div></div><div class="sc-l5xzgh-0 oaMTJ"><div class="sc-1aninrm-0 ensFDF"><div></div><div class="sc-1byulve-1 kPiis"><button class="sc-14vv9n6-0 sc-14vv9n6-1 sc-1byulve-3 ileASN esOipe hObmzC">页首<svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="sc-1byulve-1 sc-1byulve-2 kPiis eBHFUj"><a aria-label="加拿大广播公司/加拿大电台（新窗口）" href="https://cbc.radio-canada.ca/en" target="_blank" rel="noreferrer" title="加拿大广播公司/加拿大电台（新窗口）"><img aria-hidden="true" src="/rci/svg/logos/logo-cbc-src-white.svg" height="25" alt="logo"/></a><p>版权所有© Société Radio‑Canada 2022</p></div></div></div></div></section></div></footer></div></div><script>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</script> <script>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</script>  <script async src="/v5/assets/apprci-vcinq.js"></script><script async src="/v5/assets/apprci-client-runtime.js"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script> 
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>