                        
















                                                           
  <!DOCTYPE html><html lang="pa" dir="ltr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    1 November 2022 - 13:48:17 (Montréal)
    Identifiant de suivi: 1lOw6n3q4EOcoUmCDlWcYO
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>ਕੈਨੇਡਾ ਵੱਲੋਂ ਨਵੇਂ ਇਮੀਗ੍ਰੇਸ਼ਨ ਟੀਚਿਆਂ ਦਾ ਐਲਾਨ | Radio-Canada.ca</title>
      <meta name="Description" content="2025 ਤੱਕ ਹਰ ਸਾਲ 500,000 ਇਮੀਗ੍ਰੈਂਟਸ ਬੁਲਾਉਣ ਦੀ ਯੋਜਨਾ"/><meta property="og:description" content="2025 ਤੱਕ ਹਰ ਸਾਲ 500,000 ਇਮੀਗ੍ਰੈਂਟਸ ਬੁਲਾਉਣ ਦੀ ਯੋਜਨਾ"/><meta property="og:title" content="ਕੈਨੇਡਾ ਵੱਲੋਂ ਨਵੇਂ ਇਮੀਗ੍ਰੇਸ਼ਨ ਟੀਚਿਆਂ ਦਾ ਐਲਾਨ | RCI"/><meta property="og:url" content="https://ici.radio-canada.ca/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929452/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82-%E0%A8%A8%E0%A8%B5%E0%A9%87%E0%A8%82-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%9F%E0%A9%80%E0%A8%9A%E0%A8%BF%E0%A8%86%E0%A8%82-%E0%A8%A6%E0%A8%BE-%E0%A8%90%E0%A8%B2%E0%A8%BE%E0%A8%A8"/><meta name="rc.segment" content="RCI"/><meta name="rc.codePage" content="RCI"/><meta name="rc.niveau" content="RCI"/><meta name="rc.titre" content="RCI"/><meta name="dc.title" content="ਕੈਨੇਡਾ ਵੱਲੋਂ ਨਵੇਂ ਇਮੀਗ੍ਰੇਸ਼ਨ ਟੀਚਿਆਂ ਦਾ ਐਲਾਨ"/><meta name="dc.description" content="2025 ਤੱਕ ਹਰ ਸਾਲ 500,000 ਇਮੀਗ੍ਰੈਂਟਸ ਬੁਲਾਉਣ ਦੀ ਯੋਜਨਾ"/><meta name="Robots" content="index,follow"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="WT.clic" content=""/><meta name="WT.sp" content=""/><meta name="src.niveau" content=""/><meta name="src.source" content=""/><meta name="rc.application" content="rcca_siteWeb"/><meta name="rc.domaine" content="radio-canada.ca"/><meta name="rc.formatApplication" content="siteWeb"/><meta name="rc.groupeSection" content=""/><meta name="rc.region" content=""/><meta name="rc.regionSlug" content=""/><meta name="rc.section" content=""/><meta name="rc.typeDocument" content=""/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/---19170.png"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.language" content="fr-ca"/><meta name="dc.creator" content="Zone Politique - ICI.Radio-Canada.ca"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="dc.date.created" content="2022-11-01|16h52"/><meta name="dc.date.modified" content="2022-11-01|16h52"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="ਕੈਨੇਡਾ ਦੇ ਇਮੀਗ੍ਰੇਸ਼ਨ ਮਿਨਿਸਟਰ ਸ਼ੌਨ ਫ਼੍ਰੇਜ਼ਰ"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/---19170.png"/><meta name="twitter:image:alt" content="ਕੈਨੇਡਾ ਦੇ ਇਮੀਗ੍ਰੇਸ਼ਨ ਮਿਨਿਸਟਰ ਸ਼ੌਨ ਫ਼੍ਰੇਜ਼ਰ"/><meta name="twitter:title" content="ਕੈਨੇਡਾ ਵੱਲੋਂ ਨਵੇਂ ਇਮੀਗ੍ਰੇਸ਼ਨ ਟੀਚਿਆਂ ਦਾ ਐਲਾਨ | RCI"/><meta name="twitter:url" content="https://ici.radio-canada.ca/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929452/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82-%E0%A8%A8%E0%A8%B5%E0%A9%87%E0%A8%82-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%9F%E0%A9%80%E0%A8%9A%E0%A8%BF%E0%A8%86%E0%A8%82-%E0%A8%A6%E0%A8%BE-%E0%A8%90%E0%A8%B2%E0%A8%BE%E0%A8%A8"/><meta name="twitter:description" content="2025 ਤੱਕ ਹਰ ਸਾਲ 500,000 ਇਮੀਗ੍ਰੈਂਟਸ ਬੁਲਾਉਣ ਦੀ ਯੋਜਨਾ"/><meta property="vf:unique_id" content="11-1929452"/><meta property="al:ios:url" content="rcinfo://rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929452/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82-%E0%A8%A8%E0%A8%B5%E0%A9%87%E0%A8%82-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%9F%E0%A9%80%E0%A8%9A%E0%A8%BF%E0%A8%86%E0%A8%82-%E0%A8%A6%E0%A8%BE-%E0%A8%90%E0%A8%B2%E0%A8%BE%E0%A8%A8"/><meta property="al:ios:app_name" content="Radio-Canada Info"/><meta property="al:ios:store_id" content="364125647"/><meta property="al:android:url" content="rcinfo://rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929452/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82-%E0%A8%A8%E0%A8%B5%E0%A9%87%E0%A8%82-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%9F%E0%A9%80%E0%A8%9A%E0%A8%BF%E0%A8%86%E0%A8%82-%E0%A8%A6%E0%A8%BE-%E0%A8%90%E0%A8%B2%E0%A8%BE%E0%A8%A8"/><meta property="al:android:app_name" content="Radio-Canada Info"/><meta property="al:android:package" content="com.radiocanada.android"/>
      <link rel="canonical" href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929452/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82-%E0%A8%A8%E0%A8%B5%E0%A9%87%E0%A8%82-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%9F%E0%A9%80%E0%A8%9A%E0%A8%BF%E0%A8%86%E0%A8%82-%E0%A8%A6%E0%A8%BE-%E0%A8%90%E0%A8%B2%E0%A8%BE%E0%A8%A8"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/rci/favicon/favicon.ico"><link rel="apple-touch-icon" sizes="180x180" href="/rci/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/rci/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/rci/favicon/favicon-16x16.png"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/rci/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/rci/favicon/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!-- SRC font --><style>@font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-regular-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-regular-v1.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-light-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-light-v1.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-bold-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-bold-v1.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-italic-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-italic-v1.woff") format("woff");
        font-weight: 400;
        font-style: italic;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-medium-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-medium-v1.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff") format("woff");
        font-weight: 500;
        font-style: italic;
        font-display: swap;
      }</style><!-- Arabic font --><style>@font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style><!-- Penjabi font --><style>@font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style> <link rel="preload" href="/v5/assets/apprci-vcinq.js" as="script"><link rel="preload" href="/v5/assets/apprci-client-runtime.js" as="script">  <style data-styled="true" data-styled-version="5.2.1">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</style> <script>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</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
          <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null),fdLoader("Tajawal",400,null),fdLoader("Tajawal",300,null),fdLoader("Tajawal",700,null),fdLoader("Tajawal",500,null),fdLoader("MuktaMahee",400,null),fdLoader("MuktaMahee",300,null),fdLoader("MuktaMahee",700,null),fdLoader("MuktaMahee",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <!-- comScore Identifier: comscorekw=rci -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929452/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82-%E0%A8%A8%E0%A8%B5%E0%A9%87%E0%A8%82-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%9F%E0%A9%80%E0%A8%9A%E0%A8%BF%E0%A8%86%E0%A8%82-%E0%A8%A6%E0%A8%BE-%E0%A8%90%E0%A8%B2%E0%A8%BE%E0%A8%A8' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"article","Domaine":"radio-canada.ca","RegionalisationPrincipale":null,"Allergene":null,"PageSegment":null,"Chaine":null,"SousSecteur":"RCI - PA - ਪੰਜਾਬੀ","Section":"rci","Classification":null,"Emission":null,"AccesViaAlerte":null,"Theme":"politique","IdMedia":"11-1929452","DateModification":null,"Dossier":null,"DateCreation":"2022-11-01","Questions":null,"Url":"https://ici.radio-canada.ca/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929452/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82-%E0%A8%A8%E0%A8%B5%E0%A9%87%E0%A8%82-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%9F%E0%A9%80%E0%A8%9A%E0%A8%BF%E0%A8%86%E0%A8%82-%E0%A8%A6%E0%A8%BE-%E0%A8%90%E0%A8%B2%E0%A8%BE%E0%A8%A8","SousTheme":"politique-federale,immigra-société","Application":"rcca_siteweb","Blogue":null,"Titre":"ਕੈਨੇਡਾ ਵੱਲੋਂ ਨਵੇਂ ਇਮੀਗ੍ਰੇਸ਼ਨ ਟੀਚਿਆਂ ਦਾ ਐਲਾਨ","Segment":"article","CodeEmission":null,"Region":null,"Sport":null,"TypeDocument":"document","IdsCollection":"|ArticleId:11-1929452|","NomPartie2":"rci:pa","Partenaire":null,"Saison":null,"Format":null,"Signature":"","Version":null,"NomPartie3":"rci:pa:article","FormatApplication":"siteweb","NomPartie4":"rci:pa:article:ਕੈਨੇਡਾ-ਵੱਲੋਂ-ਨਵੇਂ-ਇਮੀਗ੍ਰੇਸ਼ਨ-ਟੀਚਿਆਂ-ਦਾ-ਐਲਾਨ","Reseau":"rci","NomPartie5":"rci:pa:article:ਕੈਨੇਡਾ-ਵੱਲੋਂ-ਨਵੇਂ-ਇਮੀਗ੍ਰੇਸ਼ਨ-ਟੀਚਿਆਂ-ਦਾ-ਐਲਾਨ","Source":null,"Recherche":null,"NomPage":"rci:pa:article:ਕੈਨੇਡਾ-ਵੱਲੋਂ-ਨਵੇਂ-ਇਮੀਗ੍ਰੇਸ਼ਨ-ਟੀਚਿਆਂ-ਦਾ-ਐਲਾਨ","CodePage":"ਕੈਨੇਡਾ-ਵੱਲੋਂ-ਨਵੇਂ-ਇਮੀਗ੍ਰੇਸ਼ਨ-ਟੀਚਿਆਂ-ਦਾ-ਐਲਾਨ","Etiquette":"","Niveau":"document","GroupeSection":"pa"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    if (dataLayerPageObject && dataLayerPageObject.Url) { dataLayerPageObject.Url = url4Metric; }
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"sections":"rci:pa:article:ਕੈਨੇਡਾ-ਵੱਲੋਂ-ਨਵੇਂ-ਇਮੀਗ੍ਰੇਸ਼ਨ-ਟੀਚਿਆਂ-ਦਾ-ਐਲਾਨ","path":"/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929452/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82-%E0%A8%A8%E0%A8%B5%E0%A9%87%E0%A8%82-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%9F%E0%A9%80%E0%A8%9A%E0%A8%BF%E0%A8%86%E0%A8%82-%E0%A8%A6%E0%A8%BE-%E0%A8%90%E0%A8%B2%E0%A8%BE%E0%A8%A8"};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script></head><body class="container container--fluid"><noscript></noscript><div id="react-app" class="react-app"><button type="button" class="sc-1upwyzd-0 ggYXtl">ਮੁੱਖ ਸਮੱਗਰੀ &#x27;ਤੇ ਜਾਓ</button><button type="button" class="sc-1upwyzd-0 ggYXtl">ਪੰਨੇ ਦੇ ਫੁੱਟਰ &#x27;ਤੇ ਜਾਓ</button><div class="sc-d6j5ij-0 dKdFeL"><header class="sc-133p1e2-0 doBxKu"><img src="/rci/svg/logos/logo-rci-colors-pa.svg" alt="" class="sc-12smg2e-5 cNUMVV"/><nav class="sc-12smg2e-0 jpaqdI"><div class="sc-11l6v6o-0 sc-12smg2e-1 gDNsOM fHcMTB"><button aria-label="ਮੇਨੂ ਖੋਲ੍ਹੋ" aria-expanded="false" title="ਮੇਨੂ ਖੋਲ੍ਹੋ" type="button" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL eZGFxE"><span aria-hidden="true" class="sc-1kdziur-0 dPilOP"><span class="sc-1kdziur-1 dSZAXe"></span><span class="sc-1kdziur-1 dSZAXe"></span><span class="sc-1kdziur-1 dSZAXe"></span></span></button><div class="sc-1tku51m-1 cSevDm"><a aria-label="ਮੁੱਖ ਪੰਨੇ &#x27;ਤੇ ਜਾਓ" href="/rci/pa" title="ਮੁੱਖ ਪੰਨੇ &#x27;ਤੇ ਜਾਓ" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf elzIxw"><picture class="sc-1tku51m-0 fzjsGb"><source media="(max-width: 640px)" srcSet="/rci/svg/logos/logo-rci.svg"/><img aria-hidden="true" src="/rci/svg/logos/logo-rci-pa.svg" alt="ਮੁੱਖ ਪੰਨੇ &#x27;ਤੇ ਜਾਓ"/></picture></a><ul class="sc-1tku51m-2 gXAmFx"><li class="sc-1tku51m-3 eqvpCI"><a href="/rci/pa/" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">ਸੁਰਖ਼ੀਆਂ</a></li><li class="sc-1tku51m-3 eqvpCI"><a href="/rci/pa/ਤਾਜ਼ਾ-ਖ਼ਬਰਾਂ" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">ਤਾਜ਼ਾ-ਖ਼ਬਰਾਂ</a></li><li class="sc-1tku51m-3 eqvpCI"><a href="/rci/pa/ਪੋਡਕਾਸਟ/8474/ਦਸ-ਮਿੰਟਾਂ-ਵਿਚ-ਕੈਨੇਡੀਅਨ-ਖ਼ਬਰਾਂ" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">ਪੌਡਕਾਸਟ</a></li></ul></div><div class="sc-12smg2e-2 bcrmFW"><div role="dialog" aria-modal="false" class="sc-1wl9fv2-0 kTIYKc"><button aria-label="ਪੰਜਾਬੀ: ਭਾਸ਼ਾ ਮੇਨੂ ਖੋਲ੍ਹੋ" aria-expanded="false" title="ਪੰਜਾਬੀ: ਭਾਸ਼ਾ ਮੇਨੂ ਖੋਲ੍ਹੋ" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL dPmgxs"><span aria-hidden="true" class="sc-1wl9fv2-3 ECNcj">ਪੰਜਾਬੀ</span><span aria-hidden="true" class="sc-1wl9fv2-4 A-DoMU">ਪੰਜਾਬੀ</span></button></div><div role="dialog" aria-modal="false" class="sc-1wl9fv2-0 ccOmaJ"><button aria-label="ਰੇਡੀਓ-ਕੈਨੇਡਾ ਮੇਨੂ ਖੋਲ੍ਹੋ" aria-expanded="false" title="ਰੇਡੀਓ-ਕੈਨੇਡਾ ਮੇਨੂ ਖੋਲ੍ਹੋ" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL dPmgxs"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="35" width="35"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-gem"></use></svg></button></div></div></div></nav></header><main id="main" tabindex="-1" class="sc-133p1e2-1 dqVatz"><div class="sc-11l6v6o-0 sc-1innc06-0 gDNsOM gTGvMM"><div class="sc-1aninrm-0 jjvQCb"><article class="sc-1kd5qkg-0 hrZWaf"><div class="sc-1kd5qkg-3 geQlXc"><ol class="sc-1kd5qkg-5 jLIsMi"><li>ਮੁੱਖ ਪੰਨਾ</li><li>ਰਾਜਨੀਤੀ</li><li>ਫ਼ੈਡਰਲ ਰਾਜਨੀਤੀ</li></ol><header class="sc-1kd5qkg-1 fqbrpi"><h1>ਕੈਨੇਡਾ ਵੱਲੋਂ ਨਵੇਂ ਇਮੀਗ੍ਰੇਸ਼ਨ ਟੀਚਿਆਂ ਦਾ ਐਲਾਨ</h1></header><div class="sc-1kd5qkg-2 igOQHZ"><div class="sc-7z26hc-0 liNOtv"><p>2025 ਤੱਕ ਹਰ ਸਾਲ 500,000 ਇਮੀਗ੍ਰੈਂਟਸ ਬੁਲਾਉਣ ਦੀ ਯੋਜਨਾ</p></div></div></div><div class="sc-1kd5qkg-4 ylnYj"><figure class="sc-4kj0kh-0 oRFaf"><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv fUfAVX"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/---19170.png" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/---19170.png" media="(min-width: 1024px)"/><img alt="ਕੈਨੇਡਾ ਦੇ ਇਮੀਗ੍ਰੇਸ਼ਨ ਮਿਨਿਸਟਰ ਸ਼ੌਨ ਫ਼੍ਰੇਜ਼ਰ" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/---19170.png" class="sc-1ato3rl-2 gOKibd"/></picture><figcaption aria-hidden="false" class="sc-s14me8-0 kxVWVj"><p class="sc-s14me8-2 iBjgCh">ਕੈਨੇਡਾ ਦੇ ਇਮੀਗ੍ਰੇਸ਼ਨ ਮਿਨਿਸਟਰ ਸ਼ੌਨ ਫ਼੍ਰੇਜ਼ਰ ਨੇ ਸਲਾਨਾ ਇਮੀਗ੍ਰੇਸ਼ਨ ਟੀਚਿਆਂ ਵਿਚ ਜ਼ਬਰਦਸਤ ਵਾਧੇ ਦਾ ਐਲਾਨ ਕੀਤਾ ਹੈ।</p><p class="sc-s14me8-1 hLEITq">ਤਸਵੀਰ:&nbsp;(Patrick Doyle/The Canadian Press)</p></figcaption></figure></div><div class="sc-1kd5qkg-3 geQlXc"><div class="sc-sa6od2-0 eXRscY"><ul class="sc-sa6od2-1 sc-sa6od2-2 byliWV hrjPcS"><li class="sc-sa6od2-3 sc-sa6od2-4 jROCtr kuFCf"><button aria-label="ਫੇਸਬੁੱਕ ਰਾਹੀਂ ਸਾਂਝਾ ਕਰੋ (ਮਾਡਲ ਵਿੰਡੋ)" title="ਫੇਸਬੁੱਕ ਰਾਹੀਂ ਸਾਂਝਾ ਕਰੋ (ਮਾਡਲ ਵਿੰਡੋ)" type="button" class="sc-sa6od2-5 sc-sa6od2-6 bCRNFV fUBeuW"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="15" width="15"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-facebook"></use></svg></button></li><li class="sc-sa6od2-3 sc-sa6od2-4 jROCtr kuFCf"><button aria-label="ਟਵਿਟਰ ਰਾਹੀਂ ਸਾਂਝਾ ਕਰੋ (ਮਾਡਲ ਵਿੰਡੋ)" title="ਟਵਿਟਰ ਰਾਹੀਂ ਸਾਂਝਾ ਕਰੋ (ਮਾਡਲ ਵਿੰਡੋ)" type="button" class="sc-sa6od2-5 sc-sa6od2-6 bCRNFV fUBeuW"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="15" width="15"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-twitter"></use></svg></button></li><li class="sc-sa6od2-3 sc-sa6od2-4 jROCtr kuFCf"><button aria-label="ਲਿੰਕਡਇਨ ਰਾਹੀਂ ਸਾਂਝਾ ਕਰੋ (ਮਾਡਲ ਵਿੰਡੋ)" title="ਲਿੰਕਡਇਨ ਰਾਹੀਂ ਸਾਂਝਾ ਕਰੋ (ਮਾਡਲ ਵਿੰਡੋ)" type="button" class="sc-sa6od2-5 sc-sa6od2-6 bCRNFV fUBeuW"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="15" width="15"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-linkedin"></use></svg></button></li></ul></div></div><main class="sc-1kd5qkg-3 geQlXc"><div class="sc-23valc-0 kSITJt"><div class="sc-23valc-1 dRvJBF"><div class="sc-23valc-3 AjecH"><div class="sc-23valc-2 gEoLQW"><span>RCI</span></div><div class="sc-23valc-5 gSGQyp"><time dateTime="Tue Nov 01 2022 16:52:00 GMT+0000 (Coordinated Universal Time)" class="sc-1caq4dy-0 fULWlC">ਛਾਪਣ ਦੀ ਮਿਤੀ: PM 4:52 ਵਜੇ</time></div></div></div></div><div class="sc-7z26hc-0 liNOtv"><p>ਫ਼ੈਡਰਲ ਸਰਕਾਰ ਵੱਲੋਂ ਹਰ ਸਾਲ ਕੈਨੇਡਾ ਆਉਣ ਵਾਲੇ ਇਮੀਗ੍ਰੈਂਟਸ ਦੀ ਗਿਣਤੀ ਵਿਚ ਜ਼ਬਰਦਸਤ ਵਾਧਾ ਕਰਨ ਦੀ ਯੋਜਨਾ ਉਲੀਕੀ ਗਈ ਹੈ। ਸਰਕਾਰ ਨੇ 2025 ਤੱਕ ਹਰ ਸਾਲ 500,000 ਇਮੀਗ੍ਰੈਂਟਸ ਨੂੰ ਕੈਨੇਡਾ ਸੱਦਣ ਦਾ ਟੀਚਾ ਮਿੱਥਿਆ ਹੈ।</p></div><section><div class="sc-7z26hc-0 liNOtv"><p>ਇਮੀਗ੍ਰੇਸ਼ਨ ਮਿਨਿਸਟਰ ਸ਼ੌਨ ਫ਼੍ਰੇਜ਼ਰ ਨੇ <a href="https://www.canada.ca/en/immigration-refugees-citizenship/news/2022/11/an-immigration-plan-to-grow-the-economy.html" target="_blank" rel="noreferrer" title="https://www.canada.ca/en/immigration-refugees-citizenship/news/2022/11/an-immigration-plan-to-grow-the-economy.html" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">ਅੱਜ ਇਹਨਾਂ ਨਵੇਂ ਟੀਚਿਆਂ ਦਾ ਐਲਾਨ<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(ਨਵੀਂ ਵਿੰਡੋ)</span></a> ਕੀਤਾ ਹੈ। ਮਿਨਿਸਟਰ ਫ਼੍ਰੇਜ਼ਰ ਨੇ ਕਿਹਾ ਕਿ ਨਵਾਂ ਫ਼ੈਸਲਾ ਮੁਲਕ ਵਿਚ ਆਰਥਿਕ ਖ਼ੁਸ਼ਹਾਲੀ ਲਿਆਵੇਗਾ।</p>
<p>ਕੈਨੇਡੀਅਨ ਉਦਯੋਗ ਇਸ ਸਮੇਂ ਕਾਮਿਆਂ ਦੀ ਘਾਟ ਦੀ ਸਮੱਸਿਆ ਨਾਲ ਜੂਝ ਰਹੇ ਹਨ। ਕਰੀਬ 1 ਮਿਲੀਅਨ ਅਸਾਮੀਆਂ ਖ਼ਾਲੀ ਪਈਆਂ ਹਨ।</p>
<p>ਨਵੀਂ ਯੋਜਨਾ ਕੰਮ ਦੇ ਤਜਰਬਿਆਂ ਦੇ ਅਧਾਰ ‘ਤੇ ਕੈਨੇਡਾ ਆਉਣ ਵਾਲੇ ਹੁਨਰਮੰਦ ਕਾਮਿਆਂ ਦੀ ਗਿਣਤੀ ਵਧਾਉਣ ‘ਤੇ ਜ਼ੋਰ ਦਿੰਦੀ ਹੈ।</p>
<p>ਇਸ ਦੇ ਨਾਲ ਹੀ ਫ਼ੈਡਰਲ ਸਰਕਾਰ ਕੈਨੇਡਾ ਦਾਖ਼ਲ ਹੋਣ ਵਾਲੇ ਪਰਿਵਾਰਕ ਮੈਂਬਰਾਂ ਦੀ ਗਿਣਤੀ ਵਿਚ ਮੱਧਮ ਵਾਧਾ ਅਤੇ ਸ਼ਰਨਾਰਥੀਆਂ ਦੀ ਗਿਣਤੀ ਵਿਚ ਕਮੀ ਲਿਆਉਣ ਦੀ ਵੀ ਯੋਜਨਾ ਬਣਾ ਰਹੀ ਹੈ।</p>
<p>ਨਵੀਂ ਯੋਜਨਾ ਅਜਿਹੇ ਸਮੇਂ ਵਿਚ ਐਲਾਨੀ ਗਈ ਹੈ, ਜਦੋਂ ਹਾਲ ਹੀ ਵਿਚ <a href="https://ici.radio-canada.ca/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1927919/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%88%E0%A8%82%E0%A8%9F%E0%A8%B8-%E0%A8%86%E0%A8%AC%E0%A8%BE%E0%A8%A6%E0%A9%80-%E0%A8%B0%E0%A8%BF%E0%A8%95%E0%A8%BE%E0%A8%B0%E0%A8%A1-%E0%A8%B5%E0%A8%BE%E0%A8%A7%E0%A8%BE" title="https://ici.radio-canada.ca/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1927919/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%88%E0%A8%82%E0%A8%9F%E0%A8%B8-%E0%A8%86%E0%A8%AC%E0%A8%BE%E0%A8%A6%E0%A9%80-%E0%A8%B0%E0%A8%BF%E0%A8%95%E0%A8%BE%E0%A8%B0%E0%A8%A1-%E0%A8%B5%E0%A8%BE%E0%A8%A7%E0%A8%BE" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">ਸਟੈਟਿਸਟਿਕਸ ਕੈਨੇਡਾ ਨੇ ਨਵੇਂ ਜਨਗਣਨਾ ਅੰਕੜਿਆਂ</a> ਵਿਚ ਦੱਸਿਆ ਸੀ ਕਿ ਕੈਨੇਡਾ ਦੀ ਕੁਲ ਆਬਾਦੀ ਵਿਚੋਂ 23 ਫ਼ੀਸਦੀ ਹਿੱਸਾ ਇਮੀਗ੍ਰੈਂਟ ਆਬਾਦੀ ਦਾ ਹੈ।</p>
<p>ਦ ਕੈਨੇਡੀਅਨ ਪ੍ਰੈੱਸ<br/>ਪੰਜਾਬੀ ਰੂਪਾਂਤਰ - ਤਾਬਿਸ਼ ਨਕਵੀ, ਸੀਨੀਅਰ ਰਾਈਟਰ, ਰੇਡੀਓ ਕੈਨੇਡਾ ਇੰਟਰਨੈਸ਼ਨਲ</p></div></section></main></article><aside class="sc-smnl3s-0 jtSOXB"><article class="sc-rp7kid-0 hrjSKW"><header class="sc-rp7kid-1 gLSiNv"><h2 class="sc-xizniy-4 ktbsDE"><a href="/rci/pa/ਪੋਡਕਾਸਟ/8474/ਦਸ-ਮਿੰਟਾਂ-ਵਿਚ-ਕੈਨੇਡੀਅਨ-ਖ਼ਬਰਾਂ" class="sc-rp7kid-4 bYcofG"><span>ਦਸ ਮਿੰਟਾਂ ਵਿਚ ਕੈਨੇਡੀਅਨ ਖ਼ਬਰਾਂ</span></a></h2><div class="sc-rp7kid-2 kkybmc"><div class="sc-rp7kid-3 jFgroB"><button type="button" title="ਦਸ ਮਿੰਟਾਂ ਵਿਚ ਕੈਨੇਡੀਅਨ ਖ਼ਬਰਾਂ (ਆਡੀਓ ਸੁਣੋ - 1 ਤੱਤ)" aria-hidden="true" aria-label="ਦਸ ਮਿੰਟਾਂ ਵਿਚ ਕੈਨੇਡੀਅਨ ਖ਼ਬਰਾਂ (ਆਡੀਓ ਸੁਣੋ - 1 ਤੱਤ)" tabindex="-1" class="sc-ydcp9u-0 sc-wfzvn2-1 sc-wfzvn2-2 jKOBpo emsbQB"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="27" width="27"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-play"></use></svg><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT sc-wfzvn2-0 iAkFoQ" height="24" width="24"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-pause"></use></svg></button><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jjZbjz"><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/audio/emissions/4x3/balado-rci-59317.png" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/audio/emissions/4x3/balado-rci-59317.png" media="(min-width: 1024px)"/><img alt="Logo RCI sur fond représentant les sept langues" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_480/v1/audio/emissions/4x3/balado-rci-59317.png" class="sc-1ato3rl-2 gOKibd"/></picture></div></div></header><footer><a href="/rci/pa/ਪੋਡਕਾਸਟ/8474/ਦਸ-ਮਿੰਟਾਂ-ਵਿਚ-ਕੈਨੇਡੀਅਨ-ਖ਼ਬਰਾਂ" class="sc-rp7kid-4 sc-rp7kid-5 bYcofG bsKEif"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="17" width="17"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-calendar"></use></svg>ਸਾਰੇ ਐਪੀਸੋਡ ਦੇਖੋ</a></footer></article><section class="sc-k1z8s5-0 kCHsVH"><header class="sc-k1z8s5-1 iuDuBq"><h2 class="sc-xizniy-4 ktbsDE">ਤਾਜ਼ਾ-ਖ਼ਬਰਾਂ</h2></header><div class="sc-k1z8s5-2 fNUsIh"><div class="sc-11l6v6o-0 sc-16lzn01-0 gDNsOM csIjbP"><button type="button" class="sc-16lzn01-1 sc-16lzn01-2 kKtOcK cefMAp">13 ਆਈਟਮਾਂ ਵਾਲੀ ਸੂਚੀ ਸ਼ੁਰੂ ਕੀਤੀ ਜਾ ਰਹੀ ਹੈ। ਸੂਚੀ ਛੱਡੋ?</button></div><ul class="sc-k1z8s5-3 dFQunQ"><li><ul><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929452/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82-%E0%A8%A8%E0%A8%B5%E0%A9%87%E0%A8%82-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%9F%E0%A9%80%E0%A8%9A%E0%A8%BF%E0%A8%86%E0%A8%82-%E0%A8%A6%E0%A8%BE-%E0%A8%90%E0%A8%B2%E0%A8%BE%E0%A8%A8" title="ਕੈਨੇਡਾ ਵੱਲੋਂ ਨਵੇਂ ਇਮੀਗ੍ਰੇਸ਼ਨ ਟੀਚਿਆਂ ਦਾ ਐਲਾਨ"><span>ਕੈਨੇਡਾ ਵੱਲੋਂ ਨਵੇਂ ਇਮੀਗ੍ਰੇਸ਼ਨ ਟੀਚਿਆਂ ਦਾ ਐਲਾਨ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929411/%E0%A8%90%E0%A8%B2%E0%A9%8B%E0%A8%A8-%E0%A8%AE%E0%A8%B8%E0%A8%95-%E0%A8%A8%E0%A9%87-%E0%A9%99%E0%A9%81%E0%A8%A6-%E0%A8%A8%E0%A9%82%E0%A9%B0-%E0%A8%9F%E0%A8%B5%E0%A8%BF%E0%A9%B1%E0%A8%9F%E0%A8%B0-%E0%A8%A6%E0%A8%BE-%E0%A8%B8%E0%A9%80%E0%A8%88%E0%A8%93-%E0%A8%A8%E0%A8%BF%E0%A8%AF%E0%A9%81%E0%A8%95%E0%A8%A4-%E0%A8%95%E0%A9%80%E0%A8%A4%E0%A8%BE" title="ਐਲੋਨ ਮਸਕ ਨੇ ਖ਼ੁਦ ਨੂੰ ਟਵਿੱਟਰ ਦਾ ਸੀਈਓ ਨਿਯੁਕਤ ਕੀਤਾ"><span>ਐਲੋਨ ਮਸਕ ਨੇ ਖ਼ੁਦ ਨੂੰ ਟਵਿੱਟਰ ਦਾ ਸੀਈਓ ਨਿਯੁਕਤ ਕੀਤਾ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929387/%E0%A8%AC%E0%A9%8D%E0%A8%B0%E0%A8%BF%E0%A8%9F%E0%A8%BF%E0%A8%B6-%E0%A8%95%E0%A9%8B%E0%A8%B2%E0%A9%B0%E0%A8%AC%E0%A9%80%E0%A8%86-%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%A7%E0%A8%B0%E0%A8%AE-%E0%A8%A8%E0%A8%BF%E0%A8%B0%E0%A8%AA%E0%A9%B1%E0%A8%96" title="ਬ੍ਰਿਟਿਸ਼ ਕੋਲੰਬੀਆ ਕੈਨੇਡਾ ਦਾ ਸਭ ਤੋਂ ਵੱਧ ਧਰਮ ਨਿਰਪੱਖ ਸੂਬਾ: ਜਨਗਣਨਾ 2021"><span>ਬ੍ਰਿਟਿਸ਼ ਕੋਲੰਬੀਆ ਕੈਨੇਡਾ ਦਾ ਸਭ ਤੋਂ ਵੱਧ ਧਰਮ ਨਿਰਪੱਖ ਸੂਬਾ: ਜਨਗਣਨਾ 2021</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929221/%E0%A8%97%E0%A9%81%E0%A8%9C%E0%A8%B0%E0%A8%BE%E0%A8%A4-%E0%A8%AE%E0%A9%8B%E0%A8%B0%E0%A8%AC%E0%A9%80-%E0%A8%AA%E0%A9%81%E0%A8%B2-%E0%A8%B9%E0%A8%BE%E0%A8%A6%E0%A8%B8%E0%A8%BE" title="ਭਾਰਤ ਦੇ ਗੁਜਰਾਤ ਸੂਬੇ ਵਿਚ ਨਦੀ ‘ਤੇ ਬਣਿਆ ਇੱਕ ਪੁਲ ਹਾਦਸਾਗ੍ਰਸਤ, 134 ਲੋਕਾਂ ਦੀ ਮੌਤ"><span>ਭਾਰਤ ਦੇ ਗੁਜਰਾਤ ਸੂਬੇ ਵਿਚ ਨਦੀ ‘ਤੇ ਬਣਿਆ ਇੱਕ ਪੁਲ ਹਾਦਸਾਗ੍ਰਸਤ, 134 ਲੋਕਾਂ ਦੀ ਮੌਤ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1927689/-%E0%A8%B0%E0%A8%BF%E0%A8%AA%E0%A9%8B%E0%A8%B0%E0%A8%9F-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%AE%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A8%BE%E0%A8%B2%E0%A9%87-%E0%A8%A8%E0%A9%87-%E0%A8%AA%E0%A9%87%E0%A8%B0%E0%A9%88%E0%A8%82%E0%A8%9F%E0%A8%B8-%E0%A8%90%E0%A8%82%E0%A8%A1-%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%88%E0%A8%82%E0%A8%A1-%E0%A8%AA%E0%A9%87%E0%A8%B0%E0%A9%88%E0%A8%82%E0%A8%9F%E0%A8%B8-%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A9%8B%E0%A8%97%E0%A8%B0%E0%A8%BE%E0%A8%AE-%E0%A8%B2%E0%A8%88-%E0%A8%87%E0%A8%A8%E0%A8%B5%E0%A9%80%E0%A8%9F%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%AD%E0%A9%87%E0%A8%9C%E0%A9%87" title="[ ਰਿਪੋਰਟ ] ਇਮੀਗ੍ਰੇਸ਼ਨ ਮੰਤਰਾਲੇ ਨੇ ਪੇਰੈਂਟਸ ਐਂਡ ਗ੍ਰੈਂਡ ਪੇਰੈਂਟਸ ਪ੍ਰੋਗਰਾਮ ਲਈ ਇਨਵੀਟੇਸ਼ਨ ਭੇਜੇ"><span>[ ਰਿਪੋਰਟ ] ਇਮੀਗ੍ਰੇਸ਼ਨ ਮੰਤਰਾਲੇ ਨੇ ਪੇਰੈਂਟਸ ਐਂਡ ਗ੍ਰੈਂਡ ਪੇਰੈਂਟਸ ਪ੍ਰੋਗਰਾਮ ਲਈ ਇਨਵੀਟੇਸ਼ਨ ਭੇਜੇ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929177/%E0%A8%AC%E0%A9%88%E0%A8%82%E0%A8%95-%E0%A8%94%E0%A9%9E-%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%A6%E0%A9%80-%E0%A8%B8%E0%A9%81%E0%A8%A4%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A8%A4%E0%A8%BE-%E0%A8%A8%E0%A9%82%E0%A9%B0-%E0%A8%95%E0%A9%8B%E0%A8%88-%E0%A9%99%E0%A8%A4%E0%A8%B0%E0%A8%BE-%E0%A8%A8%E0%A8%B9%E0%A9%80%E0%A8%82-%E0%A8%9F%E0%A8%BF%E0%A9%9E-%E0%A8%AE%E0%A9%88%E0%A8%95%E0%A8%B2%E0%A8%AE" title="ਬੈਂਕ ਔਫ਼ ਕੈਨੇਡਾ ਦੀ ਸੁਤੰਤਰਤਾ ਨੂੰ ਕੋਈ ਖ਼ਤਰਾ ਨਹੀਂ: ਟਿਫ਼ ਮੈਕਲਮ"><span>ਬੈਂਕ ਔਫ਼ ਕੈਨੇਡਾ ਦੀ ਸੁਤੰਤਰਤਾ ਨੂੰ ਕੋਈ ਖ਼ਤਰਾ ਨਹੀਂ: ਟਿਫ਼ ਮੈਕਲਮ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929141/%E0%A8%90%E0%A8%9C%E0%A9%81%E0%A8%95%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%B5%E0%A8%B0%E0%A8%95%E0%A8%B0%E0%A8%BE%E0%A8%82-%E0%A8%A6%E0%A9%80-%E0%A8%B9%E0%A9%9C%E0%A8%A4%E0%A8%BE%E0%A8%B2-%E0%A8%B0%E0%A9%8B%E0%A8%95%E0%A8%A3-%E0%A8%B2%E0%A8%88-%E0%A8%93%E0%A8%A8%E0%A8%9F%E0%A9%87%E0%A8%B0%E0%A8%BF%E0%A8%93-%E0%A8%B8%E0%A8%B0%E0%A8%95%E0%A8%BE%E0%A8%B0-%E0%A8%AC%E0%A8%BF%E0%A8%B2-%E0%A8%AA%E0%A9%87%E0%A8%B6-%E0%A8%95%E0%A8%B0%E0%A9%87%E0%A8%97%E0%A9%80" title="ਐਜੁਕੇਸ਼ਨ ਵਰਕਰਾਂ ਦੀ ਹੜਤਾਲ ਰੋਕਣ ਲਈ ਓਨਟੇਰਿਓ ਸਰਕਾਰ ਬਿਲ ਪੇਸ਼ ਕਰੇਗੀ"><span>ਐਜੁਕੇਸ਼ਨ ਵਰਕਰਾਂ ਦੀ ਹੜਤਾਲ ਰੋਕਣ ਲਈ ਓਨਟੇਰਿਓ ਸਰਕਾਰ ਬਿਲ ਪੇਸ਼ ਕਰੇਗੀ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1928714/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A9%80%E0%A8%85%E0%A8%A8-%E0%A8%86%E0%A8%B0%E0%A8%A5%E0%A8%BF%E0%A8%95%E0%A8%A4%E0%A8%BE-%E0%A8%B5%E0%A8%BE%E0%A8%A7%E0%A8%BE-%E0%A8%85%E0%A8%97%E0%A8%B8%E0%A8%A4" title="ਕੈਨੇਡੀਅਨ ਅਰਥਚਾਰੇ ਵਿਚ ਅਗਸਤ ਦੌਰਾਨ ਹੋਇਆ 0.1 ਫ਼ੀਸਦੀ ਦਾ ਮਾਮੂਲੀ ਵਾਧਾ"><span>ਕੈਨੇਡੀਅਨ ਅਰਥਚਾਰੇ ਵਿਚ ਅਗਸਤ ਦੌਰਾਨ ਹੋਇਆ 0.1 ਫ਼ੀਸਦੀ ਦਾ ਮਾਮੂਲੀ ਵਾਧਾ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1928671/%E0%A8%AC%E0%A9%80%E0%A8%B8%E0%A9%80-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%88%E0%A8%82%E0%A8%9F-%E0%A8%86%E0%A8%AC%E0%A8%BE%E0%A8%A6%E0%A9%80-%E0%A8%9C%E0%A8%A8%E0%A8%97%E0%A8%A3%E0%A8%A8%E0%A8%BE" title="ਬੀਸੀ ‘ਚ ਬਹੁਤੇ ਨਵੇਂ ਇਮੀਗ੍ਰੈਂਟਸ ਕਰ ਰਹੇ ਨੇ ਮੈਟਰੋ ਵੈਨਕੂਵਰ ਤੋਂ ਬਾਹਰ ਰਹਿਣ ਦੀ ਚੋਣ: ਜਨਗਣਨਾ 2021"><span>ਬੀਸੀ ‘ਚ ਬਹੁਤੇ ਨਵੇਂ ਇਮੀਗ੍ਰੈਂਟਸ ਕਰ ਰਹੇ ਨੇ ਮੈਟਰੋ ਵੈਨਕੂਵਰ ਤੋਂ ਬਾਹਰ ਰਹਿਣ ਦੀ ਚੋਣ: ਜਨਗਣਨਾ 2021</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1928621/%E0%A8%B9%E0%A8%BE%E0%A8%8A%E0%A8%B8-%E0%A8%94%E0%A9%9E-%E0%A8%95%E0%A9%8C%E0%A8%AE%E0%A8%A8%E0%A9%9B-%E0%A8%B0%E0%A9%88%E0%A9%9B%E0%A9%80%E0%A8%A1%E0%A9%88%E0%A8%82%E0%A8%B6%E0%A9%80%E0%A8%85%E0%A8%B2-%E0%A8%B8%E0%A8%95%E0%A9%82%E0%A8%B2-%E0%A8%A8%E0%A8%B8%E0%A8%B2%E0%A8%95%E0%A9%81%E0%A8%B6%E0%A9%80" title="ਹਾਊਸ ਔਫ਼ ਕੌਮਨਜ਼ ਨੇ ਸਰਬਸੰਮਤੀ ਨਾਲ ਰੈਜ਼ੀਡੈਂਸ਼ੀਅਲ ਸਕੂਲਾਂ ਨੂੰ ‘ਨਸਲਕੁਸ਼ੀ’ ਮੰਨਿਆ"><span>ਹਾਊਸ ਔਫ਼ ਕੌਮਨਜ਼ ਨੇ ਸਰਬਸੰਮਤੀ ਨਾਲ ਰੈਜ਼ੀਡੈਂਸ਼ੀਅਲ ਸਕੂਲਾਂ ਨੂੰ ‘ਨਸਲਕੁਸ਼ੀ’ ਮੰਨਿਆ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1928402/%E0%A8%A8%E0%A9%87%E0%A8%A4%E0%A8%B0%E0%A8%B9%E0%A9%80%E0%A8%A3-%E0%A8%94%E0%A8%B0%E0%A8%A4-%E0%A8%A8%E0%A9%82%E0%A9%B0-%E0%A8%97%E0%A8%BE%E0%A8%88%E0%A8%A1-%E0%A8%95%E0%A9%81%E0%A9%B1%E0%A8%A4%E0%A9%87-%E0%A8%A8%E0%A8%BE%E0%A8%B2-%E0%A8%B8%E0%A9%9E%E0%A8%B0-%E0%A8%A8%E0%A8%BE-%E0%A8%95%E0%A8%B0%E0%A8%A8-%E0%A8%A6%E0%A9%87%E0%A8%A3-%E0%A8%B2%E0%A8%88-%E0%A8%8F%E0%A8%85%E0%A8%B0-%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%A8%E0%A9%87-%E0%A8%AE%E0%A9%81%E0%A8%86%E0%A9%9E%E0%A9%80-%E0%A8%AE%E0%A9%B0%E0%A8%97%E0%A9%80" title="ਨੇਤਰਹੀਣ ਔਰਤ ਨੂੰ ਗਾਈਡ ਕੁੱਤੇ ਨਾਲ ਸਫ਼ਰ ਨਾ ਕਰਨ ਦੇਣ ਲਈ ਏਅਰ ਕੈਨੇਡਾ ਨੇ ਮੁਆਫ਼ੀ ਮੰਗੀ"><span>ਨੇਤਰਹੀਣ ਔਰਤ ਨੂੰ ਗਾਈਡ ਕੁੱਤੇ ਨਾਲ ਸਫ਼ਰ ਨਾ ਕਰਨ ਦੇਣ ਲਈ ਏਅਰ ਕੈਨੇਡਾ ਨੇ ਮੁਆਫ਼ੀ ਮੰਗੀ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1928393/%E0%A8%B5%E0%A8%BF%E0%A8%A6%E0%A9%87%E0%A8%B6%E0%A8%BE%E0%A8%82-%E0%A8%A4%E0%A9%8B%E0%A8%82-%E0%A8%B8%E0%A8%BF%E0%A9%B1%E0%A8%96%E0%A8%BF%E0%A8%85%E0%A8%A4-%E0%A8%A8%E0%A8%B0%E0%A8%B8%E0%A8%BE%E0%A8%82-%E0%A8%B2%E0%A8%BE%E0%A8%87%E0%A8%B8%E0%A9%88%E0%A8%82%E0%A8%B8-%E0%A8%AE%E0%A8%BF%E0%A8%B2%E0%A8%A3-%E0%A8%A4%E0%A9%B1%E0%A8%95-%E0%A8%93%E0%A8%A8%E0%A8%9F%E0%A9%87%E0%A8%B0%E0%A9%80%E0%A8%93-%E0%A8%9A-%E0%A8%95%E0%A8%B0-%E0%A8%B8%E0%A8%95%E0%A8%A3%E0%A8%97%E0%A9%80%E0%A8%86%E0%A8%82-%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A9%88%E0%A8%95%E0%A8%9F%E0%A8%BF%E0%A8%B8" title="ਵਿਦੇਸ਼ਾਂ ਤੋਂ ਸਿੱਖਿਅਤ ਨਰਸਾਂ ਲਾਇਸੈਂਸ ਮਿਲਣ ਤੱਕ ਓਨਟੇਰੀਓ ’ਚ ਕਰ ਸਕਣਗੀਆਂ ਪ੍ਰੈਕਟਿਸ"><span>ਵਿਦੇਸ਼ਾਂ ਤੋਂ ਸਿੱਖਿਅਤ ਨਰਸਾਂ ਲਾਇਸੈਂਸ ਮਿਲਣ ਤੱਕ ਓਨਟੇਰੀਓ ’ਚ ਕਰ ਸਕਣਗੀਆਂ ਪ੍ਰੈਕਟਿਸ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1928320/%E0%A8%B8%E0%A8%B8%E0%A8%95%E0%A9%88%E0%A8%9A%E0%A8%B5%E0%A8%A8-%E0%A8%AA%E0%A8%B0%E0%A8%B5%E0%A8%BE%E0%A8%B8%E0%A9%80-%E0%A8%86%E0%A8%AC%E0%A8%BE%E0%A8%A6%E0%A9%80-%E0%A8%AD%E0%A8%BE%E0%A8%B0%E0%A8%A4" title="ਸਸਕੈਚਵਨ ਦੀ ਪਰਵਾਸੀ ਆਬਾਦੀ ਵਿਚ ਭਾਰਤੀ ਅਤੇ ਫ਼ਿਲਪੀਨ ਮੂਲ ਦੇ ਲੋਕਾਂ ਦੀ ਤਾਦਾਦ ਸਭ ਤੋਂ ਵੱਧ"><span>ਸਸਕੈਚਵਨ ਦੀ ਪਰਵਾਸੀ ਆਬਾਦੀ ਵਿਚ ਭਾਰਤੀ ਅਤੇ ਫ਼ਿਲਪੀਨ ਮੂਲ ਦੇ ਲੋਕਾਂ ਦੀ ਤਾਦਾਦ ਸਭ ਤੋਂ ਵੱਧ</span></a></li></ul></li></ul><div class="sc-11l6v6o-0 sc-16lzn01-0 gDNsOM csIjbP"><button type="button" class="sc-16lzn01-1 sc-16lzn01-2 kKtOcK eQWcaZ">13 ਆਈਟਮਾਂ ਵਾਲੀ ਸੂਚੀ ਖ਼ਤਮ ਹੋਈ। ਸੂਚੀ ਦੇ ਸ਼ੁਰੂ ਵਿੱਚ ਜਾਓ?</button></div></div><div class="sc-l5xzgh-1 sc-1jwlo6u-0 gIqErs"><button aria-hidden="true" aria-label="ਪਿੱਛੇ" type="button" disabled="" tabindex="-1" title="ਪਿੱਛੇ" class="sc-1jwlo6u-1 sc-1jwlo6u-2 ijKLgw gudqyo"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-caret_n"></use></svg></button><button aria-hidden="true" aria-label="ਅੱਗੇ" type="button" tabindex="-1" title="ਅੱਗੇ" class="sc-1jwlo6u-1 sc-1jwlo6u-2 ijKLgw jeUwR"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-caret_s"></use></svg></button></div></section></aside></div></div><section class="sc-11l6v6o-0 sc-o9c06-1 gDNsOM wuGNv"><h2 class="sc-m8nfrv-0 AKttE">ਸੁਰਖੀਆਂ</h2><ul class="sc-1aninrm-0 hkTHyi"><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="pa" class="sc-tearor-0 sc-tearor-1 dEfxpq ibIYNx"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ htcrjS"><a aria-hidden="true" href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929411/%E0%A8%90%E0%A8%B2%E0%A9%8B%E0%A8%A8-%E0%A8%AE%E0%A8%B8%E0%A8%95-%E0%A8%A8%E0%A9%87-%E0%A9%99%E0%A9%81%E0%A8%A6-%E0%A8%A8%E0%A9%82%E0%A9%B0-%E0%A8%9F%E0%A8%B5%E0%A8%BF%E0%A9%B1%E0%A8%9F%E0%A8%B0-%E0%A8%A6%E0%A8%BE-%E0%A8%B8%E0%A9%80%E0%A8%88%E0%A8%93-%E0%A8%A8%E0%A8%BF%E0%A8%AF%E0%A9%81%E0%A8%95%E0%A8%A4-%E0%A8%95%E0%A9%80%E0%A8%A4%E0%A8%BE" hrefLang="pa" lang="pa" tabindex="-1" title="ਐਲੋਨ ਮਸਕ ਨੇ ਖ਼ੁਦ ਨੂੰ ਟਵਿੱਟਰ ਦਾ ਸੀਈਓ ਨਿਯੁਕਤ ਕੀਤਾ (ਤਸਵੀਰ: (David Paul Morris/Bloomberg))" class="sc-1l4a3xt-0 gFaENZ"><div aria-hidden="true"></div> </a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA"><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv fUfAVX"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/----1864.png" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/----1864.png" media="(min-width: 1024px)"/><img alt="ਟਵਿੱਟਰ ਹੈਡਕੁਆਰਟਰ " loading="lazy" src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/----1864.png" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ kEWLJY"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929411/%E0%A8%90%E0%A8%B2%E0%A9%8B%E0%A8%A8-%E0%A8%AE%E0%A8%B8%E0%A8%95-%E0%A8%A8%E0%A9%87-%E0%A9%99%E0%A9%81%E0%A8%A6-%E0%A8%A8%E0%A9%82%E0%A9%B0-%E0%A8%9F%E0%A8%B5%E0%A8%BF%E0%A9%B1%E0%A8%9F%E0%A8%B0-%E0%A8%A6%E0%A8%BE-%E0%A8%B8%E0%A9%80%E0%A8%88%E0%A8%93-%E0%A8%A8%E0%A8%BF%E0%A8%AF%E0%A9%81%E0%A8%95%E0%A8%A4-%E0%A8%95%E0%A9%80%E0%A8%A4%E0%A8%BE" hrefLang="pa" lang="pa" class="sc-1l4a3xt-0 OsNQD"><div aria-hidden="true"><span>&#xA10;&#xA32;&#xA4B;&#xA28; &#xA2E;&#xA38;&#xA15; &#xA28;&#xA47; &#xA59;&#xA41;&#xA26; &#xA28;&#xA42;&#xA70; &#xA1F;&#xA35;&#xA3F;&#xA71;&#xA1F;&#xA30; &#xA26;&#xA3E; &#xA38;&#xA40;&#xA08;&#xA13; &#xA28;&#xA3F;&#xA2F;&#xA41;&#xA15;&#xA24; &#xA15;&#xA40;&#xA24;&#xA3E;</span></div> <span class="sc-xbpugm-0 yoCaM">ਐਲੋਨ ਮਸਕ ਨੇ ਖ਼ੁਦ ਨੂੰ ਟਵਿੱਟਰ ਦਾ ਸੀਈਓ ਨਿਯੁਕਤ ਕੀਤਾ. ਛਾਪਣ ਦੀ ਮਿਤੀ: 3 ਘੰਟੇ ਪਹਿਲਾਂ. </span></a></h3></header><p aria-hidden="true" class="sc-xizniy-7 sc-iwpc4q-0 sc-iwpc4q-1 bAjZGX eVucGB">&#xA28;&#xA3E;&#xA32; &#xA39;&#xA40; &#xA2C;&#xA23;&#xA47; &#xA15;&#xA70;&#xA2A;&#xA28;&#xA40; &#xA26;&#xA47; &#xA2C;&#xA4B;&#xA30;&#xA21; &#xA26;&#xA47; &#xA07;&#xA15;&#xA32;&#xA4C;&#xA24;&#xA47; &#xA2E;&#xA48;&#xA02;&#xA2C;&#xA30;</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">3 ਘੰਟੇ ਪਹਿਲਾਂ</span><span class="sc-mewi9y-2 ePBmgk">ਇੰਟਰਨੈੱਟ</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="pa" class="sc-tearor-0 sc-tearor-1 dEfxpq eLzPTS"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929387/%E0%A8%AC%E0%A9%8D%E0%A8%B0%E0%A8%BF%E0%A8%9F%E0%A8%BF%E0%A8%B6-%E0%A8%95%E0%A9%8B%E0%A8%B2%E0%A9%B0%E0%A8%AC%E0%A9%80%E0%A8%86-%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%A7%E0%A8%B0%E0%A8%AE-%E0%A8%A8%E0%A8%BF%E0%A8%B0%E0%A8%AA%E0%A9%B1%E0%A8%96" hrefLang="pa" lang="pa" tabindex="-1" title="ਬ੍ਰਿਟਿਸ਼ ਕੋਲੰਬੀਆ ਕੈਨੇਡਾ ਦਾ ਸਭ ਤੋਂ ਵੱਧ ਧਰਮ ਨਿਰਪੱਖ ਸੂਬਾ: ਜਨਗਣਨਾ 2021 (ਤਸਵੀਰ: (Shutterstock/ehrlif))" class="sc-1l4a3xt-0 gFaENZ"><div aria-hidden="true"></div> </a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/----13418.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/----13418.png" media="(min-width: 641px)"/><img alt="ਜਨਗਣਨਾ ਦੇ ਨਵੇਂ ਅੰਕੜਿਆਂ ਅਨੁਸਾਰ ਬੀਸੀ ਦੇ 52.6 ਫ਼ੀਸਦੀ ਲੋਕਾਂ ਨੇ ਕਿਸੇ ਵੀ ਧਰਮ ਨਾਲ ਨਾ ਜੁੜੇ ਹੋਣ ਦੀ ਗੱਲ ਆਖੀ ਹੈ।" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/----13418.png" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929387/%E0%A8%AC%E0%A9%8D%E0%A8%B0%E0%A8%BF%E0%A8%9F%E0%A8%BF%E0%A8%B6-%E0%A8%95%E0%A9%8B%E0%A8%B2%E0%A9%B0%E0%A8%AC%E0%A9%80%E0%A8%86-%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%A7%E0%A8%B0%E0%A8%AE-%E0%A8%A8%E0%A8%BF%E0%A8%B0%E0%A8%AA%E0%A9%B1%E0%A8%96" hrefLang="pa" lang="pa" class="sc-1l4a3xt-0 OsNQD"><div aria-hidden="true"><span>&#xA2C;&#xA4D;&#xA30;&#xA3F;&#xA1F;&#xA3F;&#xA36; &#xA15;&#xA4B;&#xA32;&#xA70;&#xA2C;&#xA40;&#xA06; &#xA15;&#xA48;&#xA28;&#xA47;&#xA21;&#xA3E; &#xA26;&#xA3E; &#xA38;&#xA2D; &#xA24;&#xA4B;&#xA02; &#xA35;&#xA71;&#xA27; &#xA27;&#xA30;&#xA2E; &#xA28;&#xA3F;&#xA30;&#xA2A;&#xA71;&#xA16; &#xA38;&#xA42;&#xA2C;&#xA3E;: &#xA1C;&#xA28;&#xA17;&#xA23;&#xA28;&#xA3E; 2021</span></div> <span class="sc-xbpugm-0 yoCaM">ਬ੍ਰਿਟਿਸ਼ ਕੋਲੰਬੀਆ ਕੈਨੇਡਾ ਦਾ ਸਭ ਤੋਂ ਵੱਧ ਧਰਮ ਨਿਰਪੱਖ ਸੂਬਾ: ਜਨਗਣਨਾ 2021. ਛਾਪਣ ਦੀ ਮਿਤੀ: 4 ਘੰਟੇ ਪਹਿਲਾਂ. </span></a></h3></header><p aria-hidden="true" class="sc-xizniy-7 sc-iwpc4q-0 sc-iwpc4q-1 bAjZGX eVucGB">&#xA05;&#xA71;&#xA27;&#xA40; &#xA24;&#xA4B;&#xA02; &#xA35;&#xA71;&#xA27; &#xA06;&#xA2C;&#xA3E;&#xA26;&#xA40; &#xA28;&#xA47; &#xA15;&#xA3F;&#xA38;&#xA47; &#xA35;&#xA40; &#xA27;&#xA30;&#xA2E; &#xA28;&#xA3E;&#xA32; &#xA28;&#xA3E; &#xA1C;&#xA41;&#xA5C;&#xA47; &#xA39;&#xA4B;&#xA23;&#xA3E; &#xA26;&#xA30;&#xA1C; &#xA15;&#xA30;&#xA35;&#xA3E;&#xA07;&#xA06;</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">4 ਘੰਟੇ ਪਹਿਲਾਂ</span><span class="sc-mewi9y-2 ePBmgk">ਮੱਤ ਅਤੇ ਧਰਮ</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="pa" class="sc-tearor-0 sc-tearor-1 dEfxpq eLzPTS"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929221/%E0%A8%97%E0%A9%81%E0%A8%9C%E0%A8%B0%E0%A8%BE%E0%A8%A4-%E0%A8%AE%E0%A9%8B%E0%A8%B0%E0%A8%AC%E0%A9%80-%E0%A8%AA%E0%A9%81%E0%A8%B2-%E0%A8%B9%E0%A8%BE%E0%A8%A6%E0%A8%B8%E0%A8%BE" hrefLang="pa" lang="pa" tabindex="-1" title="ਭਾਰਤ ਦੇ ਗੁਜਰਾਤ ਸੂਬੇ ਵਿਚ ਨਦੀ ‘ਤੇ ਬਣਿਆ ਇੱਕ ਪੁਲ ਹਾਦਸਾਗ੍ਰਸਤ, 134 ਲੋਕਾਂ ਦੀ ਮੌਤ (ਤਸਵੀਰ: Reuters)" class="sc-1l4a3xt-0 gFaENZ"><div aria-hidden="true"></div> </a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/----37068.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/----37068.png" media="(min-width: 641px)"/><img alt="ਗੁਜਰਾਤ ਦੇ ਮੋਰਬੀ ਜ਼ਿਲ੍ਹੇ ਵਿਚ ਮਾਛੂ ਨਦੀ &#x27;ਤੇ ਬਣਿਆ ਇੱਕ ਪੁਲ ਢਹਿ ਜਾਣ ਕਾਰਨ ਸੈਂਕੜੇ ਲੋਕਾਂ ਦੀ ਮੌਤ ਹੋ ਗਈ ਹੈ।" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/----37068.png" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929221/%E0%A8%97%E0%A9%81%E0%A8%9C%E0%A8%B0%E0%A8%BE%E0%A8%A4-%E0%A8%AE%E0%A9%8B%E0%A8%B0%E0%A8%AC%E0%A9%80-%E0%A8%AA%E0%A9%81%E0%A8%B2-%E0%A8%B9%E0%A8%BE%E0%A8%A6%E0%A8%B8%E0%A8%BE" hrefLang="pa" lang="pa" class="sc-1l4a3xt-0 OsNQD"><div aria-hidden="true"><span>&#xA2D;&#xA3E;&#xA30;&#xA24; &#xA26;&#xA47; &#xA17;&#xA41;&#xA1C;&#xA30;&#xA3E;&#xA24; &#xA38;&#xA42;&#xA2C;&#xA47; &#xA35;&#xA3F;&#xA1A; &#xA28;&#xA26;&#xA40; &lsquo;&#xA24;&#xA47; &#xA2C;&#xA23;&#xA3F;&#xA06; &#xA07;&#xA71;&#xA15; &#xA2A;&#xA41;&#xA32; &#xA39;&#xA3E;&#xA26;&#xA38;&#xA3E;&#xA17;&#xA4D;&#xA30;&#xA38;&#xA24;, 134 &#xA32;&#xA4B;&#xA15;&#xA3E;&#xA02; &#xA26;&#xA40; &#xA2E;&#xA4C;&#xA24;</span></div> <span class="sc-xbpugm-0 yoCaM">ਭਾਰਤ ਦੇ ਗੁਜਰਾਤ ਸੂਬੇ ਵਿਚ ਨਦੀ ‘ਤੇ ਬਣਿਆ ਇੱਕ ਪੁਲ ਹਾਦਸਾਗ੍ਰਸਤ, 134 ਲੋਕਾਂ ਦੀ ਮੌਤ. ਛਾਪਣ ਦੀ ਮਿਤੀ: 22 ਘੰਟੇ ਪਹਿਲਾਂ. </span></a></h3></header><p aria-hidden="true" class="sc-xizniy-7 sc-iwpc4q-0 sc-iwpc4q-1 bAjZGX eVucGB">&#xA2A;&#xA41;&#xA32; &#xA26;&#xA40; &#xA2E;&#xA41;&#xA30;&#xA70;&#xA2E;&#xA24; &#xA15;&#xA30;&#xA28; &#xA35;&#xA3E;&#xA32;&#xA40; &#xA15;&#xA70;&#xA2A;&#xA28;&#xA40; &#xA26;&#xA47; &#xA38;&#xA1F;&#xA3E;&#xA5E; &#xA38;&#xA2E;&#xA47;&#xA24; 9 &#xA1C;&#xA23;&#xA47; &#xA17;&#xA4D;&#xA30;&#xA3F;&#xA5E;&#xA24;&#xA3E;&#xA30;</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">22 ਘੰਟੇ ਪਹਿਲਾਂ</span><span class="sc-mewi9y-2 ePBmgk">ਦੁਰਘਟਨਾਵਾਂ ਅਤੇ ਆਫ਼ਤ</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="pa" class="sc-tearor-0 sc-tearor-1 dEfxpq eLzPTS"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1927689/-%E0%A8%B0%E0%A8%BF%E0%A8%AA%E0%A9%8B%E0%A8%B0%E0%A8%9F-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%AE%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A8%BE%E0%A8%B2%E0%A9%87-%E0%A8%A8%E0%A9%87-%E0%A8%AA%E0%A9%87%E0%A8%B0%E0%A9%88%E0%A8%82%E0%A8%9F%E0%A8%B8-%E0%A8%90%E0%A8%82%E0%A8%A1-%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%88%E0%A8%82%E0%A8%A1-%E0%A8%AA%E0%A9%87%E0%A8%B0%E0%A9%88%E0%A8%82%E0%A8%9F%E0%A8%B8-%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A9%8B%E0%A8%97%E0%A8%B0%E0%A8%BE%E0%A8%AE-%E0%A8%B2%E0%A8%88-%E0%A8%87%E0%A8%A8%E0%A8%B5%E0%A9%80%E0%A8%9F%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%AD%E0%A9%87%E0%A8%9C%E0%A9%87" hrefLang="pa" lang="pa" tabindex="-1" title="[ ਰਿਪੋਰਟ ] ਇਮੀਗ੍ਰੇਸ਼ਨ ਮੰਤਰਾਲੇ ਨੇ ਪੇਰੈਂਟਸ ਐਂਡ ਗ੍ਰੈਂਡ ਪੇਰੈਂਟਸ ਪ੍ਰੋਗਰਾਮ ਲਈ ਇਨਵੀਟੇਸ਼ਨ ਭੇਜੇ (ਤਸਵੀਰ: Twitter/IRCC)" class="sc-1l4a3xt-0 gFaENZ"><div aria-hidden="true"></div> </a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/immigration-13072.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/immigration-13072.png" media="(min-width: 641px)"/><img alt="2022 ਦੌਰਾਨ ਪ੍ਰੋਗਰਾਮ ਅਧੀਨ 15 ਹਜ਼ਾਰ ਮਾਪਿਆਂ ਨੂੰ ਕੈਨੇਡਾ ਦੀ ਪਰਮਾਨੈਂਟ ਰੈਜ਼ੀਡੈਂਸੀ ਮਿਲੇਗੀ" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/immigration-13072.png" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1927689/-%E0%A8%B0%E0%A8%BF%E0%A8%AA%E0%A9%8B%E0%A8%B0%E0%A8%9F-%E0%A8%87%E0%A8%AE%E0%A9%80%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%AE%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A8%BE%E0%A8%B2%E0%A9%87-%E0%A8%A8%E0%A9%87-%E0%A8%AA%E0%A9%87%E0%A8%B0%E0%A9%88%E0%A8%82%E0%A8%9F%E0%A8%B8-%E0%A8%90%E0%A8%82%E0%A8%A1-%E0%A8%97%E0%A9%8D%E0%A8%B0%E0%A9%88%E0%A8%82%E0%A8%A1-%E0%A8%AA%E0%A9%87%E0%A8%B0%E0%A9%88%E0%A8%82%E0%A8%9F%E0%A8%B8-%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A9%8B%E0%A8%97%E0%A8%B0%E0%A8%BE%E0%A8%AE-%E0%A8%B2%E0%A8%88-%E0%A8%87%E0%A8%A8%E0%A8%B5%E0%A9%80%E0%A8%9F%E0%A9%87%E0%A8%B6%E0%A8%A8-%E0%A8%AD%E0%A9%87%E0%A8%9C%E0%A9%87" hrefLang="pa" lang="pa" class="sc-1l4a3xt-0 OsNQD"><div aria-hidden="true"><span>[ &#xA30;&#xA3F;&#xA2A;&#xA4B;&#xA30;&#xA1F; ] &#xA07;&#xA2E;&#xA40;&#xA17;&#xA4D;&#xA30;&#xA47;&#xA36;&#xA28; &#xA2E;&#xA70;&#xA24;&#xA30;&#xA3E;&#xA32;&#xA47; &#xA28;&#xA47; &#xA2A;&#xA47;&#xA30;&#xA48;&#xA02;&#xA1F;&#xA38; &#xA10;&#xA02;&#xA21; &#xA17;&#xA4D;&#xA30;&#xA48;&#xA02;&#xA21; &#xA2A;&#xA47;&#xA30;&#xA48;&#xA02;&#xA1F;&#xA38; &#xA2A;&#xA4D;&#xA30;&#xA4B;&#xA17;&#xA30;&#xA3E;&#xA2E; &#xA32;&#xA08; &#xA07;&#xA28;&#xA35;&#xA40;&#xA1F;&#xA47;&#xA36;&#xA28; &#xA2D;&#xA47;&#xA1C;&#xA47;</span></div> <span class="sc-xbpugm-0 yoCaM">[ ਰਿਪੋਰਟ ] ਇਮੀਗ੍ਰੇਸ਼ਨ ਮੰਤਰਾਲੇ ਨੇ ਪੇਰੈਂਟਸ ਐਂਡ ਗ੍ਰੈਂਡ ਪੇਰੈਂਟਸ ਪ੍ਰੋਗਰਾਮ ਲਈ ਇਨਵੀਟੇਸ਼ਨ ਭੇਜੇ. ਛਾਪਣ ਦੀ ਮਿਤੀ: ਇੱਕ ਦਿਨ ਪਹਿਲਾਂ. </span></a></h3></header><p aria-hidden="true" class="sc-xizniy-7 sc-iwpc4q-0 sc-iwpc4q-1 bAjZGX eVucGB">24 &#xA26;&#xA38;&#xA70;&#xA2C;&#xA30; &#xA24;&#xA71;&#xA15; &#xA15;&#xA40;&#xA24;&#xA3E; &#xA1C;&#xA3E; &#xA38;&#xA15;&#xA26;&#xA3E; &#xA39;&#xA48; &#xA2A;&#xA40; &#xA06;&#xA30; &#xA32;&#xA08; &#xA05;&#xA2A;&#xA32;&#xA3E;&#xA08;</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">ਇੱਕ ਦਿਨ ਪਹਿਲਾਂ</span><span class="sc-mewi9y-2 ePBmgk">ਇਮੀਗ੍ਰੇਸ਼ਨ</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="pa" class="sc-tearor-0 sc-tearor-1 dEfxpq eLzPTS"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929177/%E0%A8%AC%E0%A9%88%E0%A8%82%E0%A8%95-%E0%A8%94%E0%A9%9E-%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%A6%E0%A9%80-%E0%A8%B8%E0%A9%81%E0%A8%A4%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A8%A4%E0%A8%BE-%E0%A8%A8%E0%A9%82%E0%A9%B0-%E0%A8%95%E0%A9%8B%E0%A8%88-%E0%A9%99%E0%A8%A4%E0%A8%B0%E0%A8%BE-%E0%A8%A8%E0%A8%B9%E0%A9%80%E0%A8%82-%E0%A8%9F%E0%A8%BF%E0%A9%9E-%E0%A8%AE%E0%A9%88%E0%A8%95%E0%A8%B2%E0%A8%AE" hrefLang="pa" lang="pa" tabindex="-1" title="ਬੈਂਕ ਔਫ਼ ਕੈਨੇਡਾ ਦੀ ਸੁਤੰਤਰਤਾ ਨੂੰ ਕੋਈ ਖ਼ਤਰਾ ਨਹੀਂ: ਟਿਫ਼ ਮੈਕਲਮ (ਤਸਵੀਰ: La Presse canadienne / Adrian Wyld)" class="sc-1l4a3xt-0 gFaENZ"><div aria-hidden="true"></div> </a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/tiff-macklem-gouverneur-banque-canada-32383.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/tiff-macklem-gouverneur-banque-canada-32383.JPG" media="(min-width: 641px)"/><img alt="ਬੈਂਕ ਔਫ਼ ਕੈਨੇਡਾ ਦੇ ਗਵਰਨਰ ਟਿਫ਼ ਮੈਕਲਮ" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/tiff-macklem-gouverneur-banque-canada-32383.JPG" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1929177/%E0%A8%AC%E0%A9%88%E0%A8%82%E0%A8%95-%E0%A8%94%E0%A9%9E-%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%A6%E0%A9%80-%E0%A8%B8%E0%A9%81%E0%A8%A4%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A8%A4%E0%A8%BE-%E0%A8%A8%E0%A9%82%E0%A9%B0-%E0%A8%95%E0%A9%8B%E0%A8%88-%E0%A9%99%E0%A8%A4%E0%A8%B0%E0%A8%BE-%E0%A8%A8%E0%A8%B9%E0%A9%80%E0%A8%82-%E0%A8%9F%E0%A8%BF%E0%A9%9E-%E0%A8%AE%E0%A9%88%E0%A8%95%E0%A8%B2%E0%A8%AE" hrefLang="pa" lang="pa" class="sc-1l4a3xt-0 OsNQD"><div aria-hidden="true"><span>&#xA2C;&#xA48;&#xA02;&#xA15; &#xA14;&#xA5E; &#xA15;&#xA48;&#xA28;&#xA47;&#xA21;&#xA3E; &#xA26;&#xA40; &#xA38;&#xA41;&#xA24;&#xA70;&#xA24;&#xA30;&#xA24;&#xA3E; &#xA28;&#xA42;&#xA70; &#xA15;&#xA4B;&#xA08; &#xA59;&#xA24;&#xA30;&#xA3E; &#xA28;&#xA39;&#xA40;&#xA02;: &#xA1F;&#xA3F;&#xA5E; &#xA2E;&#xA48;&#xA15;&#xA32;&#xA2E;</span></div> <span class="sc-xbpugm-0 yoCaM">ਬੈਂਕ ਔਫ਼ ਕੈਨੇਡਾ ਦੀ ਸੁਤੰਤਰਤਾ ਨੂੰ ਕੋਈ ਖ਼ਤਰਾ ਨਹੀਂ: ਟਿਫ਼ ਮੈਕਲਮ. ਛਾਪਣ ਦੀ ਮਿਤੀ: ਇੱਕ ਦਿਨ ਪਹਿਲਾਂ. </span></a></h3></header><p aria-hidden="true" class="sc-xizniy-7 sc-iwpc4q-0 sc-iwpc4q-1 bAjZGX eVucGB">&#xA2C;&#xA48;&#xA02;&#xA15; &#xA28;&#xA47; &#xA39;&#xA3E;&#xA32; &#xA39;&#xA40; &#xA35;&#xA3F;&#xA1A; &#xA35;&#xA3F;&#xA06;&#xA1C; &#xA26;&#xA30;&#xA3E;&#xA02;&nbsp;&#xA28;&#xA42;&#xA70; &#xA35;&#xA27;&#xA3E; &#xA15;&#xA47; 3.75 % &#xA15;&#xA40;&#xA24;&#xA3E; &#xA39;&#xA48;</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">ਇੱਕ ਦਿਨ ਪਹਿਲਾਂ</span><span class="sc-mewi9y-2 ePBmgk">ਫ਼ੈਡਰਲ ਰਾਜਨੀਤੀ</span></span></div></div></footer></section></div></article></li></ul></section></main><footer class="sc-hjs6r1-0 fgDeDt"><div class="sc-hjs6r1-1 eVyRZQ"><div class="sc-11l6v6o-0 gDNsOM"><section class="sc-wbf43b-0 bjPthP"><div class="sc-1aninrm-0 sc-wbf43b-2 gIXWqi KwcWN"><div><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv imcCAr"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/infolettres/17x6/rci-radio-canada-international-penjabi-infolettre-promo.jpg" media="(min-width: 0px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/infolettres/16x9/rci-radio-canada-international-penjabi-infolettre-promo.jpg" media="(min-width: 1024px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/infolettres/4x3/rci-radio-canada-international-penjabi-infolettre-promo.jpg" media="(min-width: 1240px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_840/v1/infolettres/17x6/rci-radio-canada-international-penjabi-infolettre-promo.jpg" media="(min-width: 1366px)"/><img alt="ਆਰਸੀਆਈ ਪੰਜਾਬੀ" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_635/v1/infolettres/17x6/rci-radio-canada-international-penjabi-infolettre-promo.jpg" class="sc-1ato3rl-2 gOKibd"/></picture></div><div class="sc-wbf43b-3 hfclsU"><h2 class="sc-wbf43b-4 eyobcj">ਆਰਸੀਆਈ ਨਿਊਜ਼ਲੈਟਰ</h2><p>ਤੁਸੀਂ ਦੁਨੀਆ ਵਿੱਚ ਜਿੱਥੇ ਵੀ ਹੋ, ਕੈਨੇਡੀਅਨ ਖ਼ਬਰਾਂ ਨਾਲ ਜੁੜੇ ਰਹੋ।</p><form aria-live="polite" novalidate=""><fieldset class="sc-1hb6tvj-2 ezzCza"><label for="email" class="sc-1hb6tvj-1 kLKGyx">ਈਮੇਲ ਪਤਾ</label><div class="sc-1hb6tvj-0 hrkeNQ"><div class="sc-1hb6tvj-6 hwkZPm"><input type="email" aria-invalid="true" aria-label="ਈਮੇਲ ਪਤਾ" aria-required="true" dir="auto" id="email" placeholder="myemail@example.com" required="" class="sc-1hb6tvj-3 hUaejH"/></div><button type="submit" class="sc-1hb6tvj-8 bbSkpY">ਸਬਸਕ੍ਰਾਈਬ</button></div></fieldset></form></div></div></section></div><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-dcf2iz-0 dBySKJ"><h2>ਰਣਨੀਤਕ ਸਹਿਯੋਗੀ</h2><ul class="sc-dcf2iz-1 jVOKis"><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="ਰੇਡੀਓ ਪਰਾਗ ਇੰਟਰਨੈਸ਼ਨਲ &#x27;ਤੇ ਜਾਓ" href="https://english.radio.cz/" title="ਰੇਡੀਓ ਪਰਾਗ ਇੰਟਰਨੈਸ਼ਨਲ &#x27;ਤੇ ਜਾਓ" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="ਰੇਡੀਓ ਪਰਾਗ ਇੰਟਰਨੈਸ਼ਨਲ &#x27;ਤੇ ਜਾਓ" aria-hidden="true" src="/rci/svg/partners-logos/radio-prague.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="ਰੇਡੀਓ ਰੋਮਾਨੀਆ &#x27;ਤੇ ਜਾਓ" href="https://www.rri.ro/en_gb/pages/home" title="ਰੇਡੀਓ ਰੋਮਾਨੀਆ &#x27;ਤੇ ਜਾਓ" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="ਰੇਡੀਓ ਰੋਮਾਨੀਆ &#x27;ਤੇ ਜਾਓ" aria-hidden="true" src="/rci/svg/partners-logos/radio-romania.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="ਪੋਲਸਕੀ ਰੇਡੀਓ &#x27;ਤੇ ਜਾਓ" href="https://www.polskieradio.pl/395" title="ਪੋਲਸਕੀ ਰੇਡੀਓ &#x27;ਤੇ ਜਾਓ" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="ਪੋਲਸਕੀ ਰੇਡੀਓ &#x27;ਤੇ ਜਾਓ" aria-hidden="true" src="/rci/svg/partners-logos/polskie-radio.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="ਸਵਿੱਸ ਜਾਣਕਾਰੀ ਵੇਖੋ" href="https://www.swissinfo.ch/eng" title="ਸਵਿੱਸ ਜਾਣਕਾਰੀ ਵੇਖੋ" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="ਸਵਿੱਸ ਜਾਣਕਾਰੀ ਵੇਖੋ" aria-hidden="true" src="/rci/svg/partners-logos/swiss-info.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li></ul></div></div><div id="footer" tabindex="-1" class="sc-b986kl-0 cQpLnT"><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-1aninrm-0 jGHVAi"><div><img src="/rci/svg/logos/logo-rci-colors-pa.svg" height="45" alt="" class="sc-b986kl-3 evSzmI"/><p class="sc-b986kl-1 jkFCGG">ਰੇਡੀਓ ਕੈਨੇਡਾ ਇੰਟਰਨੈਸ਼ਨਲ ਸੀਬੀਸੀ/ਰੇਡੀਓ-ਕੈਨੇਡਾ ਦੀ ਬਹੁ-ਭਾਸ਼ੀ ਸੇਵਾ ਹੈ, ਜਿਸ ਰਾਹੀਂ ਤੁਸੀਂ ਕੈਨੇਡੀਅਨ ਸਮਾਜ ਬਾਰੇ ਜਾਣਕਾਰੀ ਤਲਾਸ਼ ਸਕਦੇ ਹੋ, ਅਤੇ ਇਸ ਤੋਂ ਵੀ ਮਹੱਤਵਪੂਰਨ ਗੱਲ ਇਹ ਕਿ ਤੁਸੀਂ ਇਸ ਰਾਹੀਂ ਕੈਨੇਡੀਅਨ ਸਮਾਜ ਨੂੰ ਸਾਰਥਿਕਤਾ ਦੇ ਪੱਖ ਤੋਂ ਸਮਝ ਸਕਦੇ ਹੋ ਅਤੇ ਨਾਲ ਹੀ ਇਸ ਦੀਆਂ ਜਮਹੂਰੀ ਅਤੇ ਭਾਈਚਾਰਕ ਕਦਰਾਂ-ਕੀਮਤਾਂ ਬਾਰੇ ਵੀ ਸਮਝ ਸਕਦੇ ਹੋ।</p></div><div class="sc-1aninrm-0 kjxPle"><div><h2 class="sc-xizniy-3 sc-b986kl-2 iKswsD jqYrsR">ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ</h2><ul class="sc-l5xzgh-1 gIqErs"><li><a href="https://www.facebook.com/RCIpunjabi" aria-label="ਫੇਸਬੁੱਕ &#x27;ਤੇ ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ" rel="noreferrer" target="_blank" title="ਫੇਸਬੁੱਕ &#x27;ਤੇ ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-facebook"></use></svg></a></li><li><a href="https://twitter.com/RCIpunjabi" aria-label="ਟਵਿਟਰ &#x27;ਤੇ ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ" rel="noreferrer" target="_blank" title="ਟਵਿਟਰ &#x27;ਤੇ ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-twitter"></use></svg></a></li><li><a href="https://www.youtube.com/user/RCIVIDEO/videos" aria-label="ਯੂਟਿਊਬ &#x27;ਤੇ ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ" rel="noreferrer" target="_blank" title="ਯੂਟਿਊਬ &#x27;ਤੇ ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-youtube"></use></svg></a></li></ul></div><div><h2 class="sc-xizniy-3 sc-b986kl-2 iKswsD jqYrsR">ਸਾਨੂੰ ਸੰਪਰਕ ਕਰੋ</h2><p class="sc-b986kl-1 jkFCGG">&#x27;ਤੇ ਸਾਨੂੰ ਲਿਖੋ</p><a href="mailto:punjabi@rcinet.ca" target="_blank" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">punjabi@rcinet.ca</a></div></div></div></div></div><section class="sc-1byulve-0 inRlbV"><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-1aninrm-0 sc-1byulve-4 cVDzBF iXENPt"><div class="sc-1aninrm-0 eEkneb"><div><ul><li class="sc-1byulve-5 UCKVQ"><a href="https://ici.radio-canada.ca/" target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN iKgjOX">Radio-Canada.ca (ਫ਼੍ਰੈਂਚ<span class="sc-18jyct9-0 cWXgKx"> ਵਿਚ)<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(ਨਵੀਂ ਵਿੰਡੋ)</span></span></a></li></ul></div><div><ul><li class="sc-1byulve-5 UCKVQ"><a href="https://www.cbc.ca" target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN iKgjOX">CBC.ca (ਅੰਗ੍ਰੇਜ਼ੀ<span class="sc-18jyct9-0 cWXgKx"> ਵਿਚ)<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(ਨਵੀਂ ਵਿੰਡੋ)</span></span></a></li></ul></div></div><div class="sc-l5xzgh-0 oaMTJ"><div class="sc-1aninrm-0 ensFDF"><div></div><div class="sc-1byulve-1 kPiis"><button class="sc-14vv9n6-0 sc-14vv9n6-1 sc-1byulve-3 ileASN esOipe hObmzC">ਪੰਨੇ ਦੇ ਉਤਲੇ ਭਾਗ &#x27;ਤੇ<svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="sc-1byulve-1 sc-1byulve-2 kPiis eBHFUj"><a aria-label="CBC / Radio-Canada  (ਨਵੀਂ ਵਿੰਡੋ)" href="https://cbc.radio-canada.ca/en" target="_blank" rel="noreferrer" title="CBC / Radio-Canada  (ਨਵੀਂ ਵਿੰਡੋ)"><img aria-hidden="true" src="/rci/svg/logos/logo-cbc-src-white.svg" height="25" alt="logo"/></a><p>ਸਾਰੇ ਅਧਿਕਾਰ ਸੁਰੱਖਿਅਤ © ਸੋਸਾਇਟੀ ਰੇਡੀਓ-ਕੈਨੇਡਾ 2022</p></div></div></div></div></section></div></footer></div></div><script>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</script> <script>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</script>  <script async src="/v5/assets/apprci-vcinq.js"></script><script async src="/v5/assets/apprci-client-runtime.js"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    