                        
















                                                           
  <!DOCTYPE html><html lang="pa" dir="ltr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    28 July 2021 - 11:39:47 (Montréal)
    Identifiant de suivi: r5atha0m4cld5ehtpjzm
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>ਕੈਨੇਡਾ ਵਿਚ ਸਾਲਾਨਾ ਮਹਿੰਗਾਈ ਦਰ 3.1 ਫ਼ੀਸਦੀ ਤੇ ਪਹੁੰਚੀ | Radio-Canada.ca</title>
      <meta name="Description" content="ਪਿਛਲੇ 12 ਮਹੀਨਿਆਂ ਵਿਚ ਗੈਸ ਦੀਆਂ ਕੀਮਤਾਂ 32 ਫ਼ੀਸਦੀ ਵਧੀਆਂ"/><meta property="og:description" content="ਪਿਛਲੇ 12 ਮਹੀਨਿਆਂ ਵਿਚ ਗੈਸ ਦੀਆਂ ਕੀਮਤਾਂ 32 ਫ਼ੀਸਦੀ ਵਧੀਆਂ"/><meta property="og:title" content="ਕੈਨੇਡਾ ਵਿਚ ਸਾਲਾਨਾ ਮਹਿੰਗਾਈ ਦਰ 3.1 ਫ਼ੀਸਦੀ ਤੇ ਪਹੁੰਚੀ | RCI"/><meta property="og:url" content="https://ici.radio-canada.ca/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812430/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%AE%E0%A8%B9%E0%A8%BF%E0%A9%B0%E0%A8%97%E0%A8%BE%E0%A8%88-%E0%A8%97%E0%A9%88%E0%A8%B8-%E0%A8%95%E0%A9%80%E0%A8%AE%E0%A8%A4%E0%A8%BE%E0%A8%82"/><meta name="rc.segment" content="RCI"/><meta name="rc.codePage" content="RCI"/><meta name="rc.niveau" content="RCI"/><meta name="rc.titre" content="RCI"/><meta name="dc.title" content="ਕੈਨੇਡਾ ਵਿਚ ਸਾਲਾਨਾ ਮਹਿੰਗਾਈ ਦਰ 3.1 ਫ਼ੀਸਦੀ ਤੇ ਪਹੁੰਚੀ"/><meta name="dc.description" content="ਪਿਛਲੇ 12 ਮਹੀਨਿਆਂ ਵਿਚ ਗੈਸ ਦੀਆਂ ਕੀਮਤਾਂ 32 ਫ਼ੀਸਦੀ ਵਧੀਆਂ"/><meta name="Robots" content="index,follow"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="WT.clic" content=""/><meta name="WT.sp" content=""/><meta name="src.niveau" content=""/><meta name="src.source" content=""/><meta name="rc.application" content="rcca_siteWeb"/><meta name="rc.domaine" content="radio-canada.ca"/><meta name="rc.formatApplication" content="siteWeb"/><meta name="rc.groupeSection" content=""/><meta name="rc.region" content=""/><meta name="rc.regionSlug" content=""/><meta name="rc.section" content=""/><meta name="rc.typeDocument" content=""/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/----23770.png"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.language" content="fr-ca"/><meta name="dc.creator" content="Zone Économie - ICI.Radio-Canada.ca"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="dc.date.created" content="2021-07-28|15h09"/><meta name="dc.date.modified" content="2021-07-28|15h09"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="ਪਿਛਲੇ ਇੱਕ ਸਾਲ ਵਿਚ ਗੈਸ ਦੀਆਂ ਕੀਮਤਾਂ ਵਿਚ ਵੱਡਾ ਉਛਾਲ ਦਰਜ ਹੋਇਆ ਹੈ।"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/----23770.png"/><meta name="twitter:image:alt" content="ਪਿਛਲੇ ਇੱਕ ਸਾਲ ਵਿਚ ਗੈਸ ਦੀਆਂ ਕੀਮਤਾਂ ਵਿਚ ਵੱਡਾ ਉਛਾਲ ਦਰਜ ਹੋਇਆ ਹੈ।"/><meta name="twitter:title" content="ਕੈਨੇਡਾ ਵਿਚ ਸਾਲਾਨਾ ਮਹਿੰਗਾਈ ਦਰ 3.1 ਫ਼ੀਸਦੀ ਤੇ ਪਹੁੰਚੀ | RCI"/><meta name="twitter:url" content="https://ici.radio-canada.ca/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812430/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%AE%E0%A8%B9%E0%A8%BF%E0%A9%B0%E0%A8%97%E0%A8%BE%E0%A8%88-%E0%A8%97%E0%A9%88%E0%A8%B8-%E0%A8%95%E0%A9%80%E0%A8%AE%E0%A8%A4%E0%A8%BE%E0%A8%82"/><meta name="twitter:description" content="ਪਿਛਲੇ 12 ਮਹੀਨਿਆਂ ਵਿਚ ਗੈਸ ਦੀਆਂ ਕੀਮਤਾਂ 32 ਫ਼ੀਸਦੀ ਵਧੀਆਂ"/><meta property="vf:unique_id" content="11-1812430"/>
      <link rel="canonical" href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812430/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%AE%E0%A8%B9%E0%A8%BF%E0%A9%B0%E0%A8%97%E0%A8%BE%E0%A8%88-%E0%A8%97%E0%A9%88%E0%A8%B8-%E0%A8%95%E0%A9%80%E0%A8%AE%E0%A8%A4%E0%A8%BE%E0%A8%82"/><link rel="amphtml" href="/amp/1812430/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%AE%E0%A8%B9%E0%A8%BF%E0%A9%B0%E0%A8%97%E0%A8%BE%E0%A8%88-%E0%A8%97%E0%A9%88%E0%A8%B8-%E0%A8%95%E0%A9%80%E0%A8%AE%E0%A8%A4%E0%A8%BE%E0%A8%82"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/rci/favicon/favicon.ico"><link rel="apple-touch-icon" sizes="180x180" href="/rci/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/rci/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/rci/favicon/favicon-16x16.png"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/rci/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/rci/favicon/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!-- SRC font --><style>@font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-regular-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-regular-v1.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-light-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-light-v1.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-bold-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-bold-v1.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-italic-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-italic-v1.woff") format("woff");
        font-weight: 400;
        font-style: italic;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-medium-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-medium-v1.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff") format("woff");
        font-weight: 500;
        font-style: italic;
        font-display: swap;
      }</style><!-- Arabic font --><style>@font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style><!-- Penjabi font --><style>@font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style><!-- Traditional chinese font --><style>@font-face {
        font-family: "NotoSansTC";
        src: url("/rci/fonts/NotoSansTC/NotoSansTC-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "NotoSansTC";
        src: url("/rci/fonts/NotoSansTC/NotoSansTC-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "NotoSansTC";
        src: url("/rci/fonts/NotoSansTC/NotoSansTC-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "NotoSansTC";
        src: url("/rci/fonts/NotoSansTC/NotoSansTC-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style><!-- Simplified chinese font --><style>@font-face {
        font-family: "NotoSansSC";
        src: url("/rci/fonts/NotoSansSC/NotoSansSC-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "NotoSansSC";
        src: url("/rci/fonts/NotoSansSC/NotoSansSC-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "NotoSansSC";
        src: url("/rci/fonts/NotoSansSC/NotoSansSC-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "NotoSansSC";
        src: url("/rci/fonts/NotoSansSC/NotoSansSC-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style> <link rel="preload" href="/v5/assets/apprci-vcinq.js" as="script"><link rel="preload" href="/v5/assets/apprci-client-runtime.js" as="script">  <style data-styled="true" data-styled-version="5.2.1">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</style> <script>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</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
          <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null),fdLoader("Tajawal",400,null),fdLoader("Tajawal",300,null),fdLoader("Tajawal",700,null),fdLoader("Tajawal",500,null),fdLoader("MuktaMahee",400,null),fdLoader("MuktaMahee",300,null),fdLoader("MuktaMahee",700,null),fdLoader("MuktaMahee",500,null),fdLoader("NotoSansTC",400,null),fdLoader("NotoSansTC",300,null),fdLoader("NotoSansTC",700,null),fdLoader("NotoSansTC",500,null),fdLoader("NotoSansSC",400,null),fdLoader("NotoSansSC",300,null),fdLoader("NotoSansSC",700,null),fdLoader("NotoSansSC",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <!-- comScore Identifier: comscorekw=rci -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812430/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%AE%E0%A8%B9%E0%A8%BF%E0%A9%B0%E0%A8%97%E0%A8%BE%E0%A8%88-%E0%A8%97%E0%A9%88%E0%A8%B8-%E0%A8%95%E0%A9%80%E0%A8%AE%E0%A8%A4%E0%A8%BE%E0%A8%82' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"article","Domaine":"radio-canada.ca","RegionalisationPrincipale":null,"Allergene":null,"PageSegment":null,"Chaine":null,"SousSecteur":"RCI - PA - ਪੰਜਾਬੀ","Section":"rci","Classification":null,"Emission":null,"AccesViaAlerte":null,"Theme":"economie","IdMedia":"11-1812430","DateModification":null,"Dossier":null,"DateCreation":"2021-07-28","Url":"https://ici.radio-canada.ca/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812430/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%AE%E0%A8%B9%E0%A8%BF%E0%A9%B0%E0%A8%97%E0%A8%BE%E0%A8%88-%E0%A8%97%E0%A9%88%E0%A8%B8-%E0%A8%95%E0%A9%80%E0%A8%AE%E0%A8%A4%E0%A8%BE%E0%A8%82","SousTheme":"industries","Application":"rcca_siteweb","Blogue":null,"Titre":"ਕੈਨੇਡਾ ਵਿਚ ਸਾਲਾਨਾ ਮਹਿੰਗਾਈ ਦਰ 3.1 ਫ਼ੀਸਦੀ ਤੇ ਪਹੁੰਚੀ","Segment":"article","CodeEmission":null,"Region":null,"Sport":null,"TypeDocument":"document","IdsCollection":"|ArticleId:11-1812430|","NomPartie2":"rci:pa","Partenaire":null,"Saison":null,"Format":null,"Signature":"","Version":null,"NomPartie3":"rci:pa:article","FormatApplication":"siteweb","NomPartie4":"rci:pa:article:31","Reseau":"rci","NomPartie5":"rci:pa:article:31","Source":null,"Recherche":null,"NomPage":"rci:pa:article:31","CodePage":"31","Etiquette":"","Niveau":"document","GroupeSection":"pa"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    if (dataLayerPageObject && dataLayerPageObject.Url) { dataLayerPageObject.Url = url4Metric; }
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"sections":"rci:pa:article:31","path":"/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812430/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%AE%E0%A8%B9%E0%A8%BF%E0%A9%B0%E0%A8%97%E0%A8%BE%E0%A8%88-%E0%A8%97%E0%A9%88%E0%A8%B8-%E0%A8%95%E0%A9%80%E0%A8%AE%E0%A8%A4%E0%A8%BE%E0%A8%82"};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script></head><body class="container container--fluid"><noscript></noscript><div id="react-app" class="react-app"><button type="button" class="sc-1upwyzd-0 ggYXtl">ਮੁੱਖ ਸਮੱਗਰੀ &#x27;ਤੇ ਜਾਓ</button><button type="button" class="sc-1upwyzd-0 ggYXtl">ਪੰਨੇ ਦੇ ਫੁੱਟਰ &#x27;ਤੇ ਜਾਓ</button><div class="sc-d6j5ij-0 dKdFeU"><header class="sc-133p1e2-0 doBxKu"><nav class="sc-12smg2e-0 jpaqdI"><div class="sc-11l6v6o-0 sc-12smg2e-1 gDNsOM fHcMTB"><button aria-label="ਮੇਨੂ ਖੋਲ੍ਹੋ" aria-expanded="false" title="ਮੇਨੂ ਖੋਲ੍ਹੋ" type="button" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL kvnRJS"><span aria-hidden="true" class="sc-1kdziur-0 dPilOP"><span class="sc-1kdziur-1 dSZAXe"></span><span class="sc-1kdziur-1 dSZAXe"></span><span class="sc-1kdziur-1 dSZAXe"></span></span></button><div class="sc-1tku51m-1 cSevDm"><a aria-label="ਮੁੱਖ ਪੰਨੇ &#x27;ਤੇ ਜਾਓ" href="/rci/pa" title="ਮੁੱਖ ਪੰਨੇ &#x27;ਤੇ ਜਾਓ" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf elzIxw"><picture class="sc-1tku51m-0 fzjsGb"><source media="(max-width: 640px)" srcSet="/rci/svg/logos/logo-rci.svg"/><img aria-hidden="true" src="/rci/svg/logos/logo-rci-pa.svg" alt=""/></picture></a><ul class="sc-1tku51m-2 gXAmFx"><li class="sc-1tku51m-3 eqvpCI"><a href="/rci/pa/" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">ਮੁੱਖ ਪੰਨਾ</a></li><li class="sc-1tku51m-3 eqvpCI"><a href="/rci/pa/ਤਾਜ਼ਾ-ਖ਼ਬਰਾਂ" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">ਤਾਜ਼ਾ-ਖ਼ਬਰਾਂ</a></li></ul></div><div class="sc-12smg2e-2 bcrmFW"><div class="sc-1wl9fv2-0 kTIYKc"><button aria-label="ਪੰਜਾਬੀ: ਭਾਸ਼ਾ ਮੇਨੂ ਖੋਲ੍ਹੋ" aria-expanded="false" title="ਪੰਜਾਬੀ: ਭਾਸ਼ਾ ਮੇਨੂ ਖੋਲ੍ਹੋ" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL kbPezi"><span aria-hidden="true" class="sc-1wl9fv2-3 ECNcj">ਪੰਜਾਬੀ</span><span aria-hidden="true" class="sc-1wl9fv2-4 A-DoMU">ਪੰਜਾਬੀ</span></button></div><div class="sc-1wl9fv2-0 ccOmaJ"><button aria-label="ਰੇਡੀਓ-ਕੈਨੇਡਾ ਮੇਨੂ ਖੋਲ੍ਹੋ" aria-expanded="false" title="ਰੇਡੀਓ-ਕੈਨੇਡਾ ਮੇਨੂ ਖੋਲ੍ਹੋ" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL kbPezi"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="35" width="35"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-gem"></use></svg></button></div></div></div></nav></header><main id="main" tabindex="-1" class="sc-133p1e2-1 dqVatz"><div class="sc-11l6v6o-0 sc-1innc06-0 gDNsOM gTGvMM"><div class="sc-1aninrm-0 bKGWWu"><article class="sc-1kd5qkg-0 hrZWaf"><div class="sc-1kd5qkg-3 geQlXc"><ol class="sc-1kd5qkg-5 jLIsMi"><li>ਮੁੱਖ ਪੰਨਾ</li><li>ਅਰਥ-ਵਿਵਸਥਾ</li><li>ਉਦਯੋਗ</li></ol><header class="sc-1kd5qkg-1 fqbrpi"><h1>ਕੈਨੇਡਾ ਵਿਚ ਸਾਲਾਨਾ ਮਹਿੰਗਾਈ ਦਰ 3.1 ਫ਼ੀਸਦੀ ਤੇ ਪਹੁੰਚੀ</h1></header><div class="sc-1kd5qkg-2 igOQHZ"><div class="sc-7z26hc-0 liNOtv"><p>ਪਿਛਲੇ 12 ਮਹੀਨਿਆਂ ਵਿਚ ਗੈਸ ਦੀਆਂ ਕੀਮਤਾਂ 32 ਫ਼ੀਸਦੀ ਵਧੀਆਂ </p></div></div></div><div class="sc-1kd5qkg-4 ylnYj"><figure><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv fUfAVX"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/----23770.png" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/----23770.png" media="(min-width: 1024px)"/><img alt="ਪਿਛਲੇ ਇੱਕ ਸਾਲ ਵਿਚ ਗੈਸ ਦੀਆਂ ਕੀਮਤਾਂ ਵਿਚ ਵੱਡਾ ਉਛਾਲ ਦਰਜ ਹੋਇਆ ਹੈ। 
" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/----23770.png" class="sc-1ato3rl-2 gOKibd"/></picture><figcaption class="sc-s14me8-0 kxVWVj"><p class="sc-s14me8-2 iBjgCh">ਪਿਛਲੇ ਇੱਕ ਸਾਲ ਵਿਚ ਗੈਸ ਦੀਆਂ ਕੀਮਤਾਂ ਵਿਚ ਵੱਡਾ ਉਛਾਲ ਦਰਜ ਹੋਇਆ ਹੈ। 
</p><p class="sc-s14me8-1 hLEITq">ਤਸਵੀਰ:&nbsp;Reuters / Brandon Wade</p></figcaption></figure></div><div class="sc-1kd5qkg-3 geQlXc"><div class="sc-sa6od2-0 fpJStG"><ul class="sc-sa6od2-1 sc-sa6od2-2 byliWV hrjPcS"><li class="sc-sa6od2-3 sc-sa6od2-4 jROCtr kuFCf"><button aria-label="ਫੇਸਬੁੱਕ ਰਾਹੀਂ ਸਾਂਝਾ ਕਰੋ (ਮਾਡਲ ਵਿੰਡੋ)" title="ਫੇਸਬੁੱਕ ਰਾਹੀਂ ਸਾਂਝਾ ਕਰੋ (ਮਾਡਲ ਵਿੰਡੋ)" type="button" class="sc-sa6od2-5 sc-sa6od2-6 bCRNFV fUBeuW"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="15" width="15"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-facebook"></use></svg></button></li><li class="sc-sa6od2-3 sc-sa6od2-4 jROCtr kuFCf"><button aria-label="ਟਵਿਟਰ ਰਾਹੀਂ ਸਾਂਝਾ ਕਰੋ (ਮਾਡਲ ਵਿੰਡੋ)" title="ਟਵਿਟਰ ਰਾਹੀਂ ਸਾਂਝਾ ਕਰੋ (ਮਾਡਲ ਵਿੰਡੋ)" type="button" class="sc-sa6od2-5 sc-sa6od2-6 bCRNFV fUBeuW"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="15" width="15"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-twitter"></use></svg></button></li><li class="sc-sa6od2-3 sc-sa6od2-4 jROCtr kuFCf"><button aria-label="ਲਿੰਕਡਇਨ ਰਾਹੀਂ ਸਾਂਝਾ ਕਰੋ (ਮਾਡਲ ਵਿੰਡੋ)" title="ਲਿੰਕਡਇਨ ਰਾਹੀਂ ਸਾਂਝਾ ਕਰੋ (ਮਾਡਲ ਵਿੰਡੋ)" type="button" class="sc-sa6od2-5 sc-sa6od2-6 bCRNFV fUBeuW"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="15" width="15"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-linkedin"></use></svg></button></li></ul></div></div><main class="sc-1kd5qkg-3 geQlXc"><div class="sc-23valc-0 kSITJt"><div class="sc-23valc-1 dRvJBF"><div class="sc-23valc-3 AjecH"><div class="sc-23valc-2 gEoLQW"><span>RCI</span></div><div class="sc-23valc-5 gSGQyp"><time dateTime="Wed Jul 28 2021 15:09:55 GMT+0000 (Coordinated Universal Time)" class="sc-1caq4dy-0 fULWlC">ਛਾਪਣ ਦੀ ਮਿਤੀ: PM 3:09 ਵਜੇ</time></div></div></div></div><div class="sc-7z26hc-0 liNOtv"><p>ਸਟੈਟਿਸਟਿਕਸ ਕੈਨੇਡਾ ਦੇ ਨਵੇਂ ਅੰਕੜਿਆਂ ਅਨੁਸਾਰ ਜੂਨ ਮਹੀਨੇ ਵਿਚ ਕੈਨਡਾ ਦੀ ਸਲਾਨਾ ਮਹਿੰਗਾਈ ਦਰ 3.1 ਫ਼ੀਸਦੀ ਦਰਜ ਕੀਤੀ ਗਈ ਹੈ। </p></div><section><div class="sc-7z26hc-0 liNOtv"><p>ਹਾਲਾਂਕਿ ਇਹ ਮਹਿੰਗਾਈ ਦਰ ਮਈ ਮਹੀਨੇ ਵਿਚ 3.6 ਫ਼ੀਸਦੀ ਦਰਜ ਹੋਈ ਸੀ ਜੋ ਕਿ ਪਿਛਲੇ ਇੱਕ ਦਹਾਕੇ ਦਾ ਮਹਿੰਗਾਈ ਦਰ ਦਾ ਸਭ ਤੋਂ ਵੱਡਾ ਅੰਕੜਾ ਸੀ। </p>
<p>ਅੰਕੜਿਆਂ ਅਨੁਸਾਰ ਜੂਨ ਵਿਚ ਮਈ ਦੇ ਮੁਕਾਬਲੇ ਰਿਹਾਇਸ਼ ਅਤੇ ਆਵਾਜਾਈ ਦੀਆਂ ਕੀਮਤਾਂ ਵਿਚ ਤੇਜ਼ੀ ਦਰਜ ਹੋਈ ਅਤੇ ਫ਼ੂਡ, ਕਲੋਦਿੰਗ ਅਤੇ ਹੋਰ ਮਨੋਰੰਜਨ ਗਤਿਵਿਧਿਆਂ ਦੀਆਂ ਕੀਮਤਾਂ ਵਿਚ ਮੁਕਾਬਲਤਨ ਕਮੀ ਦਰਜ ਹੋਈ। </p>
<p>ਅੰਕੜਿਆਂ ਮੁਤਾਬਕ ਬੀਤੇ ਸਾਲ ਦੇ ਜੂਨ ਦੇ ਮੁਕਾਬਲੇ ਰਿਹਾਇਸ਼ੀ ਲਾਗਤ ਵਿਚ 4.4 ਫੀਸਦੀ ਅਤੇ ਆਵਾਜਾਈ ਦੀ ਲਾਗਤ ਵਿਚ 5.6 ਫ਼ੀਸਦੀ ਦਾ ਇਜ਼ਾਫਾ ਹੋਇਆ ਹੈ। </p>
<p>ਪਰ ਬੀਤੇ ਸਾਲ ਦੇ ਜੂਨ ਮਹੀਨੇ ਦੇ ਮੁਕਾਬਲੇ ਇਸ ਸਾਲ ਜੂਨ ਵਿਚ ਕਈ ਵਸਤਾਂ ਦੀਆਂ ਕੀਮਤਾਂ ਵਿਚ ਕਟੌਤੀ ਵੀ ਦਰਜ ਹੋਈ ਹੈ। ਬੀਫ ਦੀਆਂ ਕੀਮਤਾਂ ਵਿਚ 11 ਫ਼ੀਸਦੀ ਕਮੀ, ਤਾਜ਼ੀਆਂ ਸਬਜ਼ੀਆਂ ਦੀਆਂ ਕੀਮਤਾਂ ਵਿਚ 7.5 ਫ਼ੀਸਦੀ ਕਮੀ ਅਤੇ ਸੈਲੂਲਰ ਫੋਨ ਸੇਵਾਵਾਂ ਦੀਆਂ ਕੀਮਤਾਂ ਵਿਚ 21 ਫ਼ੀਸਦੀ ਦੀ ਕਮੀ ਆਈ ਹੈ।</p>
<p>ਰਿਹਾਇਸ਼ੀ ਲਾਗਤਾਂ ਜੂਨ ਵਿਚ ਸਾਲਾਨਾ ਮਹਿੰਗਾਈ ਦਰ ਵਧਾਉਣ ਦਾ ਅਹਿਮ ਕਾਰਨ ਰਹੀਆਂ ਕਿਉਂਕਿ ਮੁਲਕ ਭਰ ਵਿਚ ਘਰ ਦੀ ਖਰੀਦ ਅਤੇ ਕਿਰਾਏ ਲਗਾਤਾਰ ਉੱਪਰ ਵੱਲ ਜਾ ਰਹੇ ਹਨ। </p>
<p>ਗੈਸ ਦੀਆਂ ਕੀਮਤਾਂ ਪਿਛਲੇ 12 ਮਹੀਨਿਆਂ ਦੇ ਵਕਫ਼ੇ ਦੌਰਾਨ 32 ਫ਼ੀਸਦੀ ਵੱਧ ਚੁੱਕੀਆਂ ਹਨ। ਪਿਛਲੇ ਮਈ ਮਹੀਨੇ ਵਿਚ ਇਹ ਇਜ਼ਾਫਾ 43 ਫ਼ੀਸਦੀ ਦਰਜ ਹੋਇਆ ਸੀ। ਦਰਅਸਲ ਬੀਤੇ ਸਾਲ ਕੋਵਿਡ ਮਹਾਮਾਰੀ ਦੇ ਦੌਰਾਨ ਤੇਲ ਦੀਆਂ ਕੀਮਤਾਂ ਵਿਚ ਵੀ ਵੱਡੀ ਗਿਰਾਵਟ ਆਉਣ ਕਰਕੇ ਹੌਲੀ ਹੌਲੀ ਹੁਣ ਤੇਲ ਦੀਆਂ ਕੀਮਤਾਂ ਸਥਿਰਤਾ ਵੱਲ ਵਧੀਆਂ ਹਨ। </p>
<p>ਜੇ ਗੈਸ ਦੀਆਂ ਕੀਮਤਾਂ ਨੂੰ ਮਨਫ਼ੀ ਕਰ ਦਈਏ ਤਾਂ ਮਹਿੰਗਾਈ ਦਰ 2.2 ਫ਼ੀਸਦੀ ਰਹੀ ਜਾਵੇਗੀ। </p>
<p>ਸੀਬੀਸੀ ਨਿਊਜ਼<br/>ਪੰਜਾਬੀ ਰੂਪਾਂਤਰ - ਤਾਬਿਸ਼ ਨਕਵੀ, ਸੀਨੀਅਰ ਰਾਈਟਰ, ਰੇਡੀਓ ਕੈਨੇਡਾ ਇੰਟਰਨੈਸ਼ਨਲ</p></div></section></main></article><aside class="sc-smnl3s-0 jtSOXB"><section class="sc-wyyzae-0 irLsHM"><h2 class="sc-wyyzae-1 jhfjfN">ਪੂਰਾ ਆਡੀਓ ਆਫ਼ਰ ਦੇਖੋ </h2><div class="sc-wyyzae-2 kDMWOy"><a aria-label="Ohdio (ਨਵੀਂ ਵਿੰਡੋ)" href="https://ici.radio-canada.ca/ohdio/balados" target="_blank" rel="noreferrer" title="Ohdio (ਨਵੀਂ ਵਿੰਡੋ)"><img aria-hidden="true" src="/rci/svg/audio-offer/ohdio.svg" height="24" alt="Ohdio"/></a><a aria-label="CBC Listen (ਨਵੀਂ ਵਿੰਡੋ)" href="https://www.cbc.ca/listen/cbc-podcasts" target="_blank" rel="noreferrer" title="CBC Listen (ਨਵੀਂ ਵਿੰਡੋ)"><img aria-hidden="true" src="/rci/svg/audio-offer/cbc-listen.svg" height="24" alt="CBC Listen"/></a></div></section><section class="sc-k1z8s5-0 kCHsVH"><header class="sc-k1z8s5-1 iuDuBq"><h2 class="sc-xizniy-3 iKswsD">ਤਾਜ਼ਾ-ਖ਼ਬਰਾਂ</h2></header><div class="sc-k1z8s5-2 fNUsIh"><div class="sc-11l6v6o-0 sc-16lzn01-0 gDNsOM csIjbP"><button type="button" class="sc-16lzn01-1 sc-16lzn01-2 kKtOcK cefMAp">13 ਆਈਟਮਾਂ ਵਾਲੀ ਸੂਚੀ ਸ਼ੁਰੂ ਕੀਤੀ ਜਾ ਰਹੀ ਹੈ। ਸੂਚੀ ਛੱਡੋ?</button></div><ul class="sc-k1z8s5-3 dFQunQ"><li><ul><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812430/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%AE%E0%A8%B9%E0%A8%BF%E0%A9%B0%E0%A8%97%E0%A8%BE%E0%A8%88-%E0%A8%97%E0%A9%88%E0%A8%B8-%E0%A8%95%E0%A9%80%E0%A8%AE%E0%A8%A4%E0%A8%BE%E0%A8%82" title="ਕੈਨੇਡਾ ਵਿਚ ਸਾਲਾਨਾ ਮਹਿੰਗਾਈ ਦਰ 3.1 ਫ਼ੀਸਦੀ ਤੇ ਪਹੁੰਚੀ"><span>ਕੈਨੇਡਾ ਵਿਚ ਸਾਲਾਨਾ ਮਹਿੰਗਾਈ ਦਰ 3.1 ਫ਼ੀਸਦੀ ਤੇ ਪਹੁੰਚੀ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812394/%E0%A8%90%E0%A8%B2%E0%A8%AC%E0%A8%B0%E0%A8%9F%E0%A8%BE-%E0%A8%95%E0%A9%8B%E0%A8%B5%E0%A8%BF%E0%A8%A1-%E0%A8%A4%E0%A9%87%E0%A9%9B-%E0%A8%AB%E0%A9%88%E0%A8%B2%E0%A8%BE%E0%A8%85" title="ਐਲਬਰਟਾ ਵਿਚ ਕੋਵਿਡ ਦੇ ਫੈਲਣ ਦੀ ਰਫ਼ਤਾਰ ਤੀਸਰੀ ਵੇਵ ਨਾਲੋਂ ਵੀ ਵੱਧ"><span>ਐਲਬਰਟਾ ਵਿਚ ਕੋਵਿਡ ਦੇ ਫੈਲਣ ਦੀ ਰਫ਼ਤਾਰ ਤੀਸਰੀ ਵੇਵ ਨਾਲੋਂ ਵੀ ਵੱਧ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812288/%E0%A8%93%E0%A8%B2%E0%A9%B0%E0%A8%AA%E0%A8%BF%E0%A8%95-%E0%A8%AE%E0%A9%8C%E0%A8%A1-%E0%A8%9A%E0%A9%88%E0%A8%B0%E0%A8%A8" title="ਓਲੰਪਿਕ ਖੇਡਾਂ : ਕੈਨੇਡਾ ਦੀ ਮੌਡ ਚੈਰਨ ਨੇ ਵੇਟਲਿਫਟਿੰਗ &#x27;ਚ ਜਿੱਤਿਆ ਸੋਨੇ ਦਾ ਤਗਮਾ"><span>ਓਲੰਪਿਕ ਖੇਡਾਂ : ਕੈਨੇਡਾ ਦੀ ਮੌਡ ਚੈਰਨ ਨੇ ਵੇਟਲਿਫਟਿੰਗ 'ਚ ਜਿੱਤਿਆ ਸੋਨੇ ਦਾ ਤਗਮਾ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812243/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%B5%E0%A9%88%E0%A8%95%E0%A8%B8%E0%A9%80%E0%A8%A8-%E0%A8%AF%E0%A9%8B%E0%A8%97-%E0%A8%85%E0%A8%AC%E0%A8%BE%E0%A8%A6%E0%A9%80-%E0%A8%89%E0%A8%AA%E0%A8%B2%E0%A8%AC%E0%A8%A6" title="ਕੈਨੇਡਾ ਕੋਲ ਹੁਣ ਆਪਣੀ ਸਾਰੀ ਯੋਗ ਅਬਾਦੀ ਲਈ ਲੋੜੀਂਦੀਆਂ ਵੈਕਸੀਨ ਡੋਜ਼ਾਂ ਉਪਲਬਦ : ਟਰੂਡੋ"><span>ਕੈਨੇਡਾ ਕੋਲ ਹੁਣ ਆਪਣੀ ਸਾਰੀ ਯੋਗ ਅਬਾਦੀ ਲਈ ਲੋੜੀਂਦੀਆਂ ਵੈਕਸੀਨ ਡੋਜ਼ਾਂ ਉਪਲਬਦ : ਟਰੂਡੋ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812156/%E0%A8%95%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A9%80%E0%A8%85%E0%A8%A8-%E0%A8%AC%E0%A9%8C%E0%A8%B0%E0%A8%A1%E0%A8%B0-%E0%A8%85%E0%A8%A7%E0%A8%BF%E0%A8%95%E0%A8%BE%E0%A8%B0%E0%A9%80%E0%A8%86%E0%A8%82-%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82-%E0%A8%B9%E0%A9%9C%E0%A8%A4%E0%A8%BE%E0%A8%B2-%E0%A8%89%E0%A9%B1%E0%A8%A4%E0%A9%87-%E0%A8%9C%E0%A8%BE%E0%A8%A3-%E0%A8%A6%E0%A9%80-%E0%A8%A4%E0%A8%BF%E0%A8%86%E0%A8%B0%E0%A9%80" title="ਕਨੇਡੀਅਨ ਬੌਰਡਰ ਅਧਿਕਾਰੀਆਂ ਵੱਲੋਂ ਹੜਤਾਲ ਉੱਤੇ ਜਾਣ ਦੀ ਤਿਆਰੀ"><span>ਕਨੇਡੀਅਨ ਬੌਰਡਰ ਅਧਿਕਾਰੀਆਂ ਵੱਲੋਂ ਹੜਤਾਲ ਉੱਤੇ ਜਾਣ ਦੀ ਤਿਆਰੀ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1811864/%E0%A8%AA%E0%A9%81%E0%A8%B2%E0%A8%BF%E0%A8%B8-%E0%A8%AA%E0%A9%B0%E0%A8%9C%E0%A8%BE%E0%A8%AC%E0%A9%80-%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE" title="ਸਰੀ ਪੁਲਿਸ ਬੋਰਡ ਵਿੱਚ ਅਹਿਮ ਭੂਮਿਕਾ ਨਿਭਾਅ ਰਹੀਆਂ ਹਨ ਪੰਜਾਬੀ ਮੂਲ ਦੀਆਂ ਤਿੰਨ ਔਰਤਾਂ"><span>ਸਰੀ ਪੁਲਿਸ ਬੋਰਡ ਵਿੱਚ ਅਹਿਮ ਭੂਮਿਕਾ ਨਿਭਾਅ ਰਹੀਆਂ ਹਨ ਪੰਜਾਬੀ ਮੂਲ ਦੀਆਂ ਤਿੰਨ ਔਰਤਾਂ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812099/%E0%A8%93%E0%A8%A8%E0%A8%9F%E0%A9%87%E0%A8%B0%E0%A9%80%E0%A8%93-%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%AE%E0%A8%BF%E0%A8%95%E0%A8%B8-%E0%A8%B5%E0%A9%88%E0%A8%95%E0%A8%B8%E0%A9%80%E0%A8%A8-%E0%A8%AE%E0%A8%BE%E0%A8%A8%E0%A8%A4%E0%A8%BE" title="ਮਿਕਸ ਵੈਕਸੀਨਾਂ ਲਿੱਤੇ ਜਾਣ ਦੀ ਅੰਤਰਰਾਸ਼ਟਰੀ ਮਾਨਤਾ ਸੁਨਿਸ਼ਚਿਤ ਹੋਵੇ : ਫੋਰਡ ਸਰਕਾਰ"><span>ਮਿਕਸ ਵੈਕਸੀਨਾਂ ਲਿੱਤੇ ਜਾਣ ਦੀ ਅੰਤਰਰਾਸ਼ਟਰੀ ਮਾਨਤਾ ਸੁਨਿਸ਼ਚਿਤ ਹੋਵੇ : ਫੋਰਡ ਸਰਕਾਰ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812100/%E0%A8%A1%E0%A8%BF%E0%A9%9B%E0%A8%A8%E0%A9%80-%E0%A8%B0%E0%A8%BF%E0%A8%9F%E0%A9%87%E0%A8%B2-%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%AC%E0%A9%B0%E0%A8%A6" title="ਡਿਜ਼ਨੀ ਅਗਲੇ ਮਹੀਨੇ ਤੱਕ ਕੈਨੇਡਾ ਵਿਚਲੇ ਆਪਣੇ ਤਕਰੀਬਨ ਸਾਰੇ ਸਟੋਰ ਬੰਦ ਕਰੇਗਾ"><span>ਡਿਜ਼ਨੀ ਅਗਲੇ ਮਹੀਨੇ ਤੱਕ ਕੈਨੇਡਾ ਵਿਚਲੇ ਆਪਣੇ ਤਕਰੀਬਨ ਸਾਰੇ ਸਟੋਰ ਬੰਦ ਕਰੇਗਾ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1811831/%E0%A8%97%E0%A9%B0%E0%A8%A7%E0%A8%B2%E0%A9%80-%E0%A8%B9%E0%A8%B5%E0%A8%BE-%E0%A8%9F%E0%A9%8B%E0%A8%B0%E0%A9%8C%E0%A8%82%E0%A8%9F%E0%A9%8B-%E0%A8%9C%E0%A9%B0%E0%A8%97%E0%A8%B2%E0%A9%80-%E0%A8%85%E0%A9%B1%E0%A8%97%E0%A8%BE%E0%A8%82" title="ਟੋਰੌਂਟੋ ਖੇਤਰ ਵਿਚ ਹਵਾ ਦੀ ਗੁਣਵੱਤਾ ਵਿਚ ਗਿਰਾਵਟ, ਮੌਸਮ ਵਿਭਾਗ ਵੱਲੋਂ ਐਡਵਾਇਜ਼ਰੀ ਜਾਰੀ"><span>ਟੋਰੌਂਟੋ ਖੇਤਰ ਵਿਚ ਹਵਾ ਦੀ ਗੁਣਵੱਤਾ ਵਿਚ ਗਿਰਾਵਟ, ਮੌਸਮ ਵਿਭਾਗ ਵੱਲੋਂ ਐਡਵਾਇਜ਼ਰੀ ਜਾਰੀ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1811865/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%A8%E0%A8%B5%E0%A8%BE%E0%A8%82-%E0%A8%97%E0%A8%B5%E0%A8%B0%E0%A8%A8%E0%A8%B0-%E0%A8%9C%E0%A8%A8%E0%A8%B0%E0%A8%B2-%E0%A8%A8%E0%A8%BF%E0%A8%AF%E0%A9%81%E0%A8%95%E0%A8%A4%E0%A9%80" title="ਮੈਰੀ ਸਾਈਮਨ ਨੇ ਕੈਨੇਡਾ ਦੇ 30ਵੇਂ ਗਵਰਨਰ-ਜਨਰਲ ਵੱਜੋਂ ਸਹੁੰ ਚੁੱਕੀ"><span>ਮੈਰੀ ਸਾਈਮਨ ਨੇ ਕੈਨੇਡਾ ਦੇ 30ਵੇਂ ਗਵਰਨਰ-ਜਨਰਲ ਵੱਜੋਂ ਸਹੁੰ ਚੁੱਕੀ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1811847/%E0%A8%9F%E0%A9%8B%E0%A8%B0%E0%A9%8C%E0%A8%82%E0%A8%9F%E0%A9%8B-%E0%A8%8F%E0%A8%85%E0%A8%B0%E0%A8%AA%E0%A9%8B%E0%A8%B0%E0%A8%9F-%E0%A8%A6%E0%A9%8B-%E0%A8%95%E0%A8%A4%E0%A8%BE%E0%A8%B0%E0%A8%BE%E0%A8%82-%E0%A8%B5%E0%A9%88%E0%A8%95%E0%A8%B8%E0%A9%80%E0%A8%A8" title="ਟੋਰੌਂਟੋ ਏਅਰਪੋਰਟ ਤੇ ਪੂਰੀ ਤਰ੍ਹਾਂ ਵੈਕਸੀਨੇਟ ਹੋ ਚੁੱਕੇ ਯਾਤਰੀਆਂ ਲਈ ਹੋਵੇਗੀ &#x27;ਵੱਖਰੀ ਕਤਾਰ&#x27;"><span>ਟੋਰੌਂਟੋ ਏਅਰਪੋਰਟ ਤੇ ਪੂਰੀ ਤਰ੍ਹਾਂ ਵੈਕਸੀਨੇਟ ਹੋ ਚੁੱਕੇ ਯਾਤਰੀਆਂ ਲਈ ਹੋਵੇਗੀ 'ਵੱਖਰੀ ਕਤਾਰ'</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1811803/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%9F%E0%A9%8B%E0%A8%95%E0%A8%BF%E0%A8%93-%E0%A8%89%E0%A8%B2%E0%A9%B0%E0%A8%AA%E0%A8%BF%E0%A8%95-%E0%A8%97%E0%A9%8B%E0%A8%B2%E0%A8%A1-%E0%A8%AE%E0%A9%88%E0%A8%A1%E0%A8%B2" title="ਮੈਗੀ ਮੈਕ ਨੀਲ ਨੇ ਟੋਕਿਓ ਉਲੰਪਿਕਸ ਵਿਚ ਕੈਨੇਡਾ ਲਈ ਜਿੱਤਿਆ ਪਹਿਲਾ &#x27;ਗੋਲਡ&#x27; ਮੈਡਲ"><span>ਮੈਗੀ ਮੈਕ ਨੀਲ ਨੇ ਟੋਕਿਓ ਉਲੰਪਿਕਸ ਵਿਚ ਕੈਨੇਡਾ ਲਈ ਜਿੱਤਿਆ ਪਹਿਲਾ 'ਗੋਲਡ' ਮੈਡਲ</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1811307/%E0%A8%9C%E0%A9%B0%E0%A8%97%E0%A8%B2%E0%A9%80-%E0%A8%85%E0%A9%B1%E0%A8%97-%E0%A8%B2%E0%A9%B1%E0%A8%95%E0%A9%9C-%E0%A8%95%E0%A9%80%E0%A8%AE%E0%A8%A4-%E0%A8%B5%E0%A8%BE%E0%A8%A7%E0%A8%BE" title="ਜੰਗਲੀ ਅੱਗਾਂ ਕਾਰਨ ਲੱਕੜ ਦੀਆਂ ਕੀਮਤਾਂ ਵਿਚ ਇਜ਼ਾਫਾ"><span>ਜੰਗਲੀ ਅੱਗਾਂ ਕਾਰਨ ਲੱਕੜ ਦੀਆਂ ਕੀਮਤਾਂ ਵਿਚ ਇਜ਼ਾਫਾ</span></a></li></ul></li></ul><div class="sc-11l6v6o-0 sc-16lzn01-0 gDNsOM csIjbP"><button type="button" class="sc-16lzn01-1 sc-16lzn01-2 kKtOcK eQWcaZ">13 ਆਈਟਮਾਂ ਵਾਲੀ ਸੂਚੀ ਖ਼ਤਮ ਹੋਈ। ਸੂਚੀ ਦੇ ਸ਼ੁਰੂ ਵਿੱਚ ਜਾਓ?</button></div></div><div class="sc-l5xzgh-1 sc-1jwlo6u-0 gIqErs"><button aria-hidden="true" aria-label="ਪਿੱਛੇ" type="button" disabled="" tabindex="-1" title="ਪਿੱਛੇ" class="sc-1jwlo6u-1 sc-1jwlo6u-2 ijKLgw gudqyo"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-caret_n"></use></svg></button><button aria-hidden="true" aria-label="ਅੱਗੇ" type="button" tabindex="-1" title="ਅੱਗੇ" class="sc-1jwlo6u-1 sc-1jwlo6u-2 ijKLgw jeUwR"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-caret_s"></use></svg></button></div></section></aside></div></div><section class="sc-11l6v6o-0 sc-o9c06-1 gDNsOM wuGNv"><h2 class="sc-m8nfrv-0 AKttE">ਸੁਰਖੀਆਂ</h2><ul class="sc-1aninrm-0 aUdWT"><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="pa" class="sc-tearor-0 sc-tearor-1 dEfxpq iPIQFf"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ htcrjS"><a aria-hidden="true" aria-label="ਐਲਬਰਟਾ ਵਿਚ ਕੋਵਿਡ ਦੇ ਫੈਲਣ ਦੀ ਰਫ਼ਤਾਰ ਤੀਸਰੀ ਵੇਵ ਨਾਲੋਂ ਵੀ ਵੱਧ. ਛਾਪਣ ਦੀ ਮਿਤੀ: 2 ਘੰਟੇ ਪਹਿਲਾਂ. " href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812394/%E0%A8%90%E0%A8%B2%E0%A8%AC%E0%A8%B0%E0%A8%9F%E0%A8%BE-%E0%A8%95%E0%A9%8B%E0%A8%B5%E0%A8%BF%E0%A8%A1-%E0%A8%A4%E0%A9%87%E0%A9%9B-%E0%A8%AB%E0%A9%88%E0%A8%B2%E0%A8%BE%E0%A8%85" hrefLang="pa" lang="pa" tabindex="-1" title="ਐਲਬਰਟਾ ਵਿਚ ਕੋਵਿਡ ਦੇ ਫੈਲਣ ਦੀ ਰਫ਼ਤਾਰ ਤੀਸਰੀ ਵੇਵ ਨਾਲੋਂ ਵੀ ਵੱਧ (ਤਸਵੀਰ: The Canadian Press / Jeff Mcintosh)" class="sc-1l4a3xt-0 gFaENZ"></a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA"><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv fUfAVX"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/----38383.png" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/----38383.png" media="(min-width: 1024px)"/><img alt="ਕੈਲਗਰੀ ਦੇ ਇੱਕ ਹੌਸਪੀਟਲ ਗੇਟ ਦੀ ਅਪ੍ਰੈਲ 2020 ਦੀ ਇਕ ਤਸਵੀਰ। ਉਦੋਂ ਕੋਵਿਡ ਦੇ ਮੱਦੇਨਜ਼ਰ ਹੌਸਪੀਟਲ ਵਿਚ ਸਿਰਫ਼ ਅਸੈਂਸ਼ੀਅਲ ਵਿਜ਼ਿਟਰਾਂ ਨੂੰ ਹੀ ਆਉਣ ਦੀ ਇਜਾਜ਼ਤ ਦਿੱਤੀ ਗਈ ਸੀ। ਡਾਕਟਰਾਂ ਅਤੇ ਸਾਇੰਸਦਾਨਾਂ ਦਾ ਕਹਿਣਾ ਹੈ ਕਿ ਐਲਬਰਟਾ ਵਿਚ ਵਾਇਰਸ ਤੀਸਰੀ ਵੇਵ ਨਾਲੋਂ ਵੀ ਜ਼ਿਆਦਾ ਤੇਜ਼ੀ ਨਾਲ ਫ਼ੈਲ ਰਿਹਾ ਹੈ।
" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/----38383.png" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ kEWLJY"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" aria-label="ਐਲਬਰਟਾ ਵਿਚ ਕੋਵਿਡ ਦੇ ਫੈਲਣ ਦੀ ਰਫ਼ਤਾਰ ਤੀਸਰੀ ਵੇਵ ਨਾਲੋਂ ਵੀ ਵੱਧ. ਛਾਪਣ ਦੀ ਮਿਤੀ: 2 ਘੰਟੇ ਪਹਿਲਾਂ. " href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812394/%E0%A8%90%E0%A8%B2%E0%A8%AC%E0%A8%B0%E0%A8%9F%E0%A8%BE-%E0%A8%95%E0%A9%8B%E0%A8%B5%E0%A8%BF%E0%A8%A1-%E0%A8%A4%E0%A9%87%E0%A9%9B-%E0%A8%AB%E0%A9%88%E0%A8%B2%E0%A8%BE%E0%A8%85" hrefLang="pa" lang="pa" class="sc-1l4a3xt-0 OsNQD"><span>&#xA10;&#xA32;&#xA2C;&#xA30;&#xA1F;&#xA3E; &#xA35;&#xA3F;&#xA1A; &#xA15;&#xA4B;&#xA35;&#xA3F;&#xA21; &#xA26;&#xA47; &#xA2B;&#xA48;&#xA32;&#xA23; &#xA26;&#xA40; &#xA30;&#xA5E;&#xA24;&#xA3E;&#xA30; &#xA24;&#xA40;&#xA38;&#xA30;&#xA40; &#xA35;&#xA47;&#xA35; &#xA28;&#xA3E;&#xA32;&#xA4B;&#xA02; &#xA35;&#xA40; &#xA35;&#xA71;&#xA27;</span></a></h3></header><p aria-hidden="true" class="sc-xizniy-6 sc-iwpc4q-0 sc-iwpc4q-1 VAqZe eVucGB">&#xA15;&#xA41;&#xA1D; &#xA2E;&#xA3E;&#xA39;&#xA30;&#xA3E;&#xA02; &#xA2E;&#xA41;&#xA24;&#xA3E;&#xA2C;&#xA15; &#xA2E;&#xA4C;&#xA1C;&#xA42;&#xA26;&#xA3E; &#xA30;&#xA41;&#xA1D;&#xA3E;&#xA28; &#xA15;&#xA4B;&#xA35;&#xA3F;&#xA21; &#xA26;&#xA40; &#xA1A;&#xA4C;&#xA25;&#xA40; &#xA35;&#xA47;&#xA35; &#xA26;&#xA47; &#xA38;&#xA70;&#xA15;&#xA47;&#xA24; </p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">2 ਘੰਟੇ ਪਹਿਲਾਂ</span><span class="sc-mewi9y-2 ePBmgk">ਜਨਤਕ ਸਿਹਤ</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="pa" class="sc-tearor-0 sc-tearor-1 dEfxpq kNnofU"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" aria-label="ਕੈਨੇਡਾ ਕੋਲ ਹੁਣ ਆਪਣੀ ਸਾਰੀ ਯੋਗ ਅਬਾਦੀ ਲਈ ਲੋੜੀਂਦੀਆਂ ਵੈਕਸੀਨ ਡੋਜ਼ਾਂ ਉਪਲਬਦ : ਟਰੂਡੋ. ਛਾਪਣ ਦੀ ਮਿਤੀ: 20 ਘੰਟੇ ਪਹਿਲਾਂ. " href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812243/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%B5%E0%A9%88%E0%A8%95%E0%A8%B8%E0%A9%80%E0%A8%A8-%E0%A8%AF%E0%A9%8B%E0%A8%97-%E0%A8%85%E0%A8%AC%E0%A8%BE%E0%A8%A6%E0%A9%80-%E0%A8%89%E0%A8%AA%E0%A8%B2%E0%A8%AC%E0%A8%A6" hrefLang="pa" lang="pa" tabindex="-1" title="ਕੈਨੇਡਾ ਕੋਲ ਹੁਣ ਆਪਣੀ ਸਾਰੀ ਯੋਗ ਅਬਾਦੀ ਲਈ ਲੋੜੀਂਦੀਆਂ ਵੈਕਸੀਨ ਡੋਜ਼ਾਂ ਉਪਲਬਦ : ਟਰੂਡੋ (ਤਸਵੀਰ: Nathan Denette)" class="sc-1l4a3xt-0 gFaENZ"></a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/-----70069.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/-----70069.png" media="(min-width: 641px)"/><img alt="ਕੋਵਿਡ ਵੈਕਸੀਨ ਤਿਆਰ ਕਰਦੀ ਇੱਕ ਫਾਰਮਾਸਿਸਟ ਦੀ ਤਸਵੀਰ " loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/-----70069.png" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" aria-label="ਕੈਨੇਡਾ ਕੋਲ ਹੁਣ ਆਪਣੀ ਸਾਰੀ ਯੋਗ ਅਬਾਦੀ ਲਈ ਲੋੜੀਂਦੀਆਂ ਵੈਕਸੀਨ ਡੋਜ਼ਾਂ ਉਪਲਬਦ : ਟਰੂਡੋ. ਛਾਪਣ ਦੀ ਮਿਤੀ: 20 ਘੰਟੇ ਪਹਿਲਾਂ. " href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812243/%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE-%E0%A8%B5%E0%A9%88%E0%A8%95%E0%A8%B8%E0%A9%80%E0%A8%A8-%E0%A8%AF%E0%A9%8B%E0%A8%97-%E0%A8%85%E0%A8%AC%E0%A8%BE%E0%A8%A6%E0%A9%80-%E0%A8%89%E0%A8%AA%E0%A8%B2%E0%A8%AC%E0%A8%A6" hrefLang="pa" lang="pa" class="sc-1l4a3xt-0 OsNQD"><span>&#xA15;&#xA48;&#xA28;&#xA47;&#xA21;&#xA3E; &#xA15;&#xA4B;&#xA32; &#xA39;&#xA41;&#xA23; &#xA06;&#xA2A;&#xA23;&#xA40; &#xA38;&#xA3E;&#xA30;&#xA40; &#xA2F;&#xA4B;&#xA17; &#xA05;&#xA2C;&#xA3E;&#xA26;&#xA40; &#xA32;&#xA08; &#xA32;&#xA4B;&#xA5C;&#xA40;&#xA02;&#xA26;&#xA40;&#xA06;&#xA02; &#xA35;&#xA48;&#xA15;&#xA38;&#xA40;&#xA28; &#xA21;&#xA4B;&#xA5B;&#xA3E;&#xA02; &#xA09;&#xA2A;&#xA32;&#xA2C;&#xA26; : &#xA1F;&#xA30;&#xA42;&#xA21;&#xA4B;</span></a></h3></header><p aria-hidden="true" class="sc-xizniy-6 sc-iwpc4q-0 sc-iwpc4q-1 VAqZe eVucGB">&#xA2A;&#xA4D;&#xA30;&#xA3E;&#xA2A;&#xA24; &#xA15;&#xA40;&#xA24;&#xA40;&#xA06;&#xA02; 66 &#xA2E;&#xA3F;&#xA32;&#xA40;&#xA05;&#xA28; &#xA21;&#xA4B;&#xA5B;&#xA3E;&#xA02; 12 &#xA38;&#xA3E;&#xA32; &#xA24;&#xA4B;&#xA02; &#xA35;&#xA71;&#xA27; &#xA09;&#xA2E;&#xA30; &#xA26;&#xA40; &#xA38;&#xA3E;&#xA30;&#xA40; &#xA05;&#xA2C;&#xA3E;&#xA26;&#xA40; &#xA32;&#xA08; &#xA15;&#xA3E;&#xA5E;&#xA40;</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">20 ਘੰਟੇ ਪਹਿਲਾਂ</span><span class="sc-mewi9y-2 ePBmgk">ਫ਼ੈਡਰਲ ਰਾਜਨੀਤੀ</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="pa" class="sc-tearor-0 sc-tearor-1 dEfxpq kNnofU"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" aria-label="ਓਲੰਪਿਕ ਖੇਡਾਂ : ਕੈਨੇਡਾ ਦੀ ਮੌਡ ਚੈਰਨ ਨੇ ਵੇਟਲਿਫਟਿੰਗ &#x27;ਚ ਜਿੱਤਿਆ ਸੋਨੇ ਦਾ ਤਗਮਾ. ਛਾਪਣ ਦੀ ਮਿਤੀ: 18 ਘੰਟੇ ਪਹਿਲਾਂ. " href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812288/%E0%A8%93%E0%A8%B2%E0%A9%B0%E0%A8%AA%E0%A8%BF%E0%A8%95-%E0%A8%AE%E0%A9%8C%E0%A8%A1-%E0%A8%9A%E0%A9%88%E0%A8%B0%E0%A8%A8" hrefLang="pa" lang="pa" tabindex="-1" title="ਓਲੰਪਿਕ ਖੇਡਾਂ : ਕੈਨੇਡਾ ਦੀ ਮੌਡ ਚੈਰਨ ਨੇ ਵੇਟਲਿਫਟਿੰਗ &#x27;ਚ ਜਿੱਤਿਆ ਸੋਨੇ ਦਾ ਤਗਮਾ (ਤਸਵੀਰ: Reuters / Edgard Garrido)" class="sc-1l4a3xt-0 gFaENZ"></a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/maude-charron-gold-medal.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/maude-charron-gold-medal.png" media="(min-width: 641px)"/><img alt="ਕੈਨੇਡਾ ਦੀ ਵੇਟਲਿਫਟਰ ਮੌਡ ਚੈਰਨ ਨੇ ਟੋਕੀਓ ਓਲੰਪਿਕਸ ਵਿੱਚ ਔਰਤਾਂ ਦੇ 64 ਕਿਲੋਗ੍ਰਾਮ ਵਰਗ ਮੁਕਾਬਲੇ ਵਿੱਚ ਸੋਨੇ ਦਾ ਤਗਮਾ ਹਾਸਿਲ ਕੀਤਾ ਹੈ I" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/maude-charron-gold-medal.png" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" aria-label="ਓਲੰਪਿਕ ਖੇਡਾਂ : ਕੈਨੇਡਾ ਦੀ ਮੌਡ ਚੈਰਨ ਨੇ ਵੇਟਲਿਫਟਿੰਗ &#x27;ਚ ਜਿੱਤਿਆ ਸੋਨੇ ਦਾ ਤਗਮਾ. ਛਾਪਣ ਦੀ ਮਿਤੀ: 18 ਘੰਟੇ ਪਹਿਲਾਂ. " href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812288/%E0%A8%93%E0%A8%B2%E0%A9%B0%E0%A8%AA%E0%A8%BF%E0%A8%95-%E0%A8%AE%E0%A9%8C%E0%A8%A1-%E0%A8%9A%E0%A9%88%E0%A8%B0%E0%A8%A8" hrefLang="pa" lang="pa" class="sc-1l4a3xt-0 OsNQD"><span>&#xA13;&#xA32;&#xA70;&#xA2A;&#xA3F;&#xA15; &#xA16;&#xA47;&#xA21;&#xA3E;&#xA02; : &#xA15;&#xA48;&#xA28;&#xA47;&#xA21;&#xA3E; &#xA26;&#xA40; &#xA2E;&#xA4C;&#xA21; &#xA1A;&#xA48;&#xA30;&#xA28; &#xA28;&#xA47; &#xA35;&#xA47;&#xA1F;&#xA32;&#xA3F;&#xA2B;&#xA1F;&#xA3F;&#xA70;&#xA17; &apos;&#xA1A; &#xA1C;&#xA3F;&#xA71;&#xA24;&#xA3F;&#xA06; &#xA38;&#xA4B;&#xA28;&#xA47; &#xA26;&#xA3E; &#xA24;&#xA17;&#xA2E;&#xA3E;</span></a></h3></header><p aria-hidden="true" class="sc-xizniy-6 sc-iwpc4q-0 sc-iwpc4q-1 VAqZe eVucGB">131 &#xA15;&#xA3F;&#xA32;&#xA4B;&#xA17;&#xA4D;&#xA30;&#xA3E;&#xA2E; &#xA2D;&#xA3E;&#xA30; &#xA1A;&#xA71;&#xA15; &#xA15;&#xA47; &#xA15;&#xA48;&#xA28;&#xA47;&#xA21;&#xA3E; &#xA28;&#xA42;&#xA70; &#xA1C;&#xA3F;&#xA24;&#xA3E;&#xA07;&#xA06; &#xA26;&#xA42;&#xA1C;&#xA3E; &#xA38;&#xA4B;&#xA28; &#xA24;&#xA17;&#xA2E;&#xA3E; </p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">18 ਘੰਟੇ ਪਹਿਲਾਂ</span><span class="sc-mewi9y-2 ePBmgk">ਖੇਡਾਂ</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="pa" class="sc-tearor-0 sc-tearor-1 dEfxpq kNnofU"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" aria-label="ਕਨੇਡੀਅਨ ਬੌਰਡਰ ਅਧਿਕਾਰੀਆਂ ਵੱਲੋਂ ਹੜਤਾਲ ਉੱਤੇ ਜਾਣ ਦੀ ਤਿਆਰੀ. ਛਾਪਣ ਦੀ ਮਿਤੀ: 23 ਘੰਟੇ ਪਹਿਲਾਂ. " href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812156/%E0%A8%95%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A9%80%E0%A8%85%E0%A8%A8-%E0%A8%AC%E0%A9%8C%E0%A8%B0%E0%A8%A1%E0%A8%B0-%E0%A8%85%E0%A8%A7%E0%A8%BF%E0%A8%95%E0%A8%BE%E0%A8%B0%E0%A9%80%E0%A8%86%E0%A8%82-%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82-%E0%A8%B9%E0%A9%9C%E0%A8%A4%E0%A8%BE%E0%A8%B2-%E0%A8%89%E0%A9%B1%E0%A8%A4%E0%A9%87-%E0%A8%9C%E0%A8%BE%E0%A8%A3-%E0%A8%A6%E0%A9%80-%E0%A8%A4%E0%A8%BF%E0%A8%86%E0%A8%B0%E0%A9%80" hrefLang="pa" lang="pa" tabindex="-1" title="ਕਨੇਡੀਅਨ ਬੌਰਡਰ ਅਧਿਕਾਰੀਆਂ ਵੱਲੋਂ ਹੜਤਾਲ ਉੱਤੇ ਜਾਣ ਦੀ ਤਿਆਰੀ (ਤਸਵੀਰ: The Canadian Press / Jonathan Hayward)" class="sc-1l4a3xt-0 gFaENZ"></a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/----91401.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/----91401.png" media="(min-width: 641px)"/><img alt="ਮਾਰਚ 2020 ਵਿਚ ਬੀਸੀ ਦੇ ਸਰੀ ਵਿਚ ਪੈਂਦੇ ਪੀਸ ਆਰਕ ਚੈਕਪੋਸਟ ਤੇ ਇਕ ਬੌਰਡਰ ਅਧਿਕਾਰੀ ਵਾਹਨਾਂ ਨੂੰ ਚੈੱਕ ਕਰਦੇ ਹੋਏ। ਬੌਰਡਰ ਅਧਿਕਾਰੀਆਂ ਦੀ ਹੜਤਾਲ ਕਾਰਨ ਸਰਹੱਦੀ ਕੰਮਕਾਜ ਵਿਚ ਵਿਘਨ ਪੈਣ ਦੀ ਸੰਭਾਵਨਾ।" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/----91401.png" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" aria-label="ਕਨੇਡੀਅਨ ਬੌਰਡਰ ਅਧਿਕਾਰੀਆਂ ਵੱਲੋਂ ਹੜਤਾਲ ਉੱਤੇ ਜਾਣ ਦੀ ਤਿਆਰੀ. ਛਾਪਣ ਦੀ ਮਿਤੀ: 23 ਘੰਟੇ ਪਹਿਲਾਂ. " href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1812156/%E0%A8%95%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A9%80%E0%A8%85%E0%A8%A8-%E0%A8%AC%E0%A9%8C%E0%A8%B0%E0%A8%A1%E0%A8%B0-%E0%A8%85%E0%A8%A7%E0%A8%BF%E0%A8%95%E0%A8%BE%E0%A8%B0%E0%A9%80%E0%A8%86%E0%A8%82-%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82-%E0%A8%B9%E0%A9%9C%E0%A8%A4%E0%A8%BE%E0%A8%B2-%E0%A8%89%E0%A9%B1%E0%A8%A4%E0%A9%87-%E0%A8%9C%E0%A8%BE%E0%A8%A3-%E0%A8%A6%E0%A9%80-%E0%A8%A4%E0%A8%BF%E0%A8%86%E0%A8%B0%E0%A9%80" hrefLang="pa" lang="pa" class="sc-1l4a3xt-0 OsNQD"><span>&#xA15;&#xA28;&#xA47;&#xA21;&#xA40;&#xA05;&#xA28; &#xA2C;&#xA4C;&#xA30;&#xA21;&#xA30; &#xA05;&#xA27;&#xA3F;&#xA15;&#xA3E;&#xA30;&#xA40;&#xA06;&#xA02; &#xA35;&#xA71;&#xA32;&#xA4B;&#xA02; &#xA39;&#xA5C;&#xA24;&#xA3E;&#xA32; &#xA09;&#xA71;&#xA24;&#xA47; &#xA1C;&#xA3E;&#xA23; &#xA26;&#xA40; &#xA24;&#xA3F;&#xA06;&#xA30;&#xA40;</span></a></h3></header><p aria-hidden="true" class="sc-xizniy-6 sc-iwpc4q-0 sc-iwpc4q-1 VAqZe eVucGB">&#xA38;&#xA30;&#xA39;&#xA71;&#xA26; &#xA16;&#xA4B;&#xA32;&#xA4D;&#xA39;&#xA47; &#xA1C;&#xA3E;&#xA23; &#xA26;&#xA40; &#xA2A;&#xA4D;&#xA30;&#xA15;&#xA3F;&#xA30;&#xA3F;&#xA06; &#xA35;&#xA3F;&#xA1A; &#xA05;&#xA5C;&#xA3F;&#xA71;&#xA15;&#xA47; &#xA26;&#xA40; &#xA38;&#xA70;&#xA2D;&#xA3E;&#xA35;&#xA28;&#xA3E;</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">23 ਘੰਟੇ ਪਹਿਲਾਂ</span><span class="sc-mewi9y-2 ePBmgk">ਫ਼ੈਡਰਲ ਰਾਜਨੀਤੀ</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="pa" class="sc-tearor-0 sc-tearor-1 dEfxpq kNnofU"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" aria-label="ਸਰੀ ਪੁਲਿਸ ਬੋਰਡ ਵਿੱਚ ਅਹਿਮ ਭੂਮਿਕਾ ਨਿਭਾਅ ਰਹੀਆਂ ਹਨ ਪੰਜਾਬੀ ਮੂਲ ਦੀਆਂ ਤਿੰਨ ਔਰਤਾਂ. ਛਾਪਣ ਦੀ ਮਿਤੀ: ਇੱਕ ਦਿਨ ਪਹਿਲਾਂ. " href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1811864/%E0%A8%AA%E0%A9%81%E0%A8%B2%E0%A8%BF%E0%A8%B8-%E0%A8%AA%E0%A9%B0%E0%A8%9C%E0%A8%BE%E0%A8%AC%E0%A9%80-%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE" hrefLang="pa" lang="pa" tabindex="-1" title="ਸਰੀ ਪੁਲਿਸ ਬੋਰਡ ਵਿੱਚ ਅਹਿਮ ਭੂਮਿਕਾ ਨਿਭਾਅ ਰਹੀਆਂ ਹਨ ਪੰਜਾਬੀ ਮੂਲ ਦੀਆਂ ਤਿੰਨ ਔਰਤਾਂ (ਤਸਵੀਰ: surreypoliceboard.ca  )" class="sc-1l4a3xt-0 gFaENZ"></a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/e6f641b4-176a-4621-8399-24d6317c1687.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/e6f641b4-176a-4621-8399-24d6317c1687.png" media="(min-width: 641px)"/><img alt="ਸਰੀ ਸ਼ਹਿਰ ਵਿੱਚ ਕੈਨੇਡਾ ਭਰ ਵਿੱਚ ਕੰਮ ਕਰਦੀ ਆਰ ਸੀ ਐਮ ਪੀ ਨੂੰ ਬਦਲ ਕੇ ਸ਼ਹਿਰ ਦੀ ਪੁਲਿਸ ਲਿਆਂਦੀ ਜਾ ਰਹੀ ਹੈ ਜੋ ਕਿ ਸ਼ਹਿਰ ਵਿੱਚ ਚਰਚਾ ਦਾ ਵਿਸ਼ਾ ਬਣੀ ਹੋਈ ਹੈ I" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/e6f641b4-176a-4621-8399-24d6317c1687.png" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" aria-label="ਸਰੀ ਪੁਲਿਸ ਬੋਰਡ ਵਿੱਚ ਅਹਿਮ ਭੂਮਿਕਾ ਨਿਭਾਅ ਰਹੀਆਂ ਹਨ ਪੰਜਾਬੀ ਮੂਲ ਦੀਆਂ ਤਿੰਨ ਔਰਤਾਂ. ਛਾਪਣ ਦੀ ਮਿਤੀ: ਇੱਕ ਦਿਨ ਪਹਿਲਾਂ. " href="/rci/pa/%E0%A9%99%E0%A8%AC%E0%A8%B0%E0%A8%BE%E0%A8%82/1811864/%E0%A8%AA%E0%A9%81%E0%A8%B2%E0%A8%BF%E0%A8%B8-%E0%A8%AA%E0%A9%B0%E0%A8%9C%E0%A8%BE%E0%A8%AC%E0%A9%80-%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE" hrefLang="pa" lang="pa" class="sc-1l4a3xt-0 OsNQD"><span>&#xA38;&#xA30;&#xA40; &#xA2A;&#xA41;&#xA32;&#xA3F;&#xA38; &#xA2C;&#xA4B;&#xA30;&#xA21; &#xA35;&#xA3F;&#xA71;&#xA1A; &#xA05;&#xA39;&#xA3F;&#xA2E; &#xA2D;&#xA42;&#xA2E;&#xA3F;&#xA15;&#xA3E; &#xA28;&#xA3F;&#xA2D;&#xA3E;&#xA05; &#xA30;&#xA39;&#xA40;&#xA06;&#xA02; &#xA39;&#xA28; &#xA2A;&#xA70;&#xA1C;&#xA3E;&#xA2C;&#xA40; &#xA2E;&#xA42;&#xA32; &#xA26;&#xA40;&#xA06;&#xA02; &#xA24;&#xA3F;&#xA70;&#xA28; &#xA14;&#xA30;&#xA24;&#xA3E;&#xA02;</span></a></h3></header><p aria-hidden="true" class="sc-xizniy-6 sc-iwpc4q-0 sc-iwpc4q-1 VAqZe eVucGB">&#xA06;&#xA30; &#xA38;&#xA40; &#xA10;&#xA2E; &#xA2A;&#xA40; &#xA24;&#xA4B;&#xA02; &#xA2C;&#xA26;&#xA32; &#xA15;&#xA47; &#xA32;&#xA3F;&#xA06;&#xA02;&#xA26;&#xA40; &#xA1C;&#xA3E; &#xA30;&#xA39;&#xA40; &#xA39;&#xA48; &#xA38;&#xA30;&#xA40; &#xA26;&#xA40; &#xA38;&#xA25;&#xA3E;&#xA28;&#xA15; &#xA2A;&#xA41;&#xA32;&#xA3F;&#xA38;</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">ਇੱਕ ਦਿਨ ਪਹਿਲਾਂ</span><span class="sc-mewi9y-2 ePBmgk">ਪ੍ਰਸ਼ਾਸਨ</span></span></div></div></footer></section></div></article></li></ul></section></main><footer class="sc-hjs6r1-0 fgDeDt"><div class="sc-hjs6r1-1 eVyRZQ"><div class="sc-11l6v6o-0 gDNsOM"><section class="sc-wbf43b-0 bjPthP"><div class="sc-1aninrm-0 sc-wbf43b-2 dEEnRH KwcWN"><div><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv imcCAr"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/infolettres/17x6/rci-radio-canada-international-penjabi-infolettre-promo.jpg" media="(min-width: 0px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/infolettres/16x9/rci-radio-canada-international-penjabi-infolettre-promo.jpg" media="(min-width: 1024px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/infolettres/4x3/rci-radio-canada-international-penjabi-infolettre-promo.jpg" media="(min-width: 1240px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_840/v1/infolettres/17x6/rci-radio-canada-international-penjabi-infolettre-promo.jpg" media="(min-width: 1366px)"/><img alt="ਆਰਸੀਆਈ ਪੰਜਾਬੀ" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_635/v1/infolettres/17x6/rci-radio-canada-international-penjabi-infolettre-promo.jpg" class="sc-1ato3rl-2 gOKibd"/></picture></div><div class="sc-wbf43b-3 hfclsU"><h2 class="sc-wbf43b-4 eyobcj">ਪੰਜਾਬੀ ਭਾਸ਼ਾ ਵਿੱਚ ਆਰਸੀਆਈ ਨਿਊਜ਼ਲੈਟਰ</h2><h3 class="sc-xizniy-2 ifINKK">12,000 ਲੋਕ ਹਰ ਰੋਜ਼ ਸਾਡਾ ਨਿਊਜ਼ਲੈਟਰ ਪ੍ਰਾਪਤ ਕਰਦੇ ਹਨ।</h3><p>ਆਪਣੀ(ਆਂ) ਮਨਪਸੰਦ ਭਾਸ਼ਾ(ਵਾਂ) ਵਿੱਚ ਸਾਡਾ ਨਿਊਜ਼ਲੈਟਰ ਸਬਸਕ੍ਰਾਈਬ ਕਰੋ।</p><form aria-live="polite" novalidate=""><fieldset class="sc-1hb6tvj-2 ezzCza"><label for="email" class="sc-1hb6tvj-1 kLKGyx">ਈਮੇਲ ਪਤਾ</label><div class="sc-1hb6tvj-0 hrkeNQ"><div class="sc-1hb6tvj-6 hwkZPm"><input type="email" aria-invalid="true" aria-label="ਈਮੇਲ ਪਤਾ" aria-required="true" dir="auto" id="email" placeholder="myemail@example.com" required="" class="sc-1hb6tvj-3 hUaejH"/></div><button type="submit" class="sc-1hb6tvj-8 bbSkpY">ਸਾਈਨ ਅੱਪ ਕਰੋ</button></div></fieldset></form></div></div></section></div><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-dcf2iz-0 dBySKJ"><h2>ਰਣਨੀਤਕ ਸਹਿਯੋਗੀ</h2><ul class="sc-dcf2iz-1 jVOKis"><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="ਰੇਡੀਓ ਪਰਾਗ ਇੰਟਰਨੈਸ਼ਨਲ &#x27;ਤੇ ਜਾਓ" href="https://english.radio.cz/" title="ਰੇਡੀਓ ਪਰਾਗ ਇੰਟਰਨੈਸ਼ਨਲ &#x27;ਤੇ ਜਾਓ" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="ਰੇਡੀਓ ਪਰਾਗ ਇੰਟਰਨੈਸ਼ਨਲ &#x27;ਤੇ ਜਾਓ" aria-hidden="true" src="/rci/svg/partners-logos/radio-prague.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="ਰੇਡੀਓ ਰੋਮਾਨੀਆ &#x27;ਤੇ ਜਾਓ" href="https://www.rri.ro/en_gb/pages/home" title="ਰੇਡੀਓ ਰੋਮਾਨੀਆ &#x27;ਤੇ ਜਾਓ" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="ਰੇਡੀਓ ਰੋਮਾਨੀਆ &#x27;ਤੇ ਜਾਓ" aria-hidden="true" src="/rci/svg/partners-logos/radio-romania.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="ਪੋਲਸਕੀ ਰੇਡੀਓ &#x27;ਤੇ ਜਾਓ" href="https://www.polskieradio.pl/395" title="ਪੋਲਸਕੀ ਰੇਡੀਓ &#x27;ਤੇ ਜਾਓ" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="ਪੋਲਸਕੀ ਰੇਡੀਓ &#x27;ਤੇ ਜਾਓ" aria-hidden="true" src="/rci/svg/partners-logos/polskie-radio.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="ਸਵਿੱਸ ਜਾਣਕਾਰੀ ਵੇਖੋ" href="https://www.swissinfo.ch/eng" title="ਸਵਿੱਸ ਜਾਣਕਾਰੀ ਵੇਖੋ" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="ਸਵਿੱਸ ਜਾਣਕਾਰੀ ਵੇਖੋ" aria-hidden="true" src="/rci/svg/partners-logos/swiss-info.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li></ul></div></div><div id="footer" tabindex="-1" class="sc-b986kl-0 cQpLnT"><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-1aninrm-0 hDfsHr"><div><img src="/rci/svg/logos/logo-rci-colors-pa.svg" height="45" alt="" class="sc-b986kl-3 evSzmI"/><p class="sc-b986kl-1 jkFCGG">ਰੇਡੀਓ ਕੈਨੇਡਾ ਇੰਟਰਨੈਸ਼ਨਲ ਸੀਬੀਸੀ/ਰੇਡੀਓ-ਕੈਨੇਡਾ ਦੀ ਬਹੁ-ਭਾਸ਼ੀ ਸੇਵਾ ਹੈ, ਜਿਸ ਰਾਹੀਂ ਤੁਸੀਂ ਕੈਨੇਡੀਅਨ ਸਮਾਜ ਬਾਰੇ ਜਾਣਕਾਰੀ ਤਲਾਸ਼ ਸਕਦੇ ਹੋ, ਅਤੇ ਇਸ ਤੋਂ ਵੀ ਮਹੱਤਵਪੂਰਨ ਗੱਲ ਇਹ ਕਿ ਤੁਸੀਂ ਇਸ ਰਾਹੀਂ ਕੈਨੇਡੀਅਨ ਸਮਾਜ ਨੂੰ ਸਾਰਥਿਕਤਾ ਦੇ ਪੱਖ ਤੋਂ ਸਮਝ ਸਕਦੇ ਹੋ ਅਤੇ ਨਾਲ ਹੀ ਇਸ ਦੀਆਂ ਜਮਹੂਰੀ ਅਤੇ ਭਾਈਚਾਰਕ ਕਦਰਾਂ-ਕੀਮਤਾਂ ਬਾਰੇ ਵੀ ਸਮਝ ਸਕਦੇ ਹੋ।</p></div><div class="sc-1aninrm-0 hIVshP"><div><h2 class="sc-xizniy-2 sc-b986kl-2 ifINKK jqYrsR">ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ</h2><ul class="sc-l5xzgh-1 gIqErs"><li><a href="https://facebook.com/rcinet" aria-label="ਫੇਸਬੁੱਕ &#x27;ਤੇ ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ" rel="noreferrer" target="_blank" title="ਫੇਸਬੁੱਕ &#x27;ਤੇ ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-facebook"></use></svg></a></li><li><a href="https://twitter.com/RCInet" aria-label="ਟਵਿਟਰ &#x27;ਤੇ ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ" rel="noreferrer" target="_blank" title="ਟਵਿਟਰ &#x27;ਤੇ ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-twitter"></use></svg></a></li><li><a href="https://www.youtube.com/user/RCIVIDEO/videos" aria-label="ਯੂਟਿਊਬ &#x27;ਤੇ ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ" rel="noreferrer" target="_blank" title="ਯੂਟਿਊਬ &#x27;ਤੇ ਸਾਡਾ ਅਨੁਸਰਨ ਕਰੋ" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-youtube"></use></svg></a></li></ul></div><div><h2 class="sc-xizniy-2 sc-b986kl-2 ifINKK jqYrsR">ਸਾਨੂੰ ਸੰਪਰਕ ਕਰੋ</h2><p class="sc-b986kl-1 jkFCGG">&#x27;ਤੇ ਸਾਨੂੰ ਲਿਖੋ</p><a href="mailto:info@rcinet.ca" target="_blank" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">info@rcinet.ca</a></div></div></div></div></div><section class="sc-1byulve-0 inRlbV"><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-1aninrm-0 sc-1byulve-4 feOknQ iXENPt"><div class="sc-1aninrm-0 gGihZy"><div><ul><li class="sc-1byulve-5 UCKVQ"><a href="https://ici.radio-canada.ca/" target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN iKgjOX"><span class="sc-18jyct9-0 cWXgKx"> Radio-Canada.ca<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(ਨਵੀਂ ਵਿੰਡੋ)</span></span></a></li></ul></div><div><ul><li class="sc-1byulve-5 UCKVQ"><a href="https://www.cbc.ca" target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN iKgjOX"><span class="sc-18jyct9-0 cWXgKx"> CBC.ca<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(ਨਵੀਂ ਵਿੰਡੋ)</span></span></a></li></ul></div></div><div class="sc-l5xzgh-0 oaMTJ"><div class="sc-1aninrm-0 ebpMvs"><div></div><div class="sc-1byulve-1 kPiis"><button class="sc-14vv9n6-0 sc-14vv9n6-1 sc-1byulve-3 ileASN esOipe hObmzC">ਪੰਨੇ ਦੇ ਉਤਲੇ ਭਾਗ &#x27;ਤੇ<svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="sc-1byulve-1 sc-1byulve-2 kPiis eBHFUj"><a aria-label="CBC / Radio-Canada  (ਨਵੀਂ ਵਿੰਡੋ)" href="https://cbc.radio-canada.ca/en" target="_blank" rel="noreferrer" title="CBC / Radio-Canada  (ਨਵੀਂ ਵਿੰਡੋ)"><img aria-hidden="true" src="/rci/svg/logos/logo-cbc-src-white.svg" height="25" alt="logo"/></a><p>ਸਾਰੇ ਅਧਿਕਾਰ ਸੁਰੱਖਿਅਤ © ਸੋਸਾਇਟੀ ਰੇਡੀਓ-ਕੈਨੇਡਾ 2021</p></div></div></div></div></section></div></footer></div></div><script>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</script> <script>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</script>  <script async src="/v5/assets/apprci-vcinq.js"></script><script async src="/v5/assets/apprci-client-runtime.js"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    