                        
















                                                           
  <!DOCTYPE html><html lang="es" dir="ltr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    2 August 2021 - 15:13:27 (Montréal)
    Identifiant de suivi: mus5d56jpgha36ser6n5gi
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Ottawa indemnizará a indígenas canadienses por falta de agua potable | Radio-Canada.ca</title>
      <meta name="Description" content="Algunas reservas indígenas en Canadá han vivido por décadas sin agua potable."/><meta property="og:description" content="Algunas reservas indígenas en Canadá han vivido por décadas sin agua potable."/><meta property="og:title" content="Ottawa indemnizará a indígenas canadienses por falta de agua potable | RCI"/><meta property="og:url" content="https://ici.radio-canada.ca/rci/es/noticia/1813659/ottawa-indemnizara-indigenas-agua-potable"/><meta name="rc.segment" content="RCI"/><meta name="rc.codePage" content="RCI"/><meta name="rc.niveau" content="RCI"/><meta name="rc.titre" content="RCI"/><meta name="dc.title" content="Ottawa indemnizará a indígenas canadienses por falta de agua potable"/><meta name="dc.description" content="Algunas reservas indígenas en Canadá han vivido por décadas sin agua potable."/><meta name="Robots" content="index,follow"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="WT.clic" content=""/><meta name="WT.sp" content=""/><meta name="src.niveau" content=""/><meta name="src.source" content=""/><meta name="rc.application" content="rcca_siteWeb"/><meta name="rc.domaine" content="radio-canada.ca"/><meta name="rc.formatApplication" content="siteWeb"/><meta name="rc.groupeSection" content=""/><meta name="rc.region" content=""/><meta name="rc.regionSlug" content=""/><meta name="rc.section" content=""/><meta name="rc.typeDocument" content=""/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/neskantaga-autochtone-affiche-eau-potable.PNG"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.language" content="fr-ca"/><meta name="dc.creator" content="Zone Justice et faits divers - ICI.Radio-Canada.ca"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="dc.date.created" content="2021-08-02|18h44"/><meta name="dc.date.modified" content="2021-08-02|18h44"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Une affiche dans la communauté de Neskantaga sur laquelle on peut lire: « Nous voulons des actions. Les mots, ça suffit. Plus de promesses rompues. L&#x27;eau c&#x27;est la vie »."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/neskantaga-autochtone-affiche-eau-potable.PNG"/><meta name="twitter:image:alt" content="Une affiche dans la communauté de Neskantaga sur laquelle on peut lire: « Nous voulons des actions. Les mots, ça suffit. Plus de promesses rompues. L&#x27;eau c&#x27;est la vie »."/><meta name="twitter:title" content="Ottawa indemnizará a indígenas canadienses por falta de agua potable | RCI"/><meta name="twitter:url" content="https://ici.radio-canada.ca/rci/es/noticia/1813659/ottawa-indemnizara-indigenas-agua-potable"/><meta name="twitter:description" content="Algunas reservas indígenas en Canadá han vivido por décadas sin agua potable."/><meta property="vf:unique_id" content="11-1813659"/>
      <link rel="canonical" href="/rci/es/noticia/1813659/ottawa-indemnizara-indigenas-agua-potable"/><link rel="amphtml" href="/amp/1813659/ottawa-indemnizara-indigenas-agua-potable"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/rci/favicon/favicon.ico"><link rel="apple-touch-icon" sizes="180x180" href="/rci/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/rci/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/rci/favicon/favicon-16x16.png"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/rci/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/rci/favicon/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!-- SRC font --><style>@font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-regular-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-regular-v1.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-light-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-light-v1.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-bold-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-bold-v1.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-italic-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-italic-v1.woff") format("woff");
        font-weight: 400;
        font-style: italic;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-medium-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-medium-v1.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff") format("woff");
        font-weight: 500;
        font-style: italic;
        font-display: swap;
      }</style><!-- Arabic font --><style>@font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style><!-- Penjabi font --><style>@font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style><!-- Traditional chinese font --><style>@font-face {
        font-family: "NotoSansTC";
        src: url("/rci/fonts/NotoSansTC/NotoSansTC-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "NotoSansTC";
        src: url("/rci/fonts/NotoSansTC/NotoSansTC-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "NotoSansTC";
        src: url("/rci/fonts/NotoSansTC/NotoSansTC-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "NotoSansTC";
        src: url("/rci/fonts/NotoSansTC/NotoSansTC-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style><!-- Simplified chinese font --><style>@font-face {
        font-family: "NotoSansSC";
        src: url("/rci/fonts/NotoSansSC/NotoSansSC-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "NotoSansSC";
        src: url("/rci/fonts/NotoSansSC/NotoSansSC-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "NotoSansSC";
        src: url("/rci/fonts/NotoSansSC/NotoSansSC-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "NotoSansSC";
        src: url("/rci/fonts/NotoSansSC/NotoSansSC-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style> <link rel="preload" href="/v5/assets/apprci-vcinq.js" as="script"><link rel="preload" href="/v5/assets/apprci-client-runtime.js" as="script">  <style data-styled="true" data-styled-version="5.2.1">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</style> <script>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</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
          <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null),fdLoader("Tajawal",400,null),fdLoader("Tajawal",300,null),fdLoader("Tajawal",700,null),fdLoader("Tajawal",500,null),fdLoader("MuktaMahee",400,null),fdLoader("MuktaMahee",300,null),fdLoader("MuktaMahee",700,null),fdLoader("MuktaMahee",500,null),fdLoader("NotoSansTC",400,null),fdLoader("NotoSansTC",300,null),fdLoader("NotoSansTC",700,null),fdLoader("NotoSansTC",500,null),fdLoader("NotoSansSC",400,null),fdLoader("NotoSansSC",300,null),fdLoader("NotoSansSC",700,null),fdLoader("NotoSansSC",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <!-- comScore Identifier: comscorekw=rci -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/rci/es/noticia/1813659/ottawa-indemnizara-indigenas-agua-potable' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"article","Domaine":"radio-canada.ca","RegionalisationPrincipale":null,"Allergene":null,"PageSegment":null,"Chaine":null,"SousSecteur":"RCI - ES - Español","Section":"rci","Classification":null,"Emission":null,"AccesViaAlerte":null,"Theme":"faits-divers","IdMedia":"11-1813659","DateModification":null,"Dossier":null,"DateCreation":"2021-08-02","Url":"https://ici.radio-canada.ca/rci/es/noticia/1813659/ottawa-indemnizara-indigenas-agua-potable","SousTheme":"premieres-nations","Application":"rcca_siteweb","Blogue":null,"Titre":"Ottawa indemnizará a indígenas canadienses por falta de agua potable","Segment":"article","CodeEmission":null,"Region":null,"Sport":null,"TypeDocument":"document","IdsCollection":"|ArticleId:11-1813659|","NomPartie2":"rci:es","Partenaire":null,"Saison":null,"Format":null,"Signature":"","Version":null,"NomPartie3":"rci:es:article","FormatApplication":"siteweb","NomPartie4":"rci:es:article:ottawa-indemnizara-a-indigenas-canadienses-por-falta-agua-potable","Reseau":"rci","NomPartie5":"rci:es:article:ottawa-indemnizara-a-indigenas-canadienses-por-falta-agua-potable","Source":null,"Recherche":null,"NomPage":"rci:es:article:ottawa-indemnizara-a-indigenas-canadienses-por-falta-agua-potable","CodePage":"ottawa-indemnizara-a-indigenas-canadienses-por-falta-agua-potable","Etiquette":"","Niveau":"document","GroupeSection":"es"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    if (dataLayerPageObject && dataLayerPageObject.Url) { dataLayerPageObject.Url = url4Metric; }
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"sections":"rci:es:article:ottawa-indemnizara-a-indigenas-canadienses-por-falta-agua-potable","path":"/rci/es/noticia/1813659/ottawa-indemnizara-indigenas-agua-potable"};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script></head><body class="container container--fluid"><noscript></noscript><div id="react-app" class="react-app"><button type="button" class="sc-1upwyzd-0 ggYXtl">Ir al contenido principal</button><button type="button" class="sc-1upwyzd-0 ggYXtl">Ir al pie de página</button><div class="sc-d6j5ij-0 dKdFeU"><header class="sc-133p1e2-0 doBxKu"><nav class="sc-12smg2e-0 jpaqdI"><div class="sc-11l6v6o-0 sc-12smg2e-1 gDNsOM fHcMTB"><button aria-label="Abrir el menú" aria-expanded="false" title="Abrir el menú" type="button" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL kvnRJS"><span aria-hidden="true" class="sc-1kdziur-0 dPilOP"><span class="sc-1kdziur-1 dSZAXe"></span><span class="sc-1kdziur-1 dSZAXe"></span><span class="sc-1kdziur-1 dSZAXe"></span></span></button><div class="sc-1tku51m-1 cSevDm"><a aria-label="Ir a la página de inicio" href="/rci/es" title="Ir a la página de inicio" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf elzIxw"><picture class="sc-1tku51m-0 fzjsGb"><source media="(max-width: 640px)" srcSet="/rci/svg/logos/logo-rci.svg"/><img aria-hidden="true" src="/rci/svg/logos/logo-rci-es.svg" alt=""/></picture></a><ul class="sc-1tku51m-2 gXAmFx"><li class="sc-1tku51m-3 eqvpCI"><a href="/rci/es/" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">Página de inicio</a></li><li class="sc-1tku51m-3 eqvpCI"><a href="/rci/es/ultimas-noticias" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">Últimas noticias</a></li><li class="sc-1tku51m-3 eqvpCI"><a href="/rci/es/pódcast/8349/la-actualidad-canadiense-en-10-minutos" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">Pódcast</a></li></ul></div><div class="sc-12smg2e-2 bcrmFW"><div class="sc-1wl9fv2-0 kTIYKc"><button aria-label="Español: Abrir el menú de idiomas" aria-expanded="false" title="Español: Abrir el menú de idiomas" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL kbPezi"><span aria-hidden="true" class="sc-1wl9fv2-3 ECNcj">Español</span><span aria-hidden="true" class="sc-1wl9fv2-4 A-DoMU">ES</span></button></div><div class="sc-1wl9fv2-0 ccOmaJ"><button aria-label="Abrir el menú de Radio-Canada" aria-expanded="false" title="Abrir el menú de Radio-Canada" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL kbPezi"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="35" width="35"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-gem"></use></svg></button></div></div></div></nav></header><main id="main" tabindex="-1" class="sc-133p1e2-1 dqVatz"><div class="sc-11l6v6o-0 sc-1innc06-0 gDNsOM gTGvMM"><div class="sc-1aninrm-0 bKGWWu"><article class="sc-1kd5qkg-0 hrZWaf"><div class="sc-1kd5qkg-3 geQlXc"><ol class="sc-1kd5qkg-5 jLIsMi"><li>Página de inicio</li><li>Justicia</li><li>Indígenas</li></ol><header class="sc-1kd5qkg-1 fqbrpi"><h1>Ottawa indemnizará a indígenas canadienses por falta de agua potable</h1></header><div class="sc-1kd5qkg-2 igOQHZ"><div class="sc-7z26hc-0 liNOtv"><p></p></div></div></div><div class="sc-1kd5qkg-4 ylnYj"><figure><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv fUfAVX"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/neskantaga-autochtone-affiche-eau-potable.PNG" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/neskantaga-autochtone-affiche-eau-potable.PNG" media="(min-width: 1024px)"/><img alt="Un cartel de protestas en la comunidad indígena de Neskantaga, en Ontario." loading="lazy" src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/neskantaga-autochtone-affiche-eau-potable.PNG" class="sc-1ato3rl-2 gOKibd"/></picture><figcaption class="sc-s14me8-0 kxVWVj"><p class="sc-s14me8-2 iBjgCh">Un anuncio de protesta en territorio de la Primera Nación Neskantaga, situada a orillas del lago Attawapiskat, en el norte de la provincia canadiense de Ontario,  En el cartel se puede leer: "Queremos acciones. No más palabras. No más promesas rotas. ¡El agua es la vida!"
</p><p class="sc-s14me8-1 hLEITq">Foto:&nbsp; CBC / Olivia Stefanovich</p></figcaption></figure></div><div class="sc-1kd5qkg-3 geQlXc"><div class="sc-sa6od2-0 fpJStG"><ul class="sc-sa6od2-1 sc-sa6od2-2 byliWV hrjPcS"><li class="sc-sa6od2-3 sc-sa6od2-4 jROCtr kuFCf"><button aria-label="Compartir por Facebook (ventana modal)" title="Compartir por Facebook (ventana modal)" type="button" class="sc-sa6od2-5 sc-sa6od2-6 bCRNFV fUBeuW"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="15" width="15"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-facebook"></use></svg></button></li><li class="sc-sa6od2-3 sc-sa6od2-4 jROCtr kuFCf"><button aria-label="Compartir por Twitter (ventana modal)" title="Compartir por Twitter (ventana modal)" type="button" class="sc-sa6od2-5 sc-sa6od2-6 bCRNFV fUBeuW"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="15" width="15"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-twitter"></use></svg></button></li><li class="sc-sa6od2-3 sc-sa6od2-4 jROCtr kuFCf"><button aria-label="Compartir por LinkedIn (ventana modal)" title="Compartir por LinkedIn (ventana modal)" type="button" class="sc-sa6od2-5 sc-sa6od2-6 bCRNFV fUBeuW"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="15" width="15"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-linkedin"></use></svg></button></li></ul></div></div><main class="sc-1kd5qkg-3 geQlXc"><div class="sc-23valc-0 kSITJt"><div class="sc-23valc-1 dRvJBF"><div class="sc-23valc-3 AjecH"><div class="sc-23valc-2 gEoLQW"><span>RCI</span></div><div class="sc-23valc-5 gSGQyp"><time dateTime="Mon Aug 02 2021 18:44:01 GMT+0000 (Coordinated Universal Time)" class="sc-1caq4dy-0 fULWlC">Publicado: 18:44</time></div></div></div></div><div class="sc-7z26hc-0 liNOtv"><p>En una histórica victoria para las Primeras Naciones que carecen de agua potable, el gobierno de Canadá y los pueblos originarios del país llegaron a un acuerdo para el pago de casi 8.000 millones de dólares en dos demandas colectivas nacionales presentadas contra el gobierno federal por los indígenas que viven bajo avisos de alerta de hervir el agua para hacerla potable.</p></div><section><div class="sc-7z26hc-0 liNOtv"><p>El acuerdo, que todavía debe ser aprobado por un tribunal, hará que Ottawa pague unos 1.500 millones de dólares en indemnizaciones a las poblaciones indígenas privadas de agua potable y modernizará la legislación canadiense sobre el agua potable para las Primeras Naciones.</p>
<p>Aproximadamente unas 142.000 personas que hacen parte de unas 258 Primeras Naciones podrían ser indemnizadas, además de otras 120 Primeras Naciones. Dependiendo de los detalles del acuerdo final, es posible que haya más personas que puedan tener acceso a esta indemnización.</p>
<p>Las indemnizaciones individuales serán calculadas en función de la lejanía de sus comunidades, del tiempo que han vivido bajo un aviso de alerta de hervir el agua y si han sufrido problemas de salud como consecuencia de ello.</p>
<p>La propuesta de acuerdo también requiere que el gobierno federal renueve su compromiso de levantar todas las advertencias a largo plazo de hervir el agua en las reservas.</p>
<p>El ministro federal de Servicios Indígenas, Marc Miller, anunció la conclusión del acuerdo en una conferencia de prensa el pasado 30 de julio. Estuvo acompañado por la jefa de la Primera Nación de Curve Lake, Emily Whetung, la jefa de la Nación Cree Tataskweyak, Doreen Spence, y el jefe de la Primera Nación Neskantaga, Wayne Moonias.</p>
<p>El ministro Miller declaró que el gobierno del primer ministro Justin Trudeau estaba satisfecho ya que con ese acuerdo se evitaba una batalla judicial.</p>

<blockquote class="sc-1fzir1x-0 cauyJW"><q>No queremos estar en los tribunales. Lo hemos dicho una y otra vez. Es mucho dinero, efectivamente, pero refleja el compromiso de llevar agua potable a las comunidades donde no se ha conseguido hacerlo hasta ahora.</q><div class="sc-1fzir1x-1 dtglOD"><footer>Marc Miller, ministro federal de Servicios Indígenas.</footer></div></blockquote>
<figure class="sc-1om2g0-0 sc-1om2g0-1 bwIBJz kTcrcU"><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv fUfAVX"><source srcSet="https://images.radio-canada.ca/q_auto,w_700/v1/ici-premiere/16x9/mdr-eau-robinet-13076.jpg" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_700/v1/ici-premiere/16x9/mdr-eau-robinet-13076.jpg" media="(min-width: 1024px)"/><img alt="Una persona se sirve un vaso de agua directamente del grifo." loading="lazy" src="https://images.radio-canada.ca/q_auto,w_700/v1/ici-premiere/16x9/mdr-eau-robinet-13076.jpg" class="sc-1ato3rl-2 gOKibd"/></picture><figcaption class="sc-s14me8-0 kxVWVj"><p class="sc-s14me8-2 iBjgCh">El poder beber agua del grifo es un lujo para muchas comunidades indígenas que no tienen ese servicios de base.</p><p class="sc-s14me8-1 hLEITq">Foto:&nbsp;iStock</p></figcaption></figure><p>Si Ottawa no cumple sus compromisos en el marco del acuerdo de conciliación, los términos del acuerdo establecen que las Primeras Naciones podrían recurrir a un nuevo mecanismo alternativo de disputa con plazos estrictos que no se han fijado.</p>
<p>La propuesta prevé que el gobierno federal destine al menos 6.000 millones de dólares en financiamiento anunciado previamente para proporcionar un acceso seguro al agua potable en las reservas, crear un Comité Asesor de las Primeras Naciones sobre el Agua Potable, apoyar los esfuerzos de las Primeras Naciones para desarrollar sus propias ordenanzas e iniciativas en materia de agua potable y responsabilizar a Ottawa de los sistemas de agua privados, como los pozos.</p>
<p>La propuesta también crearía un nuevo Fondo para la Restauración Económica y Cultural de las Primeras Naciones, con una inversión de 400 millones de dólares.</p>
<p>Miller anunció el pasado mes de diciembre que el gobierno liberal no podría cumplir su objetivo para finales de marzo de 2021 de levantar todos los avisos de alerta a largo plazo de hervir el agua en las reservas.</p>
<p>Una encuesta realizada por el difusor público canadiense CBC el pasado mes de octubre reveló que algunos proyectos de agua potable tardarían varios años más en completarse.</p>
<p>Actualmente, hay 51 avisos de avisos de alerta de hervir el agua para hacerla potable en 32 Primeras Naciones, según el Departamento de Servicios Indígenas de Canadá.</p>
<figure class="sc-1om2g0-0 sc-1om2g0-1 bwIBJz kTcrcU"><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv fUfAVX"><source srcSet="https://images.radio-canada.ca/q_auto,w_700/v1/ici-info/16x9/marc-miller-autochtones-ministre-13840.jpg" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_700/v1/ici-info/16x9/marc-miller-autochtones-ministre-13840.jpg" media="(min-width: 1024px)"/><img alt="El ministro federal de Servicios Indígenas, Marc Miller." loading="lazy" src="https://images.radio-canada.ca/q_auto,w_700/v1/ici-info/16x9/marc-miller-autochtones-ministre-13840.jpg" class="sc-1ato3rl-2 gOKibd"/></picture><figcaption class="sc-s14me8-0 kxVWVj"><p class="sc-s14me8-2 iBjgCh">El ministro federal de Servicios Indígenas, Marc Miller, dijo que el gobierno de Canadá no quiere una batalla legal con las Primeras naciones en torno al derecho al agua potable..</p><p class="sc-s14me8-1 hLEITq">Foto:&nbsp;Radio-Canada / Ivanoh Demers</p></figcaption></figure><p>El principal abogado en las dos demandas dijo que ese acuerdo es el resultado de varios meses de negociaciones con el gobierno.</p>
<p><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Hemos podido llegar a lo que creo que es un acuerdo histórico que compensará por los errores del pasado y abordará el futuro para garantizar que no se parezca al pasado&quot;,&quot;text&quot;:&quot;Hemos podido llegar a lo que creo que es un acuerdo histórico que compensará por los errores del pasado y abordará el futuro para garantizar que no se parezca al pasado&quot;}}"><span lang="fr" title="Français">Hemos podido llegar a lo que creo que es un acuerdo histórico que compensará por los errores del pasado y abordará el futuro para garantizar que no se parezca al pasado</span></q>, dijo Michael Rosenberg, del bufete de abogados McCarthy Tétrault.</p>

<blockquote class="sc-1fzir1x-0 cauyJW"><q>El objetivo es que los avisos de agua potable a largo plazo en las reservas de las Primeras Naciones se conviertan en eso: en algo del pasado.</q><div class="sc-1fzir1x-1 dtglOD"><footer>Michael Rosenberg, abogado.</footer></div></blockquote>
<p>Las demandas alegaron que Canadá había incumplido sus obligaciones con las Primeras Naciones y sus miembros al no garantizar que las reservas tuvieran agua potable.</p>
<p>También alegaron que Canadá fue negligente y no cumplió tanto sus obligaciones fiduciarias, así como sus derechos estatutarios.</p>
<p>Las demandas fueron presentadas por las firmas de abogados McCarthy Tétrault y Olthuis Kleer Townshend en nombre de la Nación Cree Tataskweyak, en Manitoba, la Primera Nación Curve Lake y la Primera Nación Neskantaga, ambas en la provincia de Ontario.</p>
<p>La colectividad de demandantes incluye a todos los miembros de las Primeras Naciones cuyas comunidades fueron objeto de avisos de alerta sobre el agua, incluyendo avisos de hervirla para hacerla potable, avisos de no consumirla y avisos de no utilizarla, que duraron al menos un año entre el 20 de noviembre de 1995 y el 2021.</p>
<div class="framed"><ul><li><strong></strong><a href="https://ici.radio-canada.ca/rci/es/noticia/1812172/espera-indigenas-canadienses-agua-potable" title="https://ici.radio-canada.ca/rci/es/noticia/1812172/espera-indigenas-canadienses-agua-potable" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN"><strong>Tras una espera de 20 años, comunidad indígena canadiense tiene agua potable</strong></a><strong></strong></li><li><strong></strong><a href="https://www.rcinet.ca/es/2020/10/27/indigenas-sin-agua-potable-este-no-es-el-pais-que-ustedes-creen-que-es/" target="_blank" rel="noreferrer" title="https://www.rcinet.ca/es/2020/10/27/indigenas-sin-agua-potable-este-no-es-el-pais-que-ustedes-creen-que-es/" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN"><strong>Indígenas sin agua potable: &quot;este no es el país que ustedes creen que es&quot;</strong> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(nueva ventana)</span></a><strong></strong></li><li><strong></strong><a href="https://www.rcinet.ca/es/2021/03/10/nuevo-sitio-web-mide-progreso-en-acceso-a-agua-potable-en-comunidades-indigenas/" target="_blank" rel="noreferrer" title="https://www.rcinet.ca/es/2021/03/10/nuevo-sitio-web-mide-progreso-en-acceso-a-agua-potable-en-comunidades-indigenas/" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN"><strong>Nuevo sitio web mide progreso en acceso a agua potable en comunidades indígenas</strong> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(nueva ventana)</span></a><strong></strong></li><li><strong></strong><a href="https://www.rcinet.ca/es/2021/02/26/muchas-primeras-naciones-aun-no-tienen-acceso-al-agua-potable/" target="_blank" rel="noreferrer" title="https://www.rcinet.ca/es/2021/02/26/muchas-primeras-naciones-aun-no-tienen-acceso-al-agua-potable/" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN"><strong>Muchas Primeras Naciones aún no tienen acceso al agua potable</strong> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(nueva ventana)</span></a><strong></strong></li></ul>
</div><p>Para tener derecho a la indemnización, los miembros del colectivo demandante deben haber vivido en las reservas afectadas por lo menos por dos años previos a la interposición de la demanda. Las comunidades pueden optar por participar en la acción colectiva para promover sus derechos.</p>
<p>La líder indígena de Ontario está satisfecha con el acuerdo de conciliación</p>
<p>La jefa de la Primera Nación de Curve Lake, Emily Whetung, se mostró satisfecha con el acuerdo.</p>

<blockquote class="sc-1fzir1x-0 cauyJW"><q>Creo que el acuerdo total realmente satisface la necesidad de las Primeras Naciones de todo Canadá. Fue diseñado para ello, y específicamente para garantizar que todas las comunidades tengan acceso al agua potable. Hay el reconocimiento de que las personas han sufrido perjuicios por no tener acceso al agua potable.</q><div class="sc-1fzir1x-1 dtglOD"><footer>Emily Whetung, líder indígena.</footer></div></blockquote>
<figure class="sc-1om2g0-0 sc-1om2g0-1 bwIBJz kTcrcU"><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv fUfAVX"><source srcSet="https://images.radio-canada.ca/q_auto,w_700/v1/ici-info/transit/16x9/probleme-deau-potable-sur-la-reserve-autochtone-de-kitigan-zibi-2.JPG" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_700/v1/ici-info/transit/16x9/probleme-deau-potable-sur-la-reserve-autochtone-de-kitigan-zibi-2.JPG" media="(min-width: 1024px)"/><img alt="Una niña toma agua.
" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_700/v1/ici-info/transit/16x9/probleme-deau-potable-sur-la-reserve-autochtone-de-kitigan-zibi-2.JPG" class="sc-1ato3rl-2 gOKibd"/></picture><figcaption class="sc-s14me8-0 kxVWVj"><p class="sc-s14me8-2 iBjgCh">Falta de agua potable en la reserva indígena anishinabe de Kitigan Zibi, en Quebec. La pequeña Roseanna, que vive con su madre Glenda Stevens en Kitigan Zibi, siempre ha bebido agua embotellada.</p><p class="sc-s14me8-1 hLEITq">Foto:&nbsp;Radio-Canada / Ivanoh Demers</p></figcaption></figure><p>Aunque los detalles del mecanismo de disputa todavía tienen que ser elaborados, Whetung dijo que confía en que será efectivo.</p>
<p><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Si hay problemas, hay un proceso realmente definido para hacer avanzar esos conflictos y esas disputas de forma rápida y eficaz&quot;,&quot;text&quot;:&quot;Si hay problemas, hay un proceso realmente definido para hacer avanzar esos conflictos y esas disputas de forma rápida y eficaz&quot;}}"><span lang="fr" title="Français">Si hay problemas, hay un proceso realmente definido para hacer avanzar esos conflictos y esas disputas de forma rápida y eficaz</span></q>, dijo.</p>
<p><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Siento que realmente nos estamos embarcando en una iniciativa que llevará a nuestras comunidades a tener un acceso significativo al agua potable&quot;,&quot;text&quot;:&quot;Siento que realmente nos estamos embarcando en una iniciativa que llevará a nuestras comunidades a tener un acceso significativo al agua potable&quot;}}"><span lang="fr" title="Français">Siento que realmente nos estamos embarcando en una iniciativa que llevará a nuestras comunidades a tener un acceso significativo al agua potable</span></q>, destacó Whetung.</p>
<p>El líder federal del Nuevo Partido Democrático, Jagmeet Singh, declaró el viernes que acogía con satisfacción el acuerdo, pero señaló que aún queda mucho por hacer.</p>

<blockquote class="sc-1fzir1x-0 cauyJW"><q>Se trata de una pequeña victoria para las comunidades indígenas que han sufrido bajo los avisos de alerta de hervir el agua para hacerla potable, que han sufrido sin agua potable durante mucho tiempo, pero esto no libera al gobierno federal de su responsabilidad de garantizar que haya agua potable para toda la gente, dijo Singh.</q><div class="sc-1fzir1x-1 dtglOD"><footer>Jagmeet Singh, líder federal del Nuevo Partido Democrático.</footer></div></blockquote>

<p>Singh dijo que, si fuera primer ministro, él haría del agua potable una prioridad. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Está claro que no ha sido una prioridad&quot;,&quot;text&quot;:&quot;Está claro que no ha sido una prioridad&quot;}}"><span lang="fr" title="Français">Está claro que no ha sido una prioridad</span></q>, dijo Singh.</p>
<p>Fuente: CBC / O. Stefanovich / RCI / Adaptación RV</p></div></section></main></article><aside class="sc-smnl3s-0 jtSOXB"><article class="sc-rp7kid-0 hrjSKW"><header class="sc-rp7kid-1 gLSiNv"><h2 class="sc-xizniy-3 iKswsD"><a href="/rci/es/pódcast/8349/la-actualidad-canadiense-en-10-minutos" class="sc-rp7kid-4 bYcofG"><span>La actualidad canadiense en 10 minutos</span></a></h2><div class="sc-rp7kid-2 kkybmc"><div class="sc-rp7kid-3 jFgroB"><button type="button" title="La actualidad canadiense en 10 minutos (Escuchar el audio - 1 elemento)" aria-label="La actualidad canadiense en 10 minutos (Escuchar el audio - 1 elemento)" class="sc-ydcp9u-0 sc-wfzvn2-1 sc-wfzvn2-2 jKOBpo emsbQB"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="27" width="27"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-play"></use></svg><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT sc-wfzvn2-0 iAkFoQ" height="24" width="24"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-pause"></use></svg></button><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jjZbjz"><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/audio/emissions/4x3/balado-rci-59317.png" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/audio/emissions/4x3/balado-rci-59317.png" media="(min-width: 1024px)"/><img alt="Logo RCI sur fond représentant les sept langues" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_480/v1/audio/emissions/4x3/balado-rci-59317.png" class="sc-1ato3rl-2 gOKibd"/></picture></div></div></header><footer><a href="/rci/es/pódcast/8349/la-actualidad-canadiense-en-10-minutos" class="sc-rp7kid-4 sc-rp7kid-5 bYcofG bsKEif"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="17" width="17"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-calendar"></use></svg>Todos los episodios</a></footer></article><section class="sc-wyyzae-0 irLsHM"><h2 class="sc-wyyzae-1 jhfjfN">Consultar todos los audios disponibles</h2><div class="sc-wyyzae-2 kDMWOy"><a aria-label="Ohdio (nueva ventana)" href="https://ici.radio-canada.ca/ohdio/balados" target="_blank" rel="noreferrer" title="Ohdio (nueva ventana)"><img aria-hidden="true" src="/rci/svg/audio-offer/ohdio.svg" height="24" alt="Ohdio"/></a><a aria-label="CBC Listen (nueva ventana)" href="https://www.cbc.ca/listen/cbc-podcasts" target="_blank" rel="noreferrer" title="CBC Listen (nueva ventana)"><img aria-hidden="true" src="/rci/svg/audio-offer/cbc-listen.svg" height="24" alt="CBC Listen"/></a></div></section><section class="sc-k1z8s5-0 kCHsVH"><header class="sc-k1z8s5-1 iuDuBq"><h2 class="sc-xizniy-3 iKswsD">Últimas noticias</h2></header><div class="sc-k1z8s5-2 fNUsIh"><div class="sc-11l6v6o-0 sc-16lzn01-0 gDNsOM csIjbP"><button type="button" class="sc-16lzn01-1 sc-16lzn01-2 kKtOcK cefMAp">Inicio de una lista de 13 elementos. ¿Revisar la lista?</button></div><ul class="sc-k1z8s5-3 dFQunQ"><li><ul><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/es/noticia/1813659/ottawa-indemnizara-indigenas-agua-potable" title="Ottawa indemnizará a indígenas canadienses por falta de agua potable"><span>Ottawa indemnizará a indígenas canadienses por falta de agua potable</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/es/noticia/1813601/canada-derrota-a-estados-unidos-en-futbol-y-va-por-el-oro-en-los-olimpicos" title="Canadá derrota a Estados Unidos en fútbol y va por el oro en los Olímpicos"><span>Canadá derrota a Estados Unidos en fútbol y va por el oro en los Olímpicos</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/es/noticia/1813446/canada-celebra-primera-vez-dia-emancipacion" title="Canadá celebra por primera vez el Día de la Emancipación"><span>Canadá celebra por primera vez el Día de la Emancipación</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/es/noticia/1813172/ottawa-extiende-programas-recuperacion-pandemia" title="Debido a la pandemia, Ottawa extiende programas de ayuda a individuos y empresas"><span>Debido a la pandemia, Ottawa extiende programas de ayuda a individuos y empresas</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/es/noticia/1813123/canada-cuarta-ola-pandemia" title="Canadá podría estar a las puertas de una cuarta ola de la pandemia"><span>Canadá podría estar a las puertas de una cuarta ola de la pandemia</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/es/noticia/1813057/la-economia-canadiense-se-contrajo-en-mayo-hay-signos-de-recuperacion-en-junio-y-julio" title="La economía canadiense se contrajo en mayo, hay signos de recuperación en junio y julio"><span>La economía canadiense se contrajo en mayo, hay signos de recuperación en junio y julio</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/es/noticia/1813050/canada-oro-remo-semifinales-futbol-femenino" title="Canadá logra el oro en remo y avanza a las semifinales en fútbol femenino"><span>Canadá logra el oro en remo y avanza a las semifinales en fútbol femenino</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/es/noticia/1812858/justin-trudeau-anuncia-el-nombramiento-de-cinco-nuevos-senadores" title="Justin Trudeau anuncia el nombramiento de cinco nuevos senadores"><span>Justin Trudeau anuncia el nombramiento de cinco nuevos senadores</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/es/noticia/1812830/afganos-tropas-canadienses-documentos-inmigracion" title="Ottawa otorga a afganos tres días para presentar documentos para venir a Canadá"><span>Ottawa otorga a afganos tres días para presentar documentos para venir a Canadá</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/es/noticia/1812769/interrogantes-cierre-frontera-estados-unidos" title="Continúan las interrogantes sobre el cierre de la frontera por parte de Estados Unidos"><span>Continúan las interrogantes sobre el cierre de la frontera por parte de Estados Unidos</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/es/noticia/1812738/canada-10-medallas-juegos-olimpicos" title="Canadá ya lleva 10 medallas logradas en los Juegos Olímpicos"><span>Canadá ya lleva 10 medallas logradas en los Juegos Olímpicos</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/es/noticia/1812584/gratuidad-transporte-ottawa-ayuda-social" title="Piden gratuidad en el transporte para los residentes de Ottawa que reciben ayuda"><span>Piden gratuidad en el transporte para los residentes de Ottawa que reciben ayuda</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/es/noticia/1812533/covid-19-alberta-expansion" title="El Covid-19 se extiende en Alberta a mayor velocidad que durante la tercera ola"><span>El Covid-19 se extiende en Alberta a mayor velocidad que durante la tercera ola</span></a></li></ul></li></ul><div class="sc-11l6v6o-0 sc-16lzn01-0 gDNsOM csIjbP"><button type="button" class="sc-16lzn01-1 sc-16lzn01-2 kKtOcK eQWcaZ">Fin de una lista de 13 elementos. ¿Volver al inicio de la lista?</button></div></div><div class="sc-l5xzgh-1 sc-1jwlo6u-0 gIqErs"><button aria-hidden="true" aria-label="Anterior" type="button" disabled="" tabindex="-1" title="Anterior" class="sc-1jwlo6u-1 sc-1jwlo6u-2 ijKLgw gudqyo"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-caret_n"></use></svg></button><button aria-hidden="true" aria-label="Siguiente" type="button" tabindex="-1" title="Siguiente" class="sc-1jwlo6u-1 sc-1jwlo6u-2 ijKLgw jeUwR"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-caret_s"></use></svg></button></div></section></aside></div></div><section class="sc-11l6v6o-0 sc-o9c06-1 gDNsOM wuGNv"><h2 class="sc-m8nfrv-0 AKttE">Titulares</h2><ul class="sc-1aninrm-0 aUdWT"><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="es" class="sc-tearor-0 sc-tearor-1 dEfxpq iPIQFf"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ htcrjS"><a aria-hidden="true" aria-label="Canadá derrota a Estados Unidos en fútbol y va por el oro en los Olímpicos. Publicado: hace 4 horas. " href="/rci/es/noticia/1813601/canada-derrota-a-estados-unidos-en-futbol-y-va-por-el-oro-en-los-olimpicos" hrefLang="es" lang="es" tabindex="-1" title="Canadá derrota a Estados Unidos en fútbol y va por el oro en los Olímpicos (Foto: Getty Images / Naomi Baker)" class="sc-1l4a3xt-0 gFaENZ"></a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA"><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv fUfAVX"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/jeux-olympiques/16x9/canada-soccer-43005.jpg" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/jeux-olympiques/16x9/canada-soccer-43005.jpg" media="(min-width: 1024px)"/><img alt="Las jugadoras de la selección femenina de fútbol de Canadá celebran un gol." loading="lazy" src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/jeux-olympiques/16x9/canada-soccer-43005.jpg" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ kEWLJY"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" aria-label="Canadá derrota a Estados Unidos en fútbol y va por el oro en los Olímpicos. Publicado: hace 4 horas. " href="/rci/es/noticia/1813601/canada-derrota-a-estados-unidos-en-futbol-y-va-por-el-oro-en-los-olimpicos" hrefLang="es" lang="es" class="sc-1l4a3xt-0 OsNQD"><span>Canad&aacute; derrota a Estados Unidos en f&uacute;tbol y va por el oro en los Ol&iacute;mpicos</span></a></h3></header><p aria-hidden="true" class="sc-xizniy-6 sc-iwpc4q-0 sc-iwpc4q-1 VAqZe eVucGB">Hasta el momento, Canad&aacute; ha logrado 14 medallas: 3 de oro, 4 de plata y 7 de bronce.</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">Hace 4 horas</span><span class="sc-mewi9y-2 ePBmgk">Fútbol</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="es" class="sc-tearor-0 sc-tearor-1 dEfxpq kNnofU"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" aria-label="Canadá celebra por primera vez el Día de la Emancipación. Publicado: hace un día. " href="/rci/es/noticia/1813446/canada-celebra-primera-vez-dia-emancipacion" hrefLang="es" lang="es" tabindex="-1" title="Canadá celebra por primera vez el Día de la Emancipación (Foto: Radio-Canada / Michael Charles Cole/CBC News)" class="sc-1l4a3xt-0 gFaENZ"></a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/emancipation-day-toronto.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/emancipation-day-toronto.jpg" media="(min-width: 641px)"/><img alt="Manifestantes contra el racismo en una calle en Canadá." loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/emancipation-day-toronto.jpg" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" aria-label="Canadá celebra por primera vez el Día de la Emancipación. Publicado: hace un día. " href="/rci/es/noticia/1813446/canada-celebra-primera-vez-dia-emancipacion" hrefLang="es" lang="es" class="sc-1l4a3xt-0 OsNQD"><span>Canad&aacute; celebra por primera vez el D&iacute;a de la Emancipaci&oacute;n</span></a></h3></header><p aria-hidden="true" class="sc-xizniy-6 sc-iwpc4q-0 sc-iwpc4q-1 VAqZe eVucGB">El movimiento mundial de protesta &quot;Las vidas negras importan&quot; sirvi&oacute; para sensibilizar a los canadienses.</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">Hace un día</span><span class="sc-mewi9y-2 ePBmgk">Justicia</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="es" class="sc-tearor-0 sc-tearor-1 dEfxpq kNnofU"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" aria-label="Debido a la pandemia, Ottawa extiende programas de ayuda a individuos y empresas. Publicado: hace 3 días. " href="/rci/es/noticia/1813172/ottawa-extiende-programas-recuperacion-pandemia" hrefLang="es" lang="es" tabindex="-1" title="Debido a la pandemia, Ottawa extiende programas de ayuda a individuos y empresas (Foto: La Presse canadienne / Sean Kilpatrick)" class="sc-1l4a3xt-0 gFaENZ"></a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/ministre-chrystia-freeland-chambre-communes-justin-trudeau-budget-federal.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/ministre-chrystia-freeland-chambre-communes-justin-trudeau-budget-federal.jpg" media="(min-width: 641px)"/><img alt="Chrystia Freeland habla desde un atril en la Cámara de los Comunes, mientras Justin Trudeau escucha, sentado." loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/ministre-chrystia-freeland-chambre-communes-justin-trudeau-budget-federal.jpg" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" aria-label="Debido a la pandemia, Ottawa extiende programas de ayuda a individuos y empresas. Publicado: hace 3 días. " href="/rci/es/noticia/1813172/ottawa-extiende-programas-recuperacion-pandemia" hrefLang="es" lang="es" class="sc-1l4a3xt-0 OsNQD"><span>Debido a la pandemia, Ottawa extiende programas de ayuda a individuos y empresas</span></a></h3></header><p aria-hidden="true" class="sc-xizniy-6 sc-iwpc4q-0 sc-iwpc4q-1 VAqZe eVucGB">Los programas gubernamentales de ayuda a individuos y empresas han sido vitales para capear la pandemia.</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">Hace 3 días</span><span class="sc-mewi9y-2 ePBmgk">Política federal</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="es" class="sc-tearor-0 sc-tearor-1 dEfxpq kNnofU"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" aria-label="Canadá podría estar a las puertas de una cuarta ola de la pandemia. Publicado: hace 3 días. " href="/rci/es/noticia/1813123/canada-cuarta-ola-pandemia" hrefLang="es" lang="es" tabindex="-1" title="Canadá podría estar a las puertas de una cuarta ola de la pandemia (Foto: La Presse canadienne / Justin Tang)" class="sc-1l4a3xt-0 gFaENZ"></a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/theresa-tam-sante-publique-canada-projection.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/theresa-tam-sante-publique-canada-projection.JPG" media="(min-width: 641px)"/><img alt="Theresa Tam habla a la prensa." loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/theresa-tam-sante-publique-canada-projection.JPG" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" aria-label="Canadá podría estar a las puertas de una cuarta ola de la pandemia. Publicado: hace 3 días. " href="/rci/es/noticia/1813123/canada-cuarta-ola-pandemia" hrefLang="es" lang="es" class="sc-1l4a3xt-0 OsNQD"><span>Canad&aacute; podr&iacute;a estar a las puertas de una cuarta ola de la pandemia</span></a></h3></header><p aria-hidden="true" class="sc-xizniy-6 sc-iwpc4q-0 sc-iwpc4q-1 VAqZe eVucGB">Las diferencias entre conservadores y liberales tienen consecuencias en la lucha contra la pandemia. </p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">Hace 3 días</span><span class="sc-mewi9y-2 ePBmgk">Salud pública</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="es" class="sc-tearor-0 sc-tearor-1 dEfxpq kNnofU"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" aria-label="La economía canadiense se contrajo en mayo, hay signos de recuperación en junio y julio. Publicado: hace 3 días. " href="/rci/es/noticia/1813057/la-economia-canadiense-se-contrajo-en-mayo-hay-signos-de-recuperacion-en-junio-y-julio" hrefLang="es" lang="es" tabindex="-1" title="La economía canadiense se contrajo en mayo, hay signos de recuperación en junio y julio (Foto: CBC/Brian Morris)" class="sc-1l4a3xt-0 gFaENZ"></a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/vitrine-rue-covid19-entreprise-23611.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/vitrine-rue-covid19-entreprise-23611.JPG" media="(min-width: 641px)"/><img alt="Una vitrina comercial con el mensaje &quot;te echamos de menos&quot;." loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/vitrine-rue-covid19-entreprise-23611.JPG" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" aria-label="La economía canadiense se contrajo en mayo, hay signos de recuperación en junio y julio. Publicado: hace 3 días. " href="/rci/es/noticia/1813057/la-economia-canadiense-se-contrajo-en-mayo-hay-signos-de-recuperacion-en-junio-y-julio" hrefLang="es" lang="es" class="sc-1l4a3xt-0 OsNQD"><span>La econom&iacute;a canadiense se contrajo en mayo, hay signos de recuperaci&oacute;n en junio y julio</span></a></h3></header><p aria-hidden="true" class="sc-xizniy-6 sc-iwpc4q-0 sc-iwpc4q-1 VAqZe eVucGB">Una posible cuarta ola del Covid-19, impulsada por la variante delta, afectar&aacute; la recuperaci&oacute;n econ&oacute;mica.</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">Hace 3 días</span><span class="sc-mewi9y-2 ePBmgk">Economía</span></span></div></div></footer></section></div></article></li></ul></section></main><footer class="sc-hjs6r1-0 fgDeDt"><div class="sc-hjs6r1-1 eVyRZQ"><div class="sc-11l6v6o-0 gDNsOM"><section class="sc-wbf43b-0 bjPthP"><div class="sc-1aninrm-0 sc-wbf43b-2 dEEnRH KwcWN"><div><picture class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv imcCAr"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/infolettres/17x6/rci-radio-canada-international-espagnol-infolettre-promo.jpg" media="(min-width: 0px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/infolettres/16x9/rci-radio-canada-international-espagnol-infolettre-promo.jpg" media="(min-width: 1024px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/infolettres/4x3/rci-radio-canada-international-espagnol-infolettre-promo.jpg" media="(min-width: 1240px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_840/v1/infolettres/17x6/rci-radio-canada-international-espagnol-infolettre-promo.jpg" media="(min-width: 1366px)"/><img alt="Boletín informativo RCI en Español" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_635/v1/infolettres/17x6/rci-radio-canada-international-espagnol-infolettre-promo.jpg" class="sc-1ato3rl-2 gOKibd"/></picture></div><div class="sc-wbf43b-3 hfclsU"><h2 class="sc-wbf43b-4 eyobcj">Boletín informativo RCI en Español</h2><h3 class="sc-xizniy-2 ifINKK">12000 personas reciben cada día nuestro boletín informativo.</h3><p>Suscríbase al boletín en el/los idioma(s) de su preferencia.</p><form aria-live="polite" novalidate=""><fieldset class="sc-1hb6tvj-2 ezzCza"><label for="email" class="sc-1hb6tvj-1 kLKGyx">Correo electrónico</label><div class="sc-1hb6tvj-0 hrkeNQ"><div class="sc-1hb6tvj-6 hwkZPm"><input type="email" aria-invalid="true" aria-label="Correo electrónico" aria-required="true" dir="auto" id="email" placeholder="micorreo@ejemplo.com" required="" class="sc-1hb6tvj-3 hUaejH"/></div><button type="submit" class="sc-1hb6tvj-8 bbSkpY">Inscríbase</button></div></fieldset></form></div></div></section></div><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-dcf2iz-0 dBySKJ"><h2>Alianzas estratégicas</h2><ul class="sc-dcf2iz-1 jVOKis"><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="Visite Radio Prague International" href="https://espanol.radio.cz/" title="Visite Radio Prague International" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="Visite Radio Prague International" aria-hidden="true" src="/rci/svg/partners-logos/radio-prague.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="Visite Radio Rômania" href="https://www.rri.ro/es_es/pages/home" title="Visite Radio Rômania" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="Visite Radio Rômania" aria-hidden="true" src="/rci/svg/partners-logos/radio-romania.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="Visite Polskie Radio" href="https://www.polskieradio.pl/395" title="Visite Polskie Radio" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="Visite Polskie Radio" aria-hidden="true" src="/rci/svg/partners-logos/polskie-radio.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="Visite Swiss Info" href="https://www.swissinfo.ch/spa" title="Visite Swiss Info" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="Visite Swiss Info" aria-hidden="true" src="/rci/svg/partners-logos/swiss-info.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li></ul></div></div><div id="footer" tabindex="-1" class="sc-b986kl-0 cQpLnT"><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-1aninrm-0 hDfsHr"><div><img src="/rci/svg/logos/logo-rci-colors-es.svg" height="45" alt="" class="sc-b986kl-3 evSzmI"/><p class="sc-b986kl-1 jkFCGG">Radio Canadá Internacional es el servicio multilingüe de CBC/Radio-Canadá que le permite conocer, explorar y sobre todo ganar una perspectiva sobre la realidad de la sociedad canadiense y sus valores democráticos y culturales.</p></div><div class="sc-1aninrm-0 hIVshP"><div><h2 class="sc-xizniy-2 sc-b986kl-2 ifINKK jqYrsR">Síganos</h2><ul class="sc-l5xzgh-1 gIqErs"><li><a href="https://www.facebook.com/RadioCanadaInternacionalenEspanol/" aria-label="Síganos en Facebook" rel="noreferrer" target="_blank" title="Síganos en Facebook" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-facebook"></use></svg></a></li><li><a href="https://twitter.com/RCI_Espanol" aria-label="Síganos en Twitter" rel="noreferrer" target="_blank" title="Síganos en Twitter" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-twitter"></use></svg></a></li><li><a href="https://www.youtube.com/channel/UCecA6hi32ZhuAmwg97urcOw" aria-label="Síganos en Youtube" rel="noreferrer" target="_blank" title="Síganos en Youtube" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-youtube"></use></svg></a></li></ul></div><div><h2 class="sc-xizniy-2 sc-b986kl-2 ifINKK jqYrsR">Contacto</h2><p class="sc-b986kl-1 jkFCGG">Puede escribirnos a la siguiente dirección :</p><a href="mailto:info@rcinet.ca" target="_blank" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">info@rcinet.ca</a></div></div></div></div></div><section class="sc-1byulve-0 inRlbV"><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-1aninrm-0 sc-1byulve-4 feOknQ iXENPt"><div class="sc-1aninrm-0 gGihZy"><div><ul><li class="sc-1byulve-5 UCKVQ"><a href="https://ici.radio-canada.ca/" target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN iKgjOX"><span class="sc-18jyct9-0 cWXgKx"> Radio-Canada.ca<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(nueva ventana)</span></span></a></li></ul></div><div><ul><li class="sc-1byulve-5 UCKVQ"><a href="https://www.cbc.ca" target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN iKgjOX"><span class="sc-18jyct9-0 cWXgKx"> CBC.ca<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(nueva ventana)</span></span></a></li><li class="sc-1byulve-5 UCKVQ"><a href="https://www.rcinet.ca/es/formatos-largos/" target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN esOipe">Consulte los archivos de Radio Canadá<span class="sc-18jyct9-0 cWXgKx"> Internacional<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(nueva ventana)</span></span></a></li></ul></div></div><div class="sc-l5xzgh-0 oaMTJ"><div class="sc-1aninrm-0 ebpMvs"><div></div><div class="sc-1byulve-1 kPiis"><button class="sc-14vv9n6-0 sc-14vv9n6-1 sc-1byulve-3 ileASN esOipe hObmzC">Parte superior de la página<svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="sc-1byulve-1 sc-1byulve-2 kPiis eBHFUj"><a aria-label="CBC / Radio-Canada  (nueva ventana)" href="https://cbc.radio-canada.ca/en" target="_blank" rel="noreferrer" title="CBC / Radio-Canada  (nueva ventana)"><img aria-hidden="true" src="/rci/svg/logos/logo-cbc-src-white.svg" height="25" alt="logo"/></a><p>Todos los derechos reservados © Société Radio‑Canada 2021</p></div></div></div></div></section></div></footer></div></div><script>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</script> <script>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</script>  <script async src="/v5/assets/apprci-vcinq.js"></script><script async src="/v5/assets/apprci-client-runtime.js"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    