                        
















                                                           
  <!DOCTYPE html><html lang="en" dir="ltr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    26 October 2022 - 01:33:11 (Montréal)
    Identifiant de suivi: 1gvwpCgtfmHivJamrC5IHZ
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Recession or a coming financial crisis? Economists say the difference is vast | Radio-Canada.ca</title>
      <meta name="Description" content="What would make the Bank of Canada let inflation rise? Only something worse"/><meta property="og:description" content="What would make the Bank of Canada let inflation rise? Only something worse"/><meta property="og:title" content="Recession or a coming financial crisis? Economists say the difference is vast | RCI"/><meta property="og:url" content="https://ici.radio-canada.ca/rci/en/news/1927590/recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast"/><meta name="rc.segment" content="Accueil"/><meta name="rc.codePage" content="accueil"/><meta name="rc.niveau" content="accueil"/><meta name="rc.titre" content="RCI"/><meta name="dc.title" content="Recession or a coming financial crisis? Economists say the difference is vast"/><meta name="dc.description" content="What would make the Bank of Canada let inflation rise? Only something worse"/><meta name="Robots" content="index,follow"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="WT.clic" content=""/><meta name="WT.sp" content=""/><meta name="src.niveau" content=""/><meta name="src.source" content=""/><meta name="rc.application" content="rcca_siteWeb"/><meta name="rc.domaine" content="radio-canada.ca"/><meta name="rc.formatApplication" content="siteWeb"/><meta name="rc.groupeSection" content=""/><meta name="rc.region" content=""/><meta name="rc.regionSlug" content=""/><meta name="rc.section" content=""/><meta name="rc.typeDocument" content=""/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/tiff-macklem-gouverneur-banque-du-canada.jpg"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.language" content="fr-ca"/><meta name="dc.creator" content="Zone Économie - ICI.Radio-Canada.ca"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="dc.date.created" content="2022-10-25|12h55"/><meta name="dc.date.modified" content="2022-10-25|12h55"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Tiff Macklem assis à une table de presse devant des drapeaux canadiens."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/tiff-macklem-gouverneur-banque-du-canada.jpg"/><meta name="twitter:image:alt" content="Tiff Macklem assis à une table de presse devant des drapeaux canadiens."/><meta name="twitter:title" content="Recession or a coming financial crisis? Economists say the difference is vast | RCI"/><meta name="twitter:url" content="https://ici.radio-canada.ca/rci/en/news/1927590/recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast"/><meta name="twitter:description" content="What would make the Bank of Canada let inflation rise? Only something worse"/><meta property="vf:unique_id" content="11-1927590"/><meta property="al:ios:url" content="rcinfo://rci/en/news/1927590/recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast"/><meta property="al:ios:app_name" content="Radio-Canada Info"/><meta property="al:ios:store_id" content="364125647"/><meta property="al:android:url" content="rcinfo://rci/en/news/1927590/recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast"/><meta property="al:android:app_name" content="Radio-Canada Info"/><meta property="al:android:package" content="com.radiocanada.android"/>
      <link rel="canonical" href="/rci/en/news/1927590/recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/rci/favicon/favicon.ico"><link rel="apple-touch-icon" sizes="180x180" href="/rci/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/rci/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/rci/favicon/favicon-16x16.png"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/rci/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/rci/favicon/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!-- SRC font --><style>@font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-regular-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-regular-v1.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-light-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-light-v1.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-bold-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-bold-v1.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-italic-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-italic-v1.woff") format("woff");
        font-weight: 400;
        font-style: italic;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-medium-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-medium-v1.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Radio-Canada";
        src: url("/rci/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2") format("woff2"),
            url("/rci/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff") format("woff");
        font-weight: 500;
        font-style: italic;
        font-display: swap;
      }</style><!-- Arabic font --><style>@font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "Tajawal";
        src: url("/rci/fonts/Tajawal/Tajawal-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style><!-- Penjabi font --><style>@font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Regular.woff") format("woff");
        font-weight: 400;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Light.woff") format("woff");
        font-weight: 300;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Bold.woff") format("woff");
        font-weight: 700;
        font-style: normal;
        font-display: swap;
      }

      @font-face {
        font-family: "MuktaMahee";
        src: url("/rci/fonts/MuktaMahee/MuktaMahee-Medium.woff") format("woff");
        font-weight: 500;
        font-style: normal;
        font-display: swap;
      }</style> <link rel="preload" href="/v5/assets/apprci-vcinq.js" as="script"><link rel="preload" href="/v5/assets/apprci-client-runtime.js" as="script">  <style data-styled="true" data-styled-version="5.2.1">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</style> <script>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</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
          <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null),fdLoader("Tajawal",400,null),fdLoader("Tajawal",300,null),fdLoader("Tajawal",700,null),fdLoader("Tajawal",500,null),fdLoader("MuktaMahee",400,null),fdLoader("MuktaMahee",300,null),fdLoader("MuktaMahee",700,null),fdLoader("MuktaMahee",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <!-- comScore Identifier: comscorekw=rci -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/rci/en/news/1927590/recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"article","Domaine":"radio-canada.ca","RegionalisationPrincipale":null,"Allergene":null,"PageSegment":null,"Chaine":null,"SousSecteur":"RCI - EN - English","Section":"rci","Classification":null,"Emission":null,"AccesViaAlerte":null,"Theme":"economie","IdMedia":"11-1927590","DateModification":null,"Dossier":null,"DateCreation":"2022-10-25","Questions":null,"Url":"https://ici.radio-canada.ca/rci/en/news/1927590/recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast","SousTheme":"","Application":"rcca_siteweb","Blogue":null,"Titre":"Recession or a coming financial crisis? Economists say the difference is vast","Segment":"article","CodeEmission":null,"Region":null,"Sport":null,"TypeDocument":"document","IdsCollection":"|ArticleId:11-1927590|","NomPartie2":"rci:en","Partenaire":null,"Saison":null,"Format":null,"Signature":"","Version":null,"NomPartie3":"rci:en:article","FormatApplication":"siteweb","NomPartie4":"rci:en:article:recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast","Reseau":"rci","NomPartie5":"rci:en:article:recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast","Source":null,"Recherche":null,"NomPage":"rci:en:article:recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast","CodePage":"recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast","Etiquette":"","Niveau":"document","GroupeSection":"en"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    if (dataLayerPageObject && dataLayerPageObject.Url) { dataLayerPageObject.Url = url4Metric; }
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"sections":"rci:en:article:recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast","path":"/rci/en/news/1927590/recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast"};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script></head><body class="container container--fluid"><noscript></noscript><div id="react-app" class="react-app"><button type="button" class="sc-1upwyzd-0 ggYXtl">Jump to main content</button><button type="button" class="sc-1upwyzd-0 ggYXtl">Jump to page footer</button><div class="sc-d6j5ij-0 dKdFeL"><header class="sc-133p1e2-0 doBxKu"><img src="/rci/svg/logos/logo-rci-colors-en.svg" alt="" class="sc-12smg2e-5 cNUMVV"/><nav class="sc-12smg2e-0 jpaqdI"><div class="sc-11l6v6o-0 sc-12smg2e-1 gDNsOM fHcMTB"><button aria-label="Open the menu" aria-expanded="false" title="Open the menu" type="button" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL eZGFxE"><span aria-hidden="true" class="sc-1kdziur-0 dPilOP"><span class="sc-1kdziur-1 dSZAXe"></span><span class="sc-1kdziur-1 dSZAXe"></span><span class="sc-1kdziur-1 dSZAXe"></span></span></button><div class="sc-1tku51m-1 cSevDm"><a aria-label="Go to the home page" href="/rci/en" title="Go to the home page" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf elzIxw"><picture class="sc-1tku51m-0 fzjsGb"><source media="(max-width: 640px)" srcSet="/rci/svg/logos/logo-rci.svg"/><img aria-hidden="true" src="/rci/svg/logos/logo-rci-en.svg" alt="Go to the home page"/></picture></a><ul class="sc-1tku51m-2 gXAmFx"><li class="sc-1tku51m-3 eqvpCI"><a href="/rci/en/" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">Headlines</a></li><li class="sc-1tku51m-3 eqvpCI"><a href="/rci/en/latest-news" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">Latest News</a></li><li class="sc-1tku51m-3 eqvpCI"><a href="https://www.cbc.ca/listen/cbc-podcasts" rel="noreferrer" target="_blank" class="sc-1tku51m-4 sc-1tku51m-5 cEMayf gYCRko">Podcasts<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a></li></ul></div><div class="sc-12smg2e-2 bcrmFW"><div role="dialog" aria-modal="false" class="sc-1wl9fv2-0 kTIYKc"><button aria-label="English: Open the language menu" aria-expanded="false" title="English: Open the language menu" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL dPmgxs"><span aria-hidden="true" class="sc-1wl9fv2-3 ECNcj">English</span><span aria-hidden="true" class="sc-1wl9fv2-4 A-DoMU">EN</span></button></div><div role="dialog" aria-modal="false" class="sc-1wl9fv2-0 ccOmaJ"><button aria-label="Open the Radio-Canada menu" aria-expanded="false" title="Open the Radio-Canada menu" class="sc-12smg2e-3 sc-12smg2e-4 iJPsUL dPmgxs"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="35" width="35"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-gem"></use></svg></button></div></div></div></nav></header><main id="main" tabindex="-1" class="sc-133p1e2-1 dqVatz"><div class="sc-11l6v6o-0 sc-1innc06-0 gDNsOM gTGvMM"><div class="sc-1aninrm-0 jjvQCb"><article class="sc-1kd5qkg-0 hrZWaf"><div class="sc-1kd5qkg-3 geQlXc"><ol class="sc-1kd5qkg-5 jLIsMi"><li>Home</li><li>Economy</li></ol><header class="sc-1kd5qkg-1 fqbrpi"><h1>Recession or a coming financial crisis? Economists say the difference is vast</h1></header><div class="sc-1kd5qkg-2 igOQHZ"><div class="sc-7z26hc-0 liNOtv"><p></p></div></div></div><div class="sc-1kd5qkg-4 ylnYj"><figure class="sc-4kj0kh-0 oRFaf"><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv fUfAVX"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/tiff-macklem-gouverneur-banque-du-canada.jpg" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/tiff-macklem-gouverneur-banque-du-canada.jpg" media="(min-width: 1024px)"/><img alt="Tiff Macklem assis à une table de presse devant des drapeaux canadiens. " loading="lazy" src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/tiff-macklem-gouverneur-banque-du-canada.jpg" class="sc-1ato3rl-2 gOKibd"/></picture><figcaption aria-hidden="false" class="sc-s14me8-0 kxVWVj"><p class="sc-s14me8-2 iBjgCh">Le gouverneur de la Banque du Canada, Tiff Macklem. </p><p class="sc-s14me8-1 hLEITq">Photo:&nbsp;La Presse canadienne / Adrian Wyld</p></figcaption></figure></div><div class="sc-1kd5qkg-3 geQlXc"><div class="sc-sa6od2-0 eXRscY"><ul class="sc-sa6od2-1 sc-sa6od2-2 byliWV hrjPcS"><li class="sc-sa6od2-3 sc-sa6od2-4 jROCtr kuFCf"><button aria-label="Share via Facebook common.modalLink" title="Share via Facebook common.modalLink" type="button" class="sc-sa6od2-5 sc-sa6od2-6 bCRNFV fUBeuW"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="15" width="15"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-facebook"></use></svg></button></li><li class="sc-sa6od2-3 sc-sa6od2-4 jROCtr kuFCf"><button aria-label="Share via Twitter common.modalLink" title="Share via Twitter common.modalLink" type="button" class="sc-sa6od2-5 sc-sa6od2-6 bCRNFV fUBeuW"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="15" width="15"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-twitter"></use></svg></button></li><li class="sc-sa6od2-3 sc-sa6od2-4 jROCtr kuFCf"><button aria-label="Share via LinkedIn common.modalLink" title="Share via LinkedIn common.modalLink" type="button" class="sc-sa6od2-5 sc-sa6od2-6 bCRNFV fUBeuW"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="15" width="15"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-linkedin"></use></svg></button></li></ul></div></div><main class="sc-1kd5qkg-3 geQlXc"><div class="sc-23valc-0 kSITJt"><div class="sc-23valc-1 dRvJBF"><div class="sc-23valc-3 AjecH"><div class="sc-23valc-2 gEoLQW"><span>RCI</span></div><div class="sc-23valc-5 gSGQyp"><time dateTime="Tue Oct 25 2022 12:55:01 GMT+0000 (Coordinated Universal Time)" class="sc-1caq4dy-0 fULWlC">Posted: October 25, 2022 12:55 PM</time></div></div></div></div><div class="sc-7z26hc-0 liNOtv"><p>What would make the Bank of Canada let inflation rise? Only something worse</p></div><section><div class="sc-7z26hc-0 liNOtv"><p>Interest rates are creeping higher, and the word <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;recession&quot;,&quot;text&quot;:&quot;recession&quot;}}"><span lang="fr" title="Français">recession</span></q> is on everyone&#x27;s lips.</p>
<p>But so far, only a few financial commentators are warning of something much worse that could abruptly change the rules of the game: The threat of a financial crisis.</p>
<p>On Wednesday, the Bank of Canada is preparing to announce what&#x27;s expected to be another large hike in interest rates, continuing its battle against stubborn inflation.</p>
<p>The bank&#x27;s governor, Tiff Macklem, has repeatedly and confidently said that neither the risk of a recession nor <a href="https://www.cbc.ca/news/business/canada-financial-system-column-don-pittis-1.6481496" target="_blank" rel="noreferrer" title="https://www.cbc.ca/news/business/canada-financial-system-column-don-pittis-1.6481496" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">falling house prices<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a> will stop him from getting inflation down to its target range, two per cent.</p>
<h2 class="sc-1osjw4m-1 DbgUJ">Master poker players</h2><p>In a business that depends on confidence, central bankers must be master poker players. They can&#x27;t be seen to be sweating when they have a tricky hand.</p>
<p>Keeping inflation down is Macklem&#x27;s clearly stated priority, but if history is a guide, he and his U.S. counterpart, the Federal Reserve&#x27;s Jerome Powell, will likely be putting plans in place for an even more important duty — preventing their own and the world&#x27;s financial systems from falling into confusion.</p>
<ul><li><a href="https://www.cbc.ca/news/business/crea-september-numbers-1.6616369" target="_blank" rel="noreferrer" title="https://www.cbc.ca/news/business/crea-september-numbers-1.6616369" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">Housing market slowdown continues with sales and average prices well down from last year<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a></li></ul>
<p>Doubters who need historical evidence can gaze back three weeks, when the Bank of England dropped everything to save the U.K. bond market and pension system.</p>
<p>For the general reader, the details are arcane, but after disruption of the markets by the British government&#x27;s tax and borrowing plan, a kind of private sector insurance scheme by pension plans faced liquidation, <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;driving a potentially self-reinforcing spiral and threatening severe disruption of core funding markets and consequent widespread financial instability,&quot;,&quot;text&quot;:&quot;driving a potentially self-reinforcing spiral and threatening severe disruption of core funding markets and consequent widespread financial instability,&quot;}}"><span lang="fr" title="Français">driving a potentially self-reinforcing spiral and threatening severe disruption of core funding markets and consequent widespread financial instability,</span></q> according to a letter from the Bank of England deputy governor Jon Cunliffe.</p>
<p>After the fact, everyone played down the danger. But <a href="https://www.cbc.ca/news/business/global-currency-column-don-pittis-1.6598619" target="_blank" rel="noreferrer" title="https://www.cbc.ca/news/business/global-currency-column-don-pittis-1.6598619" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">in the immediate aftermath, as the pound was plunging<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a>, one experienced London bond trader described the crisis as a potential <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Lehman moment,&quot;,&quot;text&quot;:&quot;Lehman moment,&quot;}}"><span lang="fr" title="Français">Lehman moment,</span></q> harking back to that instant in September 2008 when the U.S. subprime mortgage crisis turned into a full-fledged banking crisis as Lehman Brothers declared bankruptcy.</p>
<ul><li><a href="https://www.cbc.ca/news/business/global-currency-column-don-pittis-1.6598619" target="_blank" rel="noreferrer" title="https://www.cbc.ca/news/business/global-currency-column-don-pittis-1.6598619" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">ANALYSISCanadians won&#x27;t escape the effects of global currency chaos<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a></li></ul>
<p>The authors of an article for the financial services company Morningstar titled <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Why Are Fears of a New Financial Crisis Growing&quot;,&quot;text&quot;:&quot;Why Are Fears of a New Financial Crisis Growing&quot;}}"><span lang="fr" title="Français">Why Are Fears of a New Financial Crisis Growing</span></q>? were careful to play down the risks. But the sudden and unexpected disruption in British markets came as a useful reminder that central bankers must be prepared for trouble.</p>
<h2 class="sc-1osjw4m-1 DbgUJ">Crisis before hitting inflation goals?</h2><p><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Financial crisis is a new focus,&quot;,&quot;text&quot;:&quot;Financial crisis is a new focus,&quot;}}"><span lang="fr" title="Français">Financial crisis is a new focus,</span></q> John Canavan, lead analyst at Oxford Economics, <a href="http://www.morningstar.ca/ca/news/227429/why-are-fears-of-a-new-financial-crisis-growing.aspx" target="_blank" rel="noreferrer" title="http://www.morningstar.ca/ca/news/227429/why-are-fears-of-a-new-financial-crisis-growing.aspx" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">told Morningstar<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a>. &quot;It does appear that growing financial stability risks raises the possibility that the Fed may need to react to financial stability concerns before its goals are reached on inflation.&quot;</p>
<p>Economists who spoke to CBC News said that before financial crises happen it is hard to know for sure where and how they will appear. But central banks say they know one when they see one.</p>
<p>The peril of failing to respond to an unfolding financial crisis harks back to the 1930s, when <a href="https://www.cbc.ca/news/business/stocks-market-doom-1.5351368" target="_blank" rel="noreferrer" title="https://www.cbc.ca/news/business/stocks-market-doom-1.5351368" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">a sudden market crash in 1929<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a> led to a cascading series of problems. Investment loans were called in and banks ran out of money. Businesses big and small collapsed. One-quarter of employees were thrown out of work, and the Great Depression was born.</p>
<figure class="sc-1om2g0-0 sc-1om2g0-1 bwIBJz kTcrcU"><a href="https://images.radio-canada.ca/v1/ici-info/perso/financial-crisis.png" target="_blank" rel="noreferrer" tabindex="-1" title="Enlarge image (new window)" aria-hidden="true" class="sc-1om2g0-2 diDIrt"></a><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jKgVYf"><source srcSet="https://images.radio-canada.ca/q_auto,w_700/v1/ici-info/perso/financial-crisis.png" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_700/v1/ici-info/perso/financial-crisis.png" media="(min-width: 1024px)"/><img alt="Unemployed men march during the Great Depression in 1935. One-quarter of everyone who wanted to work was unemployed caused by one of the most easily remembered financial crises. (Reuters)" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_700/v1/ici-info/perso/financial-crisis.png" class="sc-1ato3rl-2 gOKibd"/></picture><a href="https://images.radio-canada.ca/v1/ici-info/perso/financial-crisis.png" target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">Enlarge<span class="sc-18jyct9-0 cWXgKx"> image<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></span><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-fullscreen"></use></svg></a><figcaption aria-hidden="false" class="sc-s14me8-0 kxVWVj"><p class="sc-s14me8-2 iBjgCh">Unemployed men march during the Great Depression in 1935. One-quarter of everyone who wanted to work was unemployed caused by one of the most easily remembered financial crises. </p><p class="sc-s14me8-1 hLEITq">Photo:&nbsp;Reuters</p></figcaption></figure><p><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;In a financial crisis, some sectors of the financial system are failing,&quot;,&quot;text&quot;:&quot;In a financial crisis, some sectors of the financial system are failing,&quot;}}"><span lang="fr" title="Français">In a financial crisis, some sectors of the financial system are failing,</span></q> said Angela Redish, an economic historian at Vancouver&#x27;s University of British Columbia. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Financial crises almost always lead to recessions, but not all recessions lead to financial crises.&quot;,&quot;text&quot;:&quot;Financial crises almost always lead to recessions, but not all recessions lead to financial crises.&quot;}}"><span lang="fr" title="Français">Financial crises almost always lead to recessions, but not all recessions lead to financial crises.</span></q></p>
<ul><li><a href="https://www.cbc.ca/news/business/coronavirus-economic-change-1.5581084" target="_blank" rel="noreferrer" title="https://www.cbc.ca/news/business/coronavirus-economic-change-1.5581084" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">ANALYSISCOVID-19 may be the catalyst — not the cause — of a painful but useful economic transformation: Don Pittis<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a></li></ul>
<p>A fall in bond values, or house prices, or stock markets or currency markets do not by themselves create a crisis, said Redish. A crisis hits when those market changes reach extremes.</p>
<p>Crises are severe in a way that damages the structure of the market, leading to contagions in other parts of the financial system. They shatter the faith and confidence in a system that runs on faith and confidence.</p>
<h2 class="sc-1osjw4m-1 DbgUJ">Contagious crises </h2><p>In the recent British example, the contagion spread from bonds to pensions to currency. In 2008 a plunge in house prices led to a failure of subprime loans creating a crisis for the banks that insured them. Money dried up because no one was willing to lend, leading to a credit crisis. </p>
<p>Crises also often lead to contagion to other countries, especially due to an unforeseen change that catches investors by surprise. In the late 1990s, a large U.S. investment firm, Long Term Capital Management, was shocked by financial crises in Asia and Russia that led to a collapse of the fund&#x27;s supposedly <a href="https://www.investopedia.com/terms/l/longtermcapital.asp" target="_blank" rel="noreferrer" title="https://www.investopedia.com/terms/l/longtermcapital.asp" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">risk-free investment strategy<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a>.</p>
<p>Fearing a cascading effect on the entire U.S. market system, the Fed cut interest rates and convinced banks to ante up with a bailout.</p>
<p>Similarly, after the Lehman crash, then-Federal Reserve chair, Ben Bernanke, whose work on the Great Depression <a href="https://www.cbc.ca/news/business/nobel-economics-ben-bernanke-douglas-diamond-philip-dybvig-1.6611923" target="_blank" rel="noreferrer" title="https://www.cbc.ca/news/business/nobel-economics-ben-bernanke-douglas-diamond-philip-dybvig-1.6611923" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">won him a Nobel Prize this month<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a>, cut interest rates and flooded the market with cash to avoid a repeat of the 1930s systemic collapse.</p>
<ul><li><a href="https://www.cbc.ca/news/business/nobel-economics-ben-bernanke-douglas-diamond-philip-dybvig-1.6611923" target="_blank" rel="noreferrer" title="https://www.cbc.ca/news/business/nobel-economics-ben-bernanke-douglas-diamond-philip-dybvig-1.6611923" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">UPDATEDFormer U.S. Federal Reserve chair Ben Bernanke among 3 winners of Nobel in economics<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a></li></ul>
<p>One of the biggest impacts of a financial crisis, said Laura Jones, an economist and executive vice-president of the Canadian Federation of Independent Business, is the psychological impact on people and businesses that leads to fear and uncertainty.</p>
<p><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Small businesses are often quite a good shock absorber for recessions, particularly those triggered by a financial crisis,&quot;,&quot;text&quot;:&quot;Small businesses are often quite a good shock absorber for recessions, particularly those triggered by a financial crisis,&quot;}}"><span lang="fr" title="Français">Small businesses are often quite a good shock absorber for recessions, particularly those triggered by a financial crisis,</span></q> said Jones. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;So if you look at 2008, small businesses were a lot slower to let go of employees.&quot;,&quot;text&quot;:&quot;So if you look at 2008, small businesses were a lot slower to let go of employees.&quot;}}"><span lang="fr" title="Français">So if you look at 2008, small businesses were a lot slower to let go of employees.</span></q></p>
<h2 class="sc-1osjw4m-1 DbgUJ">Two years of small business hell</h2><p>But burdened by debt and in the full knowledge they are unlikely to get another bailout package of the kind they got from the federal government during the pandemic, they may not be able to provide the same kind of buffer. Uncertainty just makes that harder.</p>
<p><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Small businesses have just come out of two years of hell with COVID,&quot;,&quot;text&quot;:&quot;Small businesses have just come out of two years of hell with COVID,&quot;}}"><span lang="fr" title="Français">Small businesses have just come out of two years of hell with COVID,</span></q> said Jones. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;And they came out of that to face supply chain challenges, inflation, interest rate hikes and labour shortages.&quot;,&quot;text&quot;:&quot;And they came out of that to face supply chain challenges, inflation, interest rate hikes and labour shortages.&quot;}}"><span lang="fr" title="Français">And they came out of that to face supply chain challenges, inflation, interest rate hikes and labour shortages.</span></q></p>
<p>Others have warned that the COVID-19 bailouts did not lead to the kind of shakeout in small businesses that, while painful for individual business owners, is <a href="https://www.cbc.ca/news/business/coronavirus-economic-change-1.5581084" target="_blank" rel="noreferrer" title="https://www.cbc.ca/news/business/coronavirus-economic-change-1.5581084" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">good for the wider economy<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a>.</p>
<p><em><strong>WATCH | Staggering drops in home sales:</strong></em></p>
<button class="sc-hKgILt gTLZXx button button-skip-first" value="Début du widget Widget. Passer le widget ?" type="button"><div class="button-content"><span class="label">Début du widget Widget. Passer le widget ?</span></div></button><div class="sc-pFZIQ gbgfMs html-attachment data-wrapper-attachment"><iframe src="//www.cbc.ca/i/caffeine/syndicate/?mediaId=2085004867705" width="720" height="405" frameborder="0" allowfullscreen></iframe></div><button class="sc-hKgILt gTLZXx button button-skip-last" value="Fin du widget Widget. Retourner au début du widget ?" type="button"><div class="button-content"><span class="label">Fin du widget Widget. Retourner au début du widget ?</span></div></button><h3 class="sc-1osjw4m-2 gmPcvH">New numbers show steep decline in home sales compared with last fall</h3><p>10 days agoDuration1:56New numbers show Canada&#x27;s housing market is continuing to cool, with home sales down 32 per cent this September compared with the same time a year ago, and prices down 6.6 per cent.</p>
<p>Another long-awaited shakeout happening right now is <a href="https://www.cbc.ca/news/business/crea-september-numbers-1.6616369" target="_blank" rel="noreferrer" title="https://www.cbc.ca/news/business/crea-september-numbers-1.6616369" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">in the Canadian housing sector<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a>. As Hilliard Macbeth, an Edmonton-based financial advisor and author of the book <em>When the Bubble Bursts</em>, has noted, most financial crises in history were preceded by a huge surge in private sector debt.</p>
<ul><li><a href="https://www.cbc.ca/news/canada/calgary/bakx-economy-murray-mullen-alberta-central-1.6625118" target="_blank" rel="noreferrer" title="https://www.cbc.ca/news/canada/calgary/bakx-economy-murray-mullen-alberta-central-1.6625118" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">ANALYSISThe state of Canada&#x27;s economy and whether a recession is a &#x27;necessary evil&#x27;<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a></li></ul>
<p><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Canada&#x27;s private sector debt is over 220 per cent&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;of GDP, one of the highest ratios in the world,&quot;,&quot;text&quot;:&quot;Canada&#x27;s private sector debt is over 220 per centof GDP, one of the highest ratios in the world,&quot;}}"><span lang="fr" title="Français">Canada&#x27;s private sector debt is over 220 per cent of GDP, one of the highest ratios in the world,</span></q> said Macbeth in an email conversation on Saturday.</p>
<p>It is mortgage debt that pushes Canada and its banks into the danger zone, he said.</p>
<p>The Bank of Canada has studied whether Canada&#x27;s large banks could withstand a severe economic downturn. And their conclusion is <a href="https://www.bankofcanada.ca/2022/05/staff-analytical-note-2022-6/" target="_blank" rel="noreferrer" title="https://www.bankofcanada.ca/2022/05/staff-analytical-note-2022-6/" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">that the banks are safe<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a>.</p>
<p>But Macbeth said the bank stress test report assumes bank losses due to mortgage losses will be minimal, and he fears that this time could be different if Canada and the world faces a severe recession.</p>
<p><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;In the past Canadians have usually paid their mortgage debts with only minimal losses,&quot;,&quot;text&quot;:&quot;In the past Canadians have usually paid their mortgage debts with only minimal losses,&quot;}}"><span lang="fr" title="Français">In the past Canadians have usually paid their mortgage debts with only minimal losses,</span></q> said Macbeth. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;In today&#x27;s scenario with household debt levels and house prices much higher than ever before, we cannot know if this track record will hold.&quot;,&quot;text&quot;:&quot;In today&#x27;s scenario with household debt levels and house prices much higher than ever before, we cannot know if this track record will hold.&quot;}}"><span lang="fr" title="Français">In today&#x27;s scenario with household debt levels and house prices much higher than ever before, we cannot know if this track record will hold.</span></q></p>
<p>Whether or not the Bank of Canada thinks that is likely, their job, like that of the Bank of England and the U.S. Fed, is to be prepared to try and swoop to the rescue if the worst should happen.</p>

<p><a href="https://www.cbc.ca/news/author/don-pittis-1.1870052" target="_blank" rel="noreferrer" title="https://www.cbc.ca/news/author/don-pittis-1.1870052" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">Don Pittis<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></a> · CBC News</p></div></section></main></article><aside class="sc-smnl3s-0 jtSOXB"><section class="sc-wyyzae-0 irLsHM"><h2 class="sc-wyyzae-1 jhfjfN">Consult the complete audio offer</h2><div class="sc-wyyzae-2 kDMWOy"><a aria-label="Ohdio (new window)" href="https://ici.radio-canada.ca/ohdio/balados" target="_blank" rel="noreferrer" title="Ohdio (new window)"><img aria-hidden="true" src="/rci/svg/audio-offer/ohdio.svg" height="24" alt="Ohdio"/></a><a aria-label="CBC Listen (new window)" href="https://www.cbc.ca/listen/cbc-podcasts" target="_blank" rel="noreferrer" title="CBC Listen (new window)"><img aria-hidden="true" src="/rci/svg/audio-offer/cbc-listen.svg" height="24" alt="CBC Listen"/></a></div></section><section class="sc-k1z8s5-0 kCHsVH"><header class="sc-k1z8s5-1 iuDuBq"><h2 class="sc-xizniy-4 ktbsDE">Latest news</h2></header><div class="sc-k1z8s5-2 fNUsIh"><div class="sc-11l6v6o-0 sc-16lzn01-0 gDNsOM csIjbP"><button type="button" class="sc-16lzn01-1 sc-16lzn01-2 kKtOcK cefMAp">Beginning of list of 13 items. Skip list?</button></div><ul class="sc-k1z8s5-3 dFQunQ"><li><ul><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/en/news/1927621/canadian-team-wins-prestigious-award-for-work-unravelling-some-of-the-mysteries-of-our-universe" title="Canadian team wins prestigious award for work unravelling some of the mysteries of our universe"><span>Canadian team wins prestigious award for work unravelling some of the mysteries of our universe</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/en/news/1927735/ottawas-40b-first-nations-child-welfare-deal-torpedoed-by-canadian-human-rights-tribunal" title="Ottawa’s $40B First Nations child welfare deal torpedoed by Canadian Human Rights Tribunal"><span>Ottawa’s $40B First Nations child welfare deal torpedoed by Canadian Human Rights Tribunal</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/en/news/1927649/got-space-in-your-luggage-air-travellers-get-paid-to-carry-parcels" title="Got space in your luggage? Air travellers get paid to carry parcels"><span>Got space in your luggage? Air travellers get paid to carry parcels</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/en/news/1927632/premier-doug-fords-government-set-to-challenge-his-summons-to-appear-at-emergencies-act-inquiry" title="Premier Doug Ford’s government set to challenge his summons to appear at Emergencies Act inquiry"><span>Premier Doug Ford’s government set to challenge his summons to appear at Emergencies Act inquiry</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/en/news/1927675/at-least-2-canadian-women-and-their-children-repatriated-from-isis-detention-camp" title="At least 2 Canadian women and their children repatriated from ISIS detention camp"><span>At least 2 Canadian women and their children repatriated from ISIS detention camp</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/en/news/1927636/busted-at-18-an-ontario-man-says-he-lost-his-career-to-ottawas-broken-pot-pardon-process" title="Busted at 18, an Ontario man says he lost his career to Ottawa’s broken pot pardon process"><span>Busted at 18, an Ontario man says he lost his career to Ottawa’s broken pot pardon process</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/en/news/1927594/ombudsman-slams-militarys-treatment-of-injured-reservists-rangers" title="Ombudsman slams military’s treatment of injured reservists, rangers"><span>Ombudsman slams military’s treatment of injured reservists, rangers</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/en/news/1927615/equity-on-ice" title="Equity on ice"><span>Equity on ice</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/en/news/1927595/rishi-sunak-officially-takes-over-as-british-prime-minister" title="Rishi Sunak officially takes over as British prime minister"><span>Rishi Sunak officially takes over as British prime minister</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/en/news/1927590/recession-or-a-coming-financial-crisis-economists-say-the-difference-is-vast" title="Recession or a coming financial crisis? Economists say the difference is vast"><span>Recession or a coming financial crisis? Economists say the difference is vast</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/en/news/1927188/manitoba-becomes-4th-province-to-say-it-will-stop-imprisoning-migrants" title="Manitoba becomes 4th province to say it will stop imprisoning migrants"><span>Manitoba becomes 4th province to say it will stop imprisoning migrants</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/en/news/1927127/the-state-of-canadas-economy-and-whether-a-recession-is-a-necessary-evil" title="The state of Canada’s economy and whether a recession is a ’necessary evil’"><span>The state of Canada’s economy and whether a recession is a ’necessary evil’</span></a></li><li class="sc-erzxq6-0 hFNeCr"><a href="/rci/en/news/1927142/competition-bureau-to-probe-grocery-pricing" title="Competition Bureau to probe grocery pricing"><span>Competition Bureau to probe grocery pricing</span></a></li></ul></li></ul><div class="sc-11l6v6o-0 sc-16lzn01-0 gDNsOM csIjbP"><button type="button" class="sc-16lzn01-1 sc-16lzn01-2 kKtOcK eQWcaZ">End of list of 13 items. Back to beginning of list?</button></div></div><div class="sc-l5xzgh-1 sc-1jwlo6u-0 gIqErs"><button aria-hidden="true" aria-label="Back" type="button" disabled="" tabindex="-1" title="Back" class="sc-1jwlo6u-1 sc-1jwlo6u-2 ijKLgw gudqyo"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-caret_n"></use></svg></button><button aria-hidden="true" aria-label="Next" type="button" tabindex="-1" title="Next" class="sc-1jwlo6u-1 sc-1jwlo6u-2 ijKLgw jeUwR"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-caret_s"></use></svg></button></div></section></aside></div></div><section class="sc-11l6v6o-0 sc-o9c06-1 gDNsOM wuGNv"><h2 class="sc-m8nfrv-0 AKttE">Headlines</h2><ul class="sc-1aninrm-0 hkTHyi"><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="en" class="sc-tearor-0 sc-tearor-1 dEfxpq ibIYNx"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ htcrjS"><a aria-hidden="true" href="/rci/en/news/1927621/canadian-team-wins-prestigious-award-for-work-unravelling-some-of-the-mysteries-of-our-universe" hrefLang="en" lang="en" tabindex="-1" title="Canadian team wins prestigious award for work unravelling some of the mysteries of our universe (Photo: (CHIME, Andre Renard, Dunlap Institute for Astronomy &amp; Astrophysics, University of Toronto))" class="sc-1l4a3xt-0 gFaENZ"><div aria-hidden="true"></div> </a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA"><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv fUfAVX"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chime-telescope.png" media="(min-width: 0px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chime-telescope.png" media="(min-width: 1024px)"/><img alt="The CHIME telescope will search our universe for phenomena such as fast radio bursts, pulsars and more. (CHIME, Andre Renard, Dunlap Institute for Astronomy &amp; Astrophysics, University of Toronto)" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chime-telescope.png" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ kEWLJY"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" href="/rci/en/news/1927621/canadian-team-wins-prestigious-award-for-work-unravelling-some-of-the-mysteries-of-our-universe" hrefLang="en" lang="en" class="sc-1l4a3xt-0 OsNQD"><div aria-hidden="true"><span>Canadian team wins prestigious award for work unravelling some of the mysteries of our&nbsp;&mldr;</span></div> <span class="sc-xbpugm-0 yoCaM">Canadian team wins prestigious award for work unravelling some of the mysteries of our universe. Posted: 9 hours ago. </span></a></h3></header><p aria-hidden="true" class="sc-xizniy-7 sc-iwpc4q-0 sc-iwpc4q-1 bAjZGX eVucGB">Astronomers win award for the Canadian Hydrogen Intensity Mapping Experiment</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">9 hours ago</span><span class="sc-mewi9y-2 ePBmgk">Science</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="en" class="sc-tearor-0 sc-tearor-1 dEfxpq eLzPTS"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" href="/rci/en/news/1927735/ottawas-40b-first-nations-child-welfare-deal-torpedoed-by-canadian-human-rights-tribunal" hrefLang="en" lang="en" tabindex="-1" title="Ottawa’s $40B First Nations child welfare deal torpedoed by Canadian Human Rights Tribunal (Photo: (Jason Franson/The Canadian Press))" class="sc-1l4a3xt-0 gFaENZ"><div aria-hidden="true"></div> </a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/alta-papal-visit-.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/alta-papal-visit-.png" media="(min-width: 641px)"/><img alt="The Canadian Human Rights Tribunal said it could not approve the $20 billion compensation agreement because it does not satisfies its human rights orders. (Jason Franson/The Canadian Press)" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/alta-papal-visit-.png" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" href="/rci/en/news/1927735/ottawas-40b-first-nations-child-welfare-deal-torpedoed-by-canadian-human-rights-tribunal" hrefLang="en" lang="en" class="sc-1l4a3xt-0 OsNQD"><div aria-hidden="true"><span>Ottawa&rsquo;s $40B First Nations child welfare deal torpedoed by Canadian Human Rights&nbsp;&mldr;</span></div> <span class="sc-xbpugm-0 yoCaM">Ottawa’s $40B First Nations child welfare deal torpedoed by Canadian Human Rights Tribunal. Posted: 10 hours ago. </span></a></h3></header><p aria-hidden="true" class="sc-xizniy-7 sc-iwpc4q-0 sc-iwpc4q-1 bAjZGX eVucGB">Tribunal says Ottawa&rsquo;s deal leaves some children out, short-changes others, according to two sources</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">10 hours ago</span><span class="sc-mewi9y-2 ePBmgk">Politics</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="en" class="sc-tearor-0 sc-tearor-1 dEfxpq eLzPTS"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" href="/rci/en/news/1927649/got-space-in-your-luggage-air-travellers-get-paid-to-carry-parcels" hrefLang="en" lang="en" tabindex="-1" title="Got space in your luggage? Air travellers get paid to carry parcels (Photo: Reuters / Nacho Doce)" class="sc-1l4a3xt-0 gFaENZ"><div aria-hidden="true"></div> </a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/touristes-bagages-attente-aeroport-voyageurs-cohue-tourisme-ryanair.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/touristes-bagages-attente-aeroport-voyageurs-cohue-tourisme-ryanair.JPG" media="(min-width: 641px)"/><img alt="Fly and Fetch offers lower shipping rates than traditional couriers such as FedEx or DHL because it uses travellers, instead of air cargo, to transport packages and parcels." loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/touristes-bagages-attente-aeroport-voyageurs-cohue-tourisme-ryanair.JPG" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" href="/rci/en/news/1927649/got-space-in-your-luggage-air-travellers-get-paid-to-carry-parcels" hrefLang="en" lang="en" class="sc-1l4a3xt-0 OsNQD"><div aria-hidden="true"><span>Got space in your luggage? Air travellers get paid to carry parcels</span></div> <span class="sc-xbpugm-0 yoCaM">Got space in your luggage? Air travellers get paid to carry parcels. Posted: 11 hours ago. </span></a></h3></header><p aria-hidden="true" class="sc-xizniy-7 sc-iwpc4q-0 sc-iwpc4q-1 bAjZGX eVucGB">Crowdshipping aims to hack international mail service like Uber did with transportation</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">11 hours ago</span><span class="sc-mewi9y-2 ePBmgk">Society</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="en" class="sc-tearor-0 sc-tearor-1 dEfxpq eLzPTS"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" href="/rci/en/news/1927675/at-least-2-canadian-women-and-their-children-repatriated-from-isis-detention-camp" hrefLang="en" lang="en" tabindex="-1" title="At least 2 Canadian women and their children repatriated from ISIS detention camp (Photo: (The Return: Life After ISIS))" class="sc-1l4a3xt-0 gFaENZ"><div aria-hidden="true"></div> </a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/life-after-isis.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/life-after-isis.png" media="(min-width: 641px)"/><img alt="A source with direct knowledge of the file said they received information that Canadian Kimberly Polman is out of the camp and her tent has been taken down. (The Return: Life After ISIS)" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/life-after-isis.png" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" href="/rci/en/news/1927675/at-least-2-canadian-women-and-their-children-repatriated-from-isis-detention-camp" hrefLang="en" lang="en" class="sc-1l4a3xt-0 OsNQD"><div aria-hidden="true"><span>At least 2 Canadian women and their children repatriated from ISIS detention camp</span></div> <span class="sc-xbpugm-0 yoCaM">At least 2 Canadian women and their children repatriated from ISIS detention camp. Posted: 13 hours ago. </span></a></h3></header><p aria-hidden="true" class="sc-xizniy-7 sc-iwpc4q-0 sc-iwpc4q-1 bAjZGX eVucGB">Source said they received information Canadian Kimberly Polman has left the camp</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">13 hours ago</span><span class="sc-mewi9y-2 ePBmgk">International</span></span></div></div></footer></section></div></article></li><li class="sc-o9c06-0 hqcJci"><article dir="ltr" lang="en" class="sc-tearor-0 sc-tearor-1 dEfxpq eLzPTS"><div class="sc-1l0niqc-0 sc-1l0niqc-1 keTIMZ exksYp"><a aria-hidden="true" href="/rci/en/news/1927632/premier-doug-fords-government-set-to-challenge-his-summons-to-appear-at-emergencies-act-inquiry" hrefLang="en" lang="en" tabindex="-1" title="Premier Doug Ford’s government set to challenge his summons to appear at Emergencies Act inquiry (Photo: The Canadian Press / Adrian Wyld)" class="sc-1l4a3xt-0 gFaENZ"><div aria-hidden="true"></div> </a><div aria-hidden="true" class="sc-11g33jd-0 sc-11g33jd-1 besqaA uxeni"><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv jNMIcb"><source srcSet="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/doug-ford-justin-trudeau-ottawa.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/doug-ford-justin-trudeau-ottawa.JPG" media="(min-width: 641px)"/><img alt="Ontario Premier Doug Ford answers a reporter&#x27;s question as Prime Minister Justin Trudeau looks on at Nokia’s Canadian headquarters Oct. 17 in Ottawa." loading="lazy" src="https://images.radio-canada.ca/q_auto,w_160/v1/ici-info/1x1/doug-ford-justin-trudeau-ottawa.JPG" class="sc-1ato3rl-2 gOKibd"/></picture></div><section class="sc-1r9qmsy-0 sc-1r9qmsy-1 fMuCdJ bMmSLC"><header class="sc-qzyjj8-0 sc-qzyjj8-1 jggZBT"><h3><a aria-hidden="false" href="/rci/en/news/1927632/premier-doug-fords-government-set-to-challenge-his-summons-to-appear-at-emergencies-act-inquiry" hrefLang="en" lang="en" class="sc-1l4a3xt-0 OsNQD"><div aria-hidden="true"><span>Premier Doug Ford&rsquo;s government set to challenge his summons to appear at Emergencies&nbsp;&mldr;</span></div> <span class="sc-xbpugm-0 yoCaM">Premier Doug Ford’s government set to challenge his summons to appear at Emergencies Act inquiry. Posted: 12 hours ago. </span></a></h3></header><p aria-hidden="true" class="sc-xizniy-7 sc-iwpc4q-0 sc-iwpc4q-1 bAjZGX eVucGB">Commission says it sent Ford &apos;repeated invitations&apos; to testify</p><footer aria-hidden="true" class="sc-mewi9y-0 sc-mewi9y-1 kMZvrH"><div><div class="sc-mewi9y-3 ibqnVk"><span><span class="sc-mewi9y-2 hHBiSc">12 hours ago</span><span class="sc-mewi9y-2 ePBmgk">Politics</span></span></div></div></footer></section></div></article></li></ul></section></main><footer class="sc-hjs6r1-0 fgDeDt"><div class="sc-hjs6r1-1 eVyRZQ"><div class="sc-11l6v6o-0 gDNsOM"><section class="sc-wbf43b-0 bjPthP"><div class="sc-1aninrm-0 sc-wbf43b-2 gIXWqi KwcWN"><div><picture aria-hidden="false" class="sc-1ato3rl-0 sc-1ato3rl-1 kBOQWv imcCAr"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/infolettres/17x6/rci-radio-canada-international-anglais-infolettre-promo.jpg" media="(min-width: 0px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/infolettres/16x9/rci-radio-canada-international-anglais-infolettre-promo.jpg" media="(min-width: 1024px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/infolettres/4x3/rci-radio-canada-international-anglais-infolettre-promo.jpg" media="(min-width: 1240px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_840/v1/infolettres/17x6/rci-radio-canada-international-anglais-infolettre-promo.jpg" media="(min-width: 1366px)"/><img alt="RCI NEWSLETTER" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_635/v1/infolettres/17x6/rci-radio-canada-international-anglais-infolettre-promo.jpg" class="sc-1ato3rl-2 gOKibd"/></picture></div><div class="sc-wbf43b-3 hfclsU"><h2 class="sc-wbf43b-4 eyobcj">RCI NEWSLETTER</h2><p>Wherever you are in the world, keep up with Canadian news.</p><form aria-live="polite" novalidate=""><fieldset class="sc-1hb6tvj-2 ezzCza"><label for="email" class="sc-1hb6tvj-1 kLKGyx">Email address</label><div class="sc-1hb6tvj-0 hrkeNQ"><div class="sc-1hb6tvj-6 hwkZPm"><input type="email" aria-invalid="true" aria-label="Email address" aria-required="true" dir="auto" id="email" placeholder="myemail@example.com" required="" class="sc-1hb6tvj-3 hUaejH"/></div><button type="submit" class="sc-1hb6tvj-8 bbSkpY">Subscribe</button></div></fieldset></form></div></div></section></div><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-dcf2iz-0 dBySKJ"><h2>Strategic partners</h2><ul class="sc-dcf2iz-1 jVOKis"><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="Visit Radio Prague International" href="https://english.radio.cz/" title="Visit Radio Prague International" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="Visit Radio Prague International" aria-hidden="true" src="/rci/svg/partners-logos/radio-prague.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="Visit Radio Rômania" href="https://www.rri.ro/en_gb/pages/home/" title="Visit Radio Rômania" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="Visit Radio Rômania" aria-hidden="true" src="/rci/svg/partners-logos/radio-romania.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="Visit Polskie Radio" href="https://www.polskieradio.pl/395" title="Visit Polskie Radio" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="Visit Polskie Radio" aria-hidden="true" src="/rci/svg/partners-logos/polskie-radio.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li><li class="sc-dcf2iz-2 hfIbBL"><a aria-label="Visit Swiss Info" href="https://www.swissinfo.ch/eng" title="Visit Swiss Info" target="_blank" rel="noreferrer" class="sc-dcf2iz-4 dTpgDZ"><img alt="Visit Swiss Info" aria-hidden="true" src="/rci/svg/partners-logos/swiss-info.svg" class="sc-dcf2iz-3 ckCjAy"/></a></li></ul></div></div><div id="footer" tabindex="-1" class="sc-b986kl-0 cQpLnT"><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-1aninrm-0 jGHVAi"><div><img src="/rci/svg/logos/logo-rci-colors-en.svg" height="45" alt="" class="sc-b986kl-3 evSzmI"/><p class="sc-b986kl-1 jkFCGG">Radio Canada International is CBC/Radio-Canada&#x27;s multilingual service that allows you to explore and, most importantly, understand and gain perspective about the reality of Canadian society, as well as its democratic and cultural values.</p></div><div class="sc-1aninrm-0 kjxPle"><div><h2 class="sc-xizniy-3 sc-b986kl-2 iKswsD jqYrsR">Follow us</h2><ul class="sc-l5xzgh-1 gIqErs"><li><a href="https://facebook.com/rcinet" aria-label="Follow us on Facebook" rel="noreferrer" target="_blank" title="Follow us on Facebook" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-facebook"></use></svg></a></li><li><a href="https://twitter.com/RCInet" aria-label="Follow us on Twitter" rel="noreferrer" target="_blank" title="Follow us on Twitter" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-twitter"></use></svg></a></li><li><a href="https://www.youtube.com/channel/UCL-bIYFboL5-IIzVbDXXD1Q" aria-label="Follow us on YouTube" rel="noreferrer" target="_blank" title="Follow us on YouTube" class="sc-ydcp9u-0 indubU"><svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="20" width="20"><use xlink:href="/rci/svg/rc-rci-icons.svg#logo-youtube"></use></svg></a></li></ul></div><div><h2 class="sc-xizniy-3 sc-b986kl-2 iKswsD jqYrsR">Contact us</h2><p class="sc-b986kl-1 jkFCGG">Write to us at :</p><a href="mailto:english@rcinet.ca" target="_blank" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN">english@rcinet.ca</a></div></div></div></div></div><section class="sc-1byulve-0 inRlbV"><div class="sc-11l6v6o-0 gDNsOM"><div class="sc-1aninrm-0 sc-1byulve-4 cVDzBF iXENPt"><div class="sc-1aninrm-0 eEkneb"><div><ul><li class="sc-1byulve-5 UCKVQ"><a href="https://ici.radio-canada.ca/" target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN iKgjOX">Radio-Canada.ca (in<span class="sc-18jyct9-0 cWXgKx"> french)<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></span></a></li></ul></div><div><ul><li class="sc-1byulve-5 UCKVQ"><a href="https://www.cbc.ca" target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN iKgjOX"><span class="sc-18jyct9-0 cWXgKx"> CBC.ca<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></span></a></li><li class="sc-1byulve-5 UCKVQ"><a href="https://www.rcinet.ca/en/longforms/ " target="_blank" rel="noreferrer" class="sc-14vv9n6-0 sc-14vv9n6-1 ileASN esOipe">Visit the archives of Radio Canada<span class="sc-18jyct9-0 cWXgKx"> International<!-- --> <svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-external-link"></use></svg><span class="sc-xbpugm-0 yoCaM">(new window)</span></span></a></li></ul></div></div><div class="sc-l5xzgh-0 oaMTJ"><div class="sc-1aninrm-0 ensFDF"><div></div><div class="sc-1byulve-1 kPiis"><button class="sc-14vv9n6-0 sc-14vv9n6-1 sc-1byulve-3 ileASN esOipe hObmzC">Back to top<svg aria-hidden="true" class="sc-1wkqf77-0 fnkzVT" height="12" width="12"><use xlink:href="/rci/svg/rc-rci-icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="sc-1byulve-1 sc-1byulve-2 kPiis eBHFUj"><a aria-label="CBC / Radio-Canada  (new window)" href="https://cbc.radio-canada.ca/en" target="_blank" rel="noreferrer" title="CBC / Radio-Canada  (new window)"><img aria-hidden="true" src="/rci/svg/logos/logo-cbc-src-white.svg" height="25" alt="logo"/></a><p>All rights reserved © Radio Canada International 2022</p></div></div></div></div></section></div></footer></div></div><script>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</script> <script>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</script>  <script async src="/v5/assets/apprci-vcinq.js"></script><script async src="/v5/assets/apprci-client-runtime.js"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    