                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    8 déc. 2022, 15:47:56 (Montréal)
    Identifiant de suivi: 5MgrmTUJq9AAFanNg9Ieks
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>Un groupe d’experts présente sa vision pour un plan de transport durable à Banff | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Environnement - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Le groupe, composé d&#x27;ingénieurs en transport et d&#x27;experts en gestion de parc, partage huit stratégies clés."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Un groupe d’experts présente sa vision pour un plan de transport durable à Banff"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/banff-avenue-feu-de-circulation-hiver.PNG"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Environnement"/><meta name="rc.breadcrumb.url.2" content="/environnement"/><meta name="rc.breadcrumb.titre.3" content="Protection des écosystèmes"/><meta name="rc.breadcrumb.url.3" content="/theme/206/protection-ecosystemes"/><meta name="Description" content="Le groupe, composé d&#x27;ingénieurs en transport et d&#x27;experts en gestion de parc, partage huit stratégies clés."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2022-12-08|19h39"/><meta name="dc.date.modified" content="2022-12-08|19h39"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Un feu de circulation rouge sur l&#x27;avenue Banff."/><meta property="og:title" content="Un groupe d’experts présente sa vision pour un plan de transport durable à Banff"/><meta property="og:description" content="Le groupe, composé d&#x27;ingénieurs en transport et d&#x27;experts en gestion de parc, partage huit stratégies clés."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1939636/parcs-canada-voiture-rocheuses-trafic"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/banff-avenue-feu-de-circulation-hiver.PNG"/><meta name="twitter:image:alt" content="Un feu de circulation rouge sur l&#x27;avenue Banff."/><meta name="twitter:title" content="Un groupe d’experts présente sa vision pour un plan de transport durable à Banff"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1939636/parcs-canada-voiture-rocheuses-trafic"/><meta name="twitter:description" content="Le groupe, composé d&#x27;ingénieurs en transport et d&#x27;experts en gestion de parc, partage huit stratégies clés."/><meta property="vf:unique_id" content="11-1939636"/><meta property="al:ios:url" content="rcinfo://nouvelle/1939636/parcs-canada-voiture-rocheuses-trafic"/><meta property="al:ios:app_name" content="Radio-Canada Info"/><meta property="al:ios:store_id" content="364125647"/><meta property="al:android:url" content="rcinfo://nouvelle/1939636/parcs-canada-voiture-rocheuses-trafic"/><meta property="al:android:app_name" content="Radio-Canada Info"/><meta property="al:android:package" content="com.radiocanada.android"/>
      <link rel="canonical" href="/nouvelle/1939636/parcs-canada-voiture-rocheuses-trafic"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""> <link rel="manifest" href="/unit/static/pwa/manifest-info.json">  <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style>   
  <script type="module">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</script><script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1939636/parcs-canada-voiture-rocheuses-trafic' + document.location.search + '';
    var dataLayerPageObject = {"Domaine":"radio-canada.ca","Application":"rcca_siteweb","FormatApplication":"siteweb","Version":null,"NomPage":"regions:alberta:nouv:2022-12-08:scoop_1939636_parcs_canada_voiture_rocheuses_trafic","Section":"regions","GroupeSection":"alberta","Segment":"nouvelle","PageSegment":"","CodePage":"scoop_1939636_parcs_canada_voiture_rocheuses_trafic","Niveau":"document","Region":"alberta","SousSecteur":"alberta","Dossier":"","IdMedia":"1939636","Theme":"environnement","SousTheme":"protection_de_l_environnement,transport_en_commun","Etiquette":"","Classification":"","Signature":"","Format":"","Sport":"","CodeEmission":"","Emission":"","Reseau":"","Chaine":"","Saison":"","Titre":"Un groupe d’experts présente sa vision pour un plan de transport durable à Banff","DateCreation":"2022-12-08","DateModification":"2022-12-08","TypeContenu":"nouvelles","TypeDocument":"document","Url":"https://ici.radio-canada.ca/nouvelle/1939636/parcs-canada-voiture-rocheuses-trafic","Blogue":"","RegionalisationPrincipale":"","AccesViaAlerte":"","NomPartie2":null,"NomPartie3":null,"NomPartie4":null,"NomPartie5":null,"IdsCollection":"","Source":null,"Partenaire":null,"Recherche":null,"Allergene":null,"Questions":null};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1939636/parcs-canada-voiture-rocheuses-trafic","sections":"info,nouvelle,radcan_v4,environnement,alberta,region,protection_de_l_environnement,transport_en_commun","title":"Nouvelle : Un groupe d’experts présente sa vision pour un plan de transport durable à Banff","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="sc-12cdf51-0 fYAQPz g-alert-cookie" id="js-legal-disclaimer"><div class="sc-ustdun-0 fkImpT m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="sc-wkc0em-0 helYvR e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><div class="sc-nqnthk-0 jkfctP main-wrapper" id="js-main-wrapper" style="position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><p class="hidden-tag" tabindex="0">Vous naviguez sur le site de Radio-Canada</p><button class="sc-1x9rhov-0 ozoLq e-button-skip-link" type="button">Aller au contenu principal</button><button class="sc-1x9rhov-0 ozoLq e-button-skip-link" type="button">Aller au pied de page</button><a class="sc-1x9rhov-0 ozoLq e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="sc-i1jpqd-2 kqwYCY g-main-header-wrapper"><div class="sc-i1jpqd-0 sc-i1jpqd-1 iYZCmy ktyMcl g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="sc-1hwnczq-0 gQauVP g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="sc-hk8thf-0 gpHjcZ m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/colombie-britannique"><span class="menu-tab-mobile-label">Colombie-Britannique</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/info/dossier/1009158/sommet-biodiversite-montreal-cop15"><span class="menu-tab-mobile-label">Sommet sur la biodiversité</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/rci" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/info/liste-weekend"><span class="menu-tab-mobile-label">Listes du weekend</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 eioWge e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="sc-174zzic-0 cVdAcE m-header-mobile-side-menu-button js-header-main-navigation-mobile"><div class="sc-iy1vrc-2 cwOnZg"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="sc-65xxn1-0 hTRLe e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="sc-16f5eoy-0 liuQAV e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="sc-12cq6je-0 ktrpxU m-header-mega-menu-button js-header-main-navigation-desktop"><div class="sc-iy1vrc-1 bgoENG"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span aria-hidden="true" class="sc-16f5eoy-0 liuQAV e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="sc-1dkb105-0 sc-1dkb105-1 kcbdxd ejMtRC player-layout"><div class="sc-17xmaty-0 sc-17xmaty-1 bLcOqP bHAMoJ player-panel"><div class="panel-reduced-progress-bar"></div><div class="panel-reduced"><div class="panel-reduced-lft"><div class="sc-owhwmy-0 eFPfDL player-controls"><button value="Retourner à l’écoute précédente" aria-label="Retourner à l’écoute précédente (cette option n’est pas disponible)" aria-hidden="true" tabindex="-1" title="Retourner à l’écoute précédente (cette option n’est pas disponible)" class="sc-1w400sv-0 sc-1w400sv-1 bJUyzW fPxISG player-button" disabled="" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-cy4nbr-0 fPjMLo icon icon-previous-fill icon-base"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#previous-fill"></use></svg><span class="sc-1309dck-0 jHkbRh hidden-tag">Retourner à l’écoute précédente</span></div></button><button value="Reculer l’écoute de 15 secondes" aria-label="Reculer l’écoute de 15 secondes" title="Reculer l’écoute de 15 secondes" class="sc-1w400sv-0 sc-1w400sv-1 bJUyzW fPxISG player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-cy4nbr-0 fPjMLo icon icon-jump-replay-15 icon-base"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#jump-replay-15"></use></svg><span class="sc-1309dck-0 jHkbRh hidden-tag">Reculer l’écoute de 15 secondes</span></div></button><div class="sc-1s4ahpg-0 hpROtq play-button"><button value="Écouter l’audio - média non disponible" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="sc-1btpwqp-0 sc-1btpwqp-1 jMuDch player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-cy4nbr-0 fPjMLo icon icon-play icon-base"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="sc-1309dck-0 jHkbRh hidden-tag">Écouter l’audio - média non disponible</span></div></button></div><button value="Avancer l’écoute de 30 secondes" aria-label="Avancer l’écoute de 30 secondes" title="Avancer l’écoute de 30 secondes" class="sc-1w400sv-0 sc-1w400sv-1 bJUyzW fPxISG player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-cy4nbr-0 fPjMLo icon icon-jump-forward-30 icon-base"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#jump-forward-30"></use></svg><span class="sc-1309dck-0 jHkbRh hidden-tag">Avancer l’écoute de 30 secondes</span></div></button><button value="Aller à l’écoute suivante" aria-label="Aller à l’écoute suivante (cette option n’est pas disponible)" aria-hidden="true" tabindex="-1" title="Aller à l’écoute suivante (cette option n’est pas disponible)" class="sc-1w400sv-0 sc-1w400sv-1 bJUyzW fPxISG player-button" disabled="" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-cy4nbr-0 fPjMLo icon icon-next-fill icon-base"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#next-fill"></use></svg><span class="sc-1309dck-0 jHkbRh hidden-tag">Aller à l’écoute suivante</span></div></button></div><div class="sc-fy1gf0-0 cfoxFY media-info"><div class="media-info-container"><div class="sc-16dtrbo-0 sc-16dtrbo-1 fksVYP fMazLg marquee media-info-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="media-info-kicker"></span></span></span></div></div><div class="sc-16dtrbo-0 sc-16dtrbo-1 fksVYP fMazLg marquee media-info-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="media-info-title"></span></span></span></div></div></div></div></div><div class="panel-reduced-rgt"><div class="sc-1kd9v09-0 fQHHqE volume"><span class="sc-1309dck-0 jHkbRh hidden-tag">Réglage du volume</span><button value="Désactiver le son" title="Désactiver le son" class="sc-1w400sv-0 sc-1w400sv-1 bJUyzW fPxISG player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-cy4nbr-0 fPjMLo icon icon-volume-off-fill icon-base"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-off-fill"></use></svg><span class="sc-1309dck-0 jHkbRh hidden-tag">Désactiver le son</span></div></button><div class="sc-3xqxtg-0 bDXCtS input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" disabled="" id="volume-range" max="100" min="0" step="10" title="Volume" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div><button class="sc-1w400sv-0 sc-1w400sv-1 bJUyzW fPxISG player-button button-toggle-panel" aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-cy4nbr-0 fPjMLo icon icon-arrow-up-chevron icon-base"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#arrow-up-chevron"></use></svg></div></button><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="sc-1w400sv-0 sc-1w400sv-1 bJUyzW fPxISG player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-cy4nbr-0 fPjMLo icon icon-close icon-base"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-layout-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="sc-vpt5qk-0 dKfPIG e-backdrop" title="Fermer le menu"></div><div class="sc-k2pvyt-0 hCwlMf m-header-live js-header-live"><div class="sc-iy1vrc-3 kqJJUW"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span aria-hidden="true" class="sc-16f5eoy-0 liuQAV e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><button class="sc-1pfhqau-0 imcufH e-button sc-tp78ef-0 eizuPB nav-create-account is-not-active" type="button"><div class="button-content"><span class="button-label">Créer mon compte</span></div></button><div class="sc-r6t0ar-0 gzkTSh m-header-account js-header-account"><div class="sc-iy1vrc-0 cAaxvs"><button aria-expanded="false" aria-label="" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span aria-hidden="true" class="sc-16f5eoy-0 liuQAV e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="sc-ad9mjh-0 kHYzTu m-header-search js-header-search"><div class="sc-iy1vrc-3 jRfMeu"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span aria-hidden="true" class="sc-16f5eoy-0 liuQAV e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="sc-vpt5qk-0 dKfPIG e-backdrop" title="Fermer le menu"></div><nav class="sc-pna5jl-0 kiqHiJ sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="sc-c136ae-0 kVTLLh sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Alberta" class="brand-logo-link" href="/alberta"><div class="sc-1txy1mo-0 sc-1txy1mo-1 jgHnB iyozCZ textual-logo"><span class="sc-1txy1mo-3 bcmiiH textual-logo-ici"><span>ICI&nbsp;</span><span class="textual-logo-label">Alberta</span></span></div></a></div><div class="sc-c136ae-1 bUblQj section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Alberta" class="sc-el0jiw-0 sc-el0jiw-1 iEFguE hUbjnN section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="sc-vuy2d3-0 lcMRPj sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="sc-5h7uz7-0 bXGyvC sub-navigation-tab-lvl-1" href="/alberta"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="sc-5h7uz7-0 bXGyvC sub-navigation-tab-lvl-1" href="/alberta/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="sc-5h7uz7-0 bXGyvC sub-navigation-tab-lvl-1" href="/alberta/theme/arts"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Arts</span></span></a></li><li class="primary-item"><a class="sc-5h7uz7-0 bXGyvC sub-navigation-tab-lvl-1" href="/alberta/theme/sports"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Sports</span></span></a></li><li class="primary-item"><a class="sc-5h7uz7-0 bXGyvC sub-navigation-tab-lvl-1" href="/atelier-culturel"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Atelier culturel</span></span></a></li></ul></div></div></div></div></div></nav></div></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><span tabindex="0" class="hidden-tag">Début du contenu principal</span><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2022-12-08T19:39:02.031Z",
    "datePublished": "2022-12-08T19:39:02.031Z",
    "description": "Le groupe, composé d&#x27;ingénieurs en transport et d&#x27;experts en gestion de parc, partage huit stratégies clés.",
    "headline": "Un groupe d’experts présente sa vision pour un plan de transport durable à Banff",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Un groupe d’experts présente sa vision pour un plan de transport durable à Banff",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Environ 97 % de la superficie du parc national Banff est déclarée un milieu sauvage où tout développement est interdit.(archives).",
        "author": {
            "@type": "Person",
            "name": "La Presse canadienne / Jeff McIntosh"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/banff-avenue-feu-de-circulation-hiver.PNG",
        "name": "Un feu de circulation rouge sur l'avenue Banff.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/banff-avenue-feu-de-circulation-hiver.PNG"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="styled__StyledBreadcrumbs-sc-17xgwz3-0 dLUSfc m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/environnement"><span itemProp="name">Environnement</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/206/protection-ecosystemes"><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-caret_w"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Protection des écosystèmes</span><meta itemProp="position" content="3"/></a></li></ol></nav><header class="m-h1-heading"><h1>Un groupe d’experts présente sa vision pour un plan de transport durable à Banff</h1></header><div class="styled__StyledIntroduction-sc-1k0u5mc-0 gDGOTb e-introduction"><p></p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp jUyfEy e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/banff-avenue-feu-de-circulation-hiver.PNG" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/banff-avenue-feu-de-circulation-hiver.PNG" alt="Un feu de circulation rouge sur l&#x27;avenue Banff." loading="lazy"/></picture></div></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="styled__StyledImageCaption-sc-v64krj-2 hmUpOd e-image-caption"><p class="styled__StyledLegend-sc-v64krj-0 lgXjWn">Environ 97 % de la superficie du parc national Banff est déclarée un milieu sauvage où tout développement est interdit.(archives).</p><p class="styled__StyledCredit-sc-v64krj-3 ewIVOv">Photo&nbsp;:&nbsp;La Presse canadienne / Jeff McIntosh</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="styled__StyledStaticSharingBar-sc-y96pzd-0 styled__StyledSharingBar-sc-y96pzd-1 iunDkC cPgWTU m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-167qi03-0 bhpRCq e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-facebook"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-sefd11-0 czsyIc e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-167qi03-0 bhpRCq e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-twitter"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-sefd11-0 czsyIc e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-167qi03-0 bhpRCq e-button sharing-bar-linkedin sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-linkedin"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-sefd11-0 czsyIc e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-167qi03-0 bhpRCq e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-email"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-sefd11-0 czsyIc e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-167qi03-0 bhpRCq e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-print"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-sefd11-0 czsyIc e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-native-sharing"><button class="themes__StyledButton-sc-167qi03-0 gqOfan e-button sharing-bar-native-sharing" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-share"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-share"></use></svg><span class="button-label">Partager</span></div></button></li><li class="sharing-bar-comments"><button class="themes__StyledButton-sc-167qi03-0 bhpRCq e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-comment"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-sefd11-0 czsyIc e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="styled__StyledSignature-sc-6lnht7-0 NdElP m-signature signature-newsstory signature-simplified"><span class="styled__StyledSignatureFirstName-sc-6lnht7-3 ecfJIp signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="styled__StyledStaticPublishedDateTime-sc-1c6bkwm-0 styled__StyledPublishedDateTime-sc-1c6bkwm-1 clmBMW dLbRAt m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-12-08 19:39:02.031+00:00">Publié  à 19 h 39</time></div></div></div><div class="lead-container"><p class="e-p">Parcs Canada a publié un rapport lundi qui propose des stratégies pour élaborer un plan de déplacement durable dans la vallée de la Bow.</p></div><section class="redactionals document-content-style"><p class="e-p">Ayant recours à un groupe d’experts chargés d’examiner des solutions émergentes et des exemples de bonnes pratiques dans d&#x27;autres parcs, le rapport de Parcs Canada définit huit stratégies clés pour réduire l&#x27;utilisation de la voiture à usage privé :</p>
<ul><li>Réduire le nombre de véhicules privés qui entrent au parc national Banff</li><li>Créer des carrefours de mobilité; des lieux d’accueil bien définis</li><li>Améliorer et diversifier les possibilités de transport en commun</li><li>Développer et encourager le transport actif</li><li>Créer un réseau de transport complet et harmonisé</li><li>Établir des partenariats avec les intervenants et les peuples autochtones</li><li>Utiliser la tarification comme un outil pour influencer les comportements</li><li>Mieux comprendre l’expérience des visiteurs et l’utilisation des transports</li></ul>
<p class="e-p">Le rapport, disponible <a class="styled__StyledExternalLink-sc-uq6d6c-0 bUWuNk e-external-link text-svg-icon" href="https://parcs.canada.ca/pn-np/ab/banff/info/gestion-management/involved/transport-movement" target="_blank" title="https://parcs.canada.ca/pn-np/ab/banff/info/gestion-management/involved/transport-movement  (Nouvelle fenêtre)">en ligne<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a> (en anglais), sera à la disposition du public pour 60 jours.</p>
<p class="e-p">Au cours de cette période, les communautés et les personnes autochtones intéressées, ainsi que les autres membres du public, sont invités à examiner le rapport et à faire part de leurs commentaires directement à Parcs Canada.</p>
<div class="framed"><h2 class="styled__StyledH2-sc-1vaxh1e-1 bUINIi redactional">À lire aussi :</h2><p class="e-p"><a class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link" href="https://ici.radio-canada.ca/recit-numerique/4627/parc-canada-banff-sentier-tourisme" target="_self" title="https://ici.radio-canada.ca/recit-numerique/4627/parc-canada-banff-sentier-tourisme">Banff victime de sa popularité</a></p>
<p class="e-p"><a class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1806811/stationnement-banff-gratuit-payage-touristes" target="_self" title="https://ici.radio-canada.ca/nouvelle/1806811/stationnement-banff-gratuit-payage-touristes">Les visiteurs doivent maintenant payer pour se stationner au centre-ville de Banff</a></p>
</div><h2 class="styled__StyledH2-sc-1vaxh1e-1 bUINIi redactional">Alléger le trafic et les impacts écologiques</h2><p class="e-p">La circulation des véhicules dans le parc a connu une augmentation globale de 30 % au cours de la dernière décennie.</p>
<p class="e-p">Par voie de communiqué, Parcs Canada indique que quelque 8,3 millions de véhicules entrent dans le parc chaque année. Parmi eux, seule la moitié transportent des visiteurs tandis que les autres poursuivent leur route vers des destinations à l&#x27;extérieur du parc.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;fr&quot;,&quot;name&quot;:&quot;Français&quot;}},&quot;value&quot;:{&quot;html&quot;:&quot;Les gens ne viennent pas ici pour s&#x27;asseoir dans les embouteillages ou chercher toute la journée pour une place de stationnement, a déclaré le président du groupe d&#x27;experts, Bill Fisher. Nous devons nous rendre compte que le statu quo ne fonctionne plus.&quot;,&quot;text&quot;:&quot;Les gens ne viennent pas ici pour s&#x27;asseoir dans les embouteillages ou chercher toute la journée pour une place de stationnement, a déclaré le président du groupe d&#x27;experts, Bill Fisher. Nous devons nous rendre compte que le statu quo ne fonctionne plus.&quot;}}"><span lang="fr" title="Français">Les gens ne viennent pas ici pour s&#x27;asseoir dans les embouteillages ou chercher toute la journée pour une place de stationnement, a déclaré le président du groupe d&#x27;experts, Bill Fisher. Nous devons nous rendre compte que le statu quo ne fonctionne plus.</span></q></p>
<div class="picture-attachment-container center"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp jUyfEy e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/circulation-banff.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/circulation-banff.jpg" alt="Une longue file d&#x27;automobiles attendent à l&#x27;entrée du parc national de Banff." loading="lazy"/></picture></div><div class="styled__StyledImageCaption-sc-v64krj-2 hmUpOd e-image-caption"><p class="styled__StyledLegend-sc-v64krj-0 lgXjWn">Entre 2010 et 2019, il y a eu une augmentation de 29 % du nombre de visites dans le parc national Banff (archives).</p><p class="styled__StyledCredit-sc-v64krj-3 ewIVOv">Photo&nbsp;:&nbsp;Radio-Canada / Emilio Avalos</p></div></div><p class="e-p">La création de carrefours de mobilité offrirait une variété de services adaptés aux destinations du parc, incluant des accès à un transport en commun multimodal.</p>
<p class="e-p">La mairesse, Corrie DiManno, se dit convaincue par les mesures proposées afin d’inciter un changement de comportement chez les conducteurs et ainsi encourager l’utilisation de transports en commun ou d&#x27;autres moyens de transport plus écoresponsables. </p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;fr&quot;,&quot;name&quot;:&quot;Français&quot;}},&quot;value&quot;:{&quot;html&quot;:&quot;Je considère qu&#x27;il s&#x27;agit d&#x27;un véritable tournant dans le parc national Banff en ce moment, a souligné Mme&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;DiManno. Je considère comme très positif le fait que nous soyons alignés dans notre réflexion.&quot;,&quot;text&quot;:&quot;Je considère qu&#x27;il s&#x27;agit d&#x27;un véritable tournant dans le parc national Banff en ce moment, a souligné Mme DiManno. Je considère comme très positif le fait que nous soyons alignés dans notre réflexion.&quot;}}"><span lang="fr" title="Français">Je considère qu&#x27;il s&#x27;agit d&#x27;un véritable tournant dans le parc national Banff en ce moment, a souligné Mme DiManno. Je considère comme très positif le fait que nous soyons alignés dans notre réflexion.</span></q></p>
<blockquote class="styledBase__StyledBase-sc-1push81-0 eaSuhc blockquote"><p><span class="quote left">« </span>Les visiteurs pourraient bénéficier d&#x27;une meilleure expérience et cela permettrait de réduire les gaz à effet de serre.<span class="quote right"> »</span></p><footer><span class="line">— </span><span class="hidden-tag">Une citation de<!-- --> </span> <!-- -->Bill Fisher, président du groupe consultatif d&#x27;experts sur le transport durable des personnes dans la vallée de la Bow</footer></blockquote>
<p class="e-p">Alors que la circulation dans la municipalité voisine de Lake Louise a augmenté de 71 % au cours des dix dernières années, le groupe d&#x27;experts suggère qu&#x27;un service de téléphérique pour permettre aux visiteurs de voir le lac Louise serait plus logique – et écologique.</p>
<div class="styled__StyledAdAttachmentWrapper-sc-1b0qtbq-0 bXOjHh styled__AdAttachmentWrapperNoPrint"><div class="styled__StyledAdAttachmentStickyContainer-sc-1b0qtbq-1 kPcaGP"><div class="styled__StyledAdAttachmentPlaceholder-sc-1b0qtbq-2 hMqjiO advertisement"></div></div></div>
<h2 class="styled__StyledH2-sc-1vaxh1e-1 bUINIi redactional">Des recommandations audacieuses</h2><p class="e-p">Passer en revue les politiques et les dispositions législatives sur les coûts d&#x27;entrée du parc est une possibilité, qui soulève cependant certains enjeux.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;La stratégie de tarification fait fi des niveaux de revenu, ce qui peut créer des problèmes d’équité et dissuader les personnes à faible revenu de visiter le parc&quot;,&quot;text&quot;:&quot;La stratégie de tarification fait fi des niveaux de revenu, ce qui peut créer des problèmes d’équité et dissuader les personnes à faible revenu de visiter le parc&quot;}}"><span lang="fr" title="Français">La stratégie de tarification fait fi des niveaux de revenu, ce qui peut créer des problèmes d’équité et dissuader les personnes à faible revenu de visiter le parc</span></q>, indique le rapport.</p>
<p class="e-p">Les coûts associés au développement de nouveaux systèmes de transports en commun, ainsi que des incitatifs pour décourager le recours au véhicule personnel dans l&#x27;enceinte du parc, présentent eux aussi leur lot de défis, remarquent les auteurs.</p>
<p class="e-p">Les observations, analyses et recommandations compilées dans le rapport doivent toutes être soumises à l’examen du public et faire l’objet d’une évaluation environnementale approfondie, selon le groupe d’experts. </p>
<p class="e-p">Le grand public a jusqu&#x27;au 2 février 2023 pour lire le rapport et faire part de leur opinion à Parcs Canada.</p>
<p class="e-p">L&#x27;agence préparera ensuite un rapport détaillant les informations recueillies durant cette période de consultation. Le tout sera présenté en mai 2023.</p>
<p class="e-p"><em>Avec les informations d&#x27;Helen Pike</em></p></section></main></div></article><div class="Sticky__StyledSticky-sc-bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="styled__StyledContinuousFeed-sc-qq2hbx-0 jfEpcu m-continuous-feed"><div class="feed-header-container"><a href="/alberta/en-continu" class="feed-header-link"><h2 class="feed-header-title">Alberta en continu</h2></a></div><div class="styled__StyledSkipLink-sc-ogrc82-0 eNNode"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Dec 08 2022 20:06:12 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Dec 08 2022 20:06:12 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 06</time></span><a href="/nouvelle/1939777/harcelement-abusif-ecole-denonciation-discipline-alberta" class="feed-list-link" aria-label="20 h 06 Les enseignants albertains seront bientôt obligés de dénoncer les abus de leurs collègues"><span class="feed-list-title">Les enseignants albertains seront bientôt obligés de dénoncer les abus de leurs collègues</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Dec 08 2022 19:39:02 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 39</time></span><a href="/nouvelle/1939636/parcs-canada-voiture-rocheuses-trafic" class="feed-list-link" aria-label="19 h 39 Un groupe d’experts présente sa vision pour un plan de transport durable à Banff"><span class="feed-list-title">Un groupe d’experts présente sa vision pour un plan de transport durable à Banff</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Dec 08 2022 16:11:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 11</time></span><a href="/nouvelle/1939688/deversement-petrole-eau-environnement" class="feed-list-link" aria-label="16 h 11 TC Énergie ferme son pipeline Keystone après une fuite de pétrole aux États-Unis"><span class="feed-list-title">TC&nbsp;Énergie ferme son pipeline Keystone après une fuite de pétrole aux États-Unis</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Dec 08 2022 14:17:41 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 17</time></span><a href="/nouvelle/1939565/ferme-abre-noel-sherwood-park-location" class="feed-list-link" aria-label="14 h 17 Une ferme de Sherwood Park propose la location d’arbres de Noël"><span class="feed-list-title">Une ferme de Sherwood Park propose la location d’arbres de Noël</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Dec 08 2022 13:25:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 25</time></span><a href="/nouvelle/1939653/federal-ottawa-federation-constitution-danielle-smith" class="feed-list-link" aria-label="13 h 25 La loi sur la souveraineté de l’Alberta est adoptée, excluant les pouvoirs extraordinaires"><span class="feed-list-title">La loi sur la souveraineté de l’Alberta est adoptée, excluant les pouvoirs extraordinaires</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Dec 08 2022 04:34:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 34</time></span><a href="/sports/1939640/cinq-buts-tage-thompson-columbus-sabres-buffalo-blue-jackets-flames-toffoli-minnesota-fleury" class="feed-list-link" aria-label="4 h 34 Cinq buts pour Tage Thompson à Columbus et un troisième gain pour les Flames"><span class="feed-list-title">Cinq buts pour Tage Thompson à Columbus et un troisième gain pour les Flames</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Dec 08 2022 02:19:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 19</time></span><a href="/nouvelle/1939621/violence-familiale-alberta-financement-victimes" class="feed-list-link" aria-label="2 h 19 Violence conjugale : des refuges albertains ont dû refuser 83 % des demandes d’hébergement"><span class="feed-list-title">Violence conjugale&nbsp;: des refuges albertains ont dû refuser 83&nbsp;% des demandes d’hébergement</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Dec 08 2022 01:37:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 37</time></span><a href="/nouvelle/1939609/chien-accident-manette-achat-playstation" class="feed-list-link" aria-label="1 h 37 Un chien passe des commandes en ligne en mordillant une manette de jeu vidéo"><span class="feed-list-title">Un chien passe des commandes en ligne en mordillant une manette de jeu vidéo</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Dec 08 2022 01:00:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 00</time></span><a href="/nouvelle/1939608/alberta-calgary-immigration-aeroport-arrivee" class="feed-list-link" aria-label="1 h 00 À l’aéroport de Calgary, un nouveau kiosque est là pour aider les immigrants"><span class="feed-list-title">À l’aéroport de Calgary, un nouveau kiosque est là pour aider les immigrants</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Dec 08 2022 00:34:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 34</time></span><a href="/nouvelle/1939590/municipale-alberta-neo-canadien-scrutin" class="feed-list-link" aria-label="0 h 34 La Ville de Calgary veut que plus d’immigrants votent aux élections de 2025"><span class="feed-list-title">La Ville de Calgary veut que plus d’immigrants votent aux élections de 2025</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Dec 07 2022 22:18:12 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 7 décembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 07 2022 22:18:12 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 18</time></span><a href="/premiere/emissions/la-croisee/segments/entrevue/425513/motoneige-sport-hiver-nord-benevolat-engagement-communaute" class="feed-list-link" aria-label="22 h 18 La famille Allard de Saint-Isidore nommée famille de motoneigistes de l’année"><span class="feed-list-title">La famille Allard de Saint-Isidore nommée famille de motoneigistes de l’année</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 07 2022 22:05:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 05</time></span><a href="/nouvelle/1939566/sports-hiver-alberta-competition-canada" class="feed-list-link" aria-label="22 h 05 Calgary accueillera le Tournoi des cœurs Scotties de curling en 2024"><span class="feed-list-title">Calgary accueillera le Tournoi des cœurs Scotties de curling en&nbsp;2024</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 07 2022 21:48:12 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 48</time></span><a href="/nouvelle/1939548/cout-vie-aide-indexation-revenus" class="feed-list-link" aria-label="21 h 48 Aide contre l’inflation : le déploiement de certaines mesures reste flou"><span class="feed-list-title">Aide contre l’inflation&nbsp;: le déploiement de certaines mesures reste flou</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 07 2022 21:47:10 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 47</time></span><a href="/nouvelle/1939557/justive-meurtre-revocation-liberte-conditionnelle-alberta" class="feed-list-link" aria-label="21 h 47 Après 20 ans de prison, un Albertain perd sa liberté conditionnelle"><span class="feed-list-title">Après 20 ans de prison, un Albertain perd sa liberté conditionnelle</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 07 2022 16:54:27 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 54</time></span><a href="/nouvelle/1939419/alberta-saskatchewan-souverainete-droit-inconstitutionnelle-traite" class="feed-list-link" aria-label="16 h 54 Des Premières Nations dénoncent des lois voulant élargir l’autorité provinciale"><span class="feed-list-title">Des Premières Nations dénoncent des lois voulant élargir l’autorité provinciale</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 07 2022 14:06:33 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 06</time></span><a href="/nouvelle/1939360/vote-electeur-reseaux-sociaux-twitter-facebook-tiktok-interference" class="feed-list-link" aria-label="14 h 06 Élections Alberta veut faire modifier la loi électorale pour interdire la désinformation"><span class="feed-list-title">Élections Alberta veut faire modifier la loi électorale pour interdire la désinformation</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 07 2022 02:43:50 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 43</time></span><a href="/nouvelle/1939304/police-alberta-accusation-asirt-consentement" class="feed-list-link" aria-label="2 h 43 Un policier de Calgary accusé d’agression sexuelle à la suite d’une enquête de l&#x27;ASIRT"><span class="feed-list-title">Un policier de Calgary accusé d’agression sexuelle à la suite d’une enquête de l'ASIRT</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 07 2022 00:46:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 46</time></span><a href="/nouvelle/1939269/hotel-calgary-centre-bmo-revitalisation-developpement" class="feed-list-link" aria-label="0 h 46 Le plan de construction pour un hôtel au parc du Stampede est dévoilé"><span class="feed-list-title">Le plan de construction pour un hôtel au parc du Stampede est dévoilé</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Dec 06 2022 22:55:54 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 6 décembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Dec 06 2022 22:55:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 55</time></span><a href="/nouvelle/1939260/meteorite-alberta-mineraux-decouverte-somalie" class="feed-list-link" aria-label="22 h 55 Des Albertains découvrent deux nouveaux minéraux dans une météorite"><span class="feed-list-title">Des Albertains découvrent deux nouveaux minéraux dans une météorite</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Dec 06 2022 22:23:30 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 23</time></span><a href="/nouvelle/1939251/alberta-fetes-conseil-catholique-ecole-noel" class="feed-list-link" aria-label="22 h 23 Le conseil scolaire catholique de Calgary prend des mesures contre les virus respiratoires"><span class="feed-list-title">Le conseil scolaire catholique de Calgary prend des mesures contre les virus respiratoires</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="themes__StyledButton-sc-167qi03-0 flwnwC e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-caret_n"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="themes__StyledButton-sc-167qi03-0 ebnfAc e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-caret_s"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="LineupNewsStorySidebar__StyledWrapper-sc-1w579zl-0 gYidyw"><div class="styled__StyledLazyApiContent-sc-14cyoj8-0 jzemIm"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section class="styledMostPopular__StyledMostPopular-sc-sbqix4-0 eAQWZC g-lineup2 lineup-most-popular theme-info"><div class="styled__StyledStaticSimpleTitleLineup-sc-4if6b-1 styled__StyledSimpleTitleLineup-sc-4if6b-2 hlwrPv grrSrZ e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="styledMostPopular__StyledMostPopular-sc-1q0da7a-0 hMlZSg card info theme-mostpopular"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/recit-numerique/4926/soins-fin-vie-maladie-dignite-incurable-resilience" tabindex="-1" target="_self">Demander l’aide médicale à mourir à 35 ans</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp jUyfEy e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" alt="" loading="lazy"/></picture></div></div></div><section class="styled__StyledStaticCardContent-sc-1dunk0l-0 styled__StyledCardContent-sc-1dunk0l-1 dgIPBW jemXSi container-text"><div class="content-text"><header><span aria-hidden="true" class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS fbJhOu e-attribute u-font-g prefixes">Grand format</span><h3 class="e-title u-font-c"><a aria-label="Grand format Aide médicale à mourir: Demander l’aide médicale à mourir à 35 ans. Publié  Il y a 7 heures. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/recit-numerique/4926/soins-fin-vie-maladie-dignite-incurable-resilience" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Demander l&rsquo;aide m&eacute;dicale &agrave; mourir &agrave; 35 ans</span></span></a></h3></header><footer aria-hidden="true"><div class="styled__StyledSignature-sc-6lnht7-0 eBPbfy m-signature signature-simplified"><div class="styled__StyledStaticPublishedDateTime-sc-1c6bkwm-0 styled__StyledPublishedDateTime-sc-1c6bkwm-1 clmBMW iaXeHU m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-12-08 13:31:10.313+00:00"> Il y a 7 heures</time></div><span class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS ktezAG e-attribute kicker">Aide médicale à mourir</span></div></footer></div></section></div></article></li><li class="item--2"><article class="styledMostPopular__StyledMostPopular-sc-1q0da7a-0 hMlZSg card info theme-mostpopular"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/nouvelle/1939701/enonce-economique-quebec-eric-girard-gouvernement-legault" tabindex="-1" target="_self">Le ralentissement économique anticipé n’empêche pas Québec d’aider les aînés</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt="" loading="lazy"/></picture></div></div></div><section class="styled__StyledStaticCardContent-sc-1dunk0l-0 styled__StyledCardContent-sc-1dunk0l-1 dgIPBW bpsrZV container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Le ralentissement économique anticipé n’empêche pas Québec d’aider les aînés. Publié  Il y a 21 minutes. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/nouvelle/1939701/enonce-economique-quebec-eric-girard-gouvernement-legault" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Le ralentissement &eacute;conomique anticip&eacute; n&rsquo;emp&ecirc;che pas Qu&eacute;bec d&rsquo;aider les a&icirc;n&eacute;s</span></span></a></h3></header><footer aria-hidden="true"><div class="styled__StyledSignature-sc-6lnht7-0 eBPbfy m-signature signature-simplified"><div class="styled__StyledStaticPublishedDateTime-sc-1c6bkwm-0 styled__StyledPublishedDateTime-sc-1c6bkwm-1 clmBMW iaXeHU m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-12-08 20:26:39.813+00:00"> Il y a 21 minutes</time></div><span class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS ktezAG e-attribute kicker">Politique provinciale</span></div></footer></div></section></div></article></li><li class="item--3"><article class="styledMostPopular__StyledMostPopular-sc-1q0da7a-0 hMlZSg card info theme-mostpopular"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/nouvelle/1939679/syndrome-personne-raide-10-questions" tabindex="-1" target="_self">Le syndrome de la personne raide en 8 questions</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt="" loading="lazy"/></picture></div></div></div><section class="styled__StyledStaticCardContent-sc-1dunk0l-0 styled__StyledCardContent-sc-1dunk0l-1 dgIPBW bpsrZV container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Médecine: Le syndrome de la personne raide en 8 questions. Publié  Il y a 5 heures. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/nouvelle/1939679/syndrome-personne-raide-10-questions" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Le syndrome de la personne raide en 8&nbsp;questions</span></span></a></h3></header><footer aria-hidden="true"><div class="styled__StyledSignature-sc-6lnht7-0 eBPbfy m-signature signature-simplified"><div class="styled__StyledStaticPublishedDateTime-sc-1c6bkwm-0 styled__StyledPublishedDateTime-sc-1c6bkwm-1 clmBMW iaXeHU m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-12-08 15:41:04.349+00:00"> Il y a 5 heures</time></div><span class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS ktezAG e-attribute kicker">Médecine</span></div></footer></div></section></div></article></li><li class="item--4"><article class="styledMostPopular__StyledMostPopular-sc-1q0da7a-0 hMlZSg card info theme-mostpopular"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/sports/podium/4888/soccer-main-dieu-diego-maradona-coupe-monde-1986-arbitre-ali-bennaceur" tabindex="-1" target="_self">L’arbitre qui a raté la « main de Dieu » de Maradona</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt="" loading="lazy"/></picture></div></div></div><section class="styled__StyledStaticCardContent-sc-1dunk0l-0 styled__StyledCardContent-sc-1dunk0l-1 dgIPBW bpsrZV container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Soccer: L’arbitre qui a raté la « main de Dieu » de Maradona. Publié  Il y a 23 heures. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/sports/podium/4888/soccer-main-dieu-diego-maradona-coupe-monde-1986-arbitre-ali-bennaceur" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">L&rsquo;arbitre qui a rat&eacute; la &laquo;&nbsp;main de Dieu&nbsp;&raquo; de Maradona</span></span></a></h3></header><footer aria-hidden="true"><div class="styled__StyledSignature-sc-6lnht7-0 eBPbfy m-signature signature-simplified"><div class="styled__StyledStaticPublishedDateTime-sc-1c6bkwm-0 styled__StyledPublishedDateTime-sc-1c6bkwm-1 clmBMW iaXeHU m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-12-07 21:00:23.532+00:00"> Il y a 23 heures</time></div><span class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS ktezAG e-attribute kicker">Soccer</span></div></footer></div></section></div></article></li><li class="item--5"><article class="styledMostPopular__StyledMostPopular-sc-1q0da7a-0 hMlZSg card info theme-mostpopular"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/nouvelle/1939691/partie-chasse-pierre-fitzgibbon-opposition-enquete-ethique" tabindex="-1" target="_self">Partie de chasse de Pierre Fitzgibbon : l’opposition demande une enquête</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt="" loading="lazy"/></picture></div></div></div><section class="styled__StyledStaticCardContent-sc-1dunk0l-0 styled__StyledCardContent-sc-1dunk0l-1 dgIPBW bpsrZV container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Partie de chasse de Pierre Fitzgibbon : l’opposition demande une enquête. Publié  Il y a 2 heures. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/nouvelle/1939691/partie-chasse-pierre-fitzgibbon-opposition-enquete-ethique" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Partie de chasse de Pierre Fitzgibbon&nbsp;: l&rsquo;opposition demande une enqu&ecirc;te</span></span></a></h3></header><footer aria-hidden="true"><div class="styled__StyledSignature-sc-6lnht7-0 eBPbfy m-signature signature-simplified"><div class="styled__StyledStaticPublishedDateTime-sc-1c6bkwm-0 styled__StyledPublishedDateTime-sc-1c6bkwm-1 clmBMW iaXeHU m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-12-08 18:21:31.769+00:00"> Il y a 2 heures</time></div><span class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS ktezAG e-attribute kicker">Politique provinciale</span></div></footer></div></section></div></article></li></ul></section></div></div></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="styled__StyledH2-sc-1vaxh1e-1 bUINIi redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="themes__StyledButton-sc-167qi03-0 ibZNn e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="themes__StyledButton-sc-167qi03-0 gNkYAM e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="themes__StyledButton-sc-167qi03-0 gNkYAM e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="themes__StyledButton-sc-167qi03-0 gNkYAM e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="styled__StyledViafouraV2Div-sc-4fgmid-0 fA-dTlm m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-asterisk"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Un%20groupe%20d%E2%80%99experts%20pr%C3%A9sente%20sa%20vision%20pour%20un%20plan%20de%20transport%20durable%20%C3%A0%20Banff&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1939636/parcs-canada-voiture-rocheuses-trafic]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-witness"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><div class="styled__StyledLazyApiContent-sc-14cyoj8-0 jzemIm"><section class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="styled__HeaderSponsored-sc-qio2z-1 hfJNWt lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-4if6b-1 styled__StyledSimpleTitleLineup-sc-4if6b-2 hlwrPv grrSrZ e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Alberta" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/alberta" target="_self" title="Alberta"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Alberta</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1939777"><article class="styled__StyledStackCard-sc-1doxapb-0 cKOrpT card-style stack-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/nouvelle/1939777/harcelement-abusif-ecole-denonciation-discipline-alberta" tabindex="-1" target="_self" title="Les enseignants albertains seront bientôt obligés de dénoncer les abus de leurs collègues (Photo: Radio-Canada / Julie Landry)">Les enseignants albertains seront bientôt obligés de dénoncer les abus de leurs collègues</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp jUyfEy e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/jasmine-peone-studio9-nsyilxcn-cours.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/jasmine-peone-studio9-nsyilxcn-cours.jpg" alt="Jasmine Peone est devant une classe de l&#x27;école Studio9 avec une petite affiche dans les mains." loading="lazy"/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS fxhhrv e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Les enseignants albertains seront bientôt obligés de dénoncer les abus de leurs collègues. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/nouvelle/1939777/harcelement-abusif-ecole-denonciation-discipline-alberta" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Les enseignants albertains seront bient&ocirc;t oblig&eacute;s de d&eacute;noncer les abus de leurs coll&egrave;gues</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le nouveau code de conduite des enseignants albertains entre en vigueur le 1er janvier. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1939688"><article class="styled__StyledStackCard-sc-1doxapb-0 cKOrpT card-style stack-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/nouvelle/1939688/deversement-petrole-eau-environnement" tabindex="-1" target="_self" title="TC Énergie ferme son pipeline Keystone après une fuite de pétrole aux États-Unis (Photo: La Presse canadienne / Alex Panetta)">TC Énergie ferme son pipeline Keystone après une fuite de pétrole aux États-Unis</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/pipeline-keystone-xl-oleoduc-construction-petrole-tc-energie.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/pipeline-keystone-xl-oleoduc-construction-petrole-tc-energie.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/pipeline-keystone-xl-oleoduc-construction-petrole-tc-energie.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/pipeline-keystone-xl-oleoduc-construction-petrole-tc-energie.jpg" alt="Des tuyaux empilés dehors." loading="lazy"/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS fxhhrv e-attribute u-font-g">Industrie pétrolière</span><h3 class="e-title u-font-c"><a aria-label="Industrie pétrolière: TC Énergie ferme son pipeline Keystone après une fuite de pétrole aux États-Unis. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/nouvelle/1939688/deversement-petrole-eau-environnement" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">TC&nbsp;&Eacute;nergie ferme son pipeline Keystone apr&egrave;s une fuite de p&eacute;trole aux &Eacute;tats-Unis</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le p&eacute;trole s&apos;est d&eacute;vers&eacute; dans un cours d&apos;eau au sud de Steele City, au Nebraska.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1939565"><article class="styled__StyledStackCard-sc-1doxapb-0 cKOrpT card-style stack-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/nouvelle/1939565/ferme-abre-noel-sherwood-park-location" tabindex="-1" target="_self" title="Une ferme de Sherwood Park propose la location d’arbres de Noël (Photo: Radio-Canada / David Bajer)">Une ferme de Sherwood Park propose la location d’arbres de Noël</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-regions/1x1/location-temps-des-fetes-abres-noel.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-regions/16x9/location-temps-des-fetes-abres-noel.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-regions/16x9/location-temps-des-fetes-abres-noel.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-regions/1x1/location-temps-des-fetes-abres-noel.png" alt="Un lutin de Noël est caché sur un arbre." loading="lazy"/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS fxhhrv e-attribute u-font-g">Entrepreneuriat</span><h3 class="e-title u-font-c"><a aria-label="Entrepreneuriat: Une ferme de Sherwood Park propose la location d’arbres de Noël. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/nouvelle/1939565/ferme-abre-noel-sherwood-park-location" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Une ferme de Sherwood Park propose la location d&rsquo;arbres de No&euml;l</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Farlinger Farms se d&eacute;crit comme une ferme d&apos;arbres durable.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-4926"><article class="styled__StyledStackCard-sc-1doxapb-0 cKOrpT card-style stack-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/recit-numerique/4926/soins-fin-vie-maladie-dignite-incurable-resilience" tabindex="-1" target="_self" title="Demander l’aide médicale à mourir à 35 ans (Photo: Radio-Canada / Geneviève Tardif)">Demander l’aide médicale à mourir à 35 ans</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/lf-entete-aide-medicale-caroline-lamontagne.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/lf-entete-aide-medicale-caroline-lamontagne.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/lf-entete-aide-medicale-caroline-lamontagne.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/lf-entete-aide-medicale-caroline-lamontagne.jpg" alt="Caroline Lamontagne est dans son lit, derrière une table d&#x27;à point, sa bouteille d&#x27;eau posée dessus, en octobre 2022, à Edmonton, en Alberta." loading="lazy"/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS fxhhrv e-attribute u-font-g">Aide médicale à mourir</span><h3 class="e-title u-font-c"><a aria-label="Aide médicale à mourir: Demander l’aide médicale à mourir à 35 ans. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/recit-numerique/4926/soins-fin-vie-maladie-dignite-incurable-resilience" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Demander l&rsquo;aide m&eacute;dicale &agrave; mourir &agrave; 35 ans</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Apr&egrave;s un grave accident, Caroline Lamontagne a obtenu l&rsquo;aide m&eacute;dicale &agrave; mourir. &Agrave; quelques semaines de la date pr&eacute;vue de sa mort, elle a&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1939653"><article class="styled__StyledStackCard-sc-1doxapb-0 cKOrpT card-style stack-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/nouvelle/1939653/federal-ottawa-federation-constitution-danielle-smith" tabindex="-1" target="_self" title="La loi sur la souveraineté de l’Alberta est adoptée, excluant les pouvoirs extraordinaires (Photo: Radio-Canada / Émilio Avalos)">La loi sur la souveraineté de l’Alberta est adoptée, excluant les pouvoirs extraordinaires</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/depute-michael-connolly-assemblee-legislative-alberta.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/depute-michael-connolly-assemblee-legislative-alberta.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/depute-michael-connolly-assemblee-legislative-alberta.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/depute-michael-connolly-assemblee-legislative-alberta.png" alt="Le député Michael Connolly, accompagné de Michaël Bédard, regarde l&#x27;édifice de l&#x27;Assemblée législative de l&#x27;Alberta," loading="lazy"/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS fxhhrv e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: La loi sur la souveraineté de l’Alberta est adoptée, excluant les pouvoirs extraordinaires. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/nouvelle/1939653/federal-ottawa-federation-constitution-danielle-smith" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">La loi sur la souverainet&eacute; de l&rsquo;Alberta est adopt&eacute;e, excluant les pouvoirs extraordinaires</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La loi adopt&eacute;e ne permet pas au gouvernement de contourner l&apos;Assembl&eacute;e l&eacute;gislative.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1939640"><article class="styled__StyledStackCard-sc-1doxapb-0 cKOrpT card-style stack-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/sports/1939640/cinq-buts-tage-thompson-columbus-sabres-buffalo-blue-jackets-flames-toffoli-minnesota-fleury" tabindex="-1" target="_self" title="Cinq buts pour Tage Thompson à Columbus et un troisième gain pour les Flames (Photo: Getty Images / Kirk Irwin)">Cinq buts pour Tage Thompson à Columbus et un troisième gain pour les Flames</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/tage-thompson-sabre-buffalo.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/tage-thompson-sabre-buffalo.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/tage-thompson-sabre-buffalo.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/tage-thompson-sabre-buffalo.jpg" alt="Un joueur de hockey déjoue un gardien." loading="lazy"/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS fxhhrv e-attribute u-font-g">Hockey</span><h3 class="e-title u-font-c"><a aria-label="Hockey: Cinq buts pour Tage Thompson à Columbus et un troisième gain pour les Flames. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/sports/1939640/cinq-buts-tage-thompson-columbus-sabres-buffalo-blue-jackets-flames-toffoli-minnesota-fleury" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Cinq buts pour Tage Thompson &agrave; Columbus et un troisi&egrave;me gain pour les Flames</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les Sabres ont battu les Blue Jackets 9-4 mercredi &agrave; Columbus.</p></div></div></div></article></li></ul></section></div><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="styled__HeaderSponsored-sc-qio2z-1 hfJNWt lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-4if6b-1 styled__StyledSimpleTitleLineup-sc-4if6b-2 hlwrPv grrSrZ e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Protection des écosystèmes" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/theme/206/protection-ecosystemes" target="_self" title="Protection des écosystèmes"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Protection des écosystèmes</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-fgtl0j-0 giSyAT svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-425753"><article class="styled__StyledStackCard-sc-1doxapb-0 cKOrpT card-style stack-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/premiere/emissions/toujours-le-matin/segments/entrevue/425753/benoit-charette-protection-developpement-changements-climatiques" tabindex="-1" target="_self" title="Milieux humides : Québec veut passer de la théorie à la pratique (Photo: Radio-Canada / Sylvain Roy Roussel)">Milieux humides : Québec veut passer de la théorie à la pratique</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp jUyfEy e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/benoit-charette-quebec-ministre-environnement-milieux-humides.JPG" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/benoit-charette-quebec-ministre-environnement-milieux-humides.JPG" alt="Benoit Charette en conférence de presse." loading="lazy"/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS fxhhrv e-attribute u-font-g">Toujours le matin</span><h3 class="e-title u-font-c"><a aria-label="Toujours le matin: Milieux humides : Québec veut passer de la théorie à la pratique. Contenu audio." class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/premiere/emissions/toujours-le-matin/segments/entrevue/425753/benoit-charette-protection-developpement-changements-climatiques" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Milieux humides&nbsp;: Qu&eacute;bec veut passer de la th&eacute;orie &agrave; la pratique</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le ministre de l&apos;Environnement du Qu&eacute;bec, Benoit Charette, assure que son gouvernement a un plan pour mieux prot&eacute;ger les milieux humides et&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1939731"><article class="styled__StyledStackCard-sc-1doxapb-0 cKOrpT card-style stack-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/nouvelle/1939731/abattage-arbres-riviere-saumons-montagne-ouellet" tabindex="-1" target="_self" title="Des coupes forestières sont suspendues à La Doré (Photo: Radio-Canada / Mélissa Paradis)">Des coupes forestières sont suspendues à La Doré</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/la-dore-montagne-ouellet-riviere-saumons-67721.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/la-dore-montagne-ouellet-riviere-saumons-67721.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/la-dore-montagne-ouellet-riviere-saumons-67721.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/la-dore-montagne-ouellet-riviere-saumons-67721.JPG" alt="Des arbres coupés au sol près d&#x27;une montagne." loading="lazy"/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS fxhhrv e-attribute u-font-g">Industrie forestière</span><h3 class="e-title u-font-c"><a aria-label="Industrie forestière: Des coupes forestières sont suspendues à La Doré. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/nouvelle/1939731/abattage-arbres-riviere-saumons-montagne-ouellet" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Des coupes foresti&egrave;res sont suspendues &agrave; La Dor&eacute;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Produits forestiers R&eacute;solu met en veilleuse l&apos;abattage pr&eacute;vu dans le secteur de la rivi&egrave;re aux Saumons.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1939707"><article class="styled__StyledStackCard-sc-1doxapb-0 cKOrpT card-style stack-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/nouvelle/1939707/sommet-biodiversite-montreal-ministre-environnement-canada-parentheses" tabindex="-1" target="_self" title="COP15 : « Il y a encore beaucoup de travail à faire », admet Steven Guilbeault (Photo: Radio-Canada / Marie-Eve Cloutier)">COP15 : « Il y a encore beaucoup de travail à faire », admet Steven Guilbeault</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/steven-guilbeault-ministre-environnement-cop15.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/steven-guilbeault-ministre-environnement-cop15.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/steven-guilbeault-ministre-environnement-cop15.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/steven-guilbeault-ministre-environnement-cop15.JPG" alt="Un homme parle dans un micro lors d&#x27;une entrevue dans un studio de radio. " loading="lazy"/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS fxhhrv e-attribute u-font-g">COP15 : sommet sur la biodiversité à Montréal</span><h3 class="e-title u-font-c"><a aria-label="COP15 : sommet sur la biodiversité à Montréal: COP15 : « Il y a encore beaucoup de travail à faire », admet Steven Guilbeault. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/nouvelle/1939707/sommet-biodiversite-montreal-ministre-environnement-canada-parentheses" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">COP15&nbsp;: &laquo;&nbsp;Il y a encore beaucoup de travail &agrave; faire&nbsp;&raquo;, admet Steven Guilbeault</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Il reste environ 1000&nbsp;crochets &agrave; enlever pour arriver &agrave; une d&eacute;claration finale sur la biodiversit&eacute;.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1939711"><article class="styled__StyledStackCard-sc-1doxapb-0 cKOrpT card-style stack-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/nouvelle/1939711/epi-berges-lac-saint-jean" tabindex="-1" target="_self" title="À Saint-Gédéon, on garde l’espoir d’un compromis pour la construction d’un épi (Photo: Facebook : Club nautique Belle-Rivière)">À Saint-Gédéon, on garde l’espoir d’un compromis pour la construction d’un épi</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/belle-riviere-chenal-saint-gedeon.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/belle-riviere-chenal-saint-gedeon.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/belle-riviere-chenal-saint-gedeon.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/belle-riviere-chenal-saint-gedeon.jpg" alt="Le chenal de la Belle Rivière." loading="lazy"/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS fxhhrv e-attribute u-font-g">Protection des écosystèmes</span><h3 class="e-title u-font-c"><a aria-label="Protection des écosystèmes: À Saint-Gédéon, on garde l’espoir d’un compromis pour la construction d’un épi. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/nouvelle/1939711/epi-berges-lac-saint-jean" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">&Agrave; Saint-G&eacute;d&eacute;on, on garde l&rsquo;espoir d&rsquo;un compromis pour la construction d&rsquo;un &eacute;pi</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des r&eacute;sidents souhaitent que Rio Tinto r&eacute;vise son plan de protection des berges.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1939685"><article class="styled__StyledStackCard-sc-1doxapb-0 cKOrpT card-style stack-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/nouvelle/1939685/prix-environnement-biodiversite-militantisme-barrages-energie" tabindex="-1" target="_self" title="L’Alliance Muteshekau-shipu récompensée à la COP 15 (Photo: SNAP Québec/Charlene Daubenfeld)">L’Alliance Muteshekau-shipu récompensée à la COP 15</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/riviere-magpie-snap-quebec.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/riviere-magpie-snap-quebec.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/riviere-magpie-snap-quebec.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/riviere-magpie-snap-quebec.jpg" alt="La rivière Magpie, dans la région de la Côte-Nord, est l’une des dernières grandes rivières sauvages du Québec, avec ses 280 km de longueur." loading="lazy"/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS fxhhrv e-attribute u-font-g">COP15 : sommet sur la biodiversité à Montréal</span><h3 class="e-title u-font-c"><a aria-label="COP15 : sommet sur la biodiversité à Montréal: L’Alliance Muteshekau-shipu récompensée à la COP 15. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/nouvelle/1939685/prix-environnement-biodiversite-militantisme-barrages-energie" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">L&rsquo;Alliance Muteshekau-shipu r&eacute;compens&eacute;e &agrave; la COP&nbsp;15</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le prix Droits et Libert&eacute;s&nbsp;2022 a &eacute;t&eacute; remis &agrave; l&apos;Alliance, mercredi soir, lors d&apos;une c&eacute;r&eacute;monie &agrave; Montr&eacute;al.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1939664"><article class="styled__StyledStackCard-sc-1doxapb-0 cKOrpT card-style stack-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link card-link hide-text" href="/nouvelle/1939664/insecte-envahissants-thunder-bay-inspection" tabindex="-1" target="_self" title="Comment détecter la présence de la spongieuse sur votre arbre de Noël? (Photo: CBC / Maggie MacPherson)">Comment détecter la présence de la spongieuse sur votre arbre de Noël?</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="styled__StyledPictureWrapper-sc-1poig0l-1 kjJCXH e-picture-render"><picture class="styled__StyledPictureRender-sc-1poig0l-0 pictureRender__StyledPictureRatioed-sc-tixoky-0 gHYmKp cutJKK e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sapins-noel-nord-ontario-spongieuse.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/sapins-noel-nord-ontario-spongieuse.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/sapins-noel-nord-ontario-spongieuse.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sapins-noel-nord-ontario-spongieuse.png" alt="Un homme coupe le tronc d&#x27;un arbre de Noël avec une scie." loading="lazy"/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="styled__StyledStaticAttribute-sc-1157hze-0 styled__StyledAttribute-sc-1157hze-1 HVoTS fxhhrv e-attribute u-font-g">Protection des écosystèmes</span><h3 class="e-title u-font-c"><a aria-label="Protection des écosystèmes: Comment détecter la présence de la spongieuse sur votre arbre de Noël?. " class="styled__StyledInternalLink-sc-3o1hzh-0 bllasC e-internal-link title-link" href="/nouvelle/1939664/insecte-envahissants-thunder-bay-inspection" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Comment d&eacute;tecter la pr&eacute;sence de la spongieuse sur votre arbre de No&euml;l?</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Il est possible de trouver et de d&eacute;truire les &oelig;ufs pour &eacute;viter que l&apos;insecte ne se propage.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="sc-17a44i8-1 gMmVKP m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><div class="sc-17a44i8-0 kuhNXY"><ul class="sc-17a44i8-2 dPCdbQ primary-links"><li><a class="sc-13vcun-0 icGEcl e-internal-link is-alternative-link" href="/accessibilite" target="_self">Accessibilité</a></li><li><a class="sc-13vcun-0 icGEcl e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="sc-13vcun-0 icGEcl e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="sc-17a44i8-3 khxzhr secondary-links"><ul class="sub-menu"><li><a class="sc-13vcun-0 icGEcl e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="sc-1koyb4y-0 kmGgvE e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-1koyb4y-0 kmGgvE e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-13vcun-0 icGEcl e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="sc-1koyb4y-0 kmGgvE e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-13vcun-0 icGEcl e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li></ul></div><div class="sc-17a44i8-3 khxzhr secondary-links"><ul class="sub-menu"><li><a class="sc-1koyb4y-0 kmGgvE e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-1koyb4y-0 kmGgvE e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-13vcun-0 icGEcl e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="sc-1koyb4y-0 kmGgvE e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-13vcun-0 icGEcl e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li></ul></div><div class="sc-17a44i8-5 gRIwdc go-to-top"><button class="sc-xeh9fb-0 saCQa button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></div><div class="row"><div class="sc-17a44i8-4 idhcH"><a class="sc-1koyb4y-0 kmGgvE e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="sc-17a44i8-7 jGxrNV"><div class="sc-17a44i8-8 LqMlR">Tous droits réservés</div> <div class="sc-17a44i8-8 LqMlR">© Société Radio‑Canada </div>2022<!-- -->.</span><span class="sc-17a44i8-6 hrEXPK"><a class="sc-1koyb4y-0 kmGgvE e-external-link alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en" lang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></span></div></div></footer></div></div><div><div class="sc-4raxtw-0 bfbODo video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="sc-rz3ngg-0 gjRUOo g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn sc-1d328k6-0 fWwfjD lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="sc-1obue7g-0 jQcPFW svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la boîte de dialogue</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="sc-qngbyj-0 iTImDP">Fermer la boîte de dialogue</span></button></div></div></div><script>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</script> 
  <script type="module">
    window.rcModulesManager.require(["moat","contxtful","pivot-core","header-bidding","socialbar-executer"]);
  </script><script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script>        <script async src="//geoip.radio-canada.ca/geoip.js"></script><!-- <script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script> --> </body></html>
    