                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    22 sept. 2022, 02:35:04 (Montréal)
    Identifiant de suivi: 25qohKCnp743O2kLOiSwnV
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour | Élections Québec 2022 | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Politique - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Le Directeur du scrutin avait refusé la candidature libérale pour des motifs de non-respect de 2 formalités."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour | Élections Québec 2022"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/harley-lounsbury-candidat-plq-matane-matapedia-refus-candidature-elections-quebec-2022-dominique-anglade.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Info"/><meta name="rc.breadcrumb.url.2" content="/info"/><meta name="rc.breadcrumb.titre.3" content="Politique"/><meta name="rc.breadcrumb.url.3" content="/politique"/><meta name="rc.breadcrumb.titre.4" content="Politique provinciale"/><meta name="rc.breadcrumb.url.4" content="/theme/102/politique-provinciale"/><meta name="rc.breadcrumb.titre.5" content="Élections Québec 2022"/><meta name="rc.breadcrumb.url.5" content="/info/dossier/1008654/elections-quebec-2022"/><meta name="Description" content="Le Directeur du scrutin avait refusé la candidature libérale pour des motifs de non-respect de 2 formalités."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2022-09-22|01h41"/><meta name="dc.date.modified" content="2022-09-22|02h15"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Une affiche de Harley Loumsbury du candidat du PLQ dans la rue Saint-Pierre à Matane."/><meta property="og:title" content="Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour | Élections Québec 2022"/><meta property="og:description" content="Le Directeur du scrutin avait refusé la candidature libérale pour des motifs de non-respect de 2 formalités."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1917434/elections-parti-liberal-matane-matapedia-harley-lounsbury"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/harley-lounsbury-candidat-plq-matane-matapedia-refus-candidature-elections-quebec-2022-dominique-anglade.jpg"/><meta name="twitter:image:alt" content="Une affiche de Harley Loumsbury du candidat du PLQ dans la rue Saint-Pierre à Matane."/><meta name="twitter:title" content="Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour | Élections Québec 2022"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1917434/elections-parti-liberal-matane-matapedia-harley-lounsbury"/><meta name="twitter:description" content="Le Directeur du scrutin avait refusé la candidature libérale pour des motifs de non-respect de 2 formalités."/><meta property="vf:unique_id" content="11-1917434"/><meta property="al:ios:url" content="rcinfo://nouvelle/1917434/elections-parti-liberal-matane-matapedia-harley-lounsbury"/><meta property="al:ios:app_name" content="Radio-Canada Info"/><meta property="al:ios:store_id" content="364125647"/><meta property="al:android:url" content="rcinfo://nouvelle/1917434/elections-parti-liberal-matane-matapedia-harley-lounsbury"/><meta property="al:android:app_name" content="Radio-Canada Info"/><meta property="al:android:package" content="com.radiocanada.android"/>
      <link rel="canonical" href="/nouvelle/1917434/elections-parti-liberal-matane-matapedia-harley-lounsbury"/><link rel="amphtml" href="/amp/1917434/elections-parti-liberal-matane-matapedia-harley-lounsbury"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""> <link rel="manifest" href="/unit/static/pwa/manifest-info.json">  <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadContxtful(){var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.id="contxtful",t.type="text/javascript",t.async=!0,t.src="//ctxtfl.com/scripts/js/p.js?id=1Pw320kTdUM9nIw5Vsh5VqQtx",e.parentNode.insertBefore(t,e)}loadContxtful();</script> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=nouvelles -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1917434/elections-parti-liberal-matane-matapedia-harley-lounsbury' + document.location.search + '';
    var dataLayerPageObject = {"Domaine":"radio-canada.ca","Application":"rcca_siteweb","FormatApplication":"siteweb","Version":null,"NomPage":"nouvelles:pol:nouv:2022-09-21:scoop_1917434_elections_parti_liberal_matane_matapedia_harley_lounsbur","Section":"nouvelles","GroupeSection":"politique","Segment":"nouvelle","PageSegment":"","CodePage":"scoop_1917434_elections_parti_liberal_matane_matapedia_harley_lounsbury","Niveau":"document","Region":"","SousSecteur":"info_national","Dossier":"elections-quebec-2022","IdMedia":"1917434","Theme":"politique","SousTheme":"politique_provinciale,elections_provinciales","Etiquette":"","Classification":"","Signature":"","Format":"","Sport":"","CodeEmission":"","Emission":"","Reseau":"","Chaine":"","Saison":"","Titre":"Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour | Élections Québec 2022","DateCreation":"2022-09-21","DateModification":"2022-09-21","TypeContenu":"nouvelles","TypeDocument":"document","Url":"https://ici.radio-canada.ca/nouvelle/1917434/elections-parti-liberal-matane-matapedia-harley-lounsbury","Blogue":"","RegionalisationPrincipale":"","AccesViaAlerte":"","NomPartie2":null,"NomPartie3":null,"NomPartie4":null,"NomPartie5":null,"IdsCollection":"","Source":null,"Partenaire":null,"Recherche":null,"Allergene":null,"Questions":null};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1917434/elections-parti-liberal-matane-matapedia-harley-lounsbury","sections":"info,nouvelle,radcan_v4,politique,politique_provinciale,elections_provinciales,sujet,http://ici.radio_canada.ca/info/dossier/1008654/elections_quebec_2022","title":"Nouvelle : Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour | Élections Québec 2022","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="sc-12cdf51-0 dTjisM g-alert-cookie" id="js-legal-disclaimer"><div class="sc-ustdun-0 szphE m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="sc-wkc0em-0 gshSGS e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><div class="sc-nqnthk-0 bdrodk main-wrapper" id="js-main-wrapper" style="position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><p class="hidden-tag" tabindex="0">Vous naviguez sur le site de Radio-Canada</p><button class="sc-1x9rhov-0 fFvfHZ e-button-skip-link" type="button">Aller au contenu principal</button><button class="sc-1x9rhov-0 fFvfHZ e-button-skip-link" type="button">Aller au pied de page</button><a class="sc-1x9rhov-0 fFvfHZ e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="sc-i1jpqd-2 fzgQgP g-main-header-wrapper"><div class="sc-i1jpqd-0 sc-i1jpqd-1 kXFiME bkdHS g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="sc-1hwnczq-0 hzvPTI g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="sc-hk8thf-0 cqmBGW m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/colombie-britannique"><span class="menu-tab-mobile-label">Colombie-Britannique</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/elections/quebec-2022"><span class="menu-tab-mobile-label">Élections Québec 2022</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/rci" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-u2f6xh-0 gWTkHR e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="sc-174zzic-0 jYrswn m-header-mobile-side-menu-button js-header-main-navigation-mobile"><div class="sc-iy1vrc-2 dGfGpW"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="sc-65xxn1-0 eXfrnN e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="sc-16f5eoy-0 hQaPoS e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="sc-12cq6je-0 hxabfv m-header-mega-menu-button js-header-main-navigation-desktop"><div class="sc-iy1vrc-1 cdmsVw"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span aria-hidden="true" class="sc-16f5eoy-0 hQaPoS e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="sc-15lf4jn-0 sc-15lf4jn-1 ieWIQH cbHyvg player"><div class="sc-1u2gcdc-0 sc-1u2gcdc-1 kTFtTw saUnp player-panel"><div class="player-header"><div class="player-header-lft"><div class="sc-24e2u4-0 dZqOZU player-controls player-panel-closed"><div aria-hidden="true" role="button"><div class="sc-17k2vl7-0 sc-17k2vl7-1 jFIXwG gmnXVd play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="sc-jk1vu-0 sc-jk1vu-1 kSuYwB player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-1tk3a2m-0 cAIjJz icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="sc-1309dck-0 hAZEEy hidden-tag">Lecture</span></div></button></div></div></div><div class="sc-bzodsv-0 cRYMTs player-card player-card-mini"><div class="player-card-container"><div class="player-card-content"><div class="player-card-content-head"><div class="sc-8f8poy-0 sc-8f8poy-1 iDlvxU hGPWec marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="sc-8f8poy-0 sc-8f8poy-1 iDlvxU hGPWec marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="sc-1kfoe1g-0 sc-1kfoe1g-1 kqVAue dgXcSQ volume"><div class="volume-container"><button value="Volume" title="Volume" class="sc-jk1vu-0 sc-jk1vu-1 kSuYwB player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-1tk3a2m-0 cAIjJz icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="sc-1309dck-0 hAZEEy hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="sc-1309dck-0 hAZEEy hidden-tag">Réglage du volume</span><div class="sc-3xqxtg-0 hRsOJh input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="sc-jk1vu-0 sc-jk1vu-1 kSuYwB player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-1tk3a2m-0 cAIjJz icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="sc-jk1vu-0 sc-jk1vu-1 kSuYwB player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-1tk3a2m-0 cAIjJz icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="sc-vpt5qk-0 idpgbh e-backdrop" title="Fermer le menu"></div><div class="sc-k2pvyt-0 knUDbk m-header-live js-header-live"><div class="sc-iy1vrc-3 iZyohk"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span aria-hidden="true" class="sc-16f5eoy-0 hQaPoS e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><button class="sc-1pfhqau-0 bMmYSw e-button sc-tp78ef-0 evPCqm nav-create-account is-not-active" type="button"><div class="button-content"><span class="button-label">Créer mon compte</span></div></button><div class="sc-r6t0ar-0 iXSUGK m-header-account js-header-account"><div class="sc-iy1vrc-0 dIIgWO"><button aria-expanded="false" aria-label="" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span aria-hidden="true" class="sc-16f5eoy-0 hQaPoS e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="sc-ad9mjh-0 elSuQd m-header-search js-header-search"><div class="sc-iy1vrc-3 GfCqQ"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span aria-hidden="true" class="sc-16f5eoy-0 hQaPoS e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="sc-vpt5qk-0 idpgbh e-backdrop" title="Fermer le menu"></div><nav class="sc-pna5jl-0 giSnky sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile is-skill theme-info"><div class="sc-c136ae-0 iKkvHu sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Info" class="brand-logo-link theme-info" href="/info"><div class="sc-1txy1mo-0 sc-1txy1mo-1 crPVNq gTVSnB textual-logo"><span class="textual-logo-label">Info</span></div></a></div><div class="sc-c136ae-1 djnIPU section-button-container"><button aria-expanded="false" aria-label="Afficher les sections Info" class="sc-el0jiw-0 sc-el0jiw-1 iAsqtX jODeZx section-button is-nightmode" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="sc-vuy2d3-0 lcktLA sub-navigations-links-bar has-secondary-list"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="sc-5h7uz7-0 fKtENq sub-navigation-tab-lvl-1 is-nightmode" href="/info"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="sc-5h7uz7-0 fKtENq sub-navigation-tab-lvl-1 is-nightmode" href="/rdi"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">ICI RDI</span></span></a></li><li class="primary-item"><a class="sc-5h7uz7-0 fKtENq sub-navigation-tab-lvl-1 is-nightmode" href="/info/videos"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Vidéos</span></span></a></li><li class="primary-item"><a class="sc-5h7uz7-0 fKtENq sub-navigation-tab-lvl-1 is-nightmode" href="/dossier/1005685/epidemie-coronavirus-covid-19-monde"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">COVID-19</span></span></a></li><li class="primary-item"><a class="sc-5h7uz7-0 fKtENq sub-navigation-tab-lvl-1 is-nightmode" href="/elections/quebec-2022"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Élections Québec 2022</span></span></a></li></ul><ul class="secondary-list"><li><a class="sc-5h7uz7-0 fKtENq sub-navigation-tab-lvl-1 is-nightmode" href="/international"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">International</span></span></a></li><li><a class="sc-5h7uz7-0 fKtENq sub-navigation-tab-lvl-1 is-active is-nightmode" href="/politique" aria-current="page" title="Politique  (Page courante)"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Politique</span></span></a></li><li><a class="sc-5h7uz7-0 fKtENq sub-navigation-tab-lvl-1 is-nightmode" href="/economie"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Économie</span></span></a></li><li><a class="sc-5h7uz7-0 fKtENq sub-navigation-tab-lvl-1 is-nightmode" href="/environnement"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Environnement</span></span></a></li><li><a class="sc-5h7uz7-0 fKtENq sub-navigation-tab-lvl-1 is-nightmode" href="/justice-et-faits-divers"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Justice et faits divers</span></span></a></li><li><a class="sc-5h7uz7-0 fKtENq sub-navigation-tab-lvl-1 is-nightmode" href="/science"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Science</span></span></a></li></ul></div></div></div></div></div></nav></div></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><span tabindex="0" class="hidden-tag">Début du contenu principal</span><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2022-09-22T02:15:38.256Z",
    "datePublished": "2022-09-22T01:41:34.331Z",
    "description": "Le Directeur du scrutin avait refusé la candidature libérale pour des motifs de non-respect de 2 formalités.",
    "headline": "Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Le Directeur du scrutin avait refusé la candidature de Harley Loumsbury pour des motifs de non-respect de deux formalités.",
        "author": {
            "@type": "Person",
            "name": "Radio-Canada / Marguerite Morin"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/harley-lounsbury-candidat-plq-matane-matapedia-refus-candidature-elections-quebec-2022-dominique-anglade.jpg",
        "name": "Une affiche de Harley Loumsbury du candidat du PLQ dans la rue Saint-Pierre à Matane.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/harley-lounsbury-candidat-plq-matane-matapedia-refus-candidature-elections-quebec-2022-dominique-anglade.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Élections provinciales" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 lfuQyG m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/info"><span itemProp="name">Info</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/politique"><span itemProp="name">Politique</span><meta itemProp="position" content="3"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/102/politique-provinciale"><span itemProp="name">Politique provinciale</span><meta itemProp="position" content="4"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/info/dossier/1008654/elections-quebec-2022"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-caret_w"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Élections Québec 2022</span><meta itemProp="position" content="5"/></a></li></ol></nav><header class="m-h1-heading"><h1>Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour</h1></header><div class="sc-1k0u5mc-0 iPFpwJ e-introduction"><p></p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV eMzKIV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/harley-lounsbury-candidat-plq-matane-matapedia-refus-candidature-elections-quebec-2022-dominique-anglade.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/harley-lounsbury-candidat-plq-matane-matapedia-refus-candidature-elections-quebec-2022-dominique-anglade.jpg" alt="Une affiche de Harley Loumsbury du candidat du PLQ dans la rue Saint-Pierre à Matane."/></picture></div></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-v64krj-2 jyjPvG e-image-caption"><p class="sc-v64krj-0 knjbxw">Le Directeur du scrutin avait refusé la candidature de Harley Loumsbury pour des motifs de non-respect de deux formalités.</p><p class="sc-v64krj-3 iPWZkU">Photo&nbsp;:&nbsp;Radio-Canada / Marguerite Morin</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="sc-y96pzd-0 sc-y96pzd-1 dmqJGR gCaVKf m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-facebook"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-twitter"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-linkedin sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-linkedin"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-email"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-print"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-native-sharing"><button class="sc-167qi03-0 ccwfUS e-button sharing-bar-native-sharing" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-share"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-share"></use></svg><span class="button-label">Partager</span></div></button></li><li class="sharing-bar-comments"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-comment"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 XyAIh m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 kEGiPC signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ jYsXOm m-published-date-time"><div class="svg-icon-wrapper"></div><span><time dateTime="2022-09-22 01:41:34.331+00:00">1 h 41</time> | <!-- -->Mis à jour<!-- --> <time dateTime="2022-09-22 02:15:38.256+00:00">à 2 h 15</time></span></div></div></div><div class="lead-container"><p class="e-p">Harley Lounsbury pourra être candidat du Parti libéral du Québec (PLQ) dans Matane–Matapédia, a décidé la Cour supérieure du Québec mercredi. Le Directeur du scrutin de la circonscription <a class="sc-3o1hzh-0 daqUqT e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1916507/le-plq-tribunal-rejet-candidature-matane-matapedia-narley-lounsbury-dominique-anglade-elections" target="_self" title="https://ici.radio-canada.ca/nouvelle/1916507/le-plq-tribunal-rejet-candidature-matane-matapedia-narley-lounsbury-dominique-anglade-elections">avait refusé sa candidature pour des motifs de non-respect de deux formalités</a>.</p></div><section class="redactionals document-content-style"><p class="e-p">À l&#x27;origine de cette affaire : un des mandataires de M. Lounsbury, chargé de récolter des signatures de citoyens pour appuyer sa candidature, avait oublié de mettre ses initiales en dessous de sa déclaration sous serment.</p>
<p class="e-p">La Cour supérieure du Québec a jugé ce motif comme étant <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;déraisonnable&quot;,&quot;text&quot;:&quot;déraisonnable&quot;}}"><span lang="fr" title="Français">déraisonnable</span></q>, notamment parce que, même si <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;la façon de faire des mandataires du demandeur n&#x27;est pas parfaitement conforme au formulaire préparé par le Directeur général des élections&quot;,&quot;text&quot;:&quot;la façon de faire des mandataires du demandeur n&#x27;est pas parfaitement conforme au formulaire préparé par le Directeur général des élections&quot;}}"><span lang="fr" title="Français">la façon de faire des mandataires du demandeur n&#x27;est pas parfaitement conforme au formulaire préparé par le Directeur général des élections</span></q>, le <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;tribunal considère que les informations essentielles imposées par la loi y sont&quot;,&quot;text&quot;:&quot;tribunal considère que les informations essentielles imposées par la loi y sont&quot;}}"><span lang="fr" title="Français">tribunal considère que les informations essentielles imposées par la loi y sont</span></q>, peut-on lire dans la décision.</p>
<p class="e-p">Parmi ces informations essentielles, la Cour rappelle que <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;les mandataires se sont identifiés&quot;,&quot;text&quot;:&quot;les mandataires se sont identifiés&quot;}}"><span lang="fr" title="Français">les mandataires se sont identifiés</span></q>, <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;ils ont été dûment assermentés&quot;,&quot;text&quot;:&quot;ils ont été dûment assermentés&quot;}}"><span lang="fr" title="Français">ils ont été dûment assermentés</span></q> et <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;ils ont déclaré le nombre de personnes, électrices de la circonscription, qui, en leur présence, ont signé la déclaration de candidature&quot;,&quot;text&quot;:&quot;ils ont déclaré le nombre de personnes, électrices de la circonscription, qui, en leur présence, ont signé la déclaration de candidature&quot;}}"><span lang="fr" title="Français">ils ont déclaré le nombre de personnes, électrices de la circonscription, qui, en leur présence, ont signé la déclaration de candidature</span></q>.</p>
<blockquote class="sc-ciZhAO gbofEG blockquote is-long-quote"><p><span class="quote left">« </span>Le tribunal est d’avis que la décision du Directeur de scrutin de rejeter la candidature du demandeur au motif que ses trois mandataires avaient omis de signer la déclaration de candidature est déraisonnable.<span class="quote right"> »</span></p><footer><span class="line">— </span><span class="hidden-tag">Une citation de<!-- --> </span> <!-- -->Extrait de la décision rendue par la Cour supérieure</footer></blockquote>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Les obligations juridiques applicables à la signature de la déclaration de candidature par les mandataires ont été respectées&quot;,&quot;text&quot;:&quot;Les obligations juridiques applicables à la signature de la déclaration de candidature par les mandataires ont été respectées&quot;}}"><span lang="fr" title="Français">Les obligations juridiques applicables à la signature de la déclaration de candidature par les mandataires ont été respectées</span></q>, ajoute-t-on.</p>
<div class="twitter-attachment-container"><div class="sc-ogrc82-0 hfyjLB"><button class="list-tab-skip" type="button" value="Passer la liste">Début du widget Twitter. Passer le widget?</button><div class="attachment-content-wrapper"><div></div></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin du widget Twitter. Retour au début du widget?</button></div></div><p class="e-p">M. Lounsbury et son parti se sont adressés mardi à la Cour supérieure puisque la Loi électorale ne prévoit pas de mécanisme de révision ou d’appel de la décision d’un directeur du scrutin.</p>
<p class="e-p">Le juge Clément Samson avait promis une décision avant jeudi soir, puisque le vote par anticipation doit commencer vendredi. S&#x27;il en avait décidé autrement, le <abbr class="sc-8adfk6-0 wLqTl m-abbreviation has-tooltip" title="Parti libéral du Québec">PLQ<span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content"></span></span></abbr> aurait eu une équipe incomplète pour la première fois en 155 ans d&#x27;histoire.</p>
<div class="sc-ugttbp-1 fOVLcp"><a class="sc-3o1hzh-0 daqUqT e-internal-link" href="https://ici.radio-canada.ca/info/dossier/1008654/elections-quebec-2022" tabindex="0" target="_self" title="Élections Québec 2022"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 iRyxEV e-picture"><source srcSet="https://images.radio-canada.ca/q_auto,w_600/v1/ici-info/perso/elections-quebec-2022-banniere.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_600/v1/ici-info/perso/elections-quebec-2022-banniere.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_600/v1/ici-info/perso/elections-quebec-2022-banniere.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_600/v1/ici-info/perso/elections-quebec-2022-banniere.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1000/v1/ici-info/perso/elections-quebec-2022-banniere.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_600/v1/ici-info/perso/elections-quebec-2022-banniere.jpg" alt="Bannière promotionnelle de notre dossier sur les élections provinciales au Québec."/></picture></div></a></div><div class="framed"><h2 class="sc-1vaxh1e-1 dagGTq redactional">À lire aussi :</h2><ul><li><a class="sc-3o1hzh-0 daqUqT e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1916996/dominique-anglade-parti-liberal-harley-lounsbury-matane-matapedia" target="_self" title="https://ici.radio-canada.ca/nouvelle/1916996/dominique-anglade-parti-liberal-harley-lounsbury-matane-matapedia">Rejet d’une candidature du PLQ : les initiales de la discorde</a></li></ul>
</div></section></main></div></article><div class="sc-bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-qq2hbx-0 tQvvz m-continuous-feed"><div class="feed-header-container"><a href="/politique/en-continu" class="feed-header-link"><h2 class="feed-header-title">Politique en continu</h2></a></div><div class="sc-ogrc82-0 hfyjLB"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Sep 22 2022 02:15:38 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 22 2022 02:15:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 15</time></span><a href="/nouvelle/1917434/elections-parti-liberal-matane-matapedia-harley-lounsbury" class="feed-list-link" aria-label="2 h 15 Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour"><span class="feed-list-title">Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 22 2022 02:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 00</time></span><a href="/info/videos/1-8667250/erosion-cotiere-en-gaspesie-adaptation-chez-nous-c-est-maintenant" class="feed-list-link" aria-label="2 h 00 L’érosion côtière en Gaspésie : « L’adaptation, chez nous, c’est maintenant »"><span class="feed-list-title">L’érosion côtière en Gaspésie : « L’adaptation, chez nous, c’est maintenant »</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 22 2022 00:06:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 06</time></span><a href="/nouvelle/1917412/canada-onu-ukraine-trudeau" class="feed-list-link" aria-label="0 h 06 Trudeau condamne l’escalade de la violence et les menaces nucléaires de Poutine"><span class="feed-list-title">Trudeau condamne l’escalade de&nbsp;la&nbsp;violence et&nbsp;les&nbsp;menaces nucléaires de&nbsp;Poutine</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Sep 21 2022 23:02:39 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 21 septembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 23:02:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 02</time></span><a href="/nouvelle/1917352/titres-transport-commun-bus-metro-rabais" class="feed-list-link" aria-label="23 h 02 La Vérif : réduire de moitié les tarifs de transport en commun, ça coûterait combien?"><span class="feed-list-title"><em>La Vérif</em>&nbsp;<em>: </em>réduire de moitié les tarifs de transport en commun, ça coûterait combien?</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 22:15:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 15</time></span><a href="/info/videos/1-8667195/entrevue-avec-candidat-sol-zanetti" class="feed-list-link" aria-label="22 h 15 Entrevue avec le candidat Sol Zanetti"><span class="feed-list-title">Entrevue avec le candidat Sol Zanetti</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 21:30:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 30</time></span><a href="/info/videos/1-8667209/panel-politique-21-septembre-2022" class="feed-list-link" aria-label="21 h 30 Le panel politique du 21 septembre 2022"><span class="feed-list-title">Le panel politique du 21 septembre 2022</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 21:28:50 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 28</time></span><a href="/nouvelle/1917256/ottawa-opposition-pcc-entente-liberaux-npd-loi-soins-dentaires" class="feed-list-link" aria-label="21 h 28 Les conservateurs réticents au projet de loi sur les soins dentaires"><span class="feed-list-title">Les conservateurs réticents au projet de loi sur les soins dentaires</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 19:43:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 43</time></span><a href="/nouvelle/1917301/climat-environnement-assemblee-nations-unies-discussions" class="feed-list-link" aria-label="19 h 43 Steven Guilbeault assure qu’on discute climat à l’ONU, malgré l’Ukraine"><span class="feed-list-title">Steven Guilbeault assure qu’on discute climat à l’ONU, malgré l’Ukraine</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 18:35:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 35</time></span><a href="/info/videos/1-8667077/francois-legault-tente-guider-discussion" class="feed-list-link" aria-label="18 h 35 François Legault tente de guider la discussion"><span class="feed-list-title">François Legault tente de guider la discussion</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 18:35:13 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 35</time></span><a href="/info/videos/1-8667076/francois-legault-tente-guider-discussion" class="feed-list-link" aria-label="18 h 35 François Legault tente de guider la discussion"><span class="feed-list-title">François Legault tente de guider la discussion</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 17:52:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 52</time></span><a href="/nouvelle/1916894/ogm-declaration-obligatoire-acia-nouvelles-directives" class="feed-list-link" aria-label="17 h 52 Ottawa recule sur la « transparence volontaire » des nouveaux OGM"><span class="feed-list-title">Ottawa recule sur la «&nbsp;transparence volontaire&nbsp;» des nouveaux OGM</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 16:25:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 25</time></span><a href="/nouvelle/1917231/reforme-scrutin-anglade-elections-proportionnelle-liberaux" class="feed-list-link" aria-label="16 h 25 Plus de proportionnelle aux élections? « Ma réflexion a cheminé », dit Anglade"><span class="feed-list-title">Plus de proportionnelle aux élections? «&nbsp;Ma réflexion a cheminé&nbsp;», dit Anglade</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 16:17:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 17</time></span><a href="/nouvelle/1917221/parti-vert-canada-priorites-communes-amita-kuttner-climat-justice-economie" class="feed-list-link" aria-label="16 h 17 Le Parti vert du Canada énonce ses priorités pour la session parlementaire"><span class="feed-list-title">Le Parti vert du Canada énonce ses priorités pour la session parlementaire</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 08:00:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 08 h 00</time></span><a href="/nouvelle/1917039/mode-de-scrutin-lettre-plq-contredit-propos-dominique-anglade-ouverte-reforme-quebec" class="feed-list-link" aria-label="8 h 00 Réforme du mode de scrutin : la semaine dernière, le PLQ disait non"><span class="feed-list-title">Réforme du mode de&nbsp;scrutin&nbsp;: la&nbsp;semaine dernière, le&nbsp;PLQ disait&nbsp;non</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 08:00:35 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 08 h 00</time></span><a href="/nouvelle/1917045/francois-legault-troisieme-lien-elections-caq" class="feed-list-link" aria-label="8 h 00 L’omniprésent troisième lien"><span class="feed-list-title">L’omniprésent troisième lien</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 07:51:19 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 07 h 51</time></span><a href="/espaces-autochtones/1917109/elections-provinciales-autochtones-quebec-2022" class="feed-list-link" aria-label="7 h 51 Un premier débat électoral de l’APNQL « important et essentiel »"><span class="feed-list-title">Un premier débat électoral de l’APNQL «&nbsp;important et essentiel&nbsp;»</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 02:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 00</time></span><a href="/info/videos/1-8666768/chateau-fort-en-danger" class="feed-list-link" aria-label="2 h 00 Château-fort en danger ?"><span class="feed-list-title">Château-fort en danger ?</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 02:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 00</time></span><a href="/info/videos/1-8666769/defis-education" class="feed-list-link" aria-label="2 h 00 Les défis de l&#x27;éducation"><span class="feed-list-title">Les défis de l'éducation</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 21 2022 00:06:05 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 06</time></span><a href="/nouvelle/1916770/parti-liberal-canada-depot-projet-loi-soins-dentaires-enfants-moins-12-ans" class="feed-list-link" aria-label="0 h 06 Dépôt à Ottawa d’un projet de loi sur les soins dentaires"><span class="feed-list-title">Dépôt à Ottawa d’un projet de loi sur les soins dentaires</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Sep 20 2022 23:50:08 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 20 septembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Sep 20 2022 23:50:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 50</time></span><a href="/nouvelle/1917055/canada-vaccination-frontieres-obligation" class="feed-list-link" aria-label="23 h 50 Ottawa pourrait abandonner la vaccination obligatoire aux frontières"><span class="feed-list-title">Ottawa pourrait abandonner la vaccination obligatoire aux frontières</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="sc-167qi03-0 cDfFHj e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-caret_n"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="sc-167qi03-0 gytJJh e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-caret_s"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="sc-1w579zl-0 deFBEV"><div class="sc-14cyoj8-0 iqjzGv"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sc-sbqix4-0 bgKzZQ g-lineup2 lineup-most-popular theme-info"><div class="sc-4if6b-1 sc-4if6b-2 jbOPvw kSGZZX e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1917201 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Europe, Conflits armés | Vladimir Poutine est-il au pied du mur?"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1917201/poutine-ukraine-reservistes-mobilisation-arme-nucleaire" tabindex="-1" target="_self">Vladimir Poutine est-il au pied du mur?</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV eMzKIV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" alt=""/></picture></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Europe: Vladimir Poutine est-il au pied du mur?. Publié  Il y a 1 heure. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1917201/poutine-ukraine-reservistes-mobilisation-arme-nucleaire" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Vladimir Poutine est-il au pied du mur?</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-09-22 04:38:18.217+00:00"> Il y a 1 heure</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Europe</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1917455 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Plus question de porter les couleurs de Hockey Canada"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/sports/1917455/chronique-hockey-martin-leclerc-arbitrage-hockey-canada-ruban-ecusson" tabindex="-1" target="_self">Plus question de porter les couleurs de Hockey Canada</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV gNlAHN container-text"><div class="content-text"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM kwRgVk e-attribute u-font-g prefixes">Chronique</span><h3 class="e-title u-font-c"><a aria-label="Chronique Hockeyde Martin Leclerc : Plus question de porter les couleurs de Hockey Canada. Publié  Il y a 3 heures. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/sports/1917455/chronique-hockey-martin-leclerc-arbitrage-hockey-canada-ruban-ecusson" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Plus question de porter les couleurs de Hockey Canada</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 clMJzM m-signature signature-simplified" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-2 dLGVTO signature-container-text"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV ethmaS e-picture is-ratio" aria-hidden="true"><source srcSet="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/leclerc-martin-3.png" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/leclerc-martin-3.png" alt="Martin Leclerc"/></picture></div><div class="sc-6lnht7-6 SzkNP signature-text-content"><span class="sc-6lnht7-3 gWjhjY signature-avatar-first-name" itemProp="name"><span  class='signature-name'>Martin Leclerc</span></span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-09-22 03:22:50.000+00:00"> Il y a 3 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Hockey</span></div></div></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1917429 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques, Justice | La Justice américaine pourra utiliser les&amp;nbsp;documents saisis chez&amp;nbsp;Trump"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1917429/etats-unis-justice-documents-trump" tabindex="-1" target="_self">La Justice américaine pourra utiliser les documents saisis chez Trump</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique américaine: La Justice américaine pourra utiliser les documents saisis chez Trump. Publié  Il y a 5 heures. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1917429/etats-unis-justice-documents-trump" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">La Justice am&eacute;ricaine pourra utiliser les&nbsp;documents saisis chez&nbsp;Trump</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-09-22 01:24:36.423+00:00"> Il y a 5 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Politique américaine</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1917434 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Élections provinciales | Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1917434/elections-parti-liberal-matane-matapedia-harley-lounsbury" tabindex="-1" target="_self">Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Le PLQ aura bel et bien un candidat dans Matane-Matapédia, tranche la cour. Publié  Il y a 4 heures. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1917434/elections-parti-liberal-matane-matapedia-harley-lounsbury" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Le PLQ aura bel et bien un candidat dans Matane-Matap&eacute;dia, tranche la cour</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-09-22 02:15:38.256+00:00"> Il y a 4 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Politique provinciale</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1917120 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Conflits armés, Europe | Menace nucléaire russe&amp;nbsp;: «&amp;nbsp;Ce n’est pas du bluff&amp;nbsp;», dit Vladimir Poutine"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1917120/mobilisation-reservistes-armee-russie-guerre-ukraine" tabindex="-1" target="_self">Menace nucléaire russe : « Ce n’est pas du bluff », dit Vladimir Poutine</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Conflits armés: Menace nucléaire russe : « Ce n’est pas du bluff », dit Vladimir Poutine. Publié  Il y a 9 heures. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1917120/mobilisation-reservistes-armee-russie-guerre-ukraine" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Menace nucl&eacute;aire russe&nbsp;: &laquo;&nbsp;Ce n&rsquo;est pas du bluff&nbsp;&raquo;, dit Vladimir Poutine</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-09-21 20:44:54.359+00:00"> Il y a 9 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Conflits armés</span></div></footer></div></section></div></article></li></ul></section></div></div></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 dagGTq redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="sc-3o1hzh-0 daqUqT e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="sc-167qi03-0 eYRJQO e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="sc-167qi03-0 jVnmPt e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="sc-167qi03-0 jVnmPt e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="sc-167qi03-0 jVnmPt e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 gbtjqO m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-asterisk"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Le%20PLQ%20aura%20bel%20et%20bien%20un%20candidat%20dans%20Matane-Matap%C3%A9dia%2C%20tranche%20la%20cour&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1917434/elections-parti-liberal-matane-matapedia-harley-lounsbury]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-witness"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><div class="sc-14cyoj8-0 iqjzGv"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 heoWfO lineup-header single-tag-row"><div class="sc-4if6b-1 sc-4if6b-2 jbOPvw kSGZZX e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Politique provinciale" class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/theme/102/politique-provinciale" target="_self" title="Politique provinciale"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Politique provinciale</span>﻿<svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1917430"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saguenay–Lac-St-Jean&lt;/strong&gt; | Politique | Politique provinciale | Saguenay–Lac-Saint-Jean | Intérêt local | Le débat régional de Radio-Canada analysé par quatre chroniqueurs"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1917430/st-hilaire-brochu-bouchard-candidats" tabindex="-1" target="_self" title="Le débat régional de Radio-Canada analysé par quatre chroniqueurs (Photo: Radio-Canada / Flavie Villeneuve)">Le débat régional de Radio-Canada analysé par quatre chroniqueurs</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV eMzKIV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/debat-candidats-37808.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/debat-candidats-37808.jpg" alt="Cinq personnes posent dans un studio de télévision."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Élections Québec 2022</span><h3 class="e-title u-font-c"><a aria-label="Élections Québec 2022: Le débat régional de Radio-Canada analysé par quatre chroniqueurs. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1917430/st-hilaire-brochu-bouchard-candidats" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Le d&eacute;bat r&eacute;gional de Radio-Canada analys&eacute; par quatre chroniqueurs</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les chroniqueurs Isabel Brochu, Marc St-Hilaire, Jos&eacute;e Bouchard et Denis Bouchard analysent le d&eacute;bat.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1917356"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saguenay–Lac-St-Jean&lt;/strong&gt; | Politique | Politique provinciale | Saguenay–Lac-Saint-Jean | Intérêt local | Débat régional de Radio-Canada Saguenay-Lac-Saint-Jean&amp;nbsp;: Andrée Laforest ciblée"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1917356/campagne-candidats-partis" tabindex="-1" target="_self" title="Débat régional de Radio-Canada Saguenay-Lac-Saint-Jean : Andrée Laforest ciblée (Photo: Radio-Canada / Flavie Villeneuve)">Débat régional de Radio-Canada Saguenay-Lac-Saint-Jean : Andrée Laforest ciblée</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/debat-candidats.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/debat-candidats.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/debat-candidats.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/debat-candidats.jpg" alt="Un animateur et des candidats sur un plateau de télévision."/></picture></div><div class="m-simple-play"><div class="simple-play-url"><a aria-hidden="true" class="sc-167qi03-1 hHxfla e-button e-card-play-button" href="/nouvelle/1917356/campagne-candidats-partis?isAutoPlay=1" tabindex="-1" title="Débat régional de Radio-Canada Saguenay-Lac-Saint-Jean : Andrée Laforest ciblée (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-play"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Débat régional de Radio-Canada Saguenay-Lac-Saint-Jean : Andrée Laforest ciblée (Regarder la vidéo)</span></div></a></div><data class="sc-j1iod5-0 sc-j1iod5-1 eqcXoR eoQqAv e-duration"><time aria-hidden="false" dateTime="1:00:21"><span class="hidden-tag">Durée :</span>1:00:21</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Élections Québec 2022</span><h3 class="e-title u-font-c"><a aria-label="Élections Québec 2022: Débat régional de Radio-Canada Saguenay-Lac-Saint-Jean : Andrée Laforest ciblée. Contenu vidéo de 1 heure 0 minutes 21 secondes." class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1917356/campagne-candidats-partis" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">D&eacute;bat r&eacute;gional de Radio-Canada Saguenay-Lac-Saint-Jean&nbsp;: Andr&eacute;e Laforest cibl&eacute;e</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Caroline Dub&eacute; (PQ), d&rsquo;Adrien Guibert-Barthez (QS), Andr&eacute;e Laforest (CAQ) et Tommy Pageau (PCQ) s&apos;affrontaient.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-416184"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Saguenay-Lac-Saint-Jean&lt;/strong&gt; | Politique | Politique provinciale | Saguenay–Lac-Saint-Jean | Intérêt local | Lac-Saint-Jean&amp;nbsp;: le caquiste Éric Girard mise sur la continuité"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/premiere/emissions/place-publique/segments/entrevue/416184/bilan-caq-candidat" tabindex="-1" target="_self" title="Lac-Saint-Jean : le caquiste Éric Girard mise sur la continuité (Photo: Radio-Canada / Laurie Gobeil)">Lac-Saint-Jean : le caquiste Éric Girard mise sur la continuité</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/politique-alma-electeurs-quebec.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/politique-alma-electeurs-quebec.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/politique-alma-electeurs-quebec.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/politique-alma-electeurs-quebec.jpg" alt="Deux hommes se serrent la main."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Élections Québec 2022</span><h3 class="e-title u-font-c"><a aria-label="Élections Québec 2022: Lac-Saint-Jean : le caquiste Éric Girard mise sur la continuité. Contenu audio." class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/premiere/emissions/place-publique/segments/entrevue/416184/bilan-caq-candidat" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Lac-Saint-Jean&nbsp;: le caquiste &Eacute;ric Girard mise sur la continuit&eacute;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le candidat de la Coalition avenir Qu&eacute;bec (CAQ) et d&eacute;put&eacute; sortant de Lac-Saint-Jean, &Eacute;ric Girard, s&apos;engage &agrave; poursuivre le travail qu&apos;il a&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1917433"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Politique | Politique provinciale, Élections provinciales | Mauricie–Centre-du-Québec | Intérêt local | Les personnes en situation de handicap, les oubliées de la campagne électorale?"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1917433/handicap-campagne-electorale-accessibilite" tabindex="-1" target="_self" title="Les personnes en situation de handicap, les oubliées de la campagne électorale? (Photo: Radio-Canada / Martin Chabot)">Les personnes en situation de handicap, les oubliées de la campagne électorale?</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/personnes-handicapes-cophan-campagne-electorale.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/personnes-handicapes-cophan-campagne-electorale.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/personnes-handicapes-cophan-campagne-electorale.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/personnes-handicapes-cophan-campagne-electorale.jpg" alt="Un groupe de personne."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Élections Québec 2022</span><h3 class="e-title u-font-c"><a aria-label="Élections Québec 2022: Les personnes en situation de handicap, les oubliées de la campagne électorale?. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1917433/handicap-campagne-electorale-accessibilite" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Les personnes en situation de handicap, les oubli&eacute;es de la campagne &eacute;lectorale?</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les personnes vivant avec un handicap se sentent oubli&eacute;es dans cette campagne &eacute;lectorale.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1917417"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Politique | Politique provinciale | Ottawa–Gatineau | Intérêt local | Bureau de campagne et pancartes électorales&amp;nbsp;: le vandalisme à nouveau dénoncé en Outaouais"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1917417/vandalisme-elections-quebec-pancartes-bureau-campagne-outaouais" tabindex="-1" target="_self" title="Bureau de campagne et pancartes électorales : le vandalisme à nouveau dénoncé en Outaouais (Photo: Radio-Canada)">Bureau de campagne et pancartes électorales : le vandalisme à nouveau dénoncé en Outaouais</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-regions/1x1/andre-fortin-pancarte-electorale.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-regions/16x9/andre-fortin-pancarte-electorale.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-regions/16x9/andre-fortin-pancarte-electorale.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-regions/1x1/andre-fortin-pancarte-electorale.png" alt="Une pancarte d&#x27;André Fortin vandalisée."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Élections Québec 2022</span><h3 class="e-title u-font-c"><a aria-label="Élections Québec 2022: Bureau de campagne et pancartes électorales : le vandalisme à nouveau dénoncé en Outaouais. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1917417/vandalisme-elections-quebec-pancartes-bureau-campagne-outaouais" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Bureau de campagne et pancartes &eacute;lectorales&nbsp;: le vandalisme &agrave; nouveau d&eacute;nonc&eacute; en Outaouais</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le d&eacute;put&eacute; sortant de Pontiac qualifie m&ecirc;me la situation de &laquo;&nbsp;jamais vue&nbsp;&raquo;.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1917408"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Politique | Politique provinciale | Ottawa–Gatineau | Intérêt local | Élections au Québec : l’industrie forestière, une des priorités de la MRC de Papineau"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1917408/elections-quebec-priorites-mrc-de-papineau-industrie-forestiere" tabindex="-1" target="_self" title="Élections au Québec : l’industrie forestière, une des priorités de la MRC de Papineau (Photo: Radio-Canada / Jean-François Poudrier)">Élections au Québec : l’industrie forestière, une des priorités de la MRC de Papineau</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/usine-fortress-thurso-octobre-2019.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/usine-fortress-thurso-octobre-2019.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/usine-fortress-thurso-octobre-2019.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/usine-fortress-thurso-octobre-2019.jpg" alt="Plan large de l&#x27;entrée de l&#x27;usine tôt le matin."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Élections Québec 2022</span><h3 class="e-title u-font-c"><a aria-label="Élections Québec 2022: Élections au Québec : l’industrie forestière, une des priorités de la MRC de Papineau. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1917408/elections-quebec-priorites-mrc-de-papineau-industrie-forestiere" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">&Eacute;lections au Qu&eacute;bec : l&rsquo;industrie foresti&egrave;re, une des priorit&eacute;s de la MRC de Papineau</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;industrie foresti&egrave;re repr&eacute;sente une priorit&eacute; pour les maires de la MRC de Papineau en vue des &eacute;lections.</p></div></div></div></article></li></ul></section></div><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 heoWfO lineup-header single-tag-row"><div class="sc-4if6b-1 sc-4if6b-2 jbOPvw kSGZZX e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Politique" class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/politique" target="_self" title="Politique"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Politique</span>﻿<svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-8667250"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Default | Politique | L’érosion côtière en Gaspésie : « L’adaptation, chez nous, c’est maintenant »"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/info/videos/1-8667250/erosion-cotiere-en-gaspesie-adaptation-chez-nous-c-est-maintenant" tabindex="-1" target="_self" title="L’érosion côtière en Gaspésie : « L’adaptation, chez nous, c’est maintenant » (Photo: Radio-Canada / Antoine Sirois)">L’érosion côtière en Gaspésie : « L’adaptation, chez nous, c’est maintenant »</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV eMzKIV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cote-gaspesie-erosion-fleuve-saint-laurent.JPG" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cote-gaspesie-erosion-fleuve-saint-laurent.JPG" alt="Une vue aérienne d&#x27;une ville côtière en Gaspésie."/></picture></div><div class="m-simple-play"><div class="simple-play-url"><a aria-hidden="true" class="sc-167qi03-1 hHxfla e-button e-card-play-button" href="/info/videos/1-8667250/erosion-cotiere-en-gaspesie-adaptation-chez-nous-c-est-maintenant?isAutoPlay=1" tabindex="-1" title="L’érosion côtière en Gaspésie : « L’adaptation, chez nous, c’est maintenant » (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-play"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">L’érosion côtière en Gaspésie : « L’adaptation, chez nous, c’est maintenant » (Regarder la vidéo)</span></div></a></div><data class="sc-j1iod5-0 sc-j1iod5-1 eqcXoR eoQqAv e-duration"><time aria-hidden="false" dateTime="5:15"><span class="hidden-tag">Durée :</span>5:15</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Le Téléjournal avec Céline Galipeau</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal avec Céline Galipeau: L’érosion côtière en Gaspésie : « L’adaptation, chez nous, c’est maintenant ». Contenu vidéo de 5 minutes 15 secondes." class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/info/videos/1-8667250/erosion-cotiere-en-gaspesie-adaptation-chez-nous-c-est-maintenant" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">L&rsquo;&eacute;rosion c&ocirc;ti&egrave;re en Gasp&eacute;sie : &laquo; L&rsquo;adaptation, chez nous, c&rsquo;est maintenant &raquo;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">On poursuit, ce soir, notre s&eacute;rie &eacute;lectorale &quot;5 fois 5&quot; : 5 r&eacute;gions - 5 enjeux, en Gasp&eacute;sie, o&ugrave; les changements climatiques aggravent les&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1917412"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Politique internationale, Santé publique, Conflits armés | Trudeau condamne l’escalade de&amp;nbsp;la&amp;nbsp;violence et&amp;nbsp;les&amp;nbsp;menaces nucléaires de&amp;nbsp;Poutine"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1917412/canada-onu-ukraine-trudeau" tabindex="-1" target="_self" title="Trudeau condamne l’escalade de la violence et les menaces nucléaires de Poutine (Photo: La Presse canadienne / Sean Kilpatrick)">Trudeau condamne l’escalade de la violence et les menaces nucléaires de Poutine</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-onu-91096.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/justin-trudeau-onu-91096.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/justin-trudeau-onu-91096.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-onu-91096.JPG" alt="Justin Trudeau."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Guerre en Ukraine</span><h3 class="e-title u-font-c"><a aria-label="Guerre en Ukraine: Trudeau condamne l’escalade de la violence et les menaces nucléaires de Poutine. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1917412/canada-onu-ukraine-trudeau" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Trudeau condamne l&rsquo;escalade de&nbsp;la&nbsp;violence et&nbsp;les&nbsp;menaces nucl&eacute;aires de&nbsp;Poutine</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Ottawa a&nbsp;aussi annonc&eacute; un&nbsp;financement de&nbsp;1,21&nbsp;milliard contre&nbsp;les&nbsp;maladies infectieuses.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1917352"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Transport en commun | La Vérif&amp;nbsp;: réduire de moitié les tarifs de transport en commun, ça coûterait combien?"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1917352/titres-transport-commun-bus-metro-rabais" tabindex="-1" target="_self" title="La Vérif : réduire de moitié les tarifs de transport en commun, ça coûterait combien? (Photo: Radio-Canada / Raphaël Beaumont-Drouin)">La Vérif : réduire de moitié les tarifs de transport en commun, ça coûterait combien?</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/autobus-du-rtc-reseau-de-transport-de-la-capitale-metrobus-801-quebec-transport-en-commun.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/autobus-du-rtc-reseau-de-transport-de-la-capitale-metrobus-801-quebec-transport-en-commun.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/autobus-du-rtc-reseau-de-transport-de-la-capitale-metrobus-801-quebec-transport-en-commun.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/autobus-du-rtc-reseau-de-transport-de-la-capitale-metrobus-801-quebec-transport-en-commun.jpg" alt="Un autobus du RTC embarque des passagers."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Élections Québec 2022</span><h3 class="e-title u-font-c"><a aria-label="Élections Québec 2022: La Vérif : réduire de moitié les tarifs de transport en commun, ça coûterait combien?. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1917352/titres-transport-commun-bus-metro-rabais" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content"><em>La V&eacute;rif</em>&nbsp;<em>: </em>r&eacute;duire de moiti&eacute; les tarifs de transport en commun, &ccedil;a co&ucirc;terait combien?</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Qu&eacute;bec solidaire chiffre sa promesse de r&eacute;duire de 50&nbsp;% le prix des titres de transport en commun &agrave; 500&nbsp;M$. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-8667195"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Default | Politique | Politique provinciale | Entrevue avec le candidat Sol Zanetti"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/info/videos/1-8667195/entrevue-avec-candidat-sol-zanetti" tabindex="-1" target="_self" title="Entrevue avec le candidat Sol Zanetti (Photo: Radio-Canada)">Entrevue avec le candidat Sol Zanetti</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sol-zanetti-quebec-solidaire-entrevue-savard.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/sol-zanetti-quebec-solidaire-entrevue-savard.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/sol-zanetti-quebec-solidaire-entrevue-savard.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sol-zanetti-quebec-solidaire-entrevue-savard.jpg" alt="Un homme souriant devant un plan d&#x27;eau."/></picture></div><div class="m-simple-play"><div class="simple-play-url"><a aria-hidden="true" class="sc-167qi03-1 hHxfla e-button e-card-play-button" href="/info/videos/1-8667195/entrevue-avec-candidat-sol-zanetti?isAutoPlay=1" tabindex="-1" title="Entrevue avec le candidat Sol Zanetti (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-play"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Entrevue avec le candidat Sol Zanetti (Regarder la vidéo)</span></div></a></div><data class="sc-j1iod5-0 sc-j1iod5-1 eqcXoR eoQqAv e-duration"><time aria-hidden="false" dateTime="6:02"><span class="hidden-tag">Durée :</span>6:02</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Le téléjournal Québec</span><h3 class="e-title u-font-c"><a aria-label="Le téléjournal Québec: Entrevue avec le candidat Sol Zanetti. Contenu vidéo de 6 minutes 2 secondes." class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/info/videos/1-8667195/entrevue-avec-candidat-sol-zanetti" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Entrevue avec le candidat Sol Zanetti</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&rsquo;animateur Bruno Savard s&rsquo;entretient avec le candidat de Qu&eacute;bec solidaire dans Jean-Lesage, Sol Zanetti, pour discuter des enjeux et des&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-416143"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Gaspésie–Îles-de-la-Madeleine&lt;/strong&gt; | Politique | Élections provinciales | Gaspésie-Îles-de-la-Madeleine | Élections provinciales 2022&amp;nbsp;:&amp;nbsp; Alexis Deschênes du Parti Québécois"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/premiere/emissions/au-coeur-du-monde/segments/entrevue/416143/elections-provinciales-alexis-deschenes-parti-quebecois-bonaventure" tabindex="-1" target="_self" title="Élections provinciales 2022 :  Alexis Deschênes du Parti Québécois (Photo: Radio-Canada / Isabelle Larose)">Élections provinciales 2022 :  Alexis Deschênes du Parti Québécois</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/alexis-deschenes-candidat-bonaventure-pq.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/alexis-deschenes-candidat-bonaventure-pq.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/alexis-deschenes-candidat-bonaventure-pq.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/alexis-deschenes-candidat-bonaventure-pq.JPG" alt="Le candidat caquiste de Bonaventure, Alexis Deschênes, lors d&#x27;un point de presse sur le quai de Carleton-sur-Mer."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Au coeur du monde</span><h3 class="e-title u-font-c"><a aria-label="Au coeur du monde: Élections provinciales 2022 :  Alexis Deschênes du Parti Québécois. Contenu audio." class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/premiere/emissions/au-coeur-du-monde/segments/entrevue/416143/elections-provinciales-alexis-deschenes-parti-quebecois-bonaventure" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">&Eacute;lections provinciales 2022&nbsp;:&nbsp; Alexis Desch&ecirc;nes du Parti Qu&eacute;b&eacute;cois</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Cumulant 12 ans d&apos;exp&eacute;rience comme journaliste, notamment pour couvrir l&apos;Assembl&eacute;e nationale &agrave; TVA et 9 ans &agrave; titre d&apos;avocat, Alexis Desch&ecirc;nes&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-8667209"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Default | Politique | Le panel politique du 21 septembre 2022"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/info/videos/1-8667209/panel-politique-21-septembre-2022" tabindex="-1" target="_self">Le panel politique du 21 septembre 2022</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2022-0921-1684_01.jpeg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2022-0921-1684_01.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2022-0921-1684_01.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2022-0921-1684_01.jpeg" alt=""/></picture></div><div class="m-simple-play"><div class="simple-play-url"><a aria-hidden="true" class="sc-167qi03-1 hHxfla e-button e-card-play-button" href="/info/videos/1-8667209/panel-politique-21-septembre-2022?isAutoPlay=1" tabindex="-1" title="Le panel politique du 21 septembre 2022 (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-play"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Le panel politique du 21 septembre 2022 (Regarder la vidéo)</span></div></a></div><data class="sc-j1iod5-0 sc-j1iod5-1 eqcXoR eoQqAv e-duration"><time aria-hidden="false" dateTime="15:07"><span class="hidden-tag">Durée :</span>15:07</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">En direct avec Patrice Roy</span><h3 class="e-title u-font-c"><a aria-label="En direct avec Patrice Roy: Le panel politique du 21 septembre 2022. Contenu vidéo de 15 minutes 7 secondes." class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/info/videos/1-8667209/panel-politique-21-septembre-2022" target="_self"><span aria-hidden="false" class="wrapper-inline"><span class="title-content">Le panel politique du 21 septembre 2022</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Analyse de l&apos;actualit&eacute; avec nos pan&eacute;listes : Jos&eacute;e Legault, Michel C. Auger et S&eacute;bastien Bovet</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="sc-17a44i8-1 lmwDMc m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><div class="sc-17a44i8-0 fRswBz"><ul class="sc-17a44i8-2 goBVdH primary-links"><li><a class="sc-13vcun-0 jtrCOq e-internal-link is-alternative-link" href="/accessibilite" target="_self">Accessibilité</a></li><li><a class="sc-13vcun-0 jtrCOq e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="sc-13vcun-0 jtrCOq e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="sc-17a44i8-3 eEnGfQ secondary-links"><ul class="sub-menu"><li><a class="sc-13vcun-0 jtrCOq e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="sc-1koyb4y-0 jgjqpv e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-1koyb4y-0 jgjqpv e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-13vcun-0 jtrCOq e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="sc-1koyb4y-0 jgjqpv e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-13vcun-0 jtrCOq e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li></ul></div><div class="sc-17a44i8-3 eEnGfQ secondary-links"><ul class="sub-menu"><li><a class="sc-1koyb4y-0 jgjqpv e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-1koyb4y-0 jgjqpv e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-13vcun-0 jtrCOq e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="sc-1koyb4y-0 jgjqpv e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="sc-13vcun-0 jtrCOq e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li></ul></div><div class="sc-17a44i8-5 eLzYlb go-to-top"><button class="sc-xeh9fb-0 jDvOvh button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></div><div class="row"><div class="sc-17a44i8-4 hvoACV"><a class="sc-1koyb4y-0 jgjqpv e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="sc-17a44i8-7 hZTUze">Tous droits réservés © Société Radio‑Canada <!-- -->2022<!-- -->.</span><span class="sc-17a44i8-6 dsXuYd"><a class="sc-1koyb4y-0 jgjqpv e-external-link alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en" lang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></span></div></div></footer></div></div><div><div class="sc-4raxtw-0 kMmrJL video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="sc-rz3ngg-0 cYnYFb g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn sc-1d328k6-0 bsulCc lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="sc-1obue7g-0 fRUHjR svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la boîte de dialogue</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="sc-qngbyj-0 kJdDPk">Fermer la boîte de dialogue</span></button></div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    