                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    10 juillet 2022 - 04:56:32 (Montréal)
    Identifiant de suivi: 3O6mAmYwyRzylDDrhwFtN7
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>Ukraine : six morts dans une attaque de roquette contre un immeuble du Donbass | Guerre en Ukraine | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone International - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Plus de 30 personnes pourraient être prisonnières des décombres."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Ukraine : six morts dans une attaque de roquette contre un immeuble du Donbass | Guerre en Ukraine"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/secours-ukraine-donbass-immeuble-frappe-russe.JPG"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Info"/><meta name="rc.breadcrumb.url.2" content="/info"/><meta name="rc.breadcrumb.titre.3" content="International"/><meta name="rc.breadcrumb.url.3" content="/international"/><meta name="rc.breadcrumb.titre.4" content="Conflits armés"/><meta name="rc.breadcrumb.url.4" content="/theme/20/conflits-armes"/><meta name="rc.breadcrumb.titre.5" content="Guerre en Ukraine"/><meta name="rc.breadcrumb.url.5" content="/dossier/1008311/guerre-ukraine-russie-invasion-poutine"/><meta name="Description" content="Plus de 30 personnes pourraient être prisonnières des décombres."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2022-07-10|08h10"/><meta name="dc.date.modified" content="2022-07-10|08h10"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Une équipe de quatre secouristes sur une pile de décombres."/><meta property="og:title" content="Ukraine : six morts dans une attaque de roquette contre un immeuble du Donbass | Guerre en Ukraine"/><meta property="og:description" content="Plus de 30 personnes pourraient être prisonnières des décombres."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1896973/crime-guerre-russie-invasion-ukraine-immeuble-telegram"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/secours-ukraine-donbass-immeuble-frappe-russe.JPG"/><meta name="twitter:image:alt" content="Une équipe de quatre secouristes sur une pile de décombres."/><meta name="twitter:title" content="Ukraine : six morts dans une attaque de roquette contre un immeuble du Donbass | Guerre en Ukraine"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1896973/crime-guerre-russie-invasion-ukraine-immeuble-telegram"/><meta name="twitter:description" content="Plus de 30 personnes pourraient être prisonnières des décombres."/><meta property="vf:unique_id" content="11-1896973"/>
      <link rel="canonical" href="/nouvelle/1896973/crime-guerre-russie-invasion-ukraine-immeuble-telegram"/><link rel="amphtml" href="/amp/1896973/crime-guerre-russie-invasion-ukraine-immeuble-telegram"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""> <link rel="manifest" href="/unit/static/pwa/manifest-info.json">  <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadContxtful(){var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.id="contxtful",t.type="text/javascript",t.async=!0,t.src="//ctxtfl.com/scripts/js/p.js?id=1Pw320kTdUM9nIw5Vsh5VqQtx",e.parentNode.insertBefore(t,e)}loadContxtful();</script> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=nouvelles -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1896973/crime-guerre-russie-invasion-ukraine-immeuble-telegram' + document.location.search + '';
    var dataLayerPageObject = {"Domaine":"radio-canada.ca","Application":"rcca_siteweb","FormatApplication":"siteweb","Version":null,"NomPage":"nouvelles:inter:nouv:2022-07-10:scoop_1896973_crime_guerre_russie_invasion_ukraine_immeuble_telegram","Section":"nouvelles","GroupeSection":"international","Segment":"nouvelle","PageSegment":"","CodePage":"scoop_1896973_crime_guerre_russie_invasion_ukraine_immeuble_telegram","Niveau":"document","Region":"","SousSecteur":"arts","Dossier":"guerre-ukraine-russie-invasion-poutine","IdMedia":"1896973","Theme":"international","SousTheme":"conflit_arme,europe","Etiquette":"europe,russie","Classification":"","Signature":"","Format":"","Sport":"","CodeEmission":"","Emission":"","Reseau":"","Chaine":"","Saison":"","Titre":"Ukraine : six morts dans une attaque de roquette contre un immeuble du Donbass | Guerre en Ukraine","DateCreation":"2022-07-10","DateModification":"2022-07-10","TypeContenu":"nouvelles","TypeDocument":"document","Url":"https://ici.radio-canada.ca/nouvelle/1896973/crime-guerre-russie-invasion-ukraine-immeuble-telegram","Blogue":"","RegionalisationPrincipale":"","AccesViaAlerte":"","NomPartie2":null,"NomPartie3":null,"NomPartie4":null,"NomPartie5":null,"IdsCollection":"","Source":null,"Partenaire":null,"Recherche":null,"Allergene":null,"Questions":null};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1896973/crime-guerre-russie-invasion-ukraine-immeuble-telegram","sections":"info,nouvelle,radcan_v4,international,conflit_arme,europe,sujet,guerre_ukraine_russie_invasion_poutine","title":"Nouvelle : Ukraine : six morts dans une attaque de roquette contre un immeuble du Donbass | Guerre en Ukraine","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 fYlbhn g-alert-cookie" id="js-legal-disclaimer"><div class="styled__StyledAlert-sc-ustdun-0 hGWjaj m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="styled__StyledButtonClose-sc-wkc0em-0 jvugVv e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le site de Radio-Canada</p><button class="styled__StyledSkipLink-sc-1x9rhov-0 fWbOAt e-button-skip-link" type="button">Aller au contenu principal</button><button class="styled__StyledSkipLink-sc-1x9rhov-0 fWbOAt e-button-skip-link" type="button">Aller au pied de page</button><a class="styled__StyledSkipLink-sc-1x9rhov-0 fWbOAt e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="styled__StyledStaticMainHeader-sc-i1jpqd-0 styled__StyledMainHeader-sc-i1jpqd-1 fnYgOe iBjZYX g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="styled__StyledStandardAdBoxSticky-sc-1hwnczq-0 ggAalZ g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="styled__StyledNavigationBar-sc-hk8thf-0 hhvc m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/rci" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="styled__StyledMainMenuMobileButton-sc-174zzic-0 ewnBA m-header-mobile-side-menu-button js-header-main-navigation-mobile"><div class="styled__StyledHeaderButtonRoundedAlternative-sc-iy1vrc-2 hsRyza"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="styled__StyledBrandLogoRadioCanada-sc-65xxn1-0 eLQGfB e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 dCudhW e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="styled__StyledMainMenuDesktopButton-sc-12cq6je-0 bWjfQa m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonMegaMenu-sc-iy1vrc-1 dYgDdp"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 dCudhW e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="styled__StyledStaticPlayer-sc-15lf4jn-0 styled__StyledPlayer-sc-15lf4jn-1 ccZylZ cetIiu player"><div class="styledBase__StyledStaticBase-sc-1u2gcdc-0 styledBase__StyledBase-sc-1u2gcdc-1 hARsgN loXnoE player-panel"><div class="player-header"><div class="player-header-lft"><div class="styledBase__StyledBase-sc-24e2u4-0 dbURR player-controls player-panel-closed"><div aria-hidden="true" role="button"><div class="styledBase__StyledStaticBase-sc-17k2vl7-0 styledBase__StyledBase-sc-17k2vl7-1 cGGfrz iKVjoQ play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 ibImbZ player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 iCmbKi icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 bjrqKv hidden-tag">Lecture</span></div></button></div></div></div><div class="styledMini__StyledMini-sc-bzodsv-0 fYdYvw player-card player-card-mini"><div class="player-card-container"><div class="player-card-content"><div class="player-card-content-head"><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 kAFNhd eNiQGF marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 kAFNhd eNiQGF marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="styledBase__StyledStaticBase-sc-1kfoe1g-0 styledBase__StyledBase-sc-1kfoe1g-1 dlHiCr dExgYV volume"><div class="volume-container"><button value="Volume" title="Volume" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 ibImbZ player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 iCmbKi icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 bjrqKv hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="styled__StyledHiddenTag-sc-1309dck-0 bjrqKv hidden-tag">Réglage du volume</span><div class="styledBase__StyledBase-sc-3xqxtg-0 hUWGrA input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 ibImbZ player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 iCmbKi icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 ibImbZ player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 iCmbKi icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 jJQjZG e-backdrop" title="Fermer le menu"></div><div class="styled__StyledHeaderLive-sc-k2pvyt-0 keFKiQ m-header-live js-header-live"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 dQOztn"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 dCudhW e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="styled__StyledHeaderAccount-sc-r6t0ar-0 iEHqnt m-header-account js-header-account"><div class="styled__StyledHeaderButtonRounded-sc-iy1vrc-0 jtGeGV"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 dCudhW e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="styled__StyledWidgetPanel-sc-ad9mjh-0 ivzuem m-header-search js-header-search"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 caPyzX"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 dCudhW e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 jJQjZG e-backdrop" title="Fermer le menu"></div><nav class="styled__StyledSubNavigationBarLvl1-sc-pna5jl-0 iEIfkT sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile is-skill theme-info"><div class="styled__StyledSubNavigationsBelongingBar-sc-c136ae-0 keKYTW sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Info" class="brand-logo-link theme-info" href="/info"><div class="styled__StyledStaticTextualLogo-sc-1txy1mo-0 styled__StyledTextualLogo-sc-1txy1mo-1 gUWSFl dYbzeC textual-logo"><span class="textual-logo-label">Info</span></div></a></div><div class="styled__StyledSubNavigationsBelongingBarSectionButton-sc-c136ae-1 gRyfjT section-button-container"><button aria-expanded="false" aria-label="Afficher les sections Info" class="styledBase__StyledStaticBase-sc-el0jiw-0 styledBase__StyledBase-sc-el0jiw-1 laaOYq FtOeU section-button is-nightmode" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-sc-vuy2d3-0 djFgiC sub-navigations-links-bar has-secondary-list"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1 is-nightmode" href="/info"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1 is-nightmode" href="/rdi"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">ICI RDI</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1 is-nightmode" href="/info/videos"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Vidéos</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1 is-nightmode" href="/dossier/1005685/epidemie-coronavirus-covid-19-monde"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">COVID-19</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1 is-nightmode" href="/guerre-ukraine"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Guerre en Ukraine</span></span></a></li></ul><ul class="secondary-list"><li><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1 is-active is-nightmode" href="/international" aria-current="page" title="International  (Page courante)"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">International</span></span></a></li><li><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1 is-nightmode" href="/politique"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Politique</span></span></a></li><li><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1 is-nightmode" href="/economie"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Économie</span></span></a></li><li><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1 is-nightmode" href="/environnement"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Environnement</span></span></a></li><li><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1 is-nightmode" href="/justice-et-faits-divers"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Justice et faits divers</span></span></a></li><li><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1 is-nightmode" href="/science"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Science</span></span></a></li></ul></div></div></div></div></div></nav></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><div class="styled__StyledLayoutSite-sc-nqnthk-0 erNKrf main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important;position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><span tabindex="0" class="hidden-tag">Début du contenu principal</span><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2022-07-10T08:10:41.279Z",
    "datePublished": "2022-07-10T08:10:12.813Z",
    "description": "Plus de 30&nbsp;personnes pourraient être prisonnières des décombres.",
    "headline": "Ukraine&nbsp;: six morts dans une attaque de roquette contre un immeuble du Donbass",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Ukraine&nbsp;: six morts dans une attaque de roquette contre un immeuble du Donbass",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Des secouristes tente d'extirper des personnes prisonnières des décombres de l'immeuble frappée par des roquettes russes.",
        "author": {
            "@type": "Person",
            "name": "via reuters / Bureau du gouverneur de la région de Donetsk"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/secours-ukraine-donbass-immeuble-frappe-russe.JPG",
        "name": "Une équipe de quatre secouristes sur une pile de décombres.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/secours-ukraine-donbass-immeuble-frappe-russe.JPG"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | International | Conflits armés, Europe" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 lfuQyG m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/info"><span itemProp="name">Info</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/international"><span itemProp="name">International</span><meta itemProp="position" content="3"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/20/conflits-armes"><span itemProp="name">Conflits armés</span><meta itemProp="position" content="4"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/dossier/1008311/guerre-ukraine-russie-invasion-poutine"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-caret_w"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Guerre en Ukraine</span><meta itemProp="position" content="5"/></a></li></ol></nav><header class="m-h1-heading"><h1>Ukraine&nbsp;: six morts dans une attaque de roquette contre un immeuble du Donbass</h1></header><div class="sc-1k0u5mc-0 iPFpwJ e-introduction"><p></p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV eMzKIV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/secours-ukraine-donbass-immeuble-frappe-russe.JPG" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/secours-ukraine-donbass-immeuble-frappe-russe.JPG" alt="Une équipe de quatre secouristes sur une pile de décombres."/></picture></div></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-v64krj-2 jyjPvG e-image-caption"><p class="sc-v64krj-0 knjbxw">Des secouristes tente d'extirper des personnes prisonnières des décombres de l'immeuble frappée par des roquettes russes.</p><p class="sc-v64krj-3 iPWZkU">Photo&nbsp;:&nbsp;via reuters / Bureau du gouverneur de la région de Donetsk</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="sc-y96pzd-0 sc-y96pzd-1 dmqJGR gCaVKf m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-facebook"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-twitter"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-linkedin sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-linkedin"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-email"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-print"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-native-sharing"><button class="sc-167qi03-0 ccwfUS e-button sharing-bar-native-sharing" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-share"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-share"></use></svg><span class="button-label">Partager</span></div></button></li><li class="sharing-bar-comments"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-comment"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 XyAIh m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 kEGiPC signature-avatar-first-name" itemProp="name">Reuters</span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ jYsXOm m-published-date-time"><div class="svg-icon-wrapper"></div><span><time dateTime="2022-07-10 08:10:12.813+00:00">8 h 10</time> | <!-- -->Mis à jour<!-- --> <time dateTime="2022-07-10 08:10:41.279+00:00">à 8 h 10</time></span></div></div></div><div class="lead-container"><p class="e-p">Au moins six personnes ont été tuées, et plus de 30 autres pourraient être prisonnières des décombres, après que des roquettes russes ont frappé un immeuble d&#x27;habitation de cinq étages dans la région ukrainienne de Donetsk, a annoncé le gouverneur de la région.</p></div><section class="redactionals document-content-style"><p class="e-p">Pavlo Kyrylenko a indiqué sur Telegram que la frappe avait eu lieu samedi soir dans la ville de Chasiv Yar. Six personnes ont trouvé la mort et cinq ont été blessées, a-t-il ajouté.</p>
<p class="e-p">Selon des informations des habitants, au moins 34 personnes sont probablement encore bloquées dans les ruines de l&#x27;immeuble qui s&#x27;est effondré sous les impacts.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 dagGTq redactional">À lire aussi :</h2><p class="e-p"><a class="sc-3o1hzh-0 daqUqT e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1896881/guerre-ukraine-russie-offensive" target="_self" title="https://ici.radio-canada.ca/nouvelle/1896881/guerre-ukraine-russie-offensive">Les Russes poursuivent leurs bombardements dans la région de Donetsk</a></p>
</div><div class="sc-ogrc82-0 hfyjLB"><button class="list-tab-skip" type="button" value="Passer la liste">Début du widget . Passer le widget?</button><div class="e-fragment" name="Sur mesure"><a href="https://ici.radio-canada.ca/info/dossier/1008311/guerre-ukraine-russie-invasion-poutine"><img src="https://images.radio-canada.ca/v1/ici-info/perso/bandeau-ukraine-guerre.jpg"alt="Notre dossier Guerre en Ukraine" width="100%"></a>  </div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin du widget . Retour au début du widget?</button></div></section></main></div></article><div class="sc-bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-qq2hbx-0 tQvvz m-continuous-feed"><div class="feed-header-container"><a href="/international/en-continu" class="feed-header-link"><h2 class="feed-header-title">International en continu</h2></a></div><div class="sc-ogrc82-0 hfyjLB"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sun Jul 10 2022 08:10:41 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Jul 10 2022 08:10:41 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 08 h 10</time></span><a href="/nouvelle/1896973/crime-guerre-russie-invasion-ukraine-immeuble-telegram" class="feed-list-link" aria-label="8 h 10 Ukraine : six morts dans une attaque de roquette contre un immeuble du Donbass"><span class="feed-list-title">Ukraine&nbsp;: six morts dans une attaque de roquette contre un immeuble du Donbass</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Jul 10 2022 02:41:04 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 41</time></span><a href="/nouvelle/1896968/usa-avortement-biden-roe-wade" class="feed-list-link" aria-label="2 h 41 Des manifestants implorent Biden de protéger le droit à l’avortement"><span class="feed-list-title">Des manifestants implorent Biden de protéger le droit à l’avortement</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Jul 10 2022 00:28:10 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 28</time></span><a href="/nouvelle/1896913/royaume-uni-parti-conservateur-angleterre-demission-scandale" class="feed-list-link" aria-label="0 h 28 Huit candidats sur la ligne de départ pour succéder à Boris Johnson"><span class="feed-list-title">Huit candidats sur&nbsp;la&nbsp;ligne de&nbsp;départ pour&nbsp;succéder à&nbsp;Boris Johnson</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sat Jul 09 2022 20:28:35 GMT+0000 (Coordinated Universal Time)" data-format="full-date">samedi 9 juillet</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Jul 09 2022 20:28:35 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 28</time></span><a href="/nouvelle/1896912/iran-renforce-enrichissement-uranium-aiea" class="feed-list-link" aria-label="20 h 28 L’Iran renforce l’enrichissement d’uranium dans une usine souterraine"><span class="feed-list-title">L’Iran renforce l’enrichissement d’uranium dans&nbsp;une&nbsp;usine souterraine</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Jul 09 2022 18:59:14 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 59</time></span><a href="/nouvelle/1896860/sri-lanka-gotabaya-rajapaksa-manifestation-crise-politique" class="feed-list-link" aria-label="18 h 59 Le président sri-lankais poussé à la démission après un assaut contre son palais"><span class="feed-list-title">Le président sri-lankais poussé à la démission après un assaut contre son palais</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Jul 09 2022 17:10:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 10</time></span><a href="/nouvelle/1896889/shinzo-abe-police-enquete-commemoration-deuil-japon-justice" class="feed-list-link" aria-label="17 h 10 La police japonaise reconnaît des failles dans la sécurité de Shinzo Abe"><span class="feed-list-title">La police japonaise reconnaît des failles dans la sécurité de Shinzo Abe</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Jul 09 2022 16:35:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 35</time></span><a href="/nouvelle/1896848/etats-unis-chine-indonesie-g20-guerre-ukraine-taiwan" class="feed-list-link" aria-label="16 h 35 Wang et Blinken essaient d’apaiser les relations sino-américaines"><span class="feed-list-title">Wang et Blinken essaient d’apaiser les relations sino-américaines</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Jul 09 2022 15:22:02 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 22</time></span><a href="/nouvelle/1896881/guerre-ukraine-russie-offensive" class="feed-list-link" aria-label="15 h 22 Les Russes poursuivent leurs bombardements dans la région de Donetsk"><span class="feed-list-title">Les Russes poursuivent leurs bombardements dans la région de Donetsk</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Jul 09 2022 02:38:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 38</time></span><a href="/nouvelle/1896841/enquete-migrants-haiti-repousses-police-cheval-texas-mexique" class="feed-list-link" aria-label="2 h 38 Des douaniers américains ont agi de manière « insultante » envers des migrants haïtiens"><span class="feed-list-title">Des douaniers américains ont&nbsp;agi de&nbsp;manière «&nbsp;insultante&nbsp;» envers des&nbsp;migrants haïtiens</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Jul 09 2022 02:32:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 32</time></span><a href="/nouvelle/1896840/disucssions-israel-palestine-diplomatie-etats-unis" class="feed-list-link" aria-label="2 h 32 Rares contacts israélo-palestiniens à quelques jours de la visite de Biden"><span class="feed-list-title">Rares contacts israélo-palestiniens à&nbsp;quelques jours de&nbsp;la&nbsp;visite de&nbsp;Biden</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri Jul 08 2022 23:54:56 GMT+0000 (Coordinated Universal Time)" data-format="full-date">vendredi 8 juillet</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jul 08 2022 23:54:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 54</time></span><a href="/info/videos/1-8634560/2460-russie-boycottee-a-reunion-g20" class="feed-list-link" aria-label="23 h 54 24.60 : La Russie boycottée à la réunion du G20"><span class="feed-list-title">24.60 : La Russie boycottée à la réunion du G20</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jul 08 2022 20:42:43 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 42</time></span><a href="/nouvelle/1896798/deploiement-roumanie-bagotville-militaire" class="feed-list-link" aria-label="20 h 42 Un nouveau déploiement en Roumanie pour des militaires de Bagotville"><span class="feed-list-title">Un nouveau déploiement en Roumanie pour des militaires de Bagotville</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jul 08 2022 20:06:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 06</time></span><a href="/nouvelle/1896767/shinzo-abe-blesse-japon-vancouver" class="feed-list-link" aria-label="20 h 06 Assassinat de Shinzo Abe : la communauté japonaise de Vancouver sous le choc"><span class="feed-list-title">Assassinat de Shinzo Abe&nbsp;: la communauté japonaise de Vancouver sous le choc</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jul 08 2022 19:14:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 14</time></span><a href="/nouvelle/1896569/shinzo-abe-blesse-japon-coup-de-feu" class="feed-list-link" aria-label="19 h 14 L’ex-premier ministre japonais Shinzo Abe assassiné"><span class="feed-list-title">L’ex-premier ministre japonais Shinzo Abe assassiné</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jul 08 2022 19:03:02 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 03</time></span><a href="/nouvelle/1896736/assassinat-shinzo-abe-reactions-mort-politique-japon" class="feed-list-link" aria-label="19 h 03 L’assassinat de Shinzo Abe provoque une onde de choc sur tous les continents"><span class="feed-list-title">L’assassinat de Shinzo Abe provoque une onde de choc sur tous les continents</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jul 08 2022 18:12:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 12</time></span><a href="/nouvelle/1896705/westminster-communes-sunak-javid-tugendhat-conservateur" class="feed-list-link" aria-label="18 h 12 Remplacement de Boris Johnson : les prétendants sortent du bois"><span class="feed-list-title">Remplacement de Boris Johnson&nbsp;: les prétendants sortent du bois</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jul 08 2022 16:50:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 50</time></span><a href="/nouvelle/1896640/guerre-ukraine-humanitaire-sievierodonetsk-bombardement" class="feed-list-link" aria-label="16 h 50 Une crise humanitaire se profile à Sievierodonetsk, les combats font rage dans l’est"><span class="feed-list-title">Une crise humanitaire se profile à Sievierodonetsk, les combats font rage dans l’est</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jul 08 2022 16:05:13 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 05</time></span><a href="/nouvelle/1896666/etats-unis-donald-trump-medias-internet-justice" class="feed-list-link" aria-label="16 h 05 Donald Trump n’est plus administrateur de son groupe de médias"><span class="feed-list-title">Donald Trump n’est plus administrateur de son groupe de médias</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jul 08 2022 15:53:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 53</time></span><a href="/nouvelle/1896650/angola-mort-de-dos-santos-espagne" class="feed-list-link" aria-label="15 h 53 L’ex-président de l’Angola Jose Eduardo dos Santos est mort"><span class="feed-list-title">L’ex-président de l’Angola Jose Eduardo dos Santos est mort</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jul 08 2022 15:23:46 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 23</time></span><a href="/nouvelle/1896662/levis-caen-france-entente-cooperation-quebec-economie-sante-culture" class="feed-list-link" aria-label="15 h 23 Entente de coopération entre Lévis et la ville française de Caen"><span class="feed-list-title">Entente de coopération entre Lévis et la ville française de Caen</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="sc-167qi03-0 cDfFHj e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-caret_n"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="sc-167qi03-0 gytJJh e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-caret_s"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="sc-1w579zl-0 deFBEV"><div class="sc-14cyoj8-0 iqjzGv"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sc-sbqix4-0 bgKzZQ g-lineup2 lineup-most-popular theme-info"><div class="sc-4if6b-0 sc-4if6b-1 kLmzkZ llruRI e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1896754 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Coronavirus, Santé publique | Tout ce qu’il faut&amp;nbsp;savoir pour&amp;nbsp;affronter la&amp;nbsp;septième vague de&amp;nbsp;COVID-19"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896754/vague-septieme-covid-coronavirus-masque-tests-isolement-vaccination" tabindex="-1" target="_self">Tout ce qu’il faut savoir pour affronter la septième vague de COVID-19</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV eMzKIV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" alt=""/></picture></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: Tout ce qu’il faut savoir pour affronter la septième vague de COVID-19. Publié  Il y a 56 minutes. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896754/vague-septieme-covid-coronavirus-masque-tests-isolement-vaccination" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Tout ce qu&rsquo;il faut&nbsp;savoir pour&nbsp;affronter la&nbsp;septi&egrave;me vague de&nbsp;COVID-19</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-07-10 08:00:06.730+00:00"> Il y a 56 minutes</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1896951 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Énergie, Conflits armés, Europe, Politique internationale | Le Canada va&amp;nbsp;renvoyer ses&amp;nbsp;turbines au&amp;nbsp;géant russe Gazprom"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896951/sanction-joly-turbine-siemens-gazoduc-ukraine" tabindex="-1" target="_self">Le Canada va renvoyer ses turbines au géant russe Gazprom</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Énergie: Le Canada va renvoyer ses turbines au géant russe Gazprom. Publié  Il y a 9 heures. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896951/sanction-joly-turbine-siemens-gazoduc-ukraine" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le Canada va&nbsp;renvoyer ses&nbsp;turbines au&nbsp;g&eacute;ant russe Gazprom</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-07-09 23:43:24.104+00:00"> Il y a 9 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Énergie</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1896962 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Lutte | Vince McMahon aurait payé 12&amp;nbsp;millions de&amp;nbsp;dollars pour&amp;nbsp;faire taire des&amp;nbsp;victimes"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/sports/1896962/wwe-vince-mcmahon-aurait-paye-12-millions-pour-faire-taire-des-victimes" tabindex="-1" target="_self">Vince McMahon aurait payé 12 millions de dollars pour faire taire des victimes</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Lutte: Vince McMahon aurait payé 12 millions de dollars pour faire taire des victimes. Publié  Il y a 7 heures. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/sports/1896962/wwe-vince-mcmahon-aurait-paye-12-millions-pour-faire-taire-des-victimes" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Vince McMahon aurait pay&eacute; 12&nbsp;millions de&nbsp;dollars pour&nbsp;faire taire des&nbsp;victimes</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-07-10 01:33:27.507+00:00"> Il y a 7 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Lutte</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1896935 | Nouvelle | &lt;strong&gt;Alberta&lt;/strong&gt; | Société | Croyances et religions | Alberta | Intérêt local | Quand la fête de l’Aïd el-Adha rencontre le Stampede"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896935/stampede-aid-el-adha-musulmans-calgary-alberta-fete" tabindex="-1" target="_self">Quand la fête de l’Aïd el-Adha rencontre le Stampede</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Croyances et religions: Quand la fête de l’Aïd el-Adha rencontre le Stampede. Publié  Il y a 9 heures. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896935/stampede-aid-el-adha-musulmans-calgary-alberta-fete" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Quand la f&ecirc;te de l&rsquo;A&iuml;d el-Adha rencontre le Stampede</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-07-09 22:58:13.388+00:00"> Il y a 9 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Croyances et religions</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1896908 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Techno | Télécommunications, Économie | Panne chez Rogers&amp;nbsp;: les&amp;nbsp;réseaux devraient&amp;nbsp;être des&amp;nbsp;«&amp;nbsp;biens publics&amp;nbsp;», croient des&amp;nbsp;experts"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896908/panne-rogers-reseaux-prives-telecom-economie-canadienne" tabindex="-1" target="_self">Panne chez Rogers : les réseaux devraient être des « biens publics », croient des experts</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Télécommunications: Panne chez Rogers : les réseaux devraient être des « biens publics », croient des experts. Publié  Il y a 13 heures. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896908/panne-rogers-reseaux-prives-telecom-economie-canadienne" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Panne chez Rogers&nbsp;: les&nbsp;r&eacute;seaux devraient&nbsp;&ecirc;tre des&nbsp;&laquo;&nbsp;biens publics&nbsp;&raquo;, croient des&nbsp;experts</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-07-09 19:54:41.293+00:00"> Il y a 13 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Télécommunications</span></div></footer></div></section></div></article></li></ul></section></div></div></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 dagGTq redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="sc-3o1hzh-0 daqUqT e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="sc-167qi03-0 eYRJQO e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="sc-167qi03-0 jVnmPt e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="sc-167qi03-0 jVnmPt e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="sc-167qi03-0 jVnmPt e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 gbtjqO m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-asterisk"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Ukraine%26nbsp%3B%3A%20six%20morts%20dans%20une%20attaque%20de%20roquette%20contre%20un%20immeuble%20du%20Donbass&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1896973/crime-guerre-russie-invasion-ukraine-immeuble-telegram]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-witness"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><div class="sc-14cyoj8-0 iqjzGv"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 heoWfO lineup-header single-tag-row"><div class="sc-4if6b-0 sc-4if6b-1 kLmzkZ llruRI e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Conflits armés" class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/theme/20/conflits-armes" target="_self" title="Conflits armés"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Conflits armés</span>﻿<svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1896951"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Énergie, Conflits armés, Europe, Politique internationale | Le Canada va&amp;nbsp;renvoyer ses&amp;nbsp;turbines au&amp;nbsp;géant russe Gazprom"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896951/sanction-joly-turbine-siemens-gazoduc-ukraine" tabindex="-1" target="_self" title="Le Canada va renvoyer ses turbines au géant russe Gazprom (Photo: Reuters / HANNIBAL HANSCHKE)">Le Canada va renvoyer ses turbines au géant russe Gazprom</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV eMzKIV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/installations-gazoduc-allemagne.JPG" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/installations-gazoduc-allemagne.JPG" alt="Les tuyaux des installations d&#x27;un gazoduc."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Guerre en Ukraine</span><h3 class="e-title u-font-c"><a aria-label="Guerre en Ukraine: Le Canada va renvoyer ses turbines au géant russe Gazprom. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896951/sanction-joly-turbine-siemens-gazoduc-ukraine" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le Canada va&nbsp;renvoyer ses&nbsp;turbines au&nbsp;g&eacute;ant russe Gazprom</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&rsquo;Ukraine s&apos;oppose vivement &agrave;&nbsp;cet&nbsp;&eacute;change, qui&nbsp;contrevient aux&nbsp;sanctions contre&nbsp;la&nbsp;Russie.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1896881"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Conflits armés, Europe | Les Russes poursuivent leurs bombardements dans la région de Donetsk"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896881/guerre-ukraine-russie-offensive" tabindex="-1" target="_self" title="Les Russes poursuivent leurs bombardements dans la région de Donetsk (Photo: afp via getty images / MIGUEL MEDINA)">Les Russes poursuivent leurs bombardements dans la région de Donetsk</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ukraine-russie-conflit-bombardement-region-kramatorsk.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ukraine-russie-conflit-bombardement-region-kramatorsk.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/ukraine-russie-conflit-bombardement-region-kramatorsk.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ukraine-russie-conflit-bombardement-region-kramatorsk.jpg" alt="Des Ukrainiens observent un immense cratère devant un supermarché."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Guerre en Ukraine</span><h3 class="e-title u-font-c"><a aria-label="Guerre en Ukraine: Les Russes poursuivent leurs bombardements dans la région de Donetsk. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896881/guerre-ukraine-russie-offensive" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Les Russes poursuivent leurs bombardements dans la r&eacute;gion de Donetsk</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Apr&egrave;s quatre mois de guerre, les Russes pr&eacute;parent &laquo;&nbsp;de nouvelles actions&nbsp;&raquo;, selon des responsables ukrainiens.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1896807"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Conflits armés, Médias | De nouvelles sanctions canadiennes frappent le secteur médiatique de&amp;nbsp;la&amp;nbsp;Russie"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896807/ottawa-sanctions-medias-russes-guerre-ukraine" tabindex="-1" target="_self" title="De nouvelles sanctions canadiennes frappent le secteur médiatique de la Russie (Photo: AFP / Yuri Kadobnov URI KADOBNOV)">De nouvelles sanctions canadiennes frappent le secteur médiatique de la Russie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/plateau-television-russia-today-rt.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/plateau-television-russia-today-rt.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/plateau-television-russia-today-rt.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/plateau-television-russia-today-rt.jpg" alt="Un plateau télévisé de la chaîne RT."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Guerre en Ukraine</span><h3 class="e-title u-font-c"><a aria-label="Guerre en Ukraine: De nouvelles sanctions canadiennes frappent le secteur médiatique de la Russie. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896807/ottawa-sanctions-medias-russes-guerre-ukraine" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">De nouvelles sanctions canadiennes frappent le secteur m&eacute;diatique de&nbsp;la&nbsp;Russie</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les nouvelles sanctions visent 29&nbsp;personnes et 15&nbsp;organisations russes.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1896640"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Conflits armés, Europe | Une crise humanitaire se profile à Sievierodonetsk, les combats font rage dans l’est"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896640/guerre-ukraine-humanitaire-sievierodonetsk-bombardement" tabindex="-1" target="_self" title="Une crise humanitaire se profile à Sievierodonetsk, les combats font rage dans l’est (Photo: Reuters / ALEXANDER ERMOCHENKO)">Une crise humanitaire se profile à Sievierodonetsk, les combats font rage dans l’est</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sievierodonetsk-crise-humanitaire-guerre-ukraine.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/sievierodonetsk-crise-humanitaire-guerre-ukraine.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/sievierodonetsk-crise-humanitaire-guerre-ukraine.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sievierodonetsk-crise-humanitaire-guerre-ukraine.JPG" alt="Une femme âgée est assise sur un lit et regarde la caméra, les mains en prière. La pièce est sombre, et seulement éclairée par une chandelle."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Guerre en Ukraine</span><h3 class="e-title u-font-c"><a aria-label="Guerre en Ukraine: Une crise humanitaire se profile à Sievierodonetsk, les combats font rage dans l’est. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896640/guerre-ukraine-humanitaire-sievierodonetsk-bombardement" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Une crise humanitaire se profile &agrave; Sievierodonetsk, les combats font rage dans l&rsquo;est</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La ville est sans eau, ni &eacute;lectricit&eacute;, ni syst&egrave;me d&apos;&eacute;gouts depuis que l&apos;arm&eacute;e russe en a pris possession.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1896571"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique internationale, Conflits armés, Relations internationales, Asie | Sergueï Lavrov boude le&amp;nbsp;G20 après des critiques sur l’invasion de l’Ukraine"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896571/sergei-lavrov-sommet-g20-bali-conflit-ukraine-russie" tabindex="-1" target="_self" title="Sergueï Lavrov boude le G20 après des critiques sur l’invasion de l’Ukraine (Photo: Reuters)">Sergueï Lavrov boude le G20 après des critiques sur l’invasion de l’Ukraine</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/lavrov-indonesie.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/lavrov-indonesie.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/lavrov-indonesie.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/lavrov-indonesie.JPG" alt="Sergueï Lavrov marche à l&#x27;extérieur.
"/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Guerre en Ukraine</span><h3 class="e-title u-font-c"><a aria-label="Guerre en Ukraine: Sergueï Lavrov boude le G20 après des critiques sur l’invasion de l’Ukraine. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896571/sergei-lavrov-sommet-g20-bali-conflit-ukraine-russie" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Sergue&iuml; Lavrov boude le&nbsp;G20 apr&egrave;s des critiques sur l&rsquo;invasion de l&rsquo;Ukraine</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">De nombreux pays ont d&eacute;nonc&eacute; le r&ocirc;le de la Russie dans la crise alimentaire et &eacute;nerg&eacute;tique mondiale. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1896395"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Conflits armés, Europe | Guerre en Ukraine&amp;nbsp;: Poutine affirme «&amp;nbsp;ne pas avoir commencé les choses sérieuses&amp;nbsp;»"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896395/donbass-guerre-russie-ukraine-kramatorsk-sloviansk" tabindex="-1" target="_self" title="Guerre en Ukraine : Poutine affirme « ne pas avoir commencé les choses sérieuses » (Photo: La Presse canadienne / AP/Alexei Nikolsky)">Guerre en Ukraine : Poutine affirme « ne pas avoir commencé les choses sérieuses »</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vladimir-poutine-73225.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vladimir-poutine-73225.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/vladimir-poutine-73225.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vladimir-poutine-73225.jpg" alt="Vladimir Poutine, assis et penché sur un bureau, les bras écartés. "/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Guerre en Ukraine</span><h3 class="e-title u-font-c"><a aria-label="Guerre en Ukraine: Guerre en Ukraine : Poutine affirme « ne pas avoir commencé les choses sérieuses ». " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896395/donbass-guerre-russie-ukraine-kramatorsk-sloviansk" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Guerre en Ukraine&nbsp;: Poutine affirme &laquo;&nbsp;ne pas avoir commenc&eacute; les choses s&eacute;rieuses&nbsp;&raquo;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Il n&apos;a toutefois pas annonc&eacute; d&apos;&eacute;largissement de l&apos;op&eacute;ration militaire ni d&apos;autres initiatives concr&egrave;tes.</p></div></div></div></article></li></ul></section></div><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 heoWfO lineup-header single-tag-row"><div class="sc-4if6b-0 sc-4if6b-1 kLmzkZ llruRI e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="International" class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/international" target="_self" title="International"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">International</span>﻿<svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1896968"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Avortement, Politique américaine, Amériques, Santé | Des manifestants implorent Biden de protéger le droit à l’avortement"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896968/usa-avortement-biden-roe-wade" tabindex="-1" target="_self" title="Des manifestants implorent Biden de protéger le droit à l’avortement (Photo: La Presse canadienne / AP / Gemunu Amarasinghe)">Des manifestants implorent Biden de protéger le droit à l’avortement</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV eMzKIV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/avortement-manifestation-etats-unis-usa-biden-maison-blanche.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/avortement-manifestation-etats-unis-usa-biden-maison-blanche.jpg" alt="Des manifestantes devant la Maison-Blanche."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Avortement</span><h3 class="e-title u-font-c"><a aria-label="Avortement: Des manifestants implorent Biden de protéger le droit à l’avortement. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896968/usa-avortement-biden-roe-wade" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des manifestants implorent Biden de prot&eacute;ger le droit &agrave; l&rsquo;avortement</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Quelque mille personnes se sont rassembl&eacute;es samedi devant la Maison-Blanche.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1896913"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique internationale, Europe, Crises politiques | Huit candidats sur&amp;nbsp;la&amp;nbsp;ligne de&amp;nbsp;départ pour&amp;nbsp;succéder à&amp;nbsp;Boris Johnson"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896913/royaume-uni-parti-conservateur-angleterre-demission-scandale" tabindex="-1" target="_self" title="Huit candidats sur la ligne de départ pour succéder à Boris Johnson (Photo: Associated Press / Frank Augstein)">Huit candidats sur la ligne de départ pour succéder à Boris Johnson</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/britain-politics-80852.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/britain-politics-80852.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/britain-politics-80852.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/britain-politics-80852.jpg" alt="Boris Johnson salue de la main."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Politique internationale</span><h3 class="e-title u-font-c"><a aria-label="Politique internationale: Huit candidats sur la ligne de départ pour succéder à Boris Johnson. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896913/royaume-uni-parti-conservateur-angleterre-demission-scandale" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Huit candidats sur&nbsp;la&nbsp;ligne de&nbsp;d&eacute;part pour&nbsp;succ&eacute;der &agrave;&nbsp;Boris Johnson</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Son successeur prendra les&nbsp;r&ecirc;nes du&nbsp;Parti conservateur, majoritaire &agrave;&nbsp;la&nbsp;Chambre des&nbsp;communes.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1896912"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Énergie, Politique internationale, Moyen-Orient | L’Iran renforce l’enrichissement d’uranium dans&amp;nbsp;une&amp;nbsp;usine souterraine"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896912/iran-renforce-enrichissement-uranium-aiea" tabindex="-1" target="_self" title="L’Iran renforce l’enrichissement d’uranium dans une usine souterraine (Photo: Reuters / Morteza Nikoubazl)">L’Iran renforce l’enrichissement d’uranium dans une usine souterraine</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/drapeau-iran-iranien-33347.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/drapeau-iran-iranien-33347.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/drapeau-iran-iranien-33347.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/drapeau-iran-iranien-33347.JPG" alt="Le drapeau de l&#x27;Iran."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Énergie</span><h3 class="e-title u-font-c"><a aria-label="Énergie: L’Iran renforce l’enrichissement d’uranium dans une usine souterraine. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896912/iran-renforce-enrichissement-uranium-aiea" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&rsquo;Iran renforce l&rsquo;enrichissement d&rsquo;uranium dans&nbsp;une&nbsp;usine souterraine</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;Iran utilise de l&apos;&eacute;quipement capable de&nbsp;passer plus&nbsp;facilement d&apos;un&nbsp;niveau d&apos;enrichissement &agrave;&nbsp;un&nbsp;autre.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1896860"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Crises politiques, Politique internationale, Asie | Le président sri-lankais poussé à la démission après un assaut contre son palais"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896860/sri-lanka-gotabaya-rajapaksa-manifestation-crise-politique" tabindex="-1" target="_self" title="Le président sri-lankais poussé à la démission après un assaut contre son palais (Photo: AFP)">Le président sri-lankais poussé à la démission après un assaut contre son palais</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/gotabaya-rajapaksa-manifestation-colombo-sri-lanka.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/gotabaya-rajapaksa-manifestation-colombo-sri-lanka.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/gotabaya-rajapaksa-manifestation-colombo-sri-lanka.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/gotabaya-rajapaksa-manifestation-colombo-sri-lanka.jpg" alt="Une foule de manifestants massée à l&#x27;entrée du palais présidentiel sri-lankais."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Crises politiques</span><h3 class="e-title u-font-c"><a aria-label="Crises politiques: Le président sri-lankais poussé à la démission après un assaut contre son palais. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896860/sri-lanka-gotabaya-rajapaksa-manifestation-crise-politique" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le pr&eacute;sident sri-lankais pouss&eacute; &agrave; la d&eacute;mission apr&egrave;s un assaut contre son palais</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le premier ministre, qui a &eacute;galement d&eacute;missionn&eacute;, a vu sa maison incendi&eacute;e.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1896889"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique internationale, Justice, Forces de l&#x27;ordre, Crimes et délits, Asie | La police japonaise reconnaît des failles dans la sécurité de Shinzo Abe"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896889/shinzo-abe-police-enquete-commemoration-deuil-japon-justice" tabindex="-1" target="_self" title="La police japonaise reconnaît des failles dans la sécurité de Shinzo Abe (Photo: AFP / Yoshikazu Tsuno)">La police japonaise reconnaît des failles dans la sécurité de Shinzo Abe</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/shinzo-abe-japon-97053.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/shinzo-abe-japon-97053.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/shinzo-abe-japon-97053.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/shinzo-abe-japon-97053.jpg" alt="Shinzo Abe entouré par une foule."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Politique internationale</span><h3 class="e-title u-font-c"><a aria-label="Politique internationale: La police japonaise reconnaît des failles dans la sécurité de Shinzo Abe. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896889/shinzo-abe-police-enquete-commemoration-deuil-japon-justice" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La police japonaise reconna&icirc;t des failles dans la s&eacute;curit&eacute; de Shinzo Abe</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;assassinat de l&apos;ancien premier ministre soul&egrave;ve des questions de s&eacute;curit&eacute; alors que le Japon est en deuil.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1896848"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique internationale, Amériques, Relations internationales, Asie, Politique américaine | Wang et Blinken essaient d’apaiser les relations sino-américaines"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1896848/etats-unis-chine-indonesie-g20-guerre-ukraine-taiwan" tabindex="-1" target="_self" title="Wang et Blinken essaient d’apaiser les relations sino-américaines (Photo: Getty Images / AFP / STEFANI REYNOLDS)">Wang et Blinken essaient d’apaiser les relations sino-américaines</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-1poig0l-1 ddSLpO e-picture-render"><picture class="sc-1poig0l-0 sc-tixoky-0 iRyxEV bAsdHV e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rencontre-anthony-blinken-wang-yi-g20-bali-indonesie.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/rencontre-anthony-blinken-wang-yi-g20-bali-indonesie.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/rencontre-anthony-blinken-wang-yi-g20-bali-indonesie.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rencontre-anthony-blinken-wang-yi-g20-bali-indonesie.jpg" alt="Anthony Blinken met son bras dans le dos de Wang Yi."/></picture></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Politique internationale</span><h3 class="e-title u-font-c"><a aria-label="Politique internationale: Wang et Blinken essaient d’apaiser les relations sino-américaines. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1896848/etats-unis-chine-indonesie-g20-guerre-ukraine-taiwan" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Wang et Blinken essaient d&rsquo;apaiser les relations sino-am&eacute;ricaines</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les chefs de la diplomatie am&eacute;ricaine et chinoise en &eacute;taient &agrave; leur premi&egrave;re rencontre depuis octobre.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="styled__StyledMainFooter-sc-17a44i8-1 xGleP m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><div class="styled__StyledColumnsWrapper-sc-17a44i8-0 cNHuzA"><ul class="styled__StyledMainFooterFirstColumn-sc-17a44i8-2 vanas primary-links"><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/accessibilite" target="_self">Accessibilité</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 doixEd secondary-links"><ul class="sub-menu"><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li></ul></div><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 doixEd secondary-links"><ul class="sub-menu"><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li></ul></div><div class="styled__StyledGoToTopWrapper-sc-17a44i8-5 fDAYMJ go-to-top"><button class="styled__StyledButtonScrollToTop-sc-xeh9fb-0 dTVqlr button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></div><div class="row"><div class="styled__StyledMainFooterBottomInner-sc-17a44i8-4 vssLj"><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="styled__StyledCopyright-sc-17a44i8-7 kSQGyW">Tous droits réservés © Société Radio‑Canada <!-- -->2022<!-- -->.</span><span class="styled__StyledMainFooterCbcLink-sc-17a44i8-6 bWwhgc"><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en" lang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></span></div></div></footer></div></div><div><div class="VideoController__StyledVideoController-sc-4raxtw-0 jBmpVZ video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="styled__StyledLightbox-sc-rz3ngg-0 jEyqtF g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 gFXmyP lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la boîte de dialogue</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-sc-qngbyj-0 gOyFhN">Fermer la boîte de dialogue</span></button></div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    