                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    14 juin 2022 - 13:17:09 (Montréal)
    Identifiant de suivi: 2L2npNvEmvBdQ6brY1QI6e
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>Centre régional des générations de Caraquet : des prières pour les coûts de construction | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Économie - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Caraquet espère que les coûts de construction du Centre régional des générations ne seront pas trop élevés."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Centre régional des générations de Caraquet : des prières pour les coûts de construction"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/caraquet-centre-generations-9045.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Économie"/><meta name="rc.breadcrumb.url.2" content="/economie"/><meta name="rc.breadcrumb.titre.3" content="Affaires municipales"/><meta name="rc.breadcrumb.url.3" content="/theme/95/affaires-municipales"/><meta name="Description" content="Caraquet espère que les coûts de construction du Centre régional des générations ne seront pas trop élevés."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2022-06-14|16h20"/><meta name="dc.date.modified" content="2022-06-14|16h20"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Schéma de l&#x27;édifice. Il comprend de grandes surfaces vitrées et un élément décoratif sur sa façade qui illustre une vague."/><meta property="og:title" content="Centre régional des générations de Caraquet : des prières pour les coûts de construction"/><meta property="og:description" content="Caraquet espère que les coûts de construction du Centre régional des générations ne seront pas trop élevés."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1890833/centre-regional-des-generations-caraquet-couts"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/caraquet-centre-generations-9045.jpg"/><meta name="twitter:image:alt" content="Schéma de l&#x27;édifice. Il comprend de grandes surfaces vitrées et un élément décoratif sur sa façade qui illustre une vague."/><meta name="twitter:title" content="Centre régional des générations de Caraquet : des prières pour les coûts de construction"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1890833/centre-regional-des-generations-caraquet-couts"/><meta name="twitter:description" content="Caraquet espère que les coûts de construction du Centre régional des générations ne seront pas trop élevés."/><meta property="vf:unique_id" content="11-1890833"/>
      <link rel="canonical" href="/nouvelle/1890833/centre-regional-des-generations-caraquet-couts"/><link rel="amphtml" href="/amp/1890833/centre-regional-des-generations-caraquet-couts"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""> <link rel="manifest" href="/unit/static/pwa/manifest-info.json">  <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1890833/centre-regional-des-generations-caraquet-couts' + document.location.search + '';
    var dataLayerPageObject = {"Domaine":"radio-canada.ca","Application":"rcca_siteweb","FormatApplication":"siteweb","Version":null,"NomPage":"regions:nouveaubrunswick:nouv:2022-06-14:scoop_1890833_centre_regional_des_generations_caraquet_cout","Section":"regions","GroupeSection":"nouveaubrunswick","Segment":"nouvelle","PageSegment":"","CodePage":"scoop_1890833_centre_regional_des_generations_caraquet_couts","Niveau":"document","Region":"nouveaubrunswick","SousSecteur":"nouveau_brunswick","Dossier":"","IdMedia":"1890833","Theme":"economie","SousTheme":"afaires_municipales","Etiquette":"","Classification":"","Signature":"rlandry","Format":"","Sport":"","CodeEmission":"","Emission":"","Reseau":"","Chaine":"","Saison":"","Titre":"Centre régional des générations de Caraquet : des prières pour les coûts de construction","DateCreation":"2022-06-14","DateModification":"2022-06-14","TypeContenu":"nouvelles","TypeDocument":"document","Url":"https://ici.radio-canada.ca/nouvelle/1890833/centre-regional-des-generations-caraquet-couts","Blogue":"","RegionalisationPrincipale":"","AccesViaAlerte":"","NomPartie2":null,"NomPartie3":null,"NomPartie4":null,"NomPartie5":null,"IdsCollection":"","Source":null,"Partenaire":null,"Recherche":null,"Allergene":null,"Questions":null};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1890833/centre-regional-des-generations-caraquet-couts","sections":"info,nouvelle,radcan_v4,economie,nouveaubrunswick,region,afaires_municipales","title":"Nouvelle : Centre régional des générations de Caraquet : des prières pour les coûts de construction","authors":"rlandry"};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 fYlbhn g-alert-cookie" id="js-legal-disclaimer"><div class="styled__StyledAlert-sc-ustdun-0 hGWjaj m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="styled__StyledButtonClose-sc-wkc0em-0 jvugVv e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le site de Radio-Canada</p><button class="styled__StyledSkipLink-sc-1x9rhov-0 fWbOAt e-button-skip-link" type="button">Aller au contenu principal</button><button class="styled__StyledSkipLink-sc-1x9rhov-0 fWbOAt e-button-skip-link" type="button">Aller au pied de page</button><a class="styled__StyledSkipLink-sc-1x9rhov-0 fWbOAt e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="styled__StyledStaticMainHeader-sc-i1jpqd-0 styled__StyledMainHeader-sc-i1jpqd-1 fnYgOe iBjZYX g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="styled__StyledStandardAdBoxSticky-sc-1hwnczq-0 ggAalZ g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="styled__StyledNavigationBar-sc-hk8thf-0 hhvc m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/rci" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 kvexVA e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="styled__StyledMainMenuMobileButton-sc-174zzic-0 ewnBA m-header-mobile-side-menu-button js-header-main-navigation-mobile"><div class="styled__StyledHeaderButtonRoundedAlternative-sc-iy1vrc-2 hsRyza"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="styled__StyledBrandLogoRadioCanada-sc-65xxn1-0 eLQGfB e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 dCudhW e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="styled__StyledMainMenuDesktopButton-sc-12cq6je-0 bWjfQa m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonMegaMenu-sc-iy1vrc-1 dYgDdp"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 dCudhW e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="styled__StyledStaticPlayer-sc-15lf4jn-0 styled__StyledPlayer-sc-15lf4jn-1 ccZylZ cetIiu player"><div class="styledBase__StyledStaticBase-sc-1u2gcdc-0 styledBase__StyledBase-sc-1u2gcdc-1 hARsgN loXnoE player-panel"><div class="player-header"><div class="player-header-lft"><div class="styledBase__StyledBase-sc-24e2u4-0 dbURR player-controls player-panel-closed"><div aria-hidden="true" role="button"><div class="styledBase__StyledStaticBase-sc-17k2vl7-0 styledBase__StyledBase-sc-17k2vl7-1 cGGfrz iKVjoQ play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 ibImbZ player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 iCmbKi icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 bjrqKv hidden-tag">Lecture</span></div></button></div></div></div><div class="styledMini__StyledMini-sc-bzodsv-0 fYdYvw player-card player-card-mini"><div class="player-card-container"><div class="player-card-content"><div class="player-card-content-head"><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 kAFNhd eNiQGF marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 kAFNhd eNiQGF marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="styledBase__StyledStaticBase-sc-1kfoe1g-0 styledBase__StyledBase-sc-1kfoe1g-1 dlHiCr dExgYV volume"><div class="volume-container"><button value="Volume" title="Volume" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 ibImbZ player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 iCmbKi icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 bjrqKv hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="styled__StyledHiddenTag-sc-1309dck-0 bjrqKv hidden-tag">Réglage du volume</span><div class="styledBase__StyledBase-sc-3xqxtg-0 hUWGrA input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 ibImbZ player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 iCmbKi icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 ibImbZ player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 iCmbKi icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 jJQjZG e-backdrop" title="Fermer le menu"></div><div class="styled__StyledHeaderLive-sc-k2pvyt-0 fWWPUd m-header-live js-header-live"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 dQOztn"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 dCudhW e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="styled__StyledHeaderAccount-sc-r6t0ar-0 iEHqnt m-header-account js-header-account"><div class="styled__StyledHeaderButtonRounded-sc-iy1vrc-0 jtGeGV"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 dCudhW e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="styled__StyledWidgetPanel-sc-ad9mjh-0 ivzuem m-header-search js-header-search"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 caPyzX"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 dCudhW e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 jJQjZG e-backdrop" title="Fermer le menu"></div><nav class="styled__StyledSubNavigationBarLvl1-sc-pna5jl-0 iEIfkT sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="styled__StyledSubNavigationsBelongingBar-sc-c136ae-0 egFgQx sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Nouveau-Brunswick" class="brand-logo-link" href="/acadie/nouveau-brunswick"><div class="styled__StyledStaticTextualLogo-sc-1txy1mo-0 styled__StyledTextualLogo-sc-1txy1mo-1 gUWSFl bwRoOZ textual-logo"><span class="styled__StyledTextualLogoIci-sc-1txy1mo-3 hnGkOc textual-logo-ici"><span>ICI&nbsp;</span><span class="textual-logo-label">Nouveau-Brunswick</span></span></div></a></div><div class="styled__StyledSubNavigationsBelongingBarSectionButton-sc-c136ae-1 gRyfjT section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Nouveau-Brunswick" class="styledBase__StyledStaticBase-sc-el0jiw-0 styledBase__StyledBase-sc-el0jiw-1 laaOYq gouEAT section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-sc-vuy2d3-0 djFgiC sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1" href="/acadie/nouveau-brunswick"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1" href="/acadie/nouveau-brunswick/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1" href="/acadie/nouveau-brunswick/theme/arts"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Arts</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1" href="/acadie/nouveau-brunswick/theme/sports"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Sports</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 hRCnMh sub-navigation-tab-lvl-1 is-flagged" href="/dossier/1005704/covid19atlantique"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">COVID-19</span></span></a></li></ul></div></div></div></div></div></nav></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><div class="styled__StyledLayoutSite-sc-nqnthk-0 erNKrf main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important;position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><span tabindex="0" class="hidden-tag">Début du contenu principal</span><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "René Landry"
    },
    "dateModified": "2022-06-14T16:20:44.569Z",
    "datePublished": "2022-06-14T16:20:44.569Z",
    "description": "Caraquet espère que les coûts de construction du Centre régional des générations ne seront pas trop élevés.",
    "headline": "Centre régional des générations de Caraquet&nbsp;: des prières pour les coûts de construction",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Centre régional des générations de Caraquet&nbsp;: des prières pour les coûts de construction",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "L'une des esquisses du Centre régional des générations de Caraquet. Le projet a depuis été modifié.",
        "author": {
            "@type": "Person",
            "name": "Ville de Caraquet"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/caraquet-centre-generations-9045.jpg",
        "name": "Une esquisse du Centre régional des générations de Caraquet.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/caraquet-centre-generations-9045.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Économie | Affaires municipales | Nouveau-Brunswick | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 lfuQyG m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/economie"><span itemProp="name">Économie</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/95/affaires-municipales"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-caret_w"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Affaires municipales</span><meta itemProp="position" content="3"/></a></li></ol></nav><header class="m-h1-heading"><h1>Centre régional des générations de Caraquet&nbsp;: des prières pour les coûts de construction</h1></header><div class="sc-1k0u5mc-0 iPFpwJ e-introduction"><p></p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div bZDBDS e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-v64krj-2 jyjPvG e-image-caption"><p class="sc-v64krj-0 knjbxw">L'une des esquisses du Centre régional des générations de Caraquet. Le projet a depuis été modifié.</p><p class="sc-v64krj-3 iPWZkU">Photo&nbsp;:&nbsp;Ville de Caraquet</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="sc-y96pzd-0 sc-y96pzd-1 dmqJGR gCaVKf m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-facebook"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-twitter"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-linkedin sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-linkedin"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-email"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-print"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-native-sharing"><button class="sc-167qi03-0 ccwfUS e-button sharing-bar-native-sharing" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-share"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-share"></use></svg><span class="button-label">Partager</span></div></button></li><li class="sharing-bar-comments"><button class="sc-167qi03-0 dGhLIH e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-comment"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="sc-sefd11-0 ibEXnn e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 eWrbhh m-signature signature-newsstory signature-simplified" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-2 jbSBGb signature-container-text"><a class="sc-6lnht7-4 kna-DBO signature-link" href="/profil/24030/rene-landry" itemProp="url" title="René Landry (accéder à la page de l&#x27;auteur)"><span class="hidden-tag">René Landry (accéder à la page de l&#x27;auteur)</span></a><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div gFuzFF e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div><div class="sc-6lnht7-6 SzkNP signature-text-content"><span class="sc-6lnht7-3 kEGiPC signature-avatar-first-name" itemProp="name"><span aria-hidden="true" class='signature-name'>René Landry</span></span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ jYsXOm m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-06-14 16:20:44.569+00:00">Publié  à 16 h 20</time></div></div></div></div></div><div class="lead-container"><p class="e-p">Les élus et l&#x27;administration municipale de Caraquet semblent s&#x27;en remettre à des forces supérieures en espérant que les coûts de construction du Centre régional des générations ne soient pas trop élevés.</p></div><section class="redactionals document-content-style"><blockquote class="sc-ciZhAO gbofEG blockquote"><p><span class="quote left">« </span>Allumez les lampions pour que ça reste dans les coûts.<span class="quote right"> »</span></p><footer><span class="line">— </span><span class="hidden-tag">Une citation de<!-- --> </span> <!-- -->Marc Duguay, directeur général de la Ville de Caraquet</footer></blockquote>
<p class="e-p">Les appels de propositions publiques sont à la veille d&#x27;être lancées en vue des premières étapes de la construction de cet édifice qui va remplacer le vieux Colisée Léopold-Foulem. </p>
<p class="e-p">L&#x27;administration municipale vient de faire une nouvelle mise à jour du projet dans sa dernière réunion municipale publique, lundi.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Je viens d&#x27;écrire un texto à Philippe [Cormier de la firme Corbo] qui nous dit que les soumissions ont été repoussées d&#x27;une semaine après une discussion avec Foulem construction&quot;,&quot;text&quot;:&quot;Je viens d&#x27;écrire un texto à Philippe [Cormier de la firme Corbo] qui nous dit que les soumissions ont été repoussées d&#x27;une semaine après une discussion avec Foulem construction&quot;}}"><span lang="fr" title="Français">Je viens d&#x27;écrire un texto à Philippe [Cormier de la firme Corbo] qui nous dit que les soumissions ont été repoussées d&#x27;une semaine après une discussion avec Foulem construction</span></q>, a indiqué Marc Duguay, directeur général de Caraquet, durant la réunion. </p>
<div class="sc-1b0qtbq-0 bGwrIs styled__AdAttachmentWrapperNoPrint"><div class="sc-1b0qtbq-1 bBgQmt"><div class="sc-1b0qtbq-2 bbCjLv advertisement"></div></div></div>
<p class="e-p">Les appels d&#x27;offres devaient être publics le 2 juin, mais la date a été repoussée au 16 juin. Le processus de soumission doit se conclure le 7 juillet.</p>
<h2 class="sc-1vaxh1e-1 dagGTq redactional"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;On est fébriles&quot;,&quot;text&quot;:&quot;On est fébriles&quot;}}"><span lang="fr" title="Français">On est fébriles</span></q></h2><p class="e-p">Dans le contexte économique actuel, les coûts de construction d&#x27;un tel projet semblent rendre l&#x27;administration municipale et les élus un peu nerveux.</p>
<p class="e-p">Des conseillers municipaux indiquent qu&#x27;ils se font poser des questions régulièrement par des citoyens sur ce projet.</p>
<div class="picture-attachment-container center"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div bZDBDS e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div><div class="sc-v64krj-2 jyjPvG e-image-caption"><p class="sc-v64krj-0 knjbxw">Il y a un an, Philippe Cormier, de CORBO génie conseil, montrait  des plans sous le regard attentif du maire, Bernard Thériault</p><p class="sc-v64krj-3 iPWZkU">Photo&nbsp;:&nbsp;Radio-Canada / René Landry</p></div></div><p class="e-p">Le maire Thériault a déjà illustré que <a class="sc-3o1hzh-0 daqUqT e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1876645/centre-regional-des-generations-caraquet-couts-des-travaux" target="_self" title="https://ici.radio-canada.ca/nouvelle/1876645/centre-regional-des-generations-caraquet-couts-des-travaux">ces coûts étaient comme un sac à surprises</a>.</p>
<div class="sc-1b0qtbq-0 bGwrIs styled__AdAttachmentWrapperNoPrint"><div class="sc-1b0qtbq-1 bBgQmt"><div class="sc-1b0qtbq-2 bbCjLv advertisement"></div></div></div>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Il y a déjà eu une mise à jour faite fin décembre où on a passé de 15 [millions de dollars] à 19 [millions de dollars]&quot;,&quot;text&quot;:&quot;Il y a déjà eu une mise à jour faite fin décembre où on a passé de 15 [millions de dollars] à 19 [millions de dollars]&quot;}}"><span lang="fr" title="Français">Il y a déjà eu une mise à jour faite fin décembre où on a passé de 15 [millions de dollars] à 19 [millions de dollars]</span></q>, rappelle Marc Duguay, directeur général. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Mais, depuis la fin décembre, le prix du &lt;em&gt;fuel&lt;/em&gt; a monté d&#x27;une piastre le litre, là. On va essayer quand même de se croiser les doigts.&quot;,&quot;text&quot;:&quot;Mais, depuis la fin décembre, le prix du fuel a monté d&#x27;une piastre le litre, là. On va essayer quand même de se croiser les doigts.&quot;}}"><span lang="fr" title="Français">Mais, depuis la fin décembre, le prix du <em>fuel</em> a monté d&#x27;une piastre le litre, là. On va essayer quand même de se croiser les doigts.</span></q></p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;On est fébriles&quot;,&quot;text&quot;:&quot;On est fébriles&quot;}}"><span lang="fr" title="Français">On est fébriles</span></q>, reconnaît Marc Duguay.</p>
<h2 class="sc-1vaxh1e-1 dagGTq redactional">Et si les coûts devaient exploser?</h2><p class="e-p">Le conseiller municipal Terry Ing a demandé au directeur général de la municipalité ce qui allait se passer si les coûts de construction devaient être <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;exorbitants ou vraiment au-dessus du budget&quot;,&quot;text&quot;:&quot;exorbitants ou vraiment au-dessus du budget&quot;}}"><span lang="fr" title="Français">exorbitants ou vraiment au-dessus du budget</span></q>.</p>
<div class="picture-attachment-container center"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div bZDBDS e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div><div class="sc-v64krj-2 jyjPvG e-image-caption"><p class="sc-v64krj-0 knjbxw">Le conseiller municipal Terry Ing a fait part de ses préoccupations sur les éventuels coûts de construction du Centre régional des générations lors de la dernière réunion publique du conseil municipal.</p><p class="sc-v64krj-3 iPWZkU">Photo&nbsp;:&nbsp;Ville de Caraquet/Youtube</p></div></div><p class="e-p">Le directeur général a répondu au conseiller en exposant deux cas de figure.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Par exemple, s&#x27;il manque quelques centaines de milliers de dollars, on sourit toute la &lt;em&gt;gang. &lt;/em&gt;S&#x27;il manque quelques millions, il faudra aller cogner à certaines portes.&quot;,&quot;text&quot;:&quot;Par exemple, s&#x27;il manque quelques centaines de milliers de dollars, on sourit toute la gang. S&#x27;il manque quelques millions, il faudra aller cogner à certaines portes.&quot;}}"><span lang="fr" title="Français">Par exemple, s&#x27;il manque quelques centaines de milliers de dollars, on sourit toute la <em>gang. </em>S&#x27;il manque quelques millions, il faudra aller cogner à certaines portes.</span></q></p>
<p class="e-p">La mairesse adjointe, Louise Blanchard, qui menait la réunion en l&#x27;absence du maire, a conclu la discussion en six mots : <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;OK. On va faire des prières.&quot;,&quot;text&quot;:&quot;OK. On va faire des prières.&quot;}}"><span lang="fr" title="Français">OK. On va faire des prières.</span></q></p>
<div class="framed"><h2 class="sc-1vaxh1e-1 dagGTq redactional">À lire aussi :</h2><ul><li><a class="sc-3o1hzh-0 daqUqT e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1790260/centre-regional-generations-caraquet-maritimes-approche-construire" target="_self" title="https://ici.radio-canada.ca/nouvelle/1790260/centre-regional-generations-caraquet-maritimes-approche-construire">Caraquet corrige discrètement son approche pour construire son Centre des générations</a></li><li><a class="sc-3o1hzh-0 daqUqT e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1846021/centre-des-generations-caraquet-uni-cooperation" target="_self" title="https://ici.radio-canada.ca/nouvelle/1846021/centre-des-generations-caraquet-uni-cooperation">UNI veut son nom sur le Centre des générations, Caraquet demande plus d’argent</a></li>
</ul>
</div></section><div class="signature-container-footer"><div class="sc-6lnht7-0 XyAIh m-signature signature-newsstory" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-1 fYmwvn signature-container"><div class="sc-6lnht7-2 llGlhX signature-container-text"><a class="sc-6lnht7-4 kna-DBO signature-link" href="/profil/24030/rene-landry" itemProp="url" title="René Landry (accéder à la page de l&#x27;auteur)"><span class="hidden-tag">René Landry (accéder à la page de l&#x27;auteur)</span></a><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div gFuzFF e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div><div class="sc-6lnht7-6 SzkNP signature-text-content"><span class="sc-6lnht7-3 kEGiPC signature-avatar-first-name" itemProp="name"><span aria-hidden="true" class='signature-name'>René Landry</span></span></div></div><ul class="m-social-media-link is-rounded"><li><a class="sc-167qi03-1 hHxfla e-button" href="https://twitter.com/rlandry_rc" target="_blank" title="Twitter (Nouvelle fenêtre)"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-twitter"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Twitter</span></div></a></li><li><a class="sc-167qi03-1 hHxfla e-button" href="mailto:rene.landry@radio-canada.ca" target="_blank" title="Courriel (Nouvelle fenêtre)"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-email"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Courriel</span></div></a></li></ul></div></div></div></main></div></article><div class="sc-bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-qq2hbx-0 tQvvz m-continuous-feed"><div class="feed-header-container"><a href="/acadie/nouveau-brunswick/en-continu" class="feed-header-link"><h2 class="feed-header-title">Nouveau-Brunswick en continu</h2></a></div><div class="sc-ogrc82-0 hfyjLB"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Jun 14 2022 16:33:00 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 14 2022 16:33:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 33</time></span><a href="/nouvelle/1890908/ndp-nouveau-parti-democratique-mackenzie-thomason" class="feed-list-link" aria-label="16 h 33 Le chef du NPD du Nouveau-Brunswick démissionne"><span class="feed-list-title">Le chef du NPD du Nouveau-Brunswick démissionne</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 14 2022 16:20:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 20</time></span><a href="/nouvelle/1890833/centre-regional-des-generations-caraquet-couts" class="feed-list-link" aria-label="16 h 20 Centre régional des générations de Caraquet : des prières pour les coûts de construction"><span class="feed-list-title">Centre régional des générations de Caraquet&nbsp;: des prières pour les coûts de construction</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 14 2022 15:59:20 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 59</time></span><a href="/tele/bonsoir-bonsoir/site/segments/entrevue/405197/hotesses-hilaire-serge-brideau" class="feed-list-link" aria-label="15 h 59 Le huitième album des Hôtesses d’Hilaire"><span class="feed-list-title">Le huitième album des Hôtesses d’Hilaire</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 14 2022 14:26:23 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 26</time></span><a href="/premiere/emissions/la-matinale/segments/capsule/405180/enregistrement-moncton-dieppe-acadie-musique-moontunes" class="feed-list-link" aria-label="14 h 26 Le studio d&#x27;enregistrement Aurum Waves se développe à Moncton"><span class="feed-list-title">Le studio d'enregistrement Aurum Waves se développe à Moncton</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 14 2022 12:27:21 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 27</time></span><a href="/nouvelle/1890793/vol-tracadie-peninsule-acadienne-convertisseurs-catalytique" class="feed-list-link" aria-label="12 h 27 Vol de convertisseurs catalytiques : un homme arrêté dans la Péninsule acadienne"><span class="feed-list-title">Vol de convertisseurs catalytiques&nbsp;: un homme arrêté dans la Péninsule acadienne</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 14 2022 09:07:34 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 09 h 07</time></span><a href="/nouvelle/1890760/ferme-mccain-frite-culture-changement-climatique" class="feed-list-link" aria-label="9 h 07 Les changements climatiques, une « menace existentielle » pour les frites de McCain"><span class="feed-list-title">Les changements climatiques, une «&nbsp;menace existentielle&nbsp;» pour les frites de McCain</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 14 2022 08:51:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 08 h 51</time></span><a href="/nouvelle/1890518/patrouille-internationale-glaces-icebergs-terre-neuve-labrador" class="feed-list-link" aria-label="8 h 51 À la recherche d’icebergs à des centaines de mètres au-dessus de l’océan"><span class="feed-list-title">À la recherche d’icebergs à des centaines de mètres au-dessus de l’océan</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 14 2022 08:49:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 08 h 49</time></span><a href="/nouvelle/1890669/nom-municipalite-reforme-gouvernance-locale" class="feed-list-link" aria-label="8 h 49 Des noms de nouvelles municipalités dans Kent sont loin de plaire à tous"><span class="feed-list-title">Des noms de nouvelles municipalités dans Kent sont loin de plaire à tous</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon Jun 13 2022 22:39:41 GMT+0000 (Coordinated Universal Time)" data-format="full-date">lundi 13 juin</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 13 2022 22:39:41 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 39</time></span><a href="/nouvelle/1890719/homard-premiere-nation-vente-amende" class="feed-list-link" aria-label="22 h 39 Deux amendes salées pour vente illégale de homard de la Nouvelle-Écosse"><span class="feed-list-title">Deux amendes salées pour vente illégale de homard de la Nouvelle-Écosse</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 13 2022 20:56:25 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 56</time></span><a href="/premiere/emissions/l-heure-de-pointe-acadie/segments/entrevue/405088/feminisme-artistes-culture-festival-moncton" class="feed-list-link" aria-label="20 h 56 Le festival féministe Miroir/Mirror est de retour pour une deuxième édition"><span class="feed-list-title">Le festival féministe Miroir/Mirror est de retour pour une deuxième édition</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 13 2022 20:50:36 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 50</time></span><a href="/nouvelle/1890686/petition-soins-sante-campbellton-hopital-accouchement-restigouche" class="feed-list-link" aria-label="20 h 50 Une pétition pour le maintien des services de santé à Campbellton gagne en popularité"><span class="feed-list-title">Une pétition pour le maintien des services de santé à Campbellton gagne en popularité</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 13 2022 20:22:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 22</time></span><a href="/nouvelle/1890666/nouveau-brunswick-premiere-nation-journee-verite-reconciliation" class="feed-list-link" aria-label="20 h 22 Controverse entourant la Journée de la vérité et de la réconciliation à Fredericton"><span class="feed-list-title">Controverse entourant la Journée de la vérité et de la réconciliation à Fredericton</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 13 2022 18:44:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 44</time></span><a href="/premiere/emissions/la-grande-viree/segments/entrevue/405066/voyage-tourisme-arts-musique" class="feed-list-link" aria-label="18 h 44 Le carnet de voyage d&#x27;Isabelle Bujold"><span class="feed-list-title">Le carnet de voyage d'Isabelle Bujold</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 13 2022 16:32:11 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 32</time></span><a href="/premiere/emissions/la-matinale/segments/entrevue/405051/shirley-maclean-blaine-higgs-langues-officielles-loi" class="feed-list-link" aria-label="16 h 32 Révision de la Loi sur les langues officielles : la commissaire s&#x27;impatiente"><span class="feed-list-title">Révision de la Loi sur les langues officielles&nbsp;:&nbsp;la commissaire s'impatiente</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 13 2022 15:45:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 45</time></span><a href="/nouvelle/1890574/grippe-aviaire-elevages-commerciaux-nb-saint-francois-groupe-westco" class="feed-list-link" aria-label="15 h 45 La grippe aviaire menace l’industrie avicole du Nouveau-Brunswick"><span class="feed-list-title">La grippe aviaire menace l’industrie avicole du Nouveau-Brunswick</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 13 2022 15:12:45 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 12</time></span><a href="/info/videos/1-8623552/une-chocolaterie-pas-comme-autres" class="feed-list-link" aria-label="15 h 12 Une chocolaterie pas comme les autres"><span class="feed-list-title">Une chocolaterie pas comme les autres</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 13 2022 14:15:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 15</time></span><a href="/nouvelle/1890560/bals-fin-annee-eleves-ecoles-nb-celebrations" class="feed-list-link" aria-label="14 h 15 Le retour des bals de finissants"><span class="feed-list-title">Le retour des bals de finissants</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 13 2022 13:30:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 30</time></span><a href="/premiere/emissions/la-matinale/segments/entrevue/405024/poulet-grippe-aviaire-nouveau-brunswick-fous-bassan" class="feed-list-link" aria-label="13 h 30 Grippe aviaire : inquiétude chez les producteurs avicoles"><span class="feed-list-title">Grippe aviaire&nbsp;:&nbsp;inquiétude chez les producteurs avicoles</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 13 2022 12:26:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 26</time></span><a href="/nouvelle/1890514/tiques-etude-nouveau-brunswick-maladie-lyme-universite-allison" class="feed-list-link" aria-label="12 h 26 L’Université Mount Allison cherche 500 tiques pour une étude"><span class="feed-list-title">L’Université Mount&nbsp;Allison cherche 500&nbsp;tiques pour une étude</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 13 2022 08:58:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 08 h 58</time></span><a href="/nouvelle/1890152/moncton-immigration-francophone-sondage-nb" class="feed-list-link" aria-label="8 h 58 Moncton est le premier choix des immigrants francophones au Nouveau-Brunswick"><span class="feed-list-title">Moncton est le premier choix des immigrants francophones au Nouveau-Brunswick</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="sc-167qi03-0 cDfFHj e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-caret_n"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="sc-167qi03-0 gytJJh e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-caret_s"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="sc-1w579zl-0 deFBEV"><div class="sc-14cyoj8-0 iqjzGv"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sc-sbqix4-0 bgKzZQ g-lineup2 lineup-most-popular theme-info"><div class="sc-4if6b-0 sc-4if6b-1 kLmzkZ llruRI e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="4221 | Magazine par défaut | &lt;strong&gt;Info National&lt;/strong&gt; | International | Moyen-Orient, Politique internationale | Femmes afghanes, entre&amp;nbsp;désespoir et&amp;nbsp;résistance"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/recit-numerique/4221/femmes-afghanes-desespoir-resistance-kaboul-voile-burka-taliban" tabindex="-1" target="_self">Femmes afghanes, entre désespoir et résistance</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div bZDBDS e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Moyen-Orient: Femmes afghanes, entre désespoir et résistance. Publié  Hier. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/recit-numerique/4221/femmes-afghanes-desespoir-resistance-kaboul-voile-burka-taliban" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Femmes afghanes, entre&nbsp;d&eacute;sespoir et&nbsp;r&eacute;sistance</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-06-13 08:01:13.802+00:00"> Hier</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Moyen-Orient</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1890268 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Société | Armes à feu | Voici comment cinq&amp;nbsp;pays ont diminué la violence par arme à feu"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1890268/violences-armes-mesures-pays-suisse-israel-australie-strategie-centaure" tabindex="-1" target="_self">Voici comment cinq pays ont diminué la violence par arme à feu</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Armes à feu: Voici comment cinq pays ont diminué la violence par arme à feu. Publié  Il y a 9 heures. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1890268/violences-armes-mesures-pays-suisse-israel-australie-strategie-centaure" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Voici comment cinq&nbsp;pays ont diminu&eacute; la violence par arme &agrave; feu</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-06-14 08:00:22.126+00:00"> Il y a 9 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Armes à feu</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1890795 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Conflits armés, Europe, Industrie pétrolière | Gazprom réduit de 40 % ses livraisons de gaz à l’Allemagne"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1890795/russie-gazoduc-nord-stream-siemens-scholz-ukraine" tabindex="-1" target="_self">Gazprom réduit de 40 % ses livraisons de gaz à l’Allemagne</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Conflits armés: Gazprom réduit de 40 % ses livraisons de gaz à l’Allemagne. Publié  Il y a 2 heures. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1890795/russie-gazoduc-nord-stream-siemens-scholz-ukraine" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Gazprom r&eacute;duit de 40 % ses livraisons de gaz &agrave; l&rsquo;Allemagne</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-06-14 14:37:44.176+00:00"> Il y a 2 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Conflits armés</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1888919 | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Économie | Agriculture, Bière et vin | Mauricie–Centre-du-Québec | 80&amp;nbsp;% des drêches des brasseries Molson-Coors et Labatt exportées aux États-Unis"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1888919/agriculture-exportation-dreche-molson-labatt-biere" tabindex="-1" target="_self">80 % des drêches des brasseries Molson-Coors et Labatt exportées aux États-Unis</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Agriculture: 80 % des drêches des brasseries Molson-Coors et Labatt exportées aux États-Unis. Publié  Il y a 9 heures. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1888919/agriculture-exportation-dreche-molson-labatt-biere" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">80&nbsp;% des dr&ecirc;ches des brasseries Molson-Coors et Labatt export&eacute;es aux &Eacute;tats-Unis</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-06-14 08:00:25.744+00:00"> Il y a 9 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Agriculture</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 hqicFC card info theme-mostpopular" data-chrome-extension-type="1890778 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Conflits armés, Europe | Moscou offre un couloir humanitaire pour évacuer des civils de Sievierodonetsk"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1890778/guerre-ukraine-siege-combats-rue-russie" tabindex="-1" target="_self">Moscou offre un couloir humanitaire pour évacuer des civils de Sievierodonetsk</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 kmBeIV jvGjrK container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Conflits armés: Moscou offre un couloir humanitaire pour évacuer des civils de Sievierodonetsk. Publié  Il y a 33 minutes. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1890778/guerre-ukraine-siege-combats-rue-russie" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Moscou offre un couloir humanitaire pour &eacute;vacuer des civils de Sievierodonetsk</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ikwmyg m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 bdHjvJ wmSHH m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-06-14 16:43:57.712+00:00"> Il y a 33 minutes</time></div><span class="sc-1157hze-0 sc-1157hze-1 jdMqjM lcqjYY e-attribute kicker">Conflits armés</span></div></footer></div></section></div></article></li></ul></section></div></div></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 dagGTq redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="sc-3o1hzh-0 daqUqT e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="sc-167qi03-0 eYRJQO e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="sc-167qi03-0 jVnmPt e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="sc-167qi03-0 jVnmPt e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="sc-167qi03-0 jVnmPt e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 gbtjqO m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-asterisk"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Centre%20r%C3%A9gional%20des%20g%C3%A9n%C3%A9rations%20de%20Caraquet%26nbsp%3B%3A%20des%20pri%C3%A8res%20pour%20les%20co%C3%BBts%20de%20construction&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1890833/centre-regional-des-generations-caraquet-couts]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-witness"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><div class="sc-14cyoj8-0 iqjzGv"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 heoWfO lineup-header single-tag-row"><div class="sc-4if6b-0 sc-4if6b-1 kLmzkZ llruRI e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Nouveau-Brunswick" class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/acadie/nouveau-brunswick" target="_self" title="Nouveau-Brunswick"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Nouveau-Brunswick</span>﻿<svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1890908"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Politique | Politique provinciale | Nouveau-Brunswick | Intérêt local | Le chef du NPD du Nouveau-Brunswick démissionne"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1890908/ndp-nouveau-parti-democratique-mackenzie-thomason" tabindex="-1" target="_self" title="Le chef du NPD du Nouveau-Brunswick démissionne (Photo: CBC)">Le chef du NPD du Nouveau-Brunswick démissionne</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div bZDBDS e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Le chef du NPD du Nouveau-Brunswick démissionne. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1890908/ndp-nouveau-parti-democratique-mackenzie-thomason" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le chef du NPD du Nouveau-Brunswick d&eacute;missionne</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Mackenzie Thomason quittera officiellement ses fonctions le 28&nbsp;juin.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-405197"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Télé&lt;/strong&gt; | Divertissement | Musique, Séries télé, Culture | Nouveau-Brunswick | Le huitième album des Hôtesses d’Hilaire"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/tele/bonsoir-bonsoir/site/segments/entrevue/405197/hotesses-hilaire-serge-brideau" tabindex="-1" target="_self">Le huitième album des Hôtesses d’Hilaire</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div><div class="m-simple-play"><div class="simple-play-url"><a aria-hidden="true" class="sc-167qi03-1 hHxfla e-button e-card-play-button" href="/tele/bonsoir-bonsoir/site/segments/entrevue/405197/hotesses-hilaire-serge-brideau?isAutoPlay=1" tabindex="-1" title="Le huitième album des Hôtesses d’Hilaire (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-play"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Le huitième album des Hôtesses d’Hilaire (Regarder la vidéo)</span></div></a></div><data class="sc-j1iod5-0 sc-j1iod5-1 eqcXoR eoQqAv e-duration"><time aria-hidden="false" dateTime="5:41"><span class="hidden-tag">Durée :</span>5:41</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Bonsoir bonsoir!</span><h3 class="e-title u-font-c"><a aria-label="Bonsoir bonsoir!: Le huitième album des Hôtesses d’Hilaire. Contenu vidéo de 5 minutes 41 secondes." class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/tele/bonsoir-bonsoir/site/segments/entrevue/405197/hotesses-hilaire-serge-brideau" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le huiti&egrave;me album des H&ocirc;tesses d&rsquo;Hilaire</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">En direct de Tracadie, au Nouveau-Brunswick</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-405180"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Capsule | &lt;strong&gt;Première - Nouveau Brunswick&lt;/strong&gt; | Arts | Musique | Nouveau-Brunswick | Intérêt local | Le studio d&#x27;enregistrement Aurum Waves se développe à Moncton"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/premiere/emissions/la-matinale/segments/capsule/405180/enregistrement-moncton-dieppe-acadie-musique-moontunes" tabindex="-1" target="_self" title="Le studio d&#x27;enregistrement Aurum Waves se développe à Moncton (Photo: Radio-Canada)">Le studio d&#x27;enregistrement Aurum Waves se développe à Moncton</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">La matinale</span><h3 class="e-title u-font-c"><a aria-label="La matinale: Le studio d&#x27;enregistrement Aurum Waves se développe à Moncton. Contenu audio." class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/premiere/emissions/la-matinale/segments/capsule/405180/enregistrement-moncton-dieppe-acadie-musique-moontunes" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le studio d&apos;enregistrement Aurum Waves se d&eacute;veloppe &agrave; Moncton</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le tout a commenc&eacute; dans le sous-sol de ses parents. Patrick Martin de Dieppe a fond&eacute; le studio d&apos;enregistrement Aurum Waves. Le percussionniste&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1890793"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Justice et faits divers | Vol | Nouveau-Brunswick | Intérêt local | Vol de convertisseurs catalytiques&amp;nbsp;: un homme arrêté dans la Péninsule acadienne"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1890793/vol-tracadie-peninsule-acadienne-convertisseurs-catalytique" tabindex="-1" target="_self" title="Vol de convertisseurs catalytiques : un homme arrêté dans la Péninsule acadienne (Photo: Radio-Canada / Steeven Tremblay)">Vol de convertisseurs catalytiques : un homme arrêté dans la Péninsule acadienne</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Vol</span><h3 class="e-title u-font-c"><a aria-label="Vol: Vol de convertisseurs catalytiques : un homme arrêté dans la Péninsule acadienne. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1890793/vol-tracadie-peninsule-acadienne-convertisseurs-catalytique" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Vol de convertisseurs catalytiques&nbsp;: un homme arr&ecirc;t&eacute; dans la P&eacute;ninsule acadienne</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les m&eacute;taux rares que contiennent les convertisseurs catalytiques se revendent &agrave; prix d&rsquo;or au march&eacute; noir.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1890760"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Économie | Agro-industrie, Changements climatiques | Nouveau-Brunswick | Intérêt local | Les changements climatiques, une «&amp;nbsp;menace existentielle&amp;nbsp;» pour les frites de McCain"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1890760/ferme-mccain-frite-culture-changement-climatique" tabindex="-1" target="_self" title="Les changements climatiques, une « menace existentielle » pour les frites de McCain (Photo: Gracieuseté : Gouvernement du Nouveau-Brunswick)">Les changements climatiques, une « menace existentielle » pour les frites de McCain</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Agro-industrie</span><h3 class="e-title u-font-c"><a aria-label="Agro-industrie: Les changements climatiques, une « menace existentielle » pour les frites de McCain. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1890760/ferme-mccain-frite-culture-changement-climatique" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Les changements climatiques, une &laquo;&nbsp;menace existentielle&nbsp;&raquo; pour les frites de McCain</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La compagnie de transformation de pommes de terre McCain cherche &agrave; am&eacute;liorer ses pratiques environnementales.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1890518"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Terre-Neuve-et-Labrador&lt;/strong&gt; | Environnement | Changements climatiques | Terre-Neuve-et-Labrador | Intérêt local | À la recherche d’icebergs à des centaines de mètres au-dessus de l’océan"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1890518/patrouille-internationale-glaces-icebergs-terre-neuve-labrador" tabindex="-1" target="_self" title="À la recherche d’icebergs à des centaines de mètres au-dessus de l’océan (Photo: Radio-Canada / Patrick Butler)">À la recherche d’icebergs à des centaines de mètres au-dessus de l’océan</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Changements climatiques</span><h3 class="e-title u-font-c"><a aria-label="Changements climatiques: À la recherche d’icebergs à des centaines de mètres au-dessus de l’océan. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1890518/patrouille-internationale-glaces-icebergs-terre-neuve-labrador" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">&Agrave; la recherche d&rsquo;icebergs &agrave; des centaines de m&egrave;tres au-dessus de l&rsquo;oc&eacute;an</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Depuis 1914, la Patrouille internationale des glaces surveille la pr&eacute;sence d&apos;icebergs dans la mer du Labrador.</p></div></div></div></article></li></ul></section></div><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 heoWfO lineup-header single-tag-row"><div class="sc-4if6b-0 sc-4if6b-1 kLmzkZ llruRI e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Affaires municipales" class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/theme/95/affaires-municipales" target="_self" title="Affaires municipales"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Affaires municipales</span>﻿<svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1890862"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Société | Spectacles, Affaires municipales | Mauricie–Centre-du-Québec | Intérêt local | Le parc Laviolette abîmé par le passage du Festival Sunsation"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1890862/festival-sunsation-terrain-abime-parc-laviolette" tabindex="-1" target="_self" title="Le parc Laviolette abîmé par le passage du Festival Sunsation (Photo: Radio-Canada / Éric Langevin)">Le parc Laviolette abîmé par le passage du Festival Sunsation</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div bZDBDS e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Spectacles</span><h3 class="e-title u-font-c"><a aria-label="Spectacles: Le parc Laviolette abîmé par le passage du Festival Sunsation. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1890862/festival-sunsation-terrain-abime-parc-laviolette" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le parc Laviolette ab&icirc;m&eacute; par le passage du Festival Sunsation</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le passage de v&eacute;hicules sur le terrain a ab&icirc;m&eacute; le terrain &agrave; plusieurs endroits.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-405187"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Chronique | &lt;strong&gt;Première - Mauricie–Centre-du-Québec&lt;/strong&gt; | Société | Spectacles, Affaires municipales | Mauricie–Centre-du-Québec | Intérêt local | Le parc Laviolette abîmé par le festival Sunsation"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/premiere/emissions/toujours-le-matin/segments/chronique/405187/festival-sunsation-terrain-abime-parc-laviolette-trois-rivieres" tabindex="-1" target="_self" title="Le parc Laviolette abîmé par le festival Sunsation (Photo: Radio-Canada / Éric Langevin)">Le parc Laviolette abîmé par le festival Sunsation</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Toujours le matin</span><h3 class="e-title u-font-c"><a aria-label="Toujours le matin: Le parc Laviolette abîmé par le festival Sunsation. Contenu audio." class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/premiere/emissions/toujours-le-matin/segments/chronique/405187/festival-sunsation-terrain-abime-parc-laviolette-trois-rivieres" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le parc Laviolette ab&icirc;m&eacute; par le festival Sunsation</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le festival Sunsasion a laiss&eacute; sa trace au parc Laviolette. L&apos;&eacute;v&eacute;nement, qui s&apos;est tenu samedi, a r&eacute;uni des milliers d&apos;amateurs de musique&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1890838"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saskatchewan&lt;/strong&gt; | Sports | Soccer, Affaires municipales | Saskatchewan | Intérêt local | Prairieland Park demande 8&amp;nbsp;M$ pour la construction d’un stade de soccer"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1890838/prairieland-park-stade-soccer-huit-million-conseil-municipal-saskatoon" tabindex="-1" target="_self" title="Prairieland Park demande 8 M$ pour la construction d’un stade de soccer (Photo: Saskatoon Prairieland Park Corporation)">Prairieland Park demande 8 M$ pour la construction d’un stade de soccer</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Soccer</span><h3 class="e-title u-font-c"><a aria-label="Soccer: Prairieland Park demande 8 M$ pour la construction d’un stade de soccer. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1890838/prairieland-park-stade-soccer-huit-million-conseil-municipal-saskatoon" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Prairieland Park demande 8&nbsp;M$ pour la construction d&rsquo;un stade de soccer</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Cette somme devrait servir &agrave; la construction d&rsquo;un stade de soccer multifonctionnel.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1890759"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Côte-Nord&lt;/strong&gt; | Société | Affaires municipales, Logement | Côte-Nord | Intérêt local | Le maire de Sept-Îles préoccupé par la pénurie de logements"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1890759/penurie-logements-sept-iles-crise-demenagements" tabindex="-1" target="_self" title="Le maire de Sept-Îles préoccupé par la pénurie de logements (Photo: Radio-Canada)">Le maire de Sept-Îles préoccupé par la pénurie de logements</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Affaires municipales</span><h3 class="e-title u-font-c"><a aria-label="Affaires municipales: Le maire de Sept-Îles préoccupé par la pénurie de logements. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1890759/penurie-logements-sept-iles-crise-demenagements" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le maire de Sept-&Icirc;les pr&eacute;occup&eacute; par la p&eacute;nurie de logements</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">&Agrave; l&rsquo;approche du 1er juillet, la raret&eacute; des logements se fait sentir &agrave; Sept-&Icirc;les.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1890658"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Grand Montréal&lt;/strong&gt; | Société | Politique municipale, Affaires municipales | Montréal | Intérêt local | Pluie de plaintes l’an dernier au bureau de l’ombudsman de Montréal"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1890658/record-plaintes-ombudsman-montreal-nadine-mailloux" tabindex="-1" target="_self" title="Pluie de plaintes l’an dernier au bureau de l’ombudsman de Montréal (Photo: Getty Images / gregobagel)">Pluie de plaintes l’an dernier au bureau de l’ombudsman de Montréal</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Politique municipale</span><h3 class="e-title u-font-c"><a aria-label="Politique municipale: Pluie de plaintes l’an dernier au bureau de l’ombudsman de Montréal. " class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1890658/record-plaintes-ombudsman-montreal-nadine-mailloux" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Pluie de plaintes l&rsquo;an dernier au bureau de l&rsquo;ombudsman de Montr&eacute;al</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&rsquo;ann&eacute;e derni&egrave;re, l&apos;&eacute;quipe de Me&nbsp;Nadine Mailloux a trait&eacute; un &laquo;&nbsp;nombre record&nbsp;&raquo; de 2365&nbsp;plaintes (+10&nbsp;%).</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1890502"><article class="sc-155sy12-0 IPdva card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saskatchewan&lt;/strong&gt; | Politique | Politique municipale, Affaires municipales | Saskatchewan | Intérêt local | Environ 500&amp;nbsp;employés de la Ville de Saskatoon ont gagné plus de 100&amp;nbsp;000&amp;nbsp;$ en&amp;nbsp;2021"><a aria-hidden="true" class="sc-3o1hzh-0 daqUqT e-internal-link card-link hide-text" href="/nouvelle/1890502/employes-salaires-saskatoon-emplois-heures-supplementaires" tabindex="-1" target="_self" title="Environ 500 employés de la Ville de Saskatoon ont gagné plus de 100 000 $ en 2021 (Photo: Radio-Canada / Albert Couillard)">Environ 500 employés de la Ville de Saskatoon ont gagné plus de 100 000 $ en 2021</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="sc-tixoky-0 iSVair e-picture-render"><div class="sc-tixoky-1-div hAyqK e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div><div class="m-simple-play"><div class="simple-play-url"><a aria-hidden="true" class="sc-167qi03-1 hHxfla e-button e-card-play-button" href="/nouvelle/1890502/employes-salaires-saskatoon-emplois-heures-supplementaires?isAutoPlay=1" tabindex="-1" title="Environ 500 employés de la Ville de Saskatoon ont gagné plus de 100 000 $ en 2021 (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 iBQtBe svg-icon svg-play"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Environ 500 employés de la Ville de Saskatoon ont gagné plus de 100 000 $ en 2021 (Regarder la vidéo)</span></div></a></div><data class="sc-j1iod5-0 sc-j1iod5-1 eqcXoR eoQqAv e-duration"><time aria-hidden="false" dateTime="2:20"><span class="hidden-tag">Durée :</span>2:20</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 jdMqjM gNLxCl e-attribute u-font-g">Politique municipale</span><h3 class="e-title u-font-c"><a aria-label="Politique municipale: Environ 500 employés de la Ville de Saskatoon ont gagné plus de 100 000 $ en 2021. Contenu vidéo de 2 minutes 20 secondes." class="sc-3o1hzh-0 daqUqT e-internal-link title-link" href="/nouvelle/1890502/employes-salaires-saskatoon-emplois-heures-supplementaires" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Environ 500&nbsp;employ&eacute;s de la Ville de Saskatoon ont gagn&eacute; plus de 100&nbsp;000&nbsp;$ en&nbsp;2021</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">En 2021, les heures suppl&eacute;mentaires ont co&ucirc;t&eacute; 10,6&nbsp;millions de dollars &agrave; la Ville.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="styled__StyledMainFooter-sc-17a44i8-1 xGleP m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><div class="styled__StyledColumnsWrapper-sc-17a44i8-0 cNHuzA"><ul class="styled__StyledMainFooterFirstColumn-sc-17a44i8-2 vanas primary-links"><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/accessibilite" target="_self">Accessibilité</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 doixEd secondary-links"><ul class="sub-menu"><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li></ul></div><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 doixEd secondary-links"><ul class="sub-menu"><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 eYNIIY e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li></ul></div><div class="styled__StyledGoToTopWrapper-sc-17a44i8-5 fDAYMJ go-to-top"><button class="styled__StyledButtonScrollToTop-sc-xeh9fb-0 dTVqlr button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></div><div class="row"><div class="styled__StyledMainFooterBottomInner-sc-17a44i8-4 vssLj"><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="styled__StyledCopyright-sc-17a44i8-7 kSQGyW">Tous droits réservés © Société Radio‑Canada <!-- -->2022<!-- -->.</span><span class="styled__StyledMainFooterCbcLink-sc-17a44i8-6 bWwhgc"><a class="styled__StyledExternalLink-sc-1koyb4y-0 ekCkDn e-external-link alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en" lang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></span></div></div></footer></div></div><div><div class="VideoController__StyledVideoController-sc-4raxtw-0 jBmpVZ video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="styled__StyledLightbox-sc-rz3ngg-0 dVXNRL g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 gFXmyP lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 isTgIH svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la boîte de dialogue</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-sc-qngbyj-0 gOyFhN">Fermer la boîte de dialogue</span></button></div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    