                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    12 mai 2022 - 23:22:08 (Montréal)
    Identifiant de suivi: 7C8ePRNOZyKypQTEyWTk5D
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>Mines en C.-B. : des mesures de protection de l’environnement affaiblies, dit une étude | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Environnement - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Les minières ont pu modifier leurs conditions d&#x27;exploitation les rendant plus nuisibles à l&#x27;eau, dit l&#x27;étude."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Mines en C.-B. : des mesures de protection de l’environnement affaiblies, dit une étude"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/3t2b0-mount-polley-deversement.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Environnement"/><meta name="rc.breadcrumb.url.2" content="/environnement"/><meta name="rc.breadcrumb.titre.3" content="Industrie minière"/><meta name="rc.breadcrumb.url.3" content="/theme/461/industrie-miniere"/><meta name="Description" content="Les minières ont pu modifier leurs conditions d&#x27;exploitation les rendant plus nuisibles à l&#x27;eau, dit l&#x27;étude."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2022-05-13|02h49"/><meta name="dc.date.modified" content="2022-05-13|02h49"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Le déversement d&#x27;eaux usées en août 2014 de la mine du Mount Polley en Colombie-Britannique"/><meta property="og:title" content="Mines en C.-B. : des mesures de protection de l’environnement affaiblies, dit une étude"/><meta property="og:description" content="Les minières ont pu modifier leurs conditions d&#x27;exploitation les rendant plus nuisibles à l&#x27;eau, dit l&#x27;étude."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1883161/mines-protection-environnement-eau-modifications"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/3t2b0-mount-polley-deversement.jpg"/><meta name="twitter:image:alt" content="Le déversement d&#x27;eaux usées en août 2014 de la mine du Mount Polley en Colombie-Britannique"/><meta name="twitter:title" content="Mines en C.-B. : des mesures de protection de l’environnement affaiblies, dit une étude"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1883161/mines-protection-environnement-eau-modifications"/><meta name="twitter:description" content="Les minières ont pu modifier leurs conditions d&#x27;exploitation les rendant plus nuisibles à l&#x27;eau, dit l&#x27;étude."/><meta property="vf:unique_id" content="11-1883161"/>
      <link rel="canonical" href="/nouvelle/1883161/mines-protection-environnement-eau-modifications"/><link rel="amphtml" href="/amp/1883161/mines-protection-environnement-eau-modifications"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""> <link rel="manifest" href="/unit/static/pwa/manifest-info.json">  <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1883161/mines-protection-environnement-eau-modifications' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","Allergene":null,"PageSegment":"","Chaine":"","SousSecteur":"colombie_britannique_yukon","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"environnement","IdMedia":"1883161","DateModification":"2022-05-12","Dossier":"","DateCreation":"2022-05-12","Questions":null,"Url":"https://ici.radio-canada.ca/nouvelle/1883161/mines-protection-environnement-eau-modifications","SousTheme":"mine","Application":"rcca_siteweb","Blogue":"","Titre":"Mines en C.-B. : des mesures de protection de l’environnement affaiblies, dit une étude","Segment":"nouvelle","CodeEmission":"","Region":"colombiebritanniqueetyukon","Sport":"","TypeDocument":"document","IdsCollection":"","NomPartie2":null,"Partenaire":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"Source":null,"Recherche":null,"NomPage":"regions:colombiebritanniqueetyukon:nouv:2022-05-12:scoop_1883161_mines_protection_environnement_eau_","CodePage":"scoop_1883161_mines_protection_environnement_eau_modifications","Etiquette":"","Niveau":"document","GroupeSection":"colombiebritanniqueetyukon"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1883161/mines-protection-environnement-eau-modifications","sections":"info,nouvelle,radcan_v4,environnement,colombiebritanniqueetyukon,region,mine","title":"Nouvelle : Mines en C.-B. : des mesures de protection de l’environnement affaiblies, dit une étude","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 igbGFg g-alert-cookie" id="js-legal-disclaimer"><div class="styled__StyledAlert-sc-ustdun-0 bYxxFH m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="styled__StyledButtonClose-sc-wkc0em-0 LEJEr e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au contenu principal</button><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au pied de page</button><a class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="styled__StyledStaticMainHeader-sc-i1jpqd-0 styled__StyledMainHeader-sc-i1jpqd-1 gUuwYD efPijy g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="styled__StyledStandardAdBoxSticky-sc-1hwnczq-0 klzyjo g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="styled__StyledNavigationBar-sc-hk8thf-0 ilKNtN m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rci" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="styled__StyledMainMenuMobileButton-sc-174zzic-0 hdIXIq m-header-mobile-side-menu-button js-header-main-navigation-mobile"><div class="styled__StyledHeaderButtonRoundedAlternative-sc-iy1vrc-2 cZlblL"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="styled__StyledBrandLogoRadioCanada-sc-65xxn1-0 iIxdjN e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="styled__StyledMainMenuDesktopButton-sc-12cq6je-0 bqNjwc m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonMegaMenu-sc-iy1vrc-1 fEfnGo"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="styled__StyledStaticPlayer-sc-15lf4jn-0 styled__StyledPlayer-sc-15lf4jn-1 eUJXml kWhYwz player"><div class="styledBase__StyledStaticBase-sc-1u2gcdc-0 styledBase__StyledBase-sc-1u2gcdc-1 keqrWJ gsdhBx player-panel"><div class="player-header"><div class="player-header-lft"><div class="styledBase__StyledBase-sc-24e2u4-0 kSJiWo player-controls player-panel-closed"><div aria-hidden="true" role="button"><div class="styledBase__StyledStaticBase-sc-17k2vl7-0 styledBase__StyledBase-sc-17k2vl7-1 gJsRLG eLpNtR play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Lecture</span></div></button></div></div></div><div class="styledMini__StyledMini-sc-bzodsv-0 hEDqXu player-card player-card-mini"><div class="player-card-container"><div class="player-card-content"><div class="player-card-content-head"><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="styledBase__StyledStaticBase-sc-1kfoe1g-0 styledBase__StyledBase-sc-1kfoe1g-1 iLwxQo cPSdWI volume"><div class="volume-container"><button value="Volume" title="Volume" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Réglage du volume</span><div class="styledBase__StyledBase-sc-3xqxtg-0 eXRlPN input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><div class="styled__StyledHeaderLive-sc-k2pvyt-0 cxHDnX m-header-live js-header-live"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 eOqGXi"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="styled__StyledHeaderAccount-sc-r6t0ar-0 kfyNDF m-header-account js-header-account"><div class="styled__StyledHeaderButtonRounded-sc-iy1vrc-0 liEafM"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="styled__StyledWidgetPanel-sc-ad9mjh-0 kjfzHZ m-header-search js-header-search"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 iqkcLC"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><nav class="styled__StyledSubNavigationBarLvl1-sc-pna5jl-0 iInYvg sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="styled__StyledSubNavigationsBelongingBar-sc-c136ae-0 gzoBjO sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Colombie-Britannique–Yukon" class="brand-logo-link" href="/colombie-britannique-et-yukon"><div class="styled__StyledStaticTextualLogo-sc-1txy1mo-0 styled__StyledTextualLogo-sc-1txy1mo-1 eZcseV kGtDlk textual-logo"><span class="styled__StyledTextualLogoIci-sc-1txy1mo-3 stVIp textual-logo-ici"><span>ICI&nbsp;</span><span class="textual-logo-label">Colombie-Britannique–Yukon</span></span></div></a></div><div class="styled__StyledSubNavigationsBelongingBarSectionButton-sc-c136ae-1 WEiqs section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Colombie-Britannique–Yukon" class="styledBase__StyledStaticBase-sc-el0jiw-0 styledBase__StyledBase-sc-el0jiw-1 dWEazx kIWVjm section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-sc-vuy2d3-0 hAtlGU sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/colombie-britannique-et-yukon"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/colombie-britannique-et-yukon/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/colombie-britannique-et-yukon/theme/arts"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Arts</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/atelier-culturel"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Atelier culturel</span></span></a></li></ul></div></div></div></div></div></nav></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><div class="styled__StyledLayoutSite-sc-nqnthk-0 goOBhT main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important;position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><span tabindex="0" class="hidden-tag">Début du contenu principal</span><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2022-05-13T02:49:01.100Z",
    "datePublished": "2022-05-13T02:49:01.100Z",
    "description": "Les minières ont pu modifier leurs conditions d&#x27;exploitation les rendant plus nuisibles à l&#x27;eau, dit l&#x27;étude.",
    "headline": "Mines en C.-B.&nbsp;: des mesures de protection de l’environnement affaiblies, dit une étude",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Mines en C.-B.&nbsp;: des mesures de protection de l’environnement affaiblies, dit une étude",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Le déversement d'eaux usées de la mine du Mount Polley en Colombie-Britannique, en août 2014. (Archives)",
        "author": {
            "@type": "Person",
            "name": "La Presse canadienne / Jonathan Hayward"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/3t2b0-mount-polley-deversement.jpg",
        "name": "À l'embouchure d'une rivière, l'eau polluée par le déversement d'eaux usées de la mine se jette dans le lac Quesnel.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/3t2b0-mount-polley-deversement.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Colombie-Britannique–Yukon&lt;/strong&gt; | Environnement | Industrie minière | Colombie-Britannique–Yukon | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 hTySFi m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/environnement"><span itemProp="name">Environnement</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/461/industrie-miniere"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-caret_w"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Industrie minière</span><meta itemProp="position" content="3"/></a></li></ol></nav><header class="m-h1-heading"><h1>Mines en C.-B.&nbsp;: des mesures de protection de l’environnement affaiblies, dit une étude</h1></header><div class="sc-1k0u5mc-0 bFKWDZ e-introduction"><p></p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT egvrIZ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/3t2b0-mount-polley-deversement.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/3t2b0-mount-polley-deversement.jpg" alt="À l&#x27;embouchure d&#x27;une rivière, l&#x27;eau polluée par le déversement d&#x27;eaux usées de la mine se jette dans le lac Quesnel."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-v64krj-2 cwCRRQ e-image-caption"><p class="sc-v64krj-0 GcEba">Le déversement d'eaux usées de la mine du Mount Polley en Colombie-Britannique, en août 2014. (Archives)</p><p class="sc-v64krj-3 ejoPcF">Photo&nbsp;:&nbsp;La Presse canadienne / Jonathan Hayward</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="sc-y96pzd-0 sc-y96pzd-1 fjpRPN bvjnTS m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dOLZuC e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-facebook"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dOLZuC e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-twitter"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dOLZuC e-button sharing-bar-linkedin sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-linkedin"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dOLZuC e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-email"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dOLZuC e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-print"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-native-sharing"><button class="sc-167qi03-0 kWigyX e-button sharing-bar-native-sharing" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-share"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-share"></use></svg><span class="button-label">Partager</span></div></button></li><li class="sharing-bar-comments"><button class="sc-167qi03-0 dOLZuC e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-comment"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 jzmWGk m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 eZOwav signature-avatar-first-name" itemProp="name">La&nbsp;Presse&nbsp;canadienne</span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG hTzlzv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-05-13 02:49:01.100+00:00"> à 2 h 49</time></div></div></div><div class="lead-container"><p class="e-p">Sans surveillance scientifique ou du public, certaines protections environnementales intégrées aux approbations de mines en Colombie-Britannique sont progressivement réduites, soutient une nouvelle étude universitaire publiée <a class="sc-uq6d6c-0 rMUki e-external-link text-svg-icon" href="https://www.facetsjournal.com/doi/full/10.1139/facets-2021-0106" target="_blank" title="https://www.facetsjournal.com/doi/full/10.1139/facets-2021-0106  (Nouvelle fenêtre)">dans la revue Facets<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a> (en anglais) par des chercheurs de l’École d&#x27;étude des ressources et de l&#x27;environnement de l’Université Dalhousie.</p></div><section class="redactionals document-content-style"><p class="e-p">L’étude conclut que les sociétés minières ont pu modifier leurs conditions d&#x27;exploitation d&#x27;une manière qui peut avoir des effets graves sur les ressources en eau. Ces modifications, est-il écrit, sont souvent accordées avec peu de justification scientifique apparente ou de suivi.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Nous exprimons notre inquiétude quant au fait que le processus de modification soit utilisé comme une échappatoire, volontaire ou non, afin d’échapper à la rigueur et à l&#x27;examen minutieux de l&#x27;ensemble du processus d&#x27;évaluation environnementale&quot;,&quot;text&quot;:&quot;Nous exprimons notre inquiétude quant au fait que le processus de modification soit utilisé comme une échappatoire, volontaire ou non, afin d’échapper à la rigueur et à l&#x27;examen minutieux de l&#x27;ensemble du processus d&#x27;évaluation environnementale&quot;}}"><span lang="fr" title="Français">Nous exprimons notre inquiétude quant au fait que le processus de modification soit utilisé comme une échappatoire, volontaire ou non, afin de se soustraire à la rigueur et à l&#x27;examen minutieux de l&#x27;ensemble du processus d&#x27;évaluation environnementale</span></q>, a déclaré Ben Collison, auteur principal de l&#x27;étude.</p>
<p class="e-p">Il explique que bien que sa recherche se soit concentrée sur la Colombie-Britannique, le même processus se déroule à travers le Canada. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Cela pourrait faire partie d&#x27;un tableau plus large&quot;,&quot;text&quot;:&quot;Cela pourrait faire partie d&#x27;un tableau plus large&quot;}}"><span lang="fr" title="Français">Cela pourrait faire partie d&#x27;un tableau plus large</span></q>, dit-il.</p>
<p class="e-p">David Karn, porte-parole du ministère de l&#x27;Environnement et de la Stratégie sur les changements climatiques de la Colombie-Britannique, conteste les conclusions du document. « Le Bureau des évaluations environnementales dispose d&#x27;un processus solide pour examiner toute demande de modification d&#x27;un certificat d’une évaluation environnementale », a-t-il déclaré dans un courriel.</p>
<p class="e-p">Ben Collison et ses collègues ont examiné 23 mines en Colombie-Britannique qui ont été approuvées entre 2002 et 2020 après une évaluation environnementale. Parmi ces mines, 15 ont demandé un total de 49 modifications aux conditions initiales de leur licence, la plupart dans les 3 ans suivant leur ouverture. Presque toutes les modifications, soit 98 %, ont été accordées.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">À lire aussi :</h2><ul><li><a class="sc-3o1hzh-0 eYIWnG e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1823940/exploitation-residus-mineraux-critiques-carbone" target="_self" title="https://ici.radio-canada.ca/nouvelle/1823940/exploitation-residus-mineraux-critiques-carbone">L’industrie minière prête à devenir plus verte pour exporter davantage</a></li><li><a class="sc-3o1hzh-0 eYIWnG e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1701816/teck-resources-pollution-etats-unis-usa-colombie-britannique-mine" target="_self" title="https://ici.radio-canada.ca/nouvelle/1701816/teck-resources-pollution-etats-unis-usa-colombie-britannique-mine">Les États-Unis préoccupés par la pollution provenant d&#x27;une mine britanno-colombienne</a></li><li><a class="sc-3o1hzh-0 eYIWnG e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1798244/alaska-washington-polley-ralston-horgan-tulsequah" target="_self" title="https://ici.radio-canada.ca/nouvelle/1798244/alaska-washington-polley-ralston-horgan-tulsequah">Des législateurs américains inquiets de la réglementation minière en C.-B.</a></li></ul>
</div><p class="e-p">Les chercheurs ont conclu que 20 de ces modifications approuvées étaient susceptibles de nuire aux ressources en eau. Les modifications ont permis des changements aux rejets d&#x27;effluents, à l&#x27;augmentation des prélèvements d&#x27;eau et aux dommages sur l&#x27;habitat des poissons. Une des modifications a permis à une mine d&#x27;augmenter sa production de 50 %. Ben Collison ajoute que ces modifications étaient accompagnées de peu de justification scientifique, de surveillance ou de suivi.</p>
<blockquote class="sc-bBXqnf bGwFiF blockquote is-long-quote"><p><span class="quote left">« </span>Il était très, très difficile de trouver des informations dans ces documents de modifications pour nous donner des chiffres et des descriptions quantitatives des changements proposés [...] Souvent, ces modifications étaient approuvées sans aucune étude de surveillance de suivi ou des mesures d&#x27;exécution ou des vérifications de conformité après coup.<span class="quote right"> »</span></p><footer><span class="line">— </span><span class="hidden-tag">Une citation de<!-- --> </span> <!-- -->Ben Collison, auteur principal de l&#x27;étude</footer></blockquote>
<h2 class="sc-1vaxh1e-1 cGMpiG redactional">La province conteste l&#x27;étude</h2><p class="e-p">L&#x27;étude comprend des exemples de modifications accordées malgré le fait que le Bureau des évaluations environnementales de la Colombie-Britannique reconnaisse un manque d’information sur leurs effets.</p>
<div class="sc-1b0qtbq-0 bZfGyg styled__AdAttachmentWrapperNoPrint"><div class="sc-1b0qtbq-1 fbwqZR"><div class="sc-1b0qtbq-2 krSTwC advertisement"></div></div></div>
<p class="e-p">En 2017, une mine a été autorisée à modifier son parc à résidus avec comme promesse qu&#x27;une usine de traitement d’eau serait opérationnelle. Selon Ben Collison, cette usine ne fonctionnait toujours pas en début d’année. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Il y a eu des changements qui pourraient avoir des conséquences potentiellement graves&quot;,&quot;text&quot;:&quot;Il y a eu des changements qui pourraient avoir des conséquences potentiellement graves&quot;}}"><span lang="fr" title="Français">Il y a eu des changements qui pourraient avoir des conséquences potentiellement graves</span></q>.</p>
<p class="e-p">Mais pour David Karn, il manque tout un pan de l’histoire. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ce projet de recherche a été mené en utilisant uniquement des documents publiés sur le site web d&#x27;information sur le projet [du Bureau d&#x27;évaluation], qui ne fournit pas un compte rendu complet de [son] processus d&#x27;évaluation rigoureux et des informations sur le projet &quot;,&quot;text&quot;:&quot;Ce projet de recherche a été mené en utilisant uniquement des documents publiés sur le site web d&#x27;information sur le projet [du Bureau d&#x27;évaluation], qui ne fournit pas un compte rendu complet de [son] processus d&#x27;évaluation rigoureux et des informations sur le projet &quot;}}"><span lang="fr" title="Français">Ce projet de recherche a été mené en utilisant uniquement des documents publiés sur le site web d&#x27;information sur le projet [du Bureau d&#x27;évaluation], qui ne fournit pas un compte rendu complet de [son] processus d&#x27;évaluation rigoureux et des informations sur le projet </span></q>, a-t-il déclaré.</p>
<p class="e-p">David Karn dit que toutes les modifications sont soigneusement évaluées, que les Premières Nations sont consultées et que l’avis du public peut être recueilli.</p>
<blockquote class="sc-bBXqnf bGwFiF blockquote is-long-quote"><p><span class="quote left">« </span>Les modifications n&#x27;affaiblissent pas les exigences auxquelles doivent se soumettre les demandeurs afin de protéger les valeurs environnementales, les conditions et les actions, qui font partie de leurs certificats d&#x27;évaluation environnementale et qui, dans bien des cas, se traduiront par des exigences renforcées.<span class="quote right"> »</span></p><footer><span class="line">— </span><span class="hidden-tag">Une citation de<!-- --> </span> <!-- -->David Karn, porte-parole du ministère de l&#x27;Environnement et de la Stratégie sur les changements climatiques de la C.-B.</footer></blockquote>
<p class="e-p">Selon Ben Collison, la situation s&#x27;est améliorée dans la province depuis la législation sur l&#x27;évaluation environnementale entrée en vigueur en 2019 qui a rendu les informations plus accessibles au public. Mais il avertit que son étude est très ciblée et ne traite que des mines, des impacts sur l&#x27;eau et d’une province. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ce n&#x27;est qu&#x27;une petite pièce du puzzle.&quot;,&quot;text&quot;:&quot;Ce n&#x27;est qu&#x27;une petite pièce du puzzle.&quot;}}"><span lang="fr" title="Français">Ce n&#x27;est qu&#x27;une petite pièce du puzzle.</span></q></p></section></main></div></article><div class="sc-bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-qq2hbx-0 ghvBcq m-continuous-feed"><div class="feed-header-container"><a href="/colombie-britannique-et-yukon/en-continu" class="feed-header-link"><h2 class="feed-header-title">Colombie-Britannique et Yukon en continu</h2></a></div><div class="sc-ogrc82-0 fyDEHm"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri May 13 2022 02:58:50 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 13 2022 02:58:50 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 58</time></span><a href="/nouvelle/1883163/covid-hospitalisations-mai-2022-donnees-augmentation" class="feed-list-link" aria-label="2 h 58 COVID-19 : augmentation de 80 % des hospitalisations en Colombie-Britannique"><span class="feed-list-title">COVID-19&nbsp;: augmentation de 80&nbsp;% des hospitalisations en Colombie-Britannique</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 13 2022 02:49:01 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 49</time></span><a href="/nouvelle/1883161/mines-protection-environnement-eau-modifications" class="feed-list-link" aria-label="2 h 49 Mines en C.-B. : des mesures de protection de l’environnement affaiblies, dit une étude"><span class="feed-list-title">Mines en C.-B.&nbsp;: des mesures de protection de l’environnement affaiblies, dit une étude</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 13 2022 02:23:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 23</time></span><a href="/nouvelle/1883149/banque-royale-canada-manifestation-place-ville-marie-pipelines" class="feed-list-link" aria-label="2 h 23 Coastal Gaslink : des manifestants protestent devant les bureaux de la RBC à Montréal"><span class="feed-list-title">Coastal Gaslink&nbsp;: des manifestants protestent devant les bureaux de la RBC à Montréal</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 13 2022 01:35:18 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 35</time></span><a href="/nouvelle/1883142/dechets-2021-vancouver-plastique-masques-usage-unique" class="feed-list-link" aria-label="1 h 35 Un milliard d’articles à usage unique dans les déchets de Metro Vancouver en 2021"><span class="feed-list-title">Un milliard d’articles à usage unique dans les déchets de Metro Vancouver en 2021</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 13 2022 01:02:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 02</time></span><a href="/premiere/emissions/panorama/segments/entrevue/401397/farah-schroff-fecondite-in-vitro-paiment" class="feed-list-link" aria-label="1 h 02 Appels au financement de la fécondation in vitro"><span class="feed-list-title">Appels au financement de la fécondation in vitro</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 13 2022 00:24:14 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 24</time></span><a href="/premiere/emissions/panorama/segments/entrevue/401396/gitgaat-florent-nicolas-photographie" class="feed-list-link" aria-label="0 h 24 Découvrir les prédateurs de la forêt pluviale de la côte pacifique"><span class="feed-list-title">Découvrir les prédateurs de la forêt pluviale de la côte pacifique</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu May 12 2022 21:49:03 GMT+0000 (Coordinated Universal Time)" data-format="full-date">jeudi 12 mai</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 21:49:03 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 49</time></span><a href="/nouvelle/1883090/concert-accident-guitar-brulure-cour-supreme-cb-hendrix-jimi" class="feed-list-link" aria-label="21 h 49 202 200 $ pour avoir brûlé les jambes d’une spectatrice en mettant le feu à sa guitare"><span class="feed-list-title">202&nbsp;200&nbsp;$ pour avoir brûlé les jambes d’une spectatrice en mettant le feu à sa guitare</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 20:47:11 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 47</time></span><a href="/sports/1882628/gymnastique-recours-collectif-gymnastique-canada-federations-provinciales-abus" class="feed-list-link" aria-label="20 h 47 Une demande de recours collectif vise Gymnastique Canada et les fédérations provinciales"><span class="feed-list-title">Une demande de recours collectif vise Gymnastique Canada et les fédérations provinciales</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 20:07:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 07</time></span><a href="/nouvelle/1883055/sea-sky-autobus-greve-unifor-negociations-arret" class="feed-list-link" aria-label="20 h 07 Grève des transports dans le Sea-to-Sky, les négociations sont rompues"><span class="feed-list-title">Grève des transports dans le Sea-to-Sky, les négociations sont rompues</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 19:29:55 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 29</time></span><a href="/nouvelle/1882973/especes-marines-corridors-trajets-poissons-ubc-relano-thon-espadon" class="feed-list-link" aria-label="19 h 29 Il faut protéger des corridors marins de l’Océan Pacifique, disent des chercheurs"><span class="feed-list-title">Il faut protéger des corridors marins de l’Océan Pacifique, disent des chercheurs</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 18:10:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 10</time></span><a href="/nouvelle/1882974/police-repression-autochtones-cb-onu-violence-pipeline-gaz-petrole" class="feed-list-link" aria-label="18 h 10 Coastal Gaslink : la présence policière s’est intensifiée"><span class="feed-list-title">Coastal Gaslink&nbsp;: la présence policière s’est intensifiée</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 16:27:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 27</time></span><a href="/premiere/emissions/phare-ouest/segments/entrevue/401304/emilien-pelletier-exxon-valdez-petrolier-mere-rouge-maree-noire-fso-safer" class="feed-list-link" aria-label="16 h 27 Café climatique : 33 ans après l’Exxon Valdez, risque de marée noire en mer Rouge"><span class="feed-list-title">Café climatique&nbsp;: 33 ans après l’Exxon Valdez, risque de marée noire en mer Rouge</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 16:23:52 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 23</time></span><a href="/premiere/emissions/phare-ouest/segments/entrevue/401302/dominick-gauthier-jeux-olympiques-gymnastique-abus-climat-toxique" class="feed-list-link" aria-label="16 h 23 Recours collectif contre Gymnastique Canada : « depuis 20 ans, on a fermé les yeux »"><span class="feed-list-title">Recours collectif contre Gymnastique Canada&nbsp;: «&nbsp;depuis 20 ans, on a fermé les yeux&nbsp;»</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 14:46:26 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 46</time></span><a href="/nouvelle/1882923/histoire-fossiles-crime-vol-fossile-burgess-yoho-jasper-kootenay" class="feed-list-link" aria-label="14 h 46 Un Québécois mis à l’amende pour avoir pris des fossiles dans les Rocheuses"><span class="feed-list-title">Un Québécois mis à l’amende pour avoir pris des fossiles dans les Rocheuses</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 14:26:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 26</time></span><a href="/nouvelle/1882918/grippe-aviaire-cas-vancouver-h5n1-volailles-elevage-risque" class="feed-list-link" aria-label="14 h 26 Premiers cas de grippe aviaire dans l’île de Vancouver"><span class="feed-list-title">Premiers cas de grippe aviaire dans l’île de Vancouver</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 01:47:02 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 47</time></span><a href="/nouvelle/1882843/voyage-canada-2022-essence-hausse-inflation-automobile" class="feed-list-link" aria-label="1 h 47 La hausse des prix de l’essence ne freine pas les projets de voyage des Canadiens"><span class="feed-list-title">La hausse des prix de l’essence ne freine pas les projets de voyage des Canadiens</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 01:09:49 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 09</time></span><a href="/premiere/emissions/panorama/segments/entrevue/401225/jacon-irving-gnl-canadien-energie-conference" class="feed-list-link" aria-label="1 h 09 GNL : Comment une énergie fossile peut-elle être propre ?"><span class="feed-list-title">GNL : Comment une énergie fossile peut-elle être propre ?</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 01:04:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 04</time></span><a href="/premiere/emissions/panorama/segments/entrevue/401224/jeremy-siffert-semaine-nationale-soins-infirmiers" class="feed-list-link" aria-label="1 h 04 Épuisées, les infirmières veulent changer le système"><span class="feed-list-title">Épuisées, les infirmières veulent changer le système</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 01:01:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 01</time></span><a href="/nouvelle/1882813/wetsuweten-coastal-gaslink-cb-lutte-environnement-pipeline-nations-unies" class="feed-list-link" aria-label="1 h 01 Des Premières Nations demandent que cesse la construction de pipelines"><span class="feed-list-title">Des Premières Nations demandent que cesse la construction de pipelines</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 12 2022 00:43:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 43</time></span><a href="/nouvelle/1882845/fumee-feu-foret-risque-cancer-poumon-tumeur-cerveau-etude-mcgill" class="feed-list-link" aria-label="0 h 43 Vivre à proximité d’un feu de forêt augmente les risques de cancer, révèle une étude"><span class="feed-list-title">Vivre à proximité d’un feu de forêt augmente les risques de cancer, révèle une étude</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="sc-167qi03-0 dOWdS e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-caret_n"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="sc-167qi03-0 VmlUU e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-caret_s"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="sc-1w579zl-0 kRWafu"><div class="sc-14cyoj8-0 XaNsO"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sc-sbqix4-0 iifFWM g-lineup2 lineup-most-popular theme-info"><div class="sc-4if6b-0 sc-4if6b-1 fRnhFa ifxClF e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 jexInj card info theme-mostpopular" data-chrome-extension-type="1883074 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Harcèlement, Politique fédérale, Forces de l&#x27;ordre | Toronto | Jagmeet Singh harcelé en pleine rue&amp;nbsp;: la police de Peterborough ouvre une enquête"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1883074/harcelement-chef-npd-nouveau-parti-democratique-ontario-convoi" tabindex="-1" target="_self">Jagmeet Singh harcelé en pleine rue : la police de Peterborough ouvre une enquête</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT egvrIZ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" alt=""/></picture></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Harcèlement: Jagmeet Singh harcelé en pleine rue : la police de Peterborough ouvre une enquête. Publié  Il y a 5 heures. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1883074/harcelement-chef-npd-nouveau-parti-democratique-ontario-convoi" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Jagmeet Singh harcel&eacute; en pleine rue&nbsp;: la police de Peterborough ouvre une enqu&ecirc;te</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-05-12 22:21:31.806+00:00"> Il y a 5 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ joIZgh e-attribute kicker">Harcèlement</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 jexInj card info theme-mostpopular" data-chrome-extension-type="1883144 | Nouvelle | &lt;strong&gt;Saguenay–Lac-St-Jean&lt;/strong&gt; | Arts | Télé | Saguenay–Lac-Saint-Jean | Intérêt local | Jeanick Fournier passe en finale de Canada’s Got Talent grâce aux votes du public"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1883144/chanteuse-preposee-telespectateurs" tabindex="-1" target="_self">Jeanick Fournier passe en finale de Canada’s Got Talent grâce aux votes du public</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Télé: Jeanick Fournier passe en finale de Canada’s Got Talent grâce aux votes du public. Publié  Il y a 2 heures. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1883144/chanteuse-preposee-telespectateurs" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Jeanick Fournier passe en finale de <em>Canada&rsquo;s Got Talent</em> gr&acirc;ce aux votes du public</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-05-13 00:49:49.698+00:00"> Il y a 2 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ joIZgh e-attribute kicker">Télé</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 jexInj card info theme-mostpopular" data-chrome-extension-type="1883123 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey féminin, Hockey | Montréal | Un coup dur pour le hockey féminin au collégial"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/sports/1883123/coup-dur--hockey-feminin-collegial-cegep-saint-laurent" tabindex="-1" target="_self">Un coup dur pour le hockey féminin au collégial</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Hockey féminin: Un coup dur pour le hockey féminin au collégial. Publié  Il y a 3 heures. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/sports/1883123/coup-dur--hockey-feminin-collegial-cegep-saint-laurent" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un coup dur pour le hockey f&eacute;minin au coll&eacute;gial</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-05-12 23:52:07.089+00:00"> Il y a 3 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ joIZgh e-attribute kicker">Hockey féminin</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 jexInj card info theme-mostpopular" data-chrome-extension-type="1882892 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Science | Astronomie | Voici Sagittaire A*, le trou noir supermassif au centre de notre galaxie"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1882892/voie-lactee-annnonce-trou-noir-massif-eht" tabindex="-1" target="_self">Voici Sagittaire A*, le trou noir supermassif au centre de notre galaxie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Astronomie: Voici Sagittaire A*, le trou noir supermassif au centre de notre galaxie. Publié  Il y a 10 heures. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1882892/voie-lactee-annnonce-trou-noir-massif-eht" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Voici Sagittaire A*, le trou noir supermassif au centre de notre galaxie</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-05-12 16:50:19.108+00:00"> Il y a 10 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ joIZgh e-attribute kicker">Astronomie</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 jexInj card info theme-mostpopular" data-chrome-extension-type="69647 | Ad hoc | Santé | 40&amp;nbsp;000&amp;nbsp;morts de la COVID-19 au Canada&amp;nbsp;: visualisez l’ampleur de la tragédie"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/info/2022/covid-19-bilan-deces-canada-coronavirus-morts-hommage/" tabindex="-1" target="_self">40 000 morts de la COVID-19 au Canada : visualisez l’ampleur de la tragédie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture></div></div><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="40 000 morts de la COVID-19 au Canada : visualisez l’ampleur de la tragédie. Publié  Il y a 11 heures. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/info/2022/covid-19-bilan-deces-canada-coronavirus-morts-hommage/" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">40&nbsp;000&nbsp;morts de la COVID-19 au Canada&nbsp;: visualisez l&rsquo;ampleur de la trag&eacute;die</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-05-12 15:37:24.401+00:00"> Il y a 11 heures</time></div></div></footer></div></section></div></article></li></ul></section></div></div></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="sc-3o1hzh-0 eYIWnG e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="sc-167qi03-0 bUgMEn e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="sc-167qi03-0 gUWqrU e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="sc-167qi03-0 gUWqrU e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="sc-167qi03-0 gUWqrU e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 jglwML m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-asterisk"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Mines%20en%20C.-B.%26nbsp%3B%3A%20des%20mesures%20de%20protection%20de%20l%E2%80%99environnement%20affaiblies%2C%20dit%20une%20%C3%A9tude&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1883161/mines-protection-environnement-eau-modifications]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-witness"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><div class="sc-14cyoj8-0 XaNsO"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="sc-4if6b-0 sc-4if6b-1 fRnhFa ifxClF e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Colombie-Britannique et Yukon" class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/colombie-britannique-et-yukon" target="_self" title="Colombie-Britannique et Yukon"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Colombie-Britannique et Yukon</span>﻿<svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1883163"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Colombie-Britannique–Yukon&lt;/strong&gt; | Santé | Santé publique | Colombie-Britannique–Yukon | Intérêt local | COVID-19&amp;nbsp;: augmentation de 80&amp;nbsp;% des hospitalisations en Colombie-Britannique"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1883163/covid-hospitalisations-mai-2022-donnees-augmentation" tabindex="-1" target="_self" title="COVID-19 : augmentation de 80 % des hospitalisations en Colombie-Britannique (Photo: Radio-Canada)">COVID-19 : augmentation de 80 % des hospitalisations en Colombie-Britannique</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT egvrIZ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/medecins-hopital-covid.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/medecins-hopital-covid.jpg" alt="Du personnel soignant s&#x27;occupe d&#x27;un malade de la COVID-19 allongé dans son lit à l&#x27;Hôpital Saint-Paul de Vancouver."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Santé publique</span><h3 class="e-title u-font-c"><a aria-label="Santé publique: COVID-19 : augmentation de 80 % des hospitalisations en Colombie-Britannique. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1883163/covid-hospitalisations-mai-2022-donnees-augmentation" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: augmentation de 80&nbsp;% des hospitalisations en Colombie-Britannique</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Au cours de la semaine derni&egrave;re, 59&nbsp;personnes atteintes de la COVID-19 sont d&eacute;c&eacute;d&eacute;es dans la province.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1883149"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Grand Montréal&lt;/strong&gt; | Environnement | Ressources naturelles, Énergie, Industrie pétrolière, Espace | Montréal | Coastal Gaslink&amp;nbsp;: des manifestants protestent devant les bureaux de la RBC à Montréal"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1883149/banque-royale-canada-manifestation-place-ville-marie-pipelines" tabindex="-1" target="_self" title="Coastal Gaslink : des manifestants protestent devant les bureaux de la RBC à Montréal (Photo: Radio-Canada / Sébastien Desrosiers)">Coastal Gaslink : des manifestants protestent devant les bureaux de la RBC à Montréal</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/manifestation-rbc.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/manifestation-rbc.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/manifestation-rbc.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/manifestation-rbc.jpg" alt="Le chef Na&#x27;Moks, un micro à la main, entouré de manifestants réunis au pied de la Place Ville Marie."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Ressources naturelles</span><h3 class="e-title u-font-c"><a aria-label="Ressources naturelles: Coastal Gaslink : des manifestants protestent devant les bureaux de la RBC à Montréal. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1883149/banque-royale-canada-manifestation-place-ville-marie-pipelines" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Coastal Gaslink&nbsp;: des manifestants protestent devant les bureaux de la RBC &agrave; Montr&eacute;al</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le chef Na&apos;Moks, chef h&eacute;r&eacute;ditaire Tsayu de la nation Wet&rsquo;suwet&rsquo;en, &eacute;tait pr&eacute;sent.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1883142"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Colombie-Britannique–Yukon&lt;/strong&gt; | Environnement | Pollution | Colombie-Britannique–Yukon | Intérêt local | Un milliard d’articles à usage unique dans les déchets de Metro Vancouver en 2021"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1883142/dechets-2021-vancouver-plastique-masques-usage-unique" tabindex="-1" target="_self" title="Un milliard d’articles à usage unique dans les déchets de Metro Vancouver en 2021 (Photo: Radio-Canada / Philippe Moulier)">Un milliard d’articles à usage unique dans les déchets de Metro Vancouver en 2021</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/conteneurs-dechets-poubelles-vancouver.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/conteneurs-dechets-poubelles-vancouver.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/conteneurs-dechets-poubelles-vancouver.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/conteneurs-dechets-poubelles-vancouver.jpg" alt="Des conteneurs à déchets dans une ruelle de Vancouver."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Pollution</span><h3 class="e-title u-font-c"><a aria-label="Pollution: Un milliard d’articles à usage unique dans les déchets de Metro Vancouver en 2021. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1883142/dechets-2021-vancouver-plastique-masques-usage-unique" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un milliard d&rsquo;articles &agrave; usage unique dans les d&eacute;chets de Metro Vancouver en 2021</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les articles &agrave; usage unique, plus d&rsquo;un milliard d&rsquo;objets, sont moins nombreux qu&apos;avant la pand&eacute;mie.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-401397"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Colombie-Britannique-Yukon&lt;/strong&gt; | Société | Santé publique | Colombie-Britannique–Yukon | Intérêt local | Appels au financement de la fécondation in vitro"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/premiere/emissions/panorama/segments/entrevue/401397/farah-schroff-fecondite-in-vitro-paiment" tabindex="-1" target="_self" title="Appels au financement de la fécondation in vitro (Photo: getty images/istockphoto / YunYulia)">Appels au financement de la fécondation in vitro</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/audio/generateur-images/1x1/panorama--femmes-enceintes.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/audio/generateur-images/16x9/panorama--femmes-enceintes.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/audio/generateur-images/16x9/panorama--femmes-enceintes.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/audio/generateur-images/1x1/panorama--femmes-enceintes.jpg" alt="Une femme enceinte tient son ventre."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Panorama</span><h3 class="e-title u-font-c"><a aria-label="Panorama: Appels au financement de la fécondation in vitro. Contenu audio." class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/premiere/emissions/panorama/segments/entrevue/401397/farah-schroff-fecondite-in-vitro-paiment" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Appels au financement de la f&eacute;condation in vitro</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le Parti lib&eacute;ral de la Colombie-Britannique demande au gouvernement provincial de financer une partie des traitements de f&eacute;condation in vitro.&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-401396"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Colombie-Britannique-Yukon&lt;/strong&gt; | Société | Arts visuels | Colombie-Britannique–Yukon | Intérêt local | Découvrir les prédateurs de la forêt pluviale de la côte pacifique"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/premiere/emissions/panorama/segments/entrevue/401396/gitgaat-florent-nicolas-photographie" tabindex="-1" target="_self" title="Découvrir les prédateurs de la forêt pluviale de la côte pacifique (Photo: Radio-Canada / Florent NICOLAS)">Découvrir les prédateurs de la forêt pluviale de la côte pacifique</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/panorama-ours-kermode-gitgaat-florent-nicolas.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/panorama-ours-kermode-gitgaat-florent-nicolas.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/panorama-ours-kermode-gitgaat-florent-nicolas.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/panorama-ours-kermode-gitgaat-florent-nicolas.jpg" alt="Un ours kermode qui a un poisson dans sa gueule"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Panorama</span><h3 class="e-title u-font-c"><a aria-label="Panorama: Découvrir les prédateurs de la forêt pluviale de la côte pacifique. Contenu audio." class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/premiere/emissions/panorama/segments/entrevue/401396/gitgaat-florent-nicolas-photographie" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">D&eacute;couvrir les pr&eacute;dateurs de la for&ecirc;t pluviale de la c&ocirc;te pacifique</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Il y a plus de 10 ans, le photographe Florent Nicolas, &eacute;tabli &agrave; Helsinki en Finlande, a d&eacute;couvert le territoire de la Nation Gitga&apos;at pr&egrave;s de&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1883090"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Colombie-Britannique–Yukon&lt;/strong&gt; | Justice et faits divers | Procès et poursuites | Colombie-Britannique–Yukon | Intérêt local | 202&amp;nbsp;200&amp;nbsp;$ pour avoir brûlé les jambes d’une spectatrice en mettant le feu à sa guitare"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1883090/concert-accident-guitar-brulure-cour-supreme-cb-hendrix-jimi" tabindex="-1" target="_self" title="202 200 $ pour avoir brûlé les jambes d’une spectatrice en mettant le feu à sa guitare (Photo: Shutterstock / dwphotos)">202 200 $ pour avoir brûlé les jambes d’une spectatrice en mettant le feu à sa guitare</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/concert-foule-ambiance-musique.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/concert-foule-ambiance-musique.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/concert-foule-ambiance-musique.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/concert-foule-ambiance-musique.jpg" alt="Un concert vu depuis la foule."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Procès et poursuites</span><h3 class="e-title u-font-c"><a aria-label="Procès et poursuites: 202 200 $ pour avoir brûlé les jambes d’une spectatrice en mettant le feu à sa guitare. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1883090/concert-accident-guitar-brulure-cour-supreme-cb-hendrix-jimi" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">202&nbsp;200&nbsp;$ pour avoir br&ucirc;l&eacute; les jambes d&rsquo;une spectatrice en mettant le feu &agrave; sa guitare</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le guitariste du groupe Boogie Monster voulait imiter le geste de Jimi Hendrix lors d&apos;un festival en 1967.</p></div></div></div></article></li></ul></section></div><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="sc-4if6b-0 sc-4if6b-1 fRnhFa ifxClF e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Industrie minière" class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/theme/461/industrie-miniere" target="_self" title="Industrie minière"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Industrie minière</span>﻿<svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-401184"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Nord de l&#x27;Ontario&lt;/strong&gt; | Société | Industrie minière | Nord de l&#x27;Ontario | Le sexisme toujours présent dans l&#x27;industrie minière"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/premiere/emissions/jonction-11-17/segments/entrevue/401184/sexisme-femme-mine-industrie-miniere-sarah-de-blois-etude" tabindex="-1" target="_self" title="Le sexisme toujours présent dans l&#x27;industrie minière (Photo: Radio-Canada / Drone Malone )">Le sexisme toujours présent dans l&#x27;industrie minière</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT egvrIZ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/sudbury-cheminee-drone.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/sudbury-cheminee-drone.jpg" alt="Vue spectaculaire de la grosse cheminée de la minière Vale à Sudbury"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Jonction 11-17</span><h3 class="e-title u-font-c"><a aria-label="Jonction 11-17: Le sexisme toujours présent dans l&#x27;industrie minière. Contenu audio." class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/premiere/emissions/jonction-11-17/segments/entrevue/401184/sexisme-femme-mine-industrie-miniere-sarah-de-blois-etude" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le sexisme toujours pr&eacute;sent dans l&apos;industrie mini&egrave;re</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Sarah de Blois qui pr&eacute;pare sa ma&icirc;trise &agrave; l&apos;Universit&eacute; Laurentienne, s&apos;int&eacute;resse aux exp&eacute;riences des femmes qui travaillent dans le secteur&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1882755"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Grand Nord&lt;/strong&gt; | Environnement | Industrie minière, Autochtones | Grand Nord | Intérêt local | Des Inuit craignent les conséquences de l’agrandissement d’une mine sur les narvals"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1882755/nunavut-chasseurs-inuit-inquietudes-narvals-mine-baffinland" tabindex="-1" target="_self" title="Des Inuit craignent les conséquences de l’agrandissement d’une mine sur les narvals (Photo: iStock / dottedhippo)">Des Inuit craignent les conséquences de l’agrandissement d’une mine sur les narvals</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/ici-explora-especes-animaux-disparition-narval.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/ici-explora-especes-animaux-disparition-narval.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-tele/16x9/ici-explora-especes-animaux-disparition-narval.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/ici-explora-especes-animaux-disparition-narval.jpg" alt="Un narval dans l&#x27;océan."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Industrie minière</span><h3 class="e-title u-font-c"><a aria-label="Industrie minière: Des Inuit craignent les conséquences de l’agrandissement d’une mine sur les narvals. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1882755/nunavut-chasseurs-inuit-inquietudes-narvals-mine-baffinland" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des Inuit craignent les cons&eacute;quences de l&rsquo;agrandissement d&rsquo;une mine sur les narvals</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La d&eacute;cision d&apos;agrandir la mine pourrait entra&icirc;ner le d&eacute;clin des narvals, dont ils se nourrissent.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1881179"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Terre-Neuve-et-Labrador&lt;/strong&gt; | Économie | Industrie minière, Emploi | Terre-Neuve-et-Labrador | Intérêt local | Des acheteurs potentiels pour la mine de St. Lawrence à Terre-Neuve"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1881179/espoir-relance-achat-investissement-mine-fluorine-st-lawrence-terre-neuve-labrador" tabindex="-1" target="_self" title="Des acheteurs potentiels pour la mine de St. Lawrence à Terre-Neuve (Photo: Radio-Canada / Danny Arsenault)">Des acheteurs potentiels pour la mine de St. Lawrence à Terre-Neuve</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bateau-navire-fluorine-mine-st-lawrence-terre-neuve-labrador.PNG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/bateau-navire-fluorine-mine-st-lawrence-terre-neuve-labrador.PNG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/bateau-navire-fluorine-mine-st-lawrence-terre-neuve-labrador.PNG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bateau-navire-fluorine-mine-st-lawrence-terre-neuve-labrador.PNG" alt="Un cargo le long d&#x27;un quai."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Industrie minière</span><h3 class="e-title u-font-c"><a aria-label="Industrie minière: Des acheteurs potentiels pour la mine de St. Lawrence à Terre-Neuve. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1881179/espoir-relance-achat-investissement-mine-fluorine-st-lawrence-terre-neuve-labrador" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des acheteurs potentiels pour la mine de St. Lawrence &agrave; Terre-Neuve</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La mine employait environ 280&nbsp;travailleurs avant sa fermeture &agrave; la fin de mars.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1879377"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Côte-Nord&lt;/strong&gt; | Environnement | Industrie minière | Côte-Nord | Intérêt local | Minerai de fer Québec s’équipe d’une camionnette électrique"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1879377/mine-lac-bloom-vehicule-electrique-projet-pilote-camion-fer" tabindex="-1" target="_self" title="Minerai de fer Québec s’équipe d’une camionnette électrique (Photo: Radio-Canada / Djavan Habel-Thurton)">Minerai de fer Québec s’équipe d’une camionnette électrique</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/imagerie/1x1/camion-electrique-tugliq-energie.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/imagerie/16x9/camion-electrique-tugliq-energie.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/imagerie/16x9/camion-electrique-tugliq-energie.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/imagerie/1x1/camion-electrique-tugliq-energie.jpg" alt="Camion électrique de l&#x27;entreprise Tugliq Énergie."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Industrie minière</span><h3 class="e-title u-font-c"><a aria-label="Industrie minière: Minerai de fer Québec s’équipe d’une camionnette électrique. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1879377/mine-lac-bloom-vehicule-electrique-projet-pilote-camion-fer" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Minerai de fer Qu&eacute;bec s&rsquo;&eacute;quipe d&rsquo;une camionnette &eacute;lectrique</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">MFQ met &agrave; l&apos;essai une camionnette &eacute;lectrique, qui s&apos;ajoute sur le site de la mine du lac&nbsp;Bloom.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1879304"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Gaspésie–Îles-de-la-Madeleine&lt;/strong&gt; | Économie | Emploi, Industrie minière | Gaspésie-Îles-de-la-Madeleine | Intérêt local | Métaux Osisko déjà en action à Murdochville"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1879304/murdochville-metaux-osisko-mine-cuivre-forage-exploitation-miniere" tabindex="-1" target="_self" title="Métaux Osisko déjà en action à Murdochville (Photo: Radio-Canada)">Métaux Osisko déjà en action à Murdochville</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/murdochville-maisons-mines-dechets-montagne-residus-miniers-automne-36182.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/murdochville-maisons-mines-dechets-montagne-residus-miniers-automne-36182.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/murdochville-maisons-mines-dechets-montagne-residus-miniers-automne-36182.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/murdochville-maisons-mines-dechets-montagne-residus-miniers-automne-36182.jpg" alt="Une rue de Murdochville en automne."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Emploi</span><h3 class="e-title u-font-c"><a aria-label="Emploi: Métaux Osisko déjà en action à Murdochville. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1879304/murdochville-metaux-osisko-mine-cuivre-forage-exploitation-miniere" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">M&eacute;taux Osisko d&eacute;j&agrave; en action &agrave; Murdochville</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Deux foreuses sont pr&eacute;sentement &agrave; l&apos;&oelig;uvre dans la fosse du mont Copper; une troisi&egrave;me s&apos;ajoutera en mai</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-399306"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Gaspésie–Îles-de-la-Madeleine&lt;/strong&gt; | Société | Industrie minière | Gaspésie-Îles-de-la-Madeleine | Intérêt local | Métaux Osisko entame son troisième forage exploratoire à Murdochville"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/premiere/emissions/bon-pied-bonne-heure/segments/entrevue/399306/metaux-osisko-robert-wares" tabindex="-1" target="_self" title="Métaux Osisko entame son troisième forage exploratoire à Murdochville (Photo: Radio-Canada)">Métaux Osisko entame son troisième forage exploratoire à Murdochville</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/murdochville-hotel-ville-mairie-maisons-rues-44126.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/murdochville-hotel-ville-mairie-maisons-rues-44126.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/murdochville-hotel-ville-mairie-maisons-rues-44126.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/murdochville-hotel-ville-mairie-maisons-rues-44126.jpg" alt="Des rues et des maisons de Murdochville en automne."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Bon pied, bonne heure!</span><h3 class="e-title u-font-c"><a aria-label="Bon pied, bonne heure!: Métaux Osisko entame son troisième forage exploratoire à Murdochville. Contenu audio." class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/premiere/emissions/bon-pied-bonne-heure/segments/entrevue/399306/metaux-osisko-robert-wares" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">M&eacute;taux Osisko entame son troisi&egrave;me forage exploratoire &agrave; Murdochville</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le travail sur le terrain est commenc&eacute; pour M&eacute;taux Osisko, qui en est rendu &agrave; son troisi&egrave;me forage exploratoire sur le c&ocirc;t&eacute; sud et au Mont&nbsp;&mldr;</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="styled__StyledMainFooter-sc-17a44i8-1 gduZSh m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><div class="styled__StyledColumnsWrapper-sc-17a44i8-0 kasDYg"><ul class="styled__StyledMainFooterFirstColumn-sc-17a44i8-2 hBTPiy primary-links"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/accessibilite" target="_self">Accessibilité</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li></ul></div><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li></ul></div><div class="styled__StyledGoToTopWrapper-sc-17a44i8-5 cPMriw go-to-top"><button class="styled__StyledButtonScrollToTop-sc-xeh9fb-0 izrYoL button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></div><div class="row"><div class="styled__StyledMainFooterBottomInner-sc-17a44i8-4 eaIfp"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="styled__StyledCopyright-sc-17a44i8-7 eTEHlE">Tous droits réservés © Société Radio‑Canada <!-- -->2022<!-- -->.</span><span class="styled__StyledMainFooterCbcLink-sc-17a44i8-6 iGWYjo"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en" lang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></span></div></div></footer></div></div><div><div class="VideoController__StyledVideoController-sc-4raxtw-0 eYoFNv video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="styled__StyledLightbox-sc-rz3ngg-0 eyAyfC g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 iMZAlW lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la boîte de dialogue</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-sc-qngbyj-0 bDpLkF">Fermer la boîte de dialogue</span></button></div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    