                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    1 avril 2022 - 05:09:09 (Montréal)
    Identifiant de suivi: 4p2atlfxhji3x2swp68n2j
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>Le salon de jeux vidéo E3 est annulé pour 2022 | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Techno - ICI.Radio-Canada.ca"/><meta name="dc.description" content="L’Association du logiciel de divertissement n&#x27;a pas précisé les raisons qui ont motivé sa décision."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Le salon de jeux vidéo E3 est annulé pour 2022"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/e3.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Info"/><meta name="rc.breadcrumb.url.2" content="/info"/><meta name="rc.breadcrumb.titre.3" content="Techno"/><meta name="rc.breadcrumb.url.3" content="/techno"/><meta name="rc.breadcrumb.titre.4" content="Jeux vidéo"/><meta name="rc.breadcrumb.url.4" content="/theme/194/jeux-video"/><meta name="Description" content="L’Association du logiciel de divertissement n&#x27;a pas précisé les raisons qui ont motivé sa décision."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2022-04-01|00h50"/><meta name="dc.date.modified" content="2022-04-01|00h50"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Des personnes assises côte à côte portent un casque d&#x27;écoute en tapant sur des claviers d&#x27;ordinateur."/><meta property="og:title" content="Le salon de jeux vidéo E3 est annulé pour 2022"/><meta property="og:description" content="L’Association du logiciel de divertissement n&#x27;a pas précisé les raisons qui ont motivé sa décision."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1873285/e3-salon-jeux-video-electronic-entertainment-expo"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/e3.jpg"/><meta name="twitter:image:alt" content="Des personnes assises côte à côte portent un casque d&#x27;écoute en tapant sur des claviers d&#x27;ordinateur."/><meta name="twitter:title" content="Le salon de jeux vidéo E3 est annulé pour 2022"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1873285/e3-salon-jeux-video-electronic-entertainment-expo"/><meta name="twitter:description" content="L’Association du logiciel de divertissement n&#x27;a pas précisé les raisons qui ont motivé sa décision."/><meta property="vf:unique_id" content="11-1873285"/>
      <link rel="canonical" href="/nouvelle/1873285/e3-salon-jeux-video-electronic-entertainment-expo"/><link rel="amphtml" href="/amp/1873285/e3-salon-jeux-video-electronic-entertainment-expo"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""> <link rel="manifest" href="/unit/static/pwa/manifest-info.json">  <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=nouvelles -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1873285/e3-salon-jeux-video-electronic-entertainment-expo' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","Allergene":null,"PageSegment":"","Chaine":"","SousSecteur":"thematique","Section":"nouvelles","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"technologie","IdMedia":"1873285","DateModification":"2022-03-31","Dossier":"","DateCreation":"2022-03-31","Url":"https://ici.radio-canada.ca/nouvelle/1873285/e3-salon-jeux-video-electronic-entertainment-expo","SousTheme":"jeux_video","Application":"rcca_siteweb","Blogue":"","Titre":"Le salon de jeux vidéo E3 est annulé pour 2022","Segment":"nouvelle","CodeEmission":"","Region":"","Sport":"","TypeDocument":"document","IdsCollection":"","NomPartie2":null,"Partenaire":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"Source":null,"Recherche":null,"NomPage":"nouvelles:techno:nouv:2022-03-31:scoop_1873285_e3_salon_jeux_video_electronic_entertainment_expo","CodePage":"scoop_1873285_e3_salon_jeux_video_electronic_entertainment_expo","Etiquette":"","Niveau":"document","GroupeSection":"technologie"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1873285/e3-salon-jeux-video-electronic-entertainment-expo","sections":"info,nouvelle,radcan_v4,technologie,jeux_video","title":"Nouvelle : Le salon de jeux vidéo E3 est annulé pour 2022","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 igbGFg g-alert-cookie" id="js-legal-disclaimer"><div class="styled__StyledAlert-sc-ustdun-0 bYxxFH m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="styled__StyledButtonClose-sc-wkc0em-0 LEJEr e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au contenu principal</button><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au pied de page</button><a class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="styled__StyledStaticMainHeader-sc-i1jpqd-0 styled__StyledMainHeader-sc-i1jpqd-1 gUuwYD efPijy g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="styled__StyledStandardAdBoxSticky-sc-1hwnczq-0 klzyjo g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="styled__StyledNavigationBar-sc-hk8thf-0 ilKNtN m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rci" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="styled__StyledMainMenuMobileButton-sc-174zzic-0 hdIXIq m-header-mobile-side-menu-button js-header-main-navigation-mobile"><div class="styled__StyledHeaderButtonRoundedAlternative-sc-iy1vrc-2 cZlblL"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="styled__StyledBrandLogoRadioCanada-sc-65xxn1-0 iIxdjN e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="styled__StyledMainMenuDesktopButton-sc-12cq6je-0 bqNjwc m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonMegaMenu-sc-iy1vrc-1 fEfnGo"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="styled__StyledStaticPlayer-sc-15lf4jn-0 styled__StyledPlayer-sc-15lf4jn-1 eUJXml kWhYwz player"><div class="styledBase__StyledStaticBase-sc-1u2gcdc-0 styledBase__StyledBase-sc-1u2gcdc-1 keqrWJ gsdhBx player-panel"><div class="player-header"><div class="player-header-lft"><div class="styledBase__StyledBase-sc-24e2u4-0 kSJiWo player-controls player-panel-closed"><div aria-hidden="true" role="button"><div class="styledBase__StyledStaticBase-sc-17k2vl7-0 styledBase__StyledBase-sc-17k2vl7-1 gJsRLG eLpNtR play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Lecture</span></div></button></div></div></div><div class="styledMini__StyledMini-sc-bzodsv-0 hEDqXu player-card player-card-mini"><div class="player-card-container"><div class="player-card-content"><div class="player-card-content-head"><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="styledBase__StyledStaticBase-sc-1kfoe1g-0 styledBase__StyledBase-sc-1kfoe1g-1 iLwxQo cPSdWI volume"><div class="volume-container"><button value="Volume" title="Volume" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Réglage du volume</span><div class="styledBase__StyledBase-sc-3xqxtg-0 eXRlPN input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><div class="styled__StyledHeaderLive-sc-k2pvyt-0 cxHDnX m-header-live js-header-live"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 eOqGXi"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="styled__StyledHeaderAccount-sc-r6t0ar-0 kfyNDF m-header-account js-header-account"><div class="styled__StyledHeaderButtonRounded-sc-iy1vrc-0 liEafM"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="styled__StyledWidgetPanel-sc-ad9mjh-0 kjfzHZ m-header-search js-header-search"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 iqkcLC"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><nav class="styled__StyledSubNavigationBarLvl1-sc-pna5jl-0 iInYvg sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="styled__StyledSubNavigationsBelongingBar-sc-c136ae-0 gzoBjO sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Techno" class="brand-logo-link" href="/techno"><div class="styled__StyledStaticTextualLogo-sc-1txy1mo-0 styled__StyledTextualLogo-sc-1txy1mo-1 eZcseV kGtDlk textual-logo"><span class="textual-logo-label">Techno</span></div></a></div></div></nav></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><div class="styled__StyledLayoutSite-sc-nqnthk-0 goOBhT main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important;position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><span tabindex="0" class="hidden-tag">Début du contenu principal</span><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2022-04-01T00:50:53.846Z",
    "datePublished": "2022-04-01T00:50:53.846Z",
    "description": "L’Association du logiciel de divertissement n&#x27;a pas précisé les raisons qui ont motivé sa décision.",
    "headline": "Le salon de jeux vidéo E3 est annulé pour&nbsp;2022",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Le salon de jeux vidéo E3 est annulé pour&nbsp;2022",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "L'événement annuel E3 est considéré comme le plus grand salon consacré au jeu vidéo dans le monde.",
        "author": {
            "@type": "Person",
            "name": "Getty Images / Christian Petersen"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/e3.jpg",
        "name": "Des personnes assises côte à côte portent un casque d'écoute en tapant sur des claviers d'ordinateur. ",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/e3.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Thématique&lt;/strong&gt; | Techno | Jeux vidéo" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 hTySFi m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/info"><span itemProp="name">Info</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/techno"><span itemProp="name">Techno</span><meta itemProp="position" content="3"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/194/jeux-video"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-caret_w"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Jeux vidéo</span><meta itemProp="position" content="4"/></a></li></ol></nav><header class="m-h1-heading"><h1>Le salon de jeux vidéo E3 est annulé pour&nbsp;2022</h1></header><div class="sc-1k0u5mc-0 bFKWDZ e-introduction"><p></p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT egvrIZ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/e3.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/e3.jpg" alt="Des personnes assises côte à côte portent un casque d&#x27;écoute en tapant sur des claviers d&#x27;ordinateur. "/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-v64krj-2 cwCRRQ e-image-caption"><p class="sc-v64krj-0 GcEba">L'événement annuel E3 est considéré comme le plus grand salon consacré au jeu vidéo dans le monde.</p><p class="sc-v64krj-3 ejoPcF">Photo&nbsp;:&nbsp;Getty Images / Christian Petersen</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="sc-y96pzd-0 sc-y96pzd-1 fjpRPN bvjnTS m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dOLZuC e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-facebook"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dOLZuC e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-twitter"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dOLZuC e-button sharing-bar-linkedin sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-linkedin"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dOLZuC e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-email"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 dOLZuC e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-print"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-native-sharing"><button class="sc-167qi03-0 kWigyX e-button sharing-bar-native-sharing" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-share"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-share"></use></svg><span class="button-label">Partager</span></div></button></li><li class="sharing-bar-comments"><button class="sc-167qi03-0 dOLZuC e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-comment"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 jzmWGk m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 eZOwav signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG hTzlzv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-04-01 00:50:53.846+00:00"> à 0 h 50</time></div></div></div><div class="lead-container"><p class="e-p">L’Electronic Entertainment Expo (E3), le plus grand salon consacré au jeu vidéo au monde, n&#x27;aura finalement pas lieu cette année. L&#x27;annulation de l&#x27;événement a été confirmée jeudi soir par l’Association du logiciel de divertissement (ESA), qui organise cette conférence annuelle lancée en 1995.</p></div><script>
    if (document.cookie.match(/rc-lotame-audience-essentiels-promo=(['true'])/gi) || document.cookie.match(/rc-essentiels-access-tracker=true/gi)) {
      document.documentElement.style.setProperty('--display-rc-lotame-audience-essentiels-promo', 'block');
    }
  </script><div id="rc-lotame-audience-essentiels-promo" style="display:var(--display-rc-lotame-audience-essentiels-promo, none)"><div metrik-nav="bannière - article - début"><div class="sc-1x8p29a-0 kqKJDF promo-widget"><p class="sc-1x8p29a-2 jhyAU"><p class="sc-1x8p29a-3 biCPAt header-logo-link"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span class="textual-logo-label">Info</span></p></p><div class="sc-1x8p29a-1 hTBxhB">On fait aussi de l’information en format collation.</div><div class="sc-1x8p29a-4 kxIthJ"><a href="/info/essentiels" class="sc-1pg7ag1-0 ghGDpH"><div class="text">Découvrir</div></a></div></div></div></div><section class="redactionals document-content-style"><p class="e-p">L&#x27;ESA ne s&#x27;est pas avancée sur les raisons précises qui ont mené à sa décision, préférant se concentrer sur l&#x27;avenir.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Nous allons mettre toute notre énergie et nos ressources au service d’une expérience E3 en personne et à distance revitalisée l’été prochain&quot;,&quot;text&quot;:&quot;Nous allons mettre toute notre énergie et nos ressources au service d’une expérience E3 en personne et à distance revitalisée l’été prochain&quot;}}"><span lang="fr" title="Français">Nous allons mettre toute notre énergie et nos ressources au service d’une expérience E3 en personne et à distance revitalisée l’été prochain</span></q>, a indiqué l&#x27;ESA au site IGN. </p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Que vous soyez sur place ou sur vos appareils préférés, l’événement de&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;2023&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;rassemblera à nouveau la communauté, les médias et l’industrie dans un tout nouveau format et une toute nouvelle expérience interactive. &quot;,&quot;text&quot;:&quot;Que vous soyez sur place ou sur vos appareils préférés, l’événement de2023rassemblera à nouveau la communauté, les médias et l’industrie dans un tout nouveau format et une toute nouvelle expérience interactive. &quot;}}"><span lang="fr" title="Français">Que vous soyez sur place ou sur vos appareils préférés, l’événement de 2023 rassemblera à nouveau la communauté, les médias et l’industrie dans un tout nouveau format et une toute nouvelle expérience interactive. </span></q></p>
<div class="sc-1b0qtbq-0 bZfGyg styled__AdAttachmentWrapperNoPrint"><div class="sc-1b0qtbq-1 fbwqZR"><div class="sc-1b0qtbq-2 krSTwC advertisement"></div></div></div>
<p class="e-p">L&#x27;E3 de cette année devait initialement se dérouler en présentiel. Mais en janvier, l&#x27;ESA avait annoncé que l&#x27;édition de 2022 aurait plutôt lieu en format virtuel, comme ce fut le cas en 2021. </p>
<p class="e-p">L&#x27;E3 a par ailleurs été annulé en 2020, en raison des restrictions liées à la COVID-19. </p>
<p class="e-p">L’événement estival attire généralement des milliers d’adeptes et de spécialistes de l’industrie vidéoludique au Los Angeles Convention Center, dans le sud de la Californie. </p>
<p class="e-p">Le salon E3 de l’an dernier, qui s&#x27;est tenu du 12 au 15 juin, proposait des activités de réseautage ainsi qu’une série de présentations, par des figures majeures du secteur, diffusées en continu sur YouTube, Twitch, Facebook et Twitter.</p>
<p class="e-p">L’E3 permet notamment aux géants du jeu vidéo – tels que Nintendo, Microsoft, Capcom, Ubisoft ou Sega – de dévoiler leurs produits en cours de développement et d’en exposer des nouveaux en avant-première.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">À lire aussi :</h2><ul><li><a class="sc-3o1hzh-0 eYIWnG e-internal-link" href="https://ici.radio-canada.ca/info/videos/media-8463336/expertise-quebecoise-en-vedette-lors-e3-2021" target="_self" title="https://ici.radio-canada.ca/info/videos/media-8463336/expertise-quebecoise-en-vedette-lors-e3-2021">L&#x27;expertise québécoise en vedette lors du E3 2021</a></li></ul>
</div></section><div class="e-press-agencies-container">Avec les informations de<span class="press-agencies-item"> IGN</span></div></main></div></article><div class="sc-bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><script>
    if (document.cookie.match(/rc-lotame-audience-essentiels-promo=(['true'])/gi) || document.cookie.match(/rc-essentiels-access-tracker=true/gi)) {
      document.documentElement.style.setProperty('--display-rc-lotame-audience-essentiels-promo', 'block');
    }
  </script><div id="rc-lotame-audience-essentiels-promo" style="display:var(--display-rc-lotame-audience-essentiels-promo, none)"><div metrik-nav="bannière - article - fin"><div class="sc-1x8p29a-0 fCkgDu promo-widget"><p class="sc-1x8p29a-2 jhyAU"><p class="sc-1x8p29a-3 biCPAt header-logo-link"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span class="textual-logo-label">Info</span></p></p><div class="sc-1x8p29a-1 crFrvP">L’essentiel de l’actualité, résumé une fois par jour.</div><div class="sc-1x8p29a-4 lkKsoa"><a href="/info/essentiels" class="sc-1pg7ag1-0 ghGDpH"><div class="text">Découvrir</div></a></div></div></div></div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-qq2hbx-0 ghvBcq m-continuous-feed"><div class="feed-header-container"><a href="/techno/en-continu" class="feed-header-link"><h2 class="feed-header-title">Techno en continu</h2></a></div><div class="sc-ogrc82-0 fyDEHm"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri Apr 01 2022 00:50:53 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Apr 01 2022 00:50:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 50</time></span><a href="/nouvelle/1873285/e3-salon-jeux-video-electronic-entertainment-expo" class="feed-list-link" aria-label="0 h 50 Le salon de jeux vidéo E3 est annulé pour 2022"><span class="feed-list-title">Le salon de jeux vidéo E3 est annulé pour&nbsp;2022</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Mar 31 2022 17:36:04 GMT+0000 (Coordinated Universal Time)" data-format="full-date">jeudi 31 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Mar 31 2022 17:36:04 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 36</time></span><a href="/nouvelle/1873161/google-desinformation-etiquette-hautement-cite" class="feed-list-link" aria-label="17 h 36 Google Actualités lance l’étiquette « hautement cité »  pour contrer la désinformation"><span class="feed-list-title">Google Actualités lance l’étiquette «&nbsp;hautement cité&nbsp;»  pour contrer la désinformation</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Mar 31 2022 16:59:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 59</time></span><a href="/nouvelle/1873153/meta-campagne-denigrement-tiktok" class="feed-list-link" aria-label="16 h 59 Meta a financé une campagne de dénigrement contre TikTok"><span class="feed-list-title">Meta a financé une campagne de dénigrement contre TikTok</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Mar 30 2022 20:26:48 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 30 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 30 2022 20:26:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 26</time></span><a href="/nouvelle/1872942/facebook-meta-climatosceptique-etude-algorithme-desinformation" class="feed-list-link" aria-label="20 h 26 Facebook renforce la position des climatosceptiques, selon une étude"><span class="feed-list-title">Facebook renforce la position des climatosceptiques, selon une étude</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 30 2022 18:10:27 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 10</time></span><a href="/nouvelle/1872880/dyson-ecouteurs-zone-filtre-air" class="feed-list-link" aria-label="18 h 10 Dyson lancera un casque d’écoute avec purificateur d’air"><span class="feed-list-title">Dyson lancera un casque d’écoute avec purificateur d’air</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 30 2022 15:37:36 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 37</time></span><a href="/nouvelle/1872817/jeff-koons-lune-sculptures-jetons-non-fongibles-nft" class="feed-list-link" aria-label="15 h 37 Jeff Koons veut envoyer des sculptures et jetons non fongibles sur la Lune"><span class="feed-list-title">Jeff Koons veut envoyer des sculptures et jetons non fongibles sur la Lune</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 30 2022 09:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 09 h 00</time></span><a href="/nouvelle/1872627/quebec-exclusion-sport-electronique-concours-jeux-video" class="feed-list-link" aria-label="9 h 00 Le Québec, la bête noire qu’on exclut des compétitions de sport électronique"><span class="feed-list-title">Le Québec, la bête noire qu’on exclut des compétitions de sport électronique</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Mar 29 2022 21:16:42 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 29 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 29 2022 21:16:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 16</time></span><a href="/premiere/emissions/dans-la-mosaique/segments/entrevue/395916/technologies-metavers-ateliers" class="feed-list-link" aria-label="21 h 16 Les institutions doivent s’adapter à la technologie des métavers"><span class="feed-list-title">Les institutions doivent s’adapter à la technologie des métavers</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 29 2022 19:48:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 48</time></span><a href="/nouvelle/1872644/beenox-ouvre-un-studio-a-montreal-pour-travailler-sur-la-serie-call-of-duty" class="feed-list-link" aria-label="19 h 48 Beenox ouvre un studio à Montréal pour travailler sur la série Call of Duty"><span class="feed-list-title">Beenox ouvre un studio à Montréal pour travailler sur la série Call of Duty</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 29 2022 17:06:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 06</time></span><a href="/nouvelle/1872581/quebec-fleurdelise-emoji-unicode-consortium-drapeau" class="feed-list-link" aria-label="17 h 06 Mauvaise nouvelle pour le Québec, Unicode n’accepte plus de nouveaux émojis de drapeau"><span class="feed-list-title">Mauvaise nouvelle pour le Québec, Unicode n’accepte plus de nouveaux émojis de drapeau</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 29 2022 16:06:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 06</time></span><a href="/nouvelle/1872559/breath-of-the-wild-suite-report-printemps-2023-nintendo" class="feed-list-link" aria-label="16 h 06 The Legend of Zelda: Breath of the Wild 2 reporté au printemps 2023"><span class="feed-list-title"><em>The Legend of Zelda: Breath of the Wild 2</em> reporté au printemps 2023</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 29 2022 15:35:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 35</time></span><a href="/nouvelle/1872547/sony-playstation-plus-xbox-game-pass-abonnement-service" class="feed-list-link" aria-label="15 h 35 Sony dévoile la nouvelle mouture de PlayStation Plus, concurrente de la Xbox Game Pass"><span class="feed-list-title">Sony dévoile la nouvelle mouture de PlayStation Plus, concurrente de la Xbox Game Pass</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon Mar 28 2022 17:33:18 GMT+0000 (Coordinated Universal Time)" data-format="full-date">lundi 28 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Mar 28 2022 17:33:18 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 33</time></span><a href="/nouvelle/1872301/musee-ordinateurs-sovietique-russie-marioupol-ukraine" class="feed-list-link" aria-label="17 h 33 Un musée d’ordinateurs de l’ère soviétique détruit par les bombardements russes"><span class="feed-list-title">Un musée d’ordinateurs de l’ère soviétique détruit par les bombardements russes</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Mar 28 2022 16:13:03 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 13</time></span><a href="/nouvelle/1872270/jeux-videos-festival-steam" class="feed-list-link" aria-label="16 h 13 Le Steam Néo Fest annonce ses prochaines dates"><span class="feed-list-title">Le Steam Néo Fest annonce ses prochaines dates</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Mar 28 2022 16:09:04 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 09</time></span><a href="/nouvelle/1872266/serie-tele-gratuit-animation-japonais-crunchyroll-sony" class="feed-list-link" aria-label="16 h 09 Fini les nouvelles séries gratuites sur la plateforme d’animés japonais Crunchyroll"><span class="feed-list-title">Fini les nouvelles séries gratuites sur la plateforme d’animés japonais Crunchyroll</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri Mar 25 2022 22:45:16 GMT+0000 (Coordinated Universal Time)" data-format="full-date">vendredi 25 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 25 2022 22:45:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 45</time></span><a href="/info/videos/media-8587913/quantino-incubateur-techno-institut-national-optique" class="feed-list-link" aria-label="22 h 45 Quantino, l&#x27;incubateur techno de l&#x27;Institut national d&#x27;optique"><span class="feed-list-title">Quantino, l'incubateur techno de l'Institut national d'optique</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 25 2022 17:13:52 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 13</time></span><a href="/nouvelle/1871773/nook-intelligence-artificielle-bridge-ia" class="feed-list-link" aria-label="17 h 13 Nook, l’intelligence artificielle qui bat la crème de la crème au bridge"><span class="feed-list-title">Nook, l’intelligence artificielle qui bat la crème de la crème au bridge</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 25 2022 16:31:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 31</time></span><a href="/nouvelle/1871753/apple-service-abonnement-iphone" class="feed-list-link" aria-label="16 h 31 Apple plancherait sur un service d’abonnement matériel pour l’iPhone"><span class="feed-list-title">Apple plancherait sur un service d’abonnement matériel pour l’iPhone</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Mar 24 2022 21:46:22 GMT+0000 (Coordinated Universal Time)" data-format="full-date">jeudi 24 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Mar 24 2022 21:46:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 46</time></span><a href="/nouvelle/1871580/iphone-apple-elysis-gaz-effet-serre-aluminium" class="feed-list-link" aria-label="21 h 46 L’iPhone SE fabriqué avec de l’aluminium carboneutre québécois"><span class="feed-list-title">L’iPhone SE fabriqué avec de l’aluminium carboneutre québécois</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Mar 24 2022 21:17:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 17</time></span><a href="/nouvelle/1871571/megamigs-festival-zone-indie-guilde-jean-jacques-hermans-nadine-gelly" class="feed-list-link" aria-label="21 h 17 Le festival montréalais de jeux vidéo MEGAMIGS de retour en présentiel"><span class="feed-list-title">Le festival montréalais de jeux vidéo MEGAMIGS de retour en présentiel</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="sc-167qi03-0 dOWdS e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-caret_n"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="sc-167qi03-0 VmlUU e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-caret_s"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sc-sbqix4-0 iifFWM g-lineup2 lineup-most-popular theme-info"><div class="sc-4if6b-0 sc-4if6b-1 fRnhFa ifxClF e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 jexInj card info theme-mostpopular" data-chrome-extension-type="1873162 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Science | Génétique, Médecine | Le génome humain est maintenant complet"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1873162/genome-humain-sequence-complete-sans-trou" tabindex="-1" target="_self">Le génome humain est maintenant complet</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Génétique: Le génome humain est maintenant complet. Publié  Il y a 14 heures. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1873162/genome-humain-sequence-complete-sans-trou" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le g&eacute;nome humain est maintenant complet</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-03-31 18:09:27.331+00:00"> Il y a 14 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ joIZgh e-attribute kicker">Génétique</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 jexInj card info theme-mostpopular" data-chrome-extension-type="1873258 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Jared Kushner a comparu devant le comité d’enquête sur l’assaut du Capitole"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1873258/jared-kushner-temoignage-comite-enquete-assaut-capitole" tabindex="-1" target="_self">Jared Kushner a comparu devant le comité d’enquête sur l’assaut du Capitole</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique américaine: Jared Kushner a comparu devant le comité d’enquête sur l’assaut du Capitole. Publié  Il y a 8 heures. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1873258/jared-kushner-temoignage-comite-enquete-assaut-capitole" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Jared Kushner a comparu devant le comit&eacute; d&rsquo;enqu&ecirc;te sur l&rsquo;assaut du Capitole</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-04-01 00:59:03.075+00:00"> Il y a 8 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ joIZgh e-attribute kicker">Politique américaine</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 jexInj card info theme-mostpopular" data-chrome-extension-type="3819 | Magazine par défaut | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Santé physique et mentale | Pour en finir avec la peur des hormones"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/recit-numerique/3819/confusion-hormonale-hormonotherapie-bio-identique" tabindex="-1" target="_self">Pour en finir avec la peur des hormones</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Santé physique et mentale: Pour en finir avec la peur des hormones. Publié  Il y a 21 heures. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/recit-numerique/3819/confusion-hormonale-hormonotherapie-bio-identique" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Pour en finir avec la peur des hormones</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-03-31 12:00:47.716+00:00"> Il y a 21 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ joIZgh e-attribute kicker">Santé physique et mentale</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 jexInj card info theme-mostpopular" data-chrome-extension-type="1873284 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Économie | Industrie pétrolière, Environnement | L’étau se resserre sur l’industrie pétrolière au Canada"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1873284/reduction-ges-plan-guilbeault-petrole-gaz-transition" tabindex="-1" target="_self">L’étau se resserre sur l’industrie pétrolière au Canada</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc hRWasw container-text"><div class="content-text"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ dgtfdN e-attribute u-font-g prefixes">Analyse</span><h3 class="e-title u-font-c"><a aria-label="Analyse Industrie pétrolièrede Gérald Fillion : L’étau se resserre sur l’industrie pétrolière au Canada. Publié  Il y a 1 heure. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1873284/reduction-ges-plan-guilbeault-petrole-gaz-transition" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&rsquo;&eacute;tau se resserre sur l&rsquo;industrie p&eacute;troli&egrave;re au Canada</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cvNvDB m-signature signature-simplified" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-2 kiqnHv signature-container-text"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT fczOiW e-picture is-ratio" aria-hidden="true"><source srcSet="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/filion-gerald.png" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/filion-gerald.png" alt="Gérald Fillion"/></picture><div class="sc-6lnht7-6 bwRJaA signature-text-content"><span class="sc-6lnht7-3 cUgkyZ signature-avatar-first-name" itemProp="name"><span  class='signature-name'>Gérald Fillion</span></span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-04-01 08:00:51.331+00:00"> Il y a 1 heure</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ joIZgh e-attribute kicker">Industrie pétrolière</span></div></div></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 jexInj card info theme-mostpopular" data-chrome-extension-type="1873084 | Nouvelle | &lt;strong&gt;Québec&lt;/strong&gt; | Santé | Santé publique | Québec | Intérêt local | La santé publique n’exclut pas un resserrement des mesures sanitaires"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1873084/possible-resserrement-mesures-sanitaires-6e-vague-covid-19-quebec-directeur-national-sante-publique-luc-boileau" tabindex="-1" target="_self">La santé publique n’exclut pas un resserrement des mesures sanitaires</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Santé publique: La santé publique n’exclut pas un resserrement des mesures sanitaires. Publié  Il y a 17 heures. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1873084/possible-resserrement-mesures-sanitaires-6e-vague-covid-19-quebec-directeur-national-sante-publique-luc-boileau" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La sant&eacute; publique n&rsquo;exclut pas un resserrement des mesures sanitaires</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-03-31 15:51:19.223+00:00"> Il y a 17 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ joIZgh e-attribute kicker">Santé publique</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="sc-3o1hzh-0 eYIWnG e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="sc-167qi03-0 bUgMEn e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="sc-167qi03-0 gUWqrU e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="sc-167qi03-0 gUWqrU e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="sc-167qi03-0 gUWqrU e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 jglwML m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-asterisk"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Le%20salon%20de%20jeux%20vid%C3%A9o%20E3%20est%20annul%C3%A9%20pour%26nbsp%3B2022&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1873285/e3-salon-jeux-video-electronic-entertainment-expo]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-witness"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><div class="sc-14cyoj8-0 XaNsO"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="sc-4if6b-0 sc-4if6b-1 fRnhFa ifxClF e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Jeux vidéo" class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/theme/194/jeux-video" target="_self" title="Jeux vidéo"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Jeux vidéo</span>﻿<svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1872627"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Thématique&lt;/strong&gt; | Techno | Jeux vidéo | Le Québec, la bête noire qu’on exclut des compétitions de sport électronique"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1872627/quebec-exclusion-sport-electronique-concours-jeux-video" tabindex="-1" target="_self" title="Le Québec, la bête noire qu’on exclut des compétitions de sport électronique (Photo: Major League Gaming)">Le Québec, la bête noire qu’on exclut des compétitions de sport électronique</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT egvrIZ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/major-league-gaming-sport-electronique.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/major-league-gaming-sport-electronique.jpg" alt="Une équipe de sport électronique remporte un prix, devant une foule, en 2019. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Jeux vidéo</span><h3 class="e-title u-font-c"><a aria-label="Jeux vidéo: Le Québec, la bête noire qu’on exclut des compétitions de sport électronique. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1872627/quebec-exclusion-sport-electronique-concours-jeux-video" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le Qu&eacute;bec, la b&ecirc;te noire qu&rsquo;on exclut des comp&eacute;titions de sport &eacute;lectronique</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Tout &ccedil;a &agrave; cause d&rsquo;une loi complexe sur les concours publicitaires.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1872644"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Thématique&lt;/strong&gt; | Techno | Jeux vidéo | Beenox ouvre un studio à Montréal pour travailler sur la série Call of Duty"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1872644/beenox-ouvre-un-studio-a-montreal-pour-travailler-sur-la-serie-call-of-duty" tabindex="-1" target="_self" title="Beenox ouvre un studio à Montréal pour travailler sur la série Call of Duty (Photo: Activision)">Beenox ouvre un studio à Montréal pour travailler sur la série Call of Duty</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/beenox-warzone-beenox.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/beenox-warzone-beenox.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/beenox-warzone-beenox.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/beenox-warzone-beenox.png" alt="Des personnages de jeux vidéo avec des fusils."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Jeux vidéo</span><h3 class="e-title u-font-c"><a aria-label="Jeux vidéo: Beenox ouvre un studio à Montréal pour travailler sur la série Call of Duty. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1872644/beenox-ouvre-un-studio-a-montreal-pour-travailler-sur-la-serie-call-of-duty" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Beenox ouvre un studio &agrave; Montr&eacute;al pour travailler sur la s&eacute;rie Call of Duty</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Un vent de croissance souffle sur Beenox, ce membre qu&eacute;b&eacute;cois de la grande famille Activision.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-395880"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Nord de l&#x27;Ontario&lt;/strong&gt; | Santé | Santé, Santé mentale, Jeux vidéo | Nord de l&#x27;Ontario | Un jeu vidéo ontarien pour lutter contre la dépendance aux opioïdes"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/premiere/emissions/le-matin-du-nord/segments/entrevue/395880/jeu-video-appuyer-lutte-dependance" tabindex="-1" target="_self" title="Un jeu vidéo ontarien pour lutter contre la dépendance aux opioïdes (Photo: Patrick Gervais)">Un jeu vidéo ontarien pour lutter contre la dépendance aux opioïdes</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/matinnord-surviving-opioids-patrick-gervais.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/matinnord-surviving-opioids-patrick-gervais.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/matinnord-surviving-opioids-patrick-gervais.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/matinnord-surviving-opioids-patrick-gervais.jpg" alt="Extrait du jeu vidéo «Surviving Opioids»."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Le matin du Nord</span><h3 class="e-title u-font-c"><a aria-label="Le matin du Nord: Un jeu vidéo ontarien pour lutter contre la dépendance aux opioïdes. Contenu audio." class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/premiere/emissions/le-matin-du-nord/segments/entrevue/395880/jeu-video-appuyer-lutte-dependance" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un jeu vid&eacute;o ontarien pour lutter contre la d&eacute;pendance aux opio&iuml;des</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Patrick Gervais, un graphiste pour le minist&egrave;re du D&eacute;veloppement du Nord, des mines, des Richesses naturelles et des For&ecirc;ts a r&eacute;cemment r&eacute;alis&eacute;&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1872559"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Thématique&lt;/strong&gt; | Techno | Jeux vidéo | The Legend of Zelda: Breath of the Wild 2 reporté au printemps 2023"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1872559/breath-of-the-wild-suite-report-printemps-2023-nintendo" tabindex="-1" target="_self" title="The Legend of Zelda: Breath of the Wild 2 reporté au printemps 2023 (Photo: Nintendo)">The Legend of Zelda: Breath of the Wild 2 reporté au printemps 2023</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/botw-2-zelda.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/botw-2-zelda.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/botw-2-zelda.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/botw-2-zelda.png" alt="Un personnage de jeu vidéo tombe du ciel dans les nuages."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Jeux vidéo</span><h3 class="e-title u-font-c"><a aria-label="Jeux vidéo: The Legend of Zelda: Breath of the Wild 2 reporté au printemps 2023. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1872559/breath-of-the-wild-suite-report-printemps-2023-nintendo" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content"><em>The Legend of Zelda: Breath of the Wild 2</em> report&eacute; au printemps 2023</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le titre tr&egrave;s attendu ne sortira pas en 2022 comme pr&eacute;vu.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1872547"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Thématique&lt;/strong&gt; | Techno | Jeux vidéo | Sony dévoile la nouvelle mouture de PlayStation Plus, concurrente de la Xbox Game Pass"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1872547/sony-playstation-plus-xbox-game-pass-abonnement-service" tabindex="-1" target="_self" title="Sony dévoile la nouvelle mouture de PlayStation Plus, concurrente de la Xbox Game Pass (Photo: PlayStation Canada )">Sony dévoile la nouvelle mouture de PlayStation Plus, concurrente de la Xbox Game Pass</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/matinspareil-spider-man-miles-morales.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/matinspareil-spider-man-miles-morales.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/matinspareil-spider-man-miles-morales.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/matinspareil-spider-man-miles-morales.jpg" alt="Le personnage Miles Morales est habillé en Spider-Man."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Jeux vidéo</span><h3 class="e-title u-font-c"><a aria-label="Jeux vidéo: Sony dévoile la nouvelle mouture de PlayStation Plus, concurrente de la Xbox Game Pass. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1872547/sony-playstation-plus-xbox-game-pass-abonnement-service" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Sony d&eacute;voile la nouvelle mouture de PlayStation Plus, concurrente de la Xbox Game Pass</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">C&rsquo;est au tour du g&eacute;ant Sony de s&rsquo;affirmer dans l&rsquo;ar&egrave;ne des services d&rsquo;abonnement de jeux vid&eacute;o.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1872270"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Thématique&lt;/strong&gt; | Techno | Jeux vidéo | Le Steam Néo Fest annonce ses prochaines dates"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1872270/jeux-videos-festival-steam" tabindex="-1" target="_self" title="Le Steam Néo Fest annonce ses prochaines dates (Photo: Steam)">Le Steam Néo Fest annonce ses prochaines dates</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/steam-2.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/steam-2.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/steam-2.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/steam-2.jpg" alt="Le logo de la plateforme de distribution de jeux vidéo Steam. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Jeux vidéo</span><h3 class="e-title u-font-c"><a aria-label="Jeux vidéo: Le Steam Néo Fest annonce ses prochaines dates. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1872270/jeux-videos-festival-steam" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le Steam N&eacute;o Fest annonce ses prochaines dates</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&rsquo;&eacute;v&eacute;nement en ligne Steam N&eacute;o Fest de Valve se tiendra sur la plateforme Steam du 13 au 20 juin.</p></div></div></div></article></li></ul></section></div><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="sc-4if6b-0 sc-4if6b-1 fRnhFa ifxClF e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Techno" class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/techno" target="_self" title="Techno"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Techno</span>﻿<svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1873161"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Thématique&lt;/strong&gt; | Techno | Internet | Google Actualités lance l’étiquette «&amp;nbsp;hautement cité&amp;nbsp;»  pour contrer la désinformation"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1873161/google-desinformation-etiquette-hautement-cite" tabindex="-1" target="_self" title="Google Actualités lance l’étiquette « hautement cité »  pour contrer la désinformation (Photo: afp via getty images / NOAH SEELAM)">Google Actualités lance l’étiquette « hautement cité »  pour contrer la désinformation</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT egvrIZ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/google-logo-communications-recherche.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/google-logo-communications-recherche.jpg" alt="Le logo de Google sur la façade extérieure d&#x27;un bâtiment."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Internet</span><h3 class="e-title u-font-c"><a aria-label="Internet: Google Actualités lance l’étiquette « hautement cité »  pour contrer la désinformation. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1873161/google-desinformation-etiquette-hautement-cite" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Google Actualit&eacute;s lance l&rsquo;&eacute;tiquette &laquo;&nbsp;hautement cit&eacute;&nbsp;&raquo;  pour contrer la d&eacute;sinformation</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Google a annonc&eacute; une s&eacute;rie de mises &agrave; jour afin de rediriger les internautes vers des sources s&ucirc;res.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1873153"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Thématique&lt;/strong&gt; | Techno | Réseaux sociaux | Meta a financé une campagne de dénigrement contre TikTok"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1873153/meta-campagne-denigrement-tiktok" tabindex="-1" target="_self" title="Meta a financé une campagne de dénigrement contre TikTok (Photo: Reuters / Erin Scott)">Meta a financé une campagne de dénigrement contre TikTok</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mark-zuckerberg-93284.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mark-zuckerberg-93284.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/mark-zuckerberg-93284.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mark-zuckerberg-93284.JPG" alt="Plan rapproché de Mark Zuckerberg lors d&#x27;une audience devant un comité sénatorial."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Réseaux sociaux</span><h3 class="e-title u-font-c"><a aria-label="Réseaux sociaux: Meta a financé une campagne de dénigrement contre TikTok. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1873153/meta-campagne-denigrement-tiktok" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Meta a financ&eacute; une campagne de d&eacute;nigrement contre TikTok</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Meta n&apos;a ni confirm&eacute; ni infirm&eacute; les informations du <em>Washington Post</em>.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1872942"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Thématique&lt;/strong&gt; | Techno | Environnement, Fausses nouvelles | Facebook renforce la position des climatosceptiques, selon une étude"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1872942/facebook-meta-climatosceptique-etude-algorithme-desinformation" tabindex="-1" target="_self" title="Facebook renforce la position des climatosceptiques, selon une étude (Photo: phares-balises.fr)">Facebook renforce la position des climatosceptiques, selon une étude</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/terre-chauffee-climato-sceptiques.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/terre-chauffee-climato-sceptiques.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/terre-chauffee-climato-sceptiques.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/terre-chauffee-climato-sceptiques.jpg" alt="Qu&#x27;est-ce qui explique le réchauffement du climat? Les climatosceptiques ont chacun leur explication."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Environnement</span><h3 class="e-title u-font-c"><a aria-label="Environnement: Facebook renforce la position des climatosceptiques, selon une étude. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1872942/facebook-meta-climatosceptique-etude-algorithme-desinformation" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Facebook renforce la position des climatosceptiques, selon une &eacute;tude</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le r&eacute;seau social faillirait &agrave; sa t&acirc;che de diriger les internautes vers des informations fiables.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1872880"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Thématique&lt;/strong&gt; | Techno | Dyson lancera un casque d’écoute avec purificateur d’air"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1872880/dyson-ecouteurs-zone-filtre-air" tabindex="-1" target="_self" title="Dyson lancera un casque d’écoute avec purificateur d’air (Photo: Dyson)">Dyson lancera un casque d’écoute avec purificateur d’air</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/dyson-ecouteurs-filtre-air.PNG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/dyson-ecouteurs-filtre-air.PNG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/dyson-ecouteurs-filtre-air.PNG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/dyson-ecouteurs-filtre-air.PNG" alt="Une femme porte un casque d&#x27;écoute auquel est attaché un masque technologique qui purifie l&#x27;air."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Techno</span><h3 class="e-title u-font-c"><a aria-label="Techno: Dyson lancera un casque d’écoute avec purificateur d’air. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1872880/dyson-ecouteurs-zone-filtre-air" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Dyson lancera un casque d&rsquo;&eacute;coute avec purificateur d&rsquo;air</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Dyson se lance dans la production d&rsquo;&eacute;couteurs avec un produit inusit&eacute; qui se veut un purificateur d&rsquo;air.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1872817"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Thématique&lt;/strong&gt; | Techno | Arts visuels | Jeff Koons veut envoyer des sculptures et jetons non fongibles sur la Lune"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1872817/jeff-koons-lune-sculptures-jetons-non-fongibles-nft" tabindex="-1" target="_self" title="Jeff Koons veut envoyer des sculptures et jetons non fongibles sur la Lune (Photo: Getty Images / Mike Coppola)">Jeff Koons veut envoyer des sculptures et jetons non fongibles sur la Lune</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jeff-koons-danseuse-assise.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/jeff-koons-danseuse-assise.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/jeff-koons-danseuse-assise.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jeff-koons-danseuse-assise.jpg" alt="Jeff Koons devant sa sculpture gonflage « Seated Ballerine » (Danseuse assise)"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Arts visuels</span><h3 class="e-title u-font-c"><a aria-label="Arts visuels: Jeff Koons veut envoyer des sculptures et jetons non fongibles sur la Lune. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1872817/jeff-koons-lune-sculptures-jetons-non-fongibles-nft" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Jeff Koons veut envoyer des sculptures et jetons non fongibles sur la Lune</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;artiste n&eacute;opop am&eacute;ricain Jeff Koons ne se contente plus d&apos;exposer dans les grands mus&eacute;es.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-395916"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Toronto&lt;/strong&gt; | Techno | Éducation | Toronto | Les institutions doivent s’adapter à la technologie des métavers"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/premiere/emissions/dans-la-mosaique/segments/entrevue/395916/technologies-metavers-ateliers" tabindex="-1" target="_self" title="Les institutions doivent s’adapter à la technologie des métavers (Photo: Hosni Zaouali)">Les institutions doivent s’adapter à la technologie des métavers</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/metavers-technologie-ateliers.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/metavers-technologie-ateliers.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/metavers-technologie-ateliers.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/metavers-technologie-ateliers.jpg" alt="Photo d&#x27;un homme en train de sourire"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ThAPA e-attribute u-font-g">Dans la mosaïque</span><h3 class="e-title u-font-c"><a aria-label="Dans la mosaïque: Les institutions doivent s’adapter à la technologie des métavers. Contenu audio." class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/premiere/emissions/dans-la-mosaique/segments/entrevue/395916/technologies-metavers-ateliers" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Les institutions doivent s&rsquo;adapter &agrave; la technologie des m&eacute;tavers</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les m&eacute;tavers sont d&eacute;j&agrave; en train de transformer l&apos;Internet que nous connaissons d&apos;un format 2D statique &agrave; un monde virtuel en 3D. Ces&nbsp;&mldr;</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="styled__StyledMainFooter-sc-17a44i8-1 gduZSh m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><div class="styled__StyledColumnsWrapper-sc-17a44i8-0 kasDYg"><ul class="styled__StyledMainFooterFirstColumn-sc-17a44i8-2 hBTPiy primary-links"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/accessibilite" target="_self">Accessibilité</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li></ul></div><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li></ul></div><div class="styled__StyledGoToTopWrapper-sc-17a44i8-5 cPMriw go-to-top"><button class="styled__StyledButtonScrollToTop-sc-xeh9fb-0 izrYoL button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></div><div class="row"><div class="styled__StyledMainFooterBottomInner-sc-17a44i8-4 eaIfp"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="styled__StyledCopyright-sc-17a44i8-7 eTEHlE">Tous droits réservés © Société Radio‑Canada <!-- -->2022<!-- -->.</span><span class="styled__StyledMainFooterCbcLink-sc-17a44i8-6 iGWYjo"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en" lang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></span></div></div></footer></div></div><div><div class="VideoController__StyledVideoController-sc-4raxtw-0 eYoFNv video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="styled__StyledLightbox-sc-rz3ngg-0 eyAyfC g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 iMZAlW lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la boîte de dialogue</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-sc-qngbyj-0 bDpLkF">Fermer la boîte de dialogue</span></button></div></div><script>
    if (document.cookie.match(/rc-lotame-audience-essentiels-promo=(['true'])/gi) || document.cookie.match(/rc-essentiels-access-tracker=true/gi)) {
      document.documentElement.style.setProperty('--display-rc-lotame-audience-essentiels-promo', 'block');
    }
  </script><div id="rc-lotame-audience-essentiels-promo" style="display:var(--display-rc-lotame-audience-essentiels-promo, none)"><div metrik-nav="bannière - article - milieu"><div class="sc-1xs44yl-0 hKrewy promo-popup is-not-active"><div class="sc-1xs44yl-5 cJgcIT"><p class="sc-1xs44yl-6 juZeZo header-logo-link"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span class="textual-logo-label">Info</span></p></div><div class="sc-1xs44yl-1 bHnazH">Trop de nouvelles et pas assez de temps?</div><div class="sc-1xs44yl-4 hGsPju"><p class="sc-1xs44yl-2 ckWxzs">Découvre l’actu qui s’intègre à ta routine quotidienne.</p><a href="/info/essentiels" class="sc-1pg7ag1-0 ghGDpH"><div class="text">Essayer</div></a></div><button type="button" class="sc-1xs44yl-3 jcpNCz"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-close" height="20" width="20"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg><span class="hidden-tag">Fermer la modale de promotion Les Essentiels</span></button></div></div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    