                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    14 mars 2022 - 13:30:53 (Montréal)
    Identifiant de suivi: cfjukratltir37d7xm69qj
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>La remise sur l’achat d’un vélo à l’Île-du-Prince-Édouard sera offerte « longtemps » | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Sports - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Les gens n’ont pas à craindre que le programme se termine avant qu’ils reçoivent leur vélo, selon un ministre."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="La remise sur l’achat d’un vélo à l’Île-du-Prince-Édouard sera offerte « longtemps »"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/velo-electrique-generique.PNG"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Sports"/><meta name="rc.breadcrumb.url.2" content="/sports"/><meta name="rc.breadcrumb.titre.3" content="Activités sportives"/><meta name="rc.breadcrumb.url.3" content="/theme/87/activites-sportives"/><meta name="Description" content="Les gens n’ont pas à craindre que le programme se termine avant qu’ils reçoivent leur vélo, selon un ministre."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2022-03-14|17h26"/><meta name="dc.date.modified" content="2022-03-14|17h26"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Un homme assis sur un vélo électrique."/><meta property="og:title" content="La remise sur l’achat d’un vélo à l’Île-du-Prince-Édouard sera offerte « longtemps »"/><meta property="og:description" content="Les gens n’ont pas à craindre que le programme se termine avant qu’ils reçoivent leur vélo, selon un ministre."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1868888/programme-remise-achat-velo-bicyclette-ile-du-prince-edouard"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/velo-electrique-generique.PNG"/><meta name="twitter:image:alt" content="Un homme assis sur un vélo électrique."/><meta name="twitter:title" content="La remise sur l’achat d’un vélo à l’Île-du-Prince-Édouard sera offerte « longtemps »"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1868888/programme-remise-achat-velo-bicyclette-ile-du-prince-edouard"/><meta name="twitter:description" content="Les gens n’ont pas à craindre que le programme se termine avant qu’ils reçoivent leur vélo, selon un ministre."/><meta property="vf:unique_id" content="11-1868888"/>
      <link rel="canonical" href="/nouvelle/1868888/programme-remise-achat-velo-bicyclette-ile-du-prince-edouard"/><link rel="amphtml" href="/amp/1868888/programme-remise-achat-velo-bicyclette-ile-du-prince-edouard"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""> <link rel="manifest" href="/unit/static/pwa/manifest-info.json">  <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1868888/programme-remise-achat-velo-bicyclette-ile-du-prince-edouard' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","Allergene":null,"PageSegment":"","Chaine":"","SousSecteur":"ile_prince_edouard","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"sports","IdMedia":"1868888","DateModification":"2022-03-14","Dossier":"","DateCreation":"2022-03-14","Url":"https://ici.radio-canada.ca/nouvelle/1868888/programme-remise-achat-velo-bicyclette-ile-du-prince-edouard","SousTheme":"activites_sportives,transport","Application":"rcca_siteweb","Blogue":"","Titre":"La remise sur l’achat d’un vélo à l’Île-du-Prince-Édouard sera offerte « longtemps »","Segment":"nouvelle","CodeEmission":"","Region":"ileduprinceedouard","Sport":"","TypeDocument":"document","IdsCollection":"","NomPartie2":null,"Partenaire":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"Source":null,"Recherche":null,"NomPage":"regions:ileduprinceedouard:nouv:2022-03-14:scoop_1868888_programme_remise_achat_velo_bicyclette_ile_","CodePage":"scoop_1868888_programme_remise_achat_velo_bicyclette_ile_du_prince_edouard","Etiquette":"","Niveau":"document","GroupeSection":"ileduprinceedouard"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1868888/programme-remise-achat-velo-bicyclette-ile-du-prince-edouard","sections":"info,nouvelle,radcan_v4,sports,ileduprinceedouard,region,activites_sportives,transport","title":"Nouvelle : La remise sur l’achat d’un vélo à l’Île-du-Prince-Édouard sera offerte « longtemps »","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 igbGFg g-alert-cookie" id="js-legal-disclaimer"><div class="styled__StyledAlert-sc-ustdun-0 bYxxFH m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="styled__StyledButtonClose-sc-wkc0em-0 LEJEr e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au contenu principal</button><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au pied de page</button><a class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" href="/aide-technique">Aide à la navigation</a><div class="styled__StyledStaticMainHeader-sc-i1jpqd-0 styled__StyledMainHeader-sc-i1jpqd-1 gUuwYD efPijy g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="styled__StyledStandardAdBoxSticky-sc-1hwnczq-0 klzyjo g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="styled__StyledNavigationBar-sc-hk8thf-0 ilKNtN m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rci" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="styled__StyledMainMenuMobileButton-sc-174zzic-0 hdIXIq m-header-mobile-side-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonRoundedAlternative-sc-iy1vrc-2 cZlblL"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="styled__StyledBrandLogoRadioCanada-sc-65xxn1-0 iIxdjN e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="styled__StyledMainMenuDesktopButton-sc-12cq6je-0 bqNjwc m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonMegaMenu-sc-iy1vrc-1 fEfnGo"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="styled__StyledStaticPlayer-sc-15lf4jn-0 styled__StyledPlayer-sc-15lf4jn-1 eUJXml kWhYwz player"><div class="styledBase__StyledStaticBase-sc-1u2gcdc-0 styledBase__StyledBase-sc-1u2gcdc-1 keqrWJ kDybNG player-panel"><div class="player-header"><div class="player-header-lft"><div class="styledBase__StyledBase-sc-24e2u4-0 kSJiWo player-controls player-panel-closed"><div aria-hidden="true" role="button"><div class="styledBase__StyledStaticBase-sc-17k2vl7-0 styledBase__StyledBase-sc-17k2vl7-1 gJsRLG eLpNtR play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Lecture</span></div></button></div></div></div><div class="styledMini__StyledMini-sc-bzodsv-0 hEDqXu player-card player-card-mini"><div class="player-card-container"><div class="player-card-content"><div class="player-card-content-head"><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="styledBase__StyledStaticBase-sc-1kfoe1g-0 styledBase__StyledBase-sc-1kfoe1g-1 iLwxQo cPSdWI volume"><div class="volume-container"><button value="Volume" title="Volume" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Réglage du volume</span><div class="styledBase__StyledBase-sc-3xqxtg-0 eXRlPN input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><div class="styled__StyledHeaderLive-sc-k2pvyt-0 cxHDnX m-header-live js-header-live"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 eOqGXi"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="styled__StyledHeaderAccount-sc-r6t0ar-0 kfyNDF m-header-account js-header-account"><div class="styled__StyledHeaderButtonRounded-sc-iy1vrc-0 liEafM"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="styled__StyledWidgetPanel-sc-ad9mjh-0 kjfzHZ m-header-search js-header-search"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 iqkcLC"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><nav class="styled__StyledSubNavigationBarLvl1-sc-pna5jl-0 iInYvg sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="styled__StyledSubNavigationsBelongingBar-sc-c136ae-0 gzoBjO sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Île-du-Prince-Édouard" class="brand-logo-link" href="/acadie/ile-du-prince-edouard"><div class="styled__StyledStaticTextualLogo-sc-1txy1mo-0 styled__StyledTextualLogo-sc-1txy1mo-1 eZcseV kGtDlk textual-logo"><span class="styled__StyledTextualLogoIci-sc-1txy1mo-3 stVIp textual-logo-ici"><span>ICI&nbsp;</span><span class="textual-logo-label">Île-du-Prince-Édouard</span></span></div></a></div><div class="styled__StyledSubNavigationsBelongingBarSectionButton-sc-c136ae-1 WEiqs section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Île-du-Prince-Édouard" class="styledBase__StyledStaticBase-sc-el0jiw-0 styledBase__StyledBase-sc-el0jiw-1 dWEazx kIWVjm section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-sc-vuy2d3-0 hAtlGU sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/acadie/ile-du-prince-edouard"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/acadie/ile-du-prince-edouard/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/acadie/ile-du-prince-edouard/theme/arts"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Arts</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/acadie/ile-du-prince-edouard/theme/sports"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Sports</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-flagged" href="/dossier/1005704/covid19atlantique"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">COVID-19</span></span></a></li></ul></div></div></div></div></div></nav></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><div class="styled__StyledLayoutSite-sc-nqnthk-0 goOBhT main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important;position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><span tabindex="0" class="hidden-tag">Début du contenu principal</span><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2022-03-14T17:26:33.829Z",
    "datePublished": "2022-03-14T17:26:33.829Z",
    "description": "Les gens n’ont pas à craindre que le programme se termine avant qu’ils reçoivent leur vélo, selon un ministre.",
    "headline": "La remise sur l’achat d’un vélo à l’Île-du-Prince-Édouard sera offerte «&nbsp;longtemps&nbsp;»",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "La remise sur l’achat d’un vélo à l’Île-du-Prince-Édouard sera offerte «&nbsp;longtemps&nbsp;»",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Les vélos électriques se distinguent des autres par leur moteur et leur batterie.",
        "author": {
            "@type": "Person",
            "name": "Shutterstock / moreimages"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/velo-electrique-generique.PNG",
        "name": "Un homme assis sur un vélo électrique.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/velo-electrique-generique.PNG"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Île-du-Prince-Édouard&lt;/strong&gt; | Sports | Activités sportives, Transports | Île-du-Prince-Édouard | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 hTySFi m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/sports"><span itemProp="name">Sports</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/87/activites-sportives"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-caret_w"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Activités sportives</span><meta itemProp="position" content="3"/></a></li></ol></nav><header class="m-h1-heading"><h1>La remise sur l’achat d’un vélo à l’Île-du-Prince-Édouard sera offerte «&nbsp;longtemps&nbsp;»</h1></header><div class="sc-1k0u5mc-0 bFKWDZ e-introduction"><p></p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT egvrIZ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/velo-electrique-generique.PNG" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/velo-electrique-generique.PNG" alt="Un homme assis sur un vélo électrique."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-v64krj-2 cwCRRQ e-image-caption"><p class="sc-v64krj-0 GcEba">Les vélos électriques se distinguent des autres par leur moteur et leur batterie.</p><p class="sc-v64krj-3 ejoPcF">Photo&nbsp;:&nbsp;Shutterstock / moreimages</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="sc-y96pzd-0 sc-y96pzd-1 fjpRPN bvjnTS m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 hDwuYY e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-facebook"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 hDwuYY e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-twitter"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 hDwuYY e-button sharing-bar-linkedin sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-linkedin"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 hDwuYY e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-email"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="sc-167qi03-0 hDwuYY e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-print"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-native-sharing"><button class="sc-167qi03-0 coCkmN e-button sharing-bar-native-sharing" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-share"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-share"></use></svg><span class="button-label">Partager</span></div></button></li><li class="sharing-bar-comments"><button class="sc-167qi03-0 hDwuYY e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-comment"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="sc-sefd11-0 dYpqll e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 jzmWGk m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 eZOwav signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG hTzlzv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-03-14 17:26:33.829+00:00"> à 17 h 26</time></div></div></div><div class="lead-container"><p class="e-p">Les gens à l’Île-du-Prince-Édouard n’ont pas à craindre que le programme incitatif pour l’achat d’un vélo se termine avant qu’ils reçoivent le leur, selon le ministre du Changement climatique, <span lang="en" title="Anglais">Steven Myers</span>.</p></div><section class="redactionals document-content-style"><p class="e-p">Une remise de 100 $ a été annoncée dans le budget provincial. Le ministre a déclaré lundi que son gouvernement pourrait aussi offrir une remise de 500 $ sur l&#x27;achat d’un vélo électrique.</p>
<p class="e-p">Des détaillants disent que le stock est bas et qu’ils ne s’attendent pas à une amélioration cette année. Mais le ministre <span lang="en" title="Anglais">Myers </span>affirme que le programme sera toujours offert lorsque les stocks vont s’améliorer. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Nous allons le garder en place longtemps&quot;,&quot;text&quot;:&quot;Nous allons le garder en place longtemps&quot;}}"><span lang="fr" title="Français">Nous allons le garder en place longtemps</span></q>, dit-il.</p>
<p class="e-p"><span lang="en" title="Anglais">Steven Myers</span> rappelle que la province a investi dans les infrastructures pour encourager la pratique du vélo. Il précise qu’on a construit des sentiers, élargi des routes et asphalté des accotements pour améliorer la sécurité. </p>
<div class="sc-1b0qtbq-0 bZfGyg styled__AdAttachmentWrapperNoPrint"><div class="sc-1b0qtbq-1 fbwqZR"><div class="sc-1b0qtbq-2 krSTwC advertisement"></div></div></div>
<h2 class="sc-1vaxh1e-1 cGMpiG redactional">Un programme bien accueilli</h2><p class="e-p">Le directeur général de l’organisme Cyclisme Île-du-Prince-Édouard, <span lang="en" title="Anglais">Jordan Bober</span>, se réjouit du fait que le programme va inclure les vélos électriques. Ce moyen de transport, selon lui, peut être intéressant pour les gens qui doivent se déplacer quotidiennement et qui ne peuvent le faire avec un vélo conventionnel.</p>
<p class="e-p">M. <span lang="en" title="Anglais">Bober </span>explique que le moteur électrique de ces vélos aide les utilisateurs, par exemple, dans une montée ou pour accélérer.</p>
<p class="e-p">Quant au fait que le stock de vélos électriques des détaillants est bas, M. <span lang="en" title="Anglais">Bober </span>affirme qu’il est possible d’acheter simplement l’équipement électrique pour l’installer sur un vélo ordinaire.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">À lire aussi :</h2><ul><li><a class="sc-3o1hzh-0 eYIWnG e-internal-link" href="https://ici.radio-canada.ca/ohdio/premiere/emissions/le-reveil-ile-du-prince-edouard/segments/entrevue/392565/ipe-velo-cyclisme-piste-rabais" target="_self" title="https://ici.radio-canada.ca/ohdio/premiere/emissions/le-reveil-ile-du-prince-edouard/segments/entrevue/392565/ipe-velo-cyclisme-piste-rabais">Des mesures pour encourager le transport actif à l&#x27;Île-du-Prince-Édouard</a></li><li><a class="sc-3o1hzh-0 eYIWnG e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1813326/engouement-velos-electriques-cyclistes-commerces" target="_self" title="https://ici.radio-canada.ca/nouvelle/1813326/engouement-velos-electriques-cyclistes-commerces">Les vélos électriques au sommet de leur popularité</a></li></ul>
</div><p class="e-p">Le ministre <span lang="en" title="Anglais">Myers </span>affirme qu’il a lui-même essayé plusieurs vélos électriques et qu’il s’agit d’une bonne option pour les déplacements quotidiens. Il dit voir là un moyen de faire du cyclisme sur de plus longues distances.</p>
<p class="e-p">Le développement des infrastructures pour le vélo a aussi pour but de faire de la province une destination en matière de cyclisme, ajoute M.<span lang="en" title="Anglais"> Myers</span>.</p>
<p class="e-p">Le programme de remise est toujours en cours de formulation, dit-il.</p>
<p class="e-p"><em>D’après un reportage de </em><span lang="en" title="Anglais"><em>Kevin Yarr</em></span><em>, de </em><abbr title="Canadian Broadcasting Corporation"><em>CBC</em></abbr></p></section></main></div></article><div class="sc-bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-qq2hbx-0 dcgOIg m-continuous-feed"><div class="feed-header-container"><a href="/acadie/ile-du-prince-edouard/en-continu" class="feed-header-link"><h2 class="feed-header-title">Île-du-Prince-Édouard en continu</h2></a></div><div class="sc-ogrc82-0 fyDEHm"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon Mar 14 2022 17:26:33 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Mar 14 2022 17:26:33 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 26</time></span><a href="/nouvelle/1868888/programme-remise-achat-velo-bicyclette-ile-du-prince-edouard" class="feed-list-link" aria-label="17 h 26 La remise sur l’achat d’un vélo à l’Île-du-Prince-Édouard sera offerte « longtemps »"><span class="feed-list-title">La remise sur l’achat d’un vélo à l’Île-du-Prince-Édouard sera offerte «&nbsp;longtemps&nbsp;»</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Mar 14 2022 16:11:20 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 11</time></span><a href="/nouvelle/1868838/mort-homme-retard-ambulance-prince-ouest-ipe" class="feed-list-link" aria-label="16 h 11 Un homme de l’Î.-P.-É. est mort après avoir attendu l’ambulance pendant une heure"><span class="feed-list-title">Un homme de l’Î.-P.-É. est mort après avoir attendu l’ambulance pendant une heure</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Mar 14 2022 13:30:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 30</time></span><a href="/nouvelle/1868826/ipe-king-bevan-baker-enfants-educateurs-garderies" class="feed-list-link" aria-label="13 h 30 Les travailleurs de Best Start méritent plus d’argent selon le chef des verts"><span class="feed-list-title">Les travailleurs de Best Start méritent plus d’argent selon le chef des verts</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sun Mar 13 2022 01:21:28 GMT+0000 (Coordinated Universal Time)" data-format="full-date">dimanche 13 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Mar 13 2022 01:21:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 21</time></span><a href="/nouvelle/1868534/forte-pluie-vents-rafales-maritimes-nb-ne-ipe-mars-2022" class="feed-list-link" aria-label="1 h 21 Pluie abondante, vents forts et neige secouent les Maritimes"><span class="feed-list-title">Pluie abondante, vents forts et neige secouent les Maritimes</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sat Mar 12 2022 19:36:43 GMT+0000 (Coordinated Universal Time)" data-format="full-date">samedi 12 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Mar 12 2022 19:36:43 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 36</time></span><a href="/nouvelle/1868587/prix-essence-ipe-samedi-baisse-10-cents-litre" class="feed-list-link" aria-label="19 h 36 Nouvelle diminution du prix de l’essence samedi à l’Île-du-Prince-Édouard"><span class="feed-list-title">Nouvelle diminution du prix de l’essence samedi à l’Île-du-Prince-Édouard</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Mar 12 2022 17:58:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 58</time></span><a href="/jeux-paralympiques/nouvelle/1868577/parahockey-canada-etats-unis-or-pekin" class="feed-list-link" aria-label="17 h 58 Les Canadiens sont prêts pour les Américains"><span class="feed-list-title">Les Canadiens sont prêts pour les Américains</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Mar 12 2022 15:40:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 40</time></span><a href="/nouvelle/1868560/pecheurs-crabe-atlantique-prevision-prix-vente-ne-tnl-record-quota" class="feed-list-link" aria-label="15 h 40 Crabe des neiges : les pêcheurs de l’Atlantique espèrent une année record"><span class="feed-list-title">Crabe des neiges&nbsp;: les pêcheurs de l’Atlantique espèrent une année record</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri Mar 11 2022 18:52:25 GMT+0000 (Coordinated Universal Time)" data-format="full-date">vendredi 11 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 11 2022 18:52:25 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 52</time></span><a href="/premiere/emissions/le-reveil-ile-du-prince-edouard/segments/entrevue/393898/financement-federal-provincial-sciences-ipe" class="feed-list-link" aria-label="18 h 52 Ottawa investit dans les biosciences"><span class="feed-list-title">Ottawa investit dans les biosciences</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 11 2022 17:59:52 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 59</time></span><a href="/premiere/emissions/le-reveil-ile-du-prince-edouard/segments/chronique/393885/vacances-activites-famille-concert-cinema-ipe" class="feed-list-link" aria-label="17 h 59 Que faire pendant la semaine de relâche?"><span class="feed-list-title">Que faire pendant la semaine de relâche?</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 11 2022 17:58:19 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 58</time></span><a href="/nouvelle/1868283/inflation-prix-combustible-vente-vehicule-electrique-ipe" class="feed-list-link" aria-label="17 h 58 Hausse des prix de l’essence : l’intérêt pour les voitures électriques croît à l’Î.-P.-É."><span class="feed-list-title">Hausse des prix de l’essence&nbsp;: l’intérêt pour les voitures électriques croît à l’Î.-P.-É.</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 11 2022 16:03:26 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 03</time></span><a href="/nouvelle/1868299/tempete-atlantique-neige-pluie-vents-samedi" class="feed-list-link" aria-label="16 h 03 Une tempête hivernale guette l’Atlantique samedi"><span class="feed-list-title">Une tempête hivernale guette l’Atlantique samedi</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 11 2022 15:11:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 11</time></span><a href="/nouvelle/1868278/famille-bahamas-echappe-incendie-kensington-ile-du-prince-edouard" class="feed-list-link" aria-label="15 h 11 Une femme sauve son fils dans une maison en flammes"><span class="feed-list-title">Une femme sauve son fils dans une maison en flammes</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 11 2022 10:47:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 47</time></span><a href="/nouvelle/1868236/baisse-prix-essence-provinces-atlantique" class="feed-list-link" aria-label="10 h 47 Baisse notable du prix de l’essence en Atlantique"><span class="feed-list-title">Baisse notable du prix de l’essence en Atlantique</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Mar 10 2022 23:01:07 GMT+0000 (Coordinated Universal Time)" data-format="full-date">jeudi 10 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Mar 10 2022 23:01:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 01</time></span><a href="/nouvelle/1868162/baleine-noire-peches-oceans-mesures-protection-2022" class="feed-list-link" aria-label="23 h 01 Baleines noires : Pêches et Océans annonce les mesures pour 2022"><span class="feed-list-title">Baleines noires&nbsp;: Pêches et Océans annonce les mesures pour&nbsp;2022</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Mar 10 2022 21:41:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 41</time></span><a href="/nouvelle/1868099/certification-tourisme-ipe-hotels-restaurants-safe-haven" class="feed-list-link" aria-label="21 h 41 L’industrie touristique de l’Î.-P.-É. offrira une certification en hygiène et sécurité"><span class="feed-list-title">L’industrie touristique de l’Î.-P.-É. offrira une certification en hygiène et sécurité</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Mar 10 2022 17:58:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 58</time></span><a href="/nouvelle/1868015/sondage-angus-reid-deux-ans-pandemie-covid-19-canada" class="feed-list-link" aria-label="17 h 58 Sondage : la pandémie éloigne les Canadiens et fait ressortir le pire chez eux"><span class="feed-list-title">Sondage : la pandémie éloigne les Canadiens et fait ressortir le pire chez eux</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Mar 10 2022 15:01:27 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 01</time></span><a href="/premiere/emissions/le-reveil-ile-du-prince-edouard/segments/entrevue/393689/musique-instrument-vishten-percussion-ipe" class="feed-list-link" aria-label="15 h 01 Un atelier de bodhran avec Emmanuelle LeBlanc"><span class="feed-list-title">Un atelier de bodhran avec Emmanuelle LeBlanc</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Mar 10 2022 11:56:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 56</time></span><a href="/nouvelle/1867923/hausse-prix-essence-nouveau-brunswick-terre-neuve-labrador" class="feed-list-link" aria-label="11 h 56 Le prix de l’essence poursuit sa montée vertigineuse en Atlantique"><span class="feed-list-title">Le prix de l’essence poursuit sa montée vertigineuse en Atlantique</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Mar 09 2022 23:52:56 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 9 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 09 2022 23:52:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 52</time></span><a href="/nouvelle/1867054/commotions-cerebrale-ecole-evangeline-ipe" class="feed-list-link" aria-label="23 h 52 Après deux commotions cérébrales à l’école, les parents d’une fillette inquiets"><span class="feed-list-title">Après deux commotions cérébrales à l’école, les parents d’une fillette inquiets</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 09 2022 16:09:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 09</time></span><a href="/nouvelle/1867645/aide-financiere-inflation-ipe-prix-essence" class="feed-list-link" aria-label="16 h 09 L’Î.-P.-É. investit 20 M$ pour atténuer l’impact de l’inflation"><span class="feed-list-title">L’Î.-P.-É. investit 20&nbsp;M$ pour atténuer l’impact de l’inflation</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="sc-167qi03-0 fWlmuE e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-caret_n"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="sc-167qi03-0 fXxJmW e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-caret_s"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sc-sbqix4-0 iifFWM g-lineup2 lineup-most-popular theme-info"><div class="sc-4if6b-0 sc-4if6b-1 fRnhFa ifxClF e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 eLvQAt card info theme-mostpopular" data-chrome-extension-type="1868812 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Conflits armés, Europe | Marioupol : la femme enceinte dont la photo a fait le tour du monde est morte"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868812/femme-enceinte-hopital-marioupol-bombardement-bebe-mort" tabindex="-1" target="_self">Marioupol : la femme enceinte dont la photo a fait le tour du monde est morte</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Conflits armés: Marioupol : la femme enceinte dont la photo a fait le tour du monde est morte. Publié  Il y a 3 heures. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868812/femme-enceinte-hopital-marioupol-bombardement-bebe-mort" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Marioupol : la femme enceinte dont la photo a fait le tour du monde est morte</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-03-14 13:44:19.230+00:00"> Il y a 3 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Conflits armés</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 eLvQAt card info theme-mostpopular" data-chrome-extension-type="1868791 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Conflits armés, Europe | Nouveaux bombardements russes sur Kiev, une ville «&amp;nbsp;en état de siège&amp;nbsp;»"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868791/guerre-invasion-russie-ukraine-crimes-civils" tabindex="-1" target="_self">Nouveaux bombardements russes sur Kiev, une ville « en état de siège »</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Conflits armés: Nouveaux bombardements russes sur Kiev, une ville « en état de siège ». Publié  Il y a 35 minutes. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868791/guerre-invasion-russie-ukraine-crimes-civils" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Nouveaux bombardements russes sur Kiev, une ville &laquo;&nbsp;en &eacute;tat de si&egrave;ge&nbsp;&raquo;</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-03-14 16:55:27.619+00:00"> Il y a 35 minutes</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Conflits armés</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 eLvQAt card info theme-mostpopular" data-chrome-extension-type="1868839 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Europe | Des manifestants occupent l’hôtel particulier d&#x27;un oligarque russe à Londres"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868839/occupation-hotel-londres-oligarque-russie-ukraine" tabindex="-1" target="_self">Des manifestants occupent l’hôtel particulier d&#x27;un oligarque russe à Londres</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Europe: Des manifestants occupent l’hôtel particulier d&#x27;un oligarque russe à Londres. Publié  Il y a 1 heure. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868839/occupation-hotel-londres-oligarque-russie-ukraine" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des manifestants occupent l&rsquo;h&ocirc;tel particulier d&apos;un oligarque russe &agrave; Londres</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-03-14 16:18:08.515+00:00"> Il y a 1 heure</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Europe</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 eLvQAt card info theme-mostpopular" data-chrome-extension-type="1868824 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Conflits armés, Europe | Guerre en Ukraine&amp;nbsp;: Moscou dément avoir demandé une aide militaire à la Chine"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868824/guerre-ukraine-etats-unis-russie" tabindex="-1" target="_self">Guerre en Ukraine : Moscou dément avoir demandé une aide militaire à la Chine</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Conflits armés: Guerre en Ukraine : Moscou dément avoir demandé une aide militaire à la Chine. Publié  Il y a 3 heures. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868824/guerre-ukraine-etats-unis-russie" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Guerre en Ukraine&nbsp;: Moscou d&eacute;ment avoir demand&eacute; une aide militaire &agrave; la Chine</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-03-14 14:24:51.866+00:00"> Il y a 3 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Conflits armés</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 eLvQAt card info theme-mostpopular" data-chrome-extension-type="1868843 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Justice et faits divers | Industrie aérospatiale, Procès et poursuites | Montréal | L’Agence spatiale canadienne avait été avertie d’un présumé espion dans ses murs"><div class="container-main-card"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868843/scrs-agence-spatiale-presume-espion-chinois-arrestation" tabindex="-1" target="_self">L’Agence spatiale canadienne avait été avertie d’un présumé espion dans ses murs</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Industrie aérospatiale: L’Agence spatiale canadienne avait été avertie d’un présumé espion dans ses murs. Publié  Il y a 1 heure. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868843/scrs-agence-spatiale-presume-espion-chinois-arrestation" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&rsquo;Agence spatiale canadienne avait &eacute;t&eacute; avertie d&rsquo;un pr&eacute;sum&eacute; espion dans ses murs</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-03-14 15:58:08.166+00:00"> Il y a 1 heure</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Industrie aérospatiale</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="sc-3o1hzh-0 eYIWnG e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="sc-167qi03-0 gjIIgR e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="sc-167qi03-0 bxOqc e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="sc-167qi03-0 bxOqc e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="sc-167qi03-0 bxOqc e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 jglwML m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-asterisk"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=La%20remise%20sur%20l%E2%80%99achat%20d%E2%80%99un%20v%C3%A9lo%20%C3%A0%20l%E2%80%99%C3%8Ele-du-Prince-%C3%89douard%20sera%20offerte%20%C2%AB%26nbsp%3Blongtemps%26nbsp%3B%C2%BB&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1868888/programme-remise-achat-velo-bicyclette-ile-du-prince-edouard]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-witness"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><div class="sc-14cyoj8-0 XaNsO"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="sc-4if6b-0 sc-4if6b-1 fRnhFa ifxClF e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Île-du-Prince-Édouard" class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/acadie/ile-du-prince-edouard" target="_self" title="Île-du-Prince-Édouard"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Île-du-Prince-Édouard</span>﻿<svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1868838"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Île-du-Prince-Édouard&lt;/strong&gt; | Justice et faits divers | Soins et traitements | Île-du-Prince-Édouard | Intérêt local | Un homme de l’Î.-P.-É. est mort après avoir attendu l’ambulance pendant une heure"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868838/mort-homme-retard-ambulance-prince-ouest-ipe" tabindex="-1" target="_self" title="Un homme de l’Î.-P.-É. est mort après avoir attendu l’ambulance pendant une heure (Photo: CBC / Laura Meader)">Un homme de l’Î.-P.-É. est mort après avoir attendu l’ambulance pendant une heure</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT egvrIZ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ambulance-ipe-island-ems.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ambulance-ipe-island-ems.jpg" alt="Une ambulance garée dans un stationnement à l&#x27;intérieur."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Soins et traitements</span><h3 class="e-title u-font-c"><a aria-label="Soins et traitements: Un homme de l’Î.-P.-É. est mort après avoir attendu l’ambulance pendant une heure. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868838/mort-homme-retard-ambulance-prince-ouest-ipe" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un homme de l&rsquo;&Icirc;.-P.-&Eacute;. est mort apr&egrave;s avoir attendu l&rsquo;ambulance pendant une heure</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;&eacute;quipe d&apos;ambulanciers serait arriv&eacute;e 55&nbsp;minutes &agrave; la suite de l&apos;appel au service&nbsp;911.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1868826"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Île-du-Prince-Édouard&lt;/strong&gt; | Politique | Politique provinciale, Enfance | Île-du-Prince-Édouard | Intérêt local | Les travailleurs de Best Start méritent plus d’argent selon le chef des verts"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868826/ipe-king-bevan-baker-enfants-educateurs-garderies" tabindex="-1" target="_self" title="Les travailleurs de Best Start méritent plus d’argent selon le chef des verts (Photo: Julien Lecacheur)">Les travailleurs de Best Start méritent plus d’argent selon le chef des verts</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/peter-bevan-baker-decontracte.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/peter-bevan-baker-decontracte.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/peter-bevan-baker-decontracte.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/peter-bevan-baker-decontracte.JPG" alt="Peter Bevan-Baker sourit debout devant l&#x27;Assemblée législative de l&#x27;Île-du-Prince-Édouard."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Les travailleurs de Best Start méritent plus d’argent selon le chef des verts. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868826/ipe-king-bevan-baker-enfants-educateurs-garderies" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Les travailleurs de Best Start m&eacute;ritent plus d&rsquo;argent selon le chef des verts</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Dennis King &eacute;voque des difficult&eacute;s avec certaines associations.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1868534"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Environnement | Conditions météorologiques | Nouveau-Brunswick | Intérêt local | Pluie abondante, vents forts et neige secouent les Maritimes"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868534/forte-pluie-vents-rafales-maritimes-nb-ne-ipe-mars-2022" tabindex="-1" target="_self" title="Pluie abondante, vents forts et neige secouent les Maritimes (Photo: Reuters / Darren Calabrese)">Pluie abondante, vents forts et neige secouent les Maritimes</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tempete-hivernale-pluie-vent-arbre-casse-grayson.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/tempete-hivernale-pluie-vent-arbre-casse-grayson.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/tempete-hivernale-pluie-vent-arbre-casse-grayson.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tempete-hivernale-pluie-vent-arbre-casse-grayson.JPG" alt="Un homme sort pendant une forte tempête de pluie pour couper avec une tronçonneuse des branches d&#x27;arbre cassées et tombées au sol."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Conditions météorologiques</span><h3 class="e-title u-font-c"><a aria-label="Conditions météorologiques: Pluie abondante, vents forts et neige secouent les Maritimes. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868534/forte-pluie-vents-rafales-maritimes-nb-ne-ipe-mars-2022" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Pluie abondante, vents forts et neige secouent les Maritimes</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Une accumulation de verglas pourrait aussi survenir.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1868587"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Île-du-Prince-Édouard&lt;/strong&gt; | Économie | Énergie, Finances personnelles | Île-du-Prince-Édouard | Intérêt local | Nouvelle diminution du prix de l’essence samedi à l’Île-du-Prince-Édouard"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868587/prix-essence-ipe-samedi-baisse-10-cents-litre" tabindex="-1" target="_self" title="Nouvelle diminution du prix de l’essence samedi à l’Île-du-Prince-Édouard (Photo: CBC / Kirk Pennell)">Nouvelle diminution du prix de l’essence samedi à l’Île-du-Prince-Édouard</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/prix-essence-pompe-station-service-garage-gaz-generique-esso-ipe.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/prix-essence-pompe-station-service-garage-gaz-generique-esso-ipe.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/prix-essence-pompe-station-service-garage-gaz-generique-esso-ipe.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/prix-essence-pompe-station-service-garage-gaz-generique-esso-ipe.jpg" alt="Une pompe à essence."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Énergie</span><h3 class="e-title u-font-c"><a aria-label="Énergie: Nouvelle diminution du prix de l’essence samedi à l’Île-du-Prince-Édouard. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868587/prix-essence-ipe-samedi-baisse-10-cents-litre" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Nouvelle diminution du prix de l&rsquo;essence samedi &agrave; l&rsquo;&Icirc;le-du-Prince-&Eacute;douard</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Il est en baisse de 10&nbsp;cents.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 theme-jeuxparalympiques" id="1-1868577"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Paralympique | &lt;strong&gt;Paralympiques&lt;/strong&gt; | Jeux paralympiques d&#x27;hiver | Parahockey sur glace (Jeux paralympiques d&#x27;hiver) | Québec | Les Canadiens sont prêts pour les Américains"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/jeux-paralympiques/nouvelle/1868577/parahockey-canada-etats-unis-or-pekin" tabindex="-1" target="_self" title="Les Canadiens sont prêts pour les Américains (Photo: Reuters / PETER CZIBORRA)">Les Canadiens sont prêts pour les Américains</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/parahockey-westlake.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/parahockey-westlake.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/parahockey-westlake.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/parahockey-westlake.JPG" alt="Deux joueurs d&#x27;équipes adverses se disputent la rondelle. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ cTaNOo e-attribute is-flagged u-font-g attributs-paralympiques-tokyo2020">Jeux paralympiques</span><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Parahockey sur glace</span><h3 class="e-title u-font-c"><a aria-label="Parahockey sur glace: Les Canadiens sont prêts pour les Américains. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/jeux-paralympiques/nouvelle/1868577/parahockey-canada-etats-unis-or-pekin" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Les Canadiens sont pr&ecirc;ts pour les Am&eacute;ricains</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les repr&eacute;sentants de l&apos;unifoli&eacute; sont en qu&ecirc;te d&apos;un premier titre paralympique en hockey sur luge depuis 2006.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1868560"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouvelle-Écosse&lt;/strong&gt; | Économie | Industrie des pêches | Nouveau-Brunswick | Intérêt local | Crabe des neiges&amp;nbsp;: les pêcheurs de l’Atlantique espèrent une année record"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868560/pecheurs-crabe-atlantique-prevision-prix-vente-ne-tnl-record-quota" tabindex="-1" target="_self" title="Crabe des neiges : les pêcheurs de l’Atlantique espèrent une année record (Photo: Getty Images)">Crabe des neiges : les pêcheurs de l’Atlantique espèrent une année record</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/pecheur-crabe-peche-fruits-de-mer.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/pecheur-crabe-peche-fruits-de-mer.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/pecheur-crabe-peche-fruits-de-mer.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/pecheur-crabe-peche-fruits-de-mer.jpg" alt="Un pêcheur assis devant un contenant rempli de crabes des neiges vivants. On ne voit pas le visage de la personne. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Industrie des pêches</span><h3 class="e-title u-font-c"><a aria-label="Industrie des pêches: Crabe des neiges : les pêcheurs de l’Atlantique espèrent une année record. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868560/pecheurs-crabe-atlantique-prevision-prix-vente-ne-tnl-record-quota" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Crabe des neiges&nbsp;: les p&ecirc;cheurs de l&rsquo;Atlantique esp&egrave;rent une ann&eacute;e record</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le prix du p&eacute;trole et l&rsquo;inflation aux &Eacute;tats-Unis inqui&egrave;tent toutefois un transformateur de la Nouvelle-&Eacute;cosse.</p></div></div></div></article></li></ul></section></div><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="sc-4if6b-0 sc-4if6b-1 fRnhFa ifxClF e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Activités sportives" class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/theme/87/activites-sportives" target="_self" title="Activités sportives"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Activités sportives</span>﻿<svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1868718"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Sports | Activités sportives | Mauricie–Centre-du-Québec | Intérêt local | Laurence Vincent-Lapointe et Mathieu Saint-Pierre honorés par Sport-hommage&amp;nbsp;Mauricie"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868718/athletes-mauricie-reconnaissace-prix-sport-gala" tabindex="-1" target="_self" title="Laurence Vincent-Lapointe et Mathieu Saint-Pierre honorés par Sport-hommage Mauricie (Photo: Radio-Canada / Yoann Dénécé)">Laurence Vincent-Lapointe et Mathieu Saint-Pierre honorés par Sport-hommage Mauricie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT egvrIZ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/laurence-vincent-lapointe-jeux-olympiques-tokyo-medailles-argent-bronze-trois-rivieres-canoe-kayak-1138.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/laurence-vincent-lapointe-jeux-olympiques-tokyo-medailles-argent-bronze-trois-rivieres-canoe-kayak-1138.jpg" alt="Laurence Vincent Lapointe à la résidence familiale à Trois-Rivières avec ses deux médailles olympiques et vêtue de l&#x27;uniforme de l&#x27;équipe canadienne, le 11 août 2021."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Activités sportives</span><h3 class="e-title u-font-c"><a aria-label="Activités sportives: Laurence Vincent-Lapointe et Mathieu Saint-Pierre honorés par Sport-hommage Mauricie. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868718/athletes-mauricie-reconnaissace-prix-sport-gala" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Laurence Vincent-Lapointe et Mathieu Saint-Pierre honor&eacute;s par Sport-hommage&nbsp;Mauricie</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les deux athl&egrave;tes ont &eacute;t&eacute; r&eacute;compens&eacute;s pour leurs performances et leur pers&eacute;v&eacute;rance.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1868505"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saguenay–Lac-St-Jean&lt;/strong&gt; | Société | Activités sportives | Saguenay–Lac-Saint-Jean | Intérêt local | «&amp;nbsp;C’est namasté!&amp;nbsp;»... ou comment refaire bouger doucement les aînés"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868505/deconditionnement-confinement-activites-physiques" tabindex="-1" target="_self" title="« C’est namasté! »... ou comment refaire bouger doucement les aînés (Photo: Radio-Canada / Claude Bouchard)">« C’est namasté! »... ou comment refaire bouger doucement les aînés</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/claude-bouchard-yoga-ste-emilie-92802.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/claude-bouchard-yoga-ste-emilie-92802.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/claude-bouchard-yoga-ste-emilie-92802.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/claude-bouchard-yoga-ste-emilie-92802.jpg" alt="Des personnes âgées font un mouvement de yoga sur une chaise."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Activités sportives</span><h3 class="e-title u-font-c"><a aria-label="Activités sportives: « C’est namasté! »... ou comment refaire bouger doucement les aînés. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868505/deconditionnement-confinement-activites-physiques" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">&laquo;&nbsp;C&rsquo;est namast&eacute;!&nbsp;&raquo;... ou comment refaire bouger doucement les a&icirc;n&eacute;s</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les cours de yoga ont repris aux Jardins Sainte-&Eacute;milie, dans l&rsquo;arrondissement de Jonqui&egrave;re.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1868439"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nord de l&#x27;Ontario&lt;/strong&gt; | Sports | Activités sportives | Nord de l&#x27;Ontario | Intérêt local | En coulisse avec des parents de jeunes adeptes de sports motorisés"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868439/csra-timmins-gosselin-course-snocross-motoneige-famille-sport-extreme" tabindex="-1" target="_self" title="En coulisse avec des parents de jeunes adeptes de sports motorisés (Photo: Radio-Canada / Jimmy Chabot)">En coulisse avec des parents de jeunes adeptes de sports motorisés</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/motoneige-ski-doo-gosselin.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/motoneige-ski-doo-gosselin.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/motoneige-ski-doo-gosselin.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/motoneige-ski-doo-gosselin.JPG" alt="Une famille en motoneige."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Le fureteur nord-ontarien</span><h3 class="e-title u-font-c"><a aria-label="Le fureteur nord-ontarien: En coulisse avec des parents de jeunes adeptes de sports motorisés. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868439/csra-timmins-gosselin-course-snocross-motoneige-famille-sport-extreme" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">En coulisse avec des parents de jeunes adeptes de sports motoris&eacute;s</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4"> Michelle et &Eacute;ric Gosselin sont bien plus que des parents&nbsp;:&nbsp;ils sont m&eacute;caniciens et entra&icirc;neurs.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1868480"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Alberta&lt;/strong&gt; | Politique | Tourisme, Activités sportives | Alberta | Intérêt local | Le centre de ski de fond nordique de Canmore fera peau neuve"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868480/alberta-canmore-centre-nordique-sport-biathlon" tabindex="-1" target="_self" title="Le centre de ski de fond nordique de Canmore fera peau neuve (Photo: La Presse canadienne / Jeff McIntosh )">Le centre de ski de fond nordique de Canmore fera peau neuve</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/centre-nordique-biathlon-canmore.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/centre-nordique-biathlon-canmore.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/centre-nordique-biathlon-canmore.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/centre-nordique-biathlon-canmore.JPG" alt="Un skieur avec en arrière-plan les Rocheuses. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Tourisme</span><h3 class="e-title u-font-c"><a aria-label="Tourisme: Le centre de ski de fond nordique de Canmore fera peau neuve. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868480/alberta-canmore-centre-nordique-sport-biathlon" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le centre de ski de fond nordique de Canmore fera peau neuve</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les travaux devraient commencer cet &eacute;t&eacute; et se terminer au d&eacute;but de&nbsp;2024.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1868060"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Sports | Activités sportives | Nouveau-Brunswick | Intérêt local | Des athlètes des Maritimes aux Championnats du monde de cheerleading"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/nouvelle/1868060/cheerleading-orland-floride-nb-ne-handicap" tabindex="-1" target="_self" title="Des athlètes des Maritimes aux Championnats du monde de cheerleading (Photo: Gracieuseté - Julie Larocque)">Des athlètes des Maritimes aux Championnats du monde de cheerleading</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cheerleading-equipe-canada-championnats-mondiaux.jpeg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cheerleading-equipe-canada-championnats-mondiaux.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/cheerleading-equipe-canada-championnats-mondiaux.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cheerleading-equipe-canada-championnats-mondiaux.jpeg" alt="Une équipe de cheerleading"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Activités sportives</span><h3 class="e-title u-font-c"><a aria-label="Activités sportives: Des athlètes des Maritimes aux Championnats du monde de cheerleading. " class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/nouvelle/1868060/cheerleading-orland-floride-nb-ne-handicap" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des athl&egrave;tes des Maritimes aux Championnats du monde de cheerleading</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Ils comp&eacute;titionnent dans la cat&eacute;gorie Super Cheer adapt&eacute; &agrave; Orlando en avril.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-392849"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Chronique | &lt;strong&gt;Télé&lt;/strong&gt; | Société | Activités sportives | Apprendre un sport à l&#x27;âge adulte"><a aria-hidden="true" class="sc-3o1hzh-0 eYIWnG e-internal-link card-link hide-text" href="/tele/on-va-se-le-dire/site/segments/chronique/392849/sebastien-diaz-vanessa-destine-sport-adulte" tabindex="-1" target="_self">Apprendre un sport à l&#x27;âge adulte</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><picture class="sc-6fiypf-0 sc-18stsos-0 caUUUT boqxd e-picture is-ratio"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2022-03-02_16_00_00_ONVASELEDIRE_0327_01_01.jpeg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2022-03-02_16_00_00_ONVASELEDIRE_0327_01_01.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2022-03-02_16_00_00_ONVASELEDIRE_0327_01_01.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2022-03-02_16_00_00_ONVASELEDIRE_0327_01_01.jpeg" alt="Des athlètes canadiens qui tiennent des drapeaux du Canada."/></picture><div class="m-simple-play"><div class="simple-play-url"><a aria-hidden="true" class="sc-167qi03-1 dQNNEN e-button e-card-play-button" href="/tele/on-va-se-le-dire/site/segments/chronique/392849/sebastien-diaz-vanessa-destine-sport-adulte?isAutoPlay=1" tabindex="-1" title="Apprendre un sport à l&#x27;âge adulte (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="sc-fgtl0j-0 bQpnhu svg-icon svg-play"><use xlink:href="/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Apprendre un sport à l&#x27;âge adulte (Regarder la vidéo)</span></div></a></div><data class="sc-j1iod5-0 sc-j1iod5-1 bocUNZ cZBQzk e-duration"><time aria-hidden="false" dateTime="3:13"><span class="hidden-tag">Durée :</span>3:13</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">On va se le dire</span><h3 class="e-title u-font-c"><a aria-label="On va se le dire: Apprendre un sport à l&#x27;âge adulte. Contenu vidéo de 3 minutes 13 secondes." class="sc-3o1hzh-0 eYIWnG e-internal-link title-link" href="/tele/on-va-se-le-dire/site/segments/chronique/392849/sebastien-diaz-vanessa-destine-sport-adulte" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Apprendre un sport &agrave; l&apos;&acirc;ge adulte</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Parfois, la pression li&eacute;e &agrave; la performance nous emp&ecirc;che d&apos;exercer certaines activit&eacute;s. Pour sa part, Vanessa Destin&eacute; raconte pourquoi elle a&nbsp;&mldr;</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="styled__StyledMainFooter-sc-17a44i8-1 gduZSh m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><div class="styled__StyledColumnsWrapper-sc-17a44i8-0 kasDYg"><ul class="styled__StyledMainFooterFirstColumn-sc-17a44i8-2 hBTPiy primary-links"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/accessibilite" target="_self">Accessibilité</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li></ul></div><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li></ul></div><div class="styled__StyledGoToTopWrapper-sc-17a44i8-5 cPMriw go-to-top"><button class="styled__StyledButtonScrollToTop-sc-xeh9fb-0 izrYoL button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></div><div class="row"><div class="styled__StyledMainFooterBottomInner-sc-17a44i8-4 eaIfp"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="styled__StyledCopyright-sc-17a44i8-7 eTEHlE">Tous droits réservés © Société Radio‑Canada <!-- -->2022<!-- -->.</span><span class="styled__StyledMainFooterCbcLink-sc-17a44i8-6 iGWYjo"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en" lang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></span></div></div></footer></div></div><div><div class="VideoController__StyledVideoController-sc-4raxtw-0 eYoFNv video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="styled__StyledLightbox-sc-rz3ngg-0 eyAyfC g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 iMZAlW lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la boîte de dialogue</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-sc-qngbyj-0 bDpLkF">Fermer la boîte de dialogue</span></button></div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    