                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    1 février 2022 - 14:17:04 (Montréal)
    Identifiant de suivi: 5k2dxl2x9p72qh2pfgxmft
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>« Passez à autre chose », demande Doug Ford aux manifestants à Ottawa | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Politique - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Le premier ministre de l’Ontario a demandé lundi aux camionneurs restants de quitter Ottawa."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="« Passez à autre chose », demande Doug Ford aux manifestants à Ottawa"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/doug-ford-49475.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Politique"/><meta name="rc.breadcrumb.url.2" content="/politique"/><meta name="rc.breadcrumb.titre.3" content="Politique provinciale"/><meta name="rc.breadcrumb.url.3" content="/theme/102/politique-provinciale"/><meta name="Description" content="Le premier ministre de l’Ontario a demandé lundi aux camionneurs restants de quitter Ottawa."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2022-02-01|18h55"/><meta name="dc.date.modified" content="2022-02-01|18h55"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Un portrait de Doug Ford en complet cravate."/><meta property="og:title" content="« Passez à autre chose », demande Doug Ford aux manifestants à Ottawa"/><meta property="og:description" content="Le premier ministre de l’Ontario a demandé lundi aux camionneurs restants de quitter Ottawa."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1858875/ontario-convoi-vaccination-ford-otoole"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/doug-ford-49475.jpg"/><meta name="twitter:image:alt" content="Un portrait de Doug Ford en complet cravate."/><meta name="twitter:title" content="« Passez à autre chose », demande Doug Ford aux manifestants à Ottawa"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1858875/ontario-convoi-vaccination-ford-otoole"/><meta name="twitter:description" content="Le premier ministre de l’Ontario a demandé lundi aux camionneurs restants de quitter Ottawa."/><meta property="vf:unique_id" content="11-1858875"/>
      <link rel="canonical" href="/nouvelle/1858875/ontario-convoi-vaccination-ford-otoole"/><link rel="amphtml" href="/amp/1858875/ontario-convoi-vaccination-ford-otoole"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""> <link rel="manifest" href="/unit/static/pwa/manifest-info.json">  <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1858875/ontario-convoi-vaccination-ford-otoole' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","Allergene":null,"PageSegment":"","Chaine":"","SousSecteur":"toronto","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"politique","IdMedia":"1858875","DateModification":"2022-02-01","Dossier":"","DateCreation":"2022-02-01","Url":"https://ici.radio-canada.ca/nouvelle/1858875/ontario-convoi-vaccination-ford-otoole","SousTheme":"politique_provinciale","Application":"rcca_siteweb","Blogue":"","Titre":"« Passez à autre chose », demande Doug Ford aux manifestants à Ottawa","Segment":"nouvelle","CodeEmission":"","Region":"toronto,norddelontario,windsor","Sport":"","TypeDocument":"document","IdsCollection":"","NomPartie2":null,"Partenaire":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"Source":null,"Recherche":null,"NomPage":"regions:toronto:nouv:2022-02-01:scoop_1858875_ontario_convoi_vaccination_ford_otoole","CodePage":"scoop_1858875_ontario_convoi_vaccination_ford_otoole","Etiquette":"","Niveau":"document","GroupeSection":"toronto"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1858875/ontario-convoi-vaccination-ford-otoole","sections":"info,nouvelle,radcan_v4,politique,toronto,norddelontario,windsor,region,politique_provinciale","title":"Nouvelle : « Passez à autre chose », demande Doug Ford aux manifestants à Ottawa","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"678107",ustr:"",originlat:"0",clientrtt:"0",ghostip:"23.46.238.93",ipv6:false,pct:"10",clientip:"127.0.0.1",requestid:"4e2257fa",region:"33370",protocol:"",blver:14,akM:"dsce12",akN:"ae",akTT:"O",akTX:"1",akTI:"4e2257fa",ai:"443998",ra:"true",pmgn:"xyz",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 igbGFg g-alert-cookie" id="js-legal-disclaimer"><div class="styled__StyledAlert-sc-ustdun-0 bYxxFH m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="styled__StyledButtonClose-sc-wkc0em-0 LEJEr e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au contenu principal</button><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au pied de page</button><a class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" href="/aide-technique">Aide à la navigation</a><div class="styled__StyledStaticMainHeader-sc-i1jpqd-0 styled__StyledMainHeader-sc-i1jpqd-1 gUuwYD efPijy g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="styled__StyledStandardAdBoxSticky-sc-1hwnczq-0 klzyjo g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="styled__StyledNavigationBar-sc-hk8thf-0 bLCQfG m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeux-olympiques"><span class="menu-tab-mobile-label">BEIJING 2022</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rci" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="styled__StyledMainMenuMobileButton-sc-174zzic-0 hdIXIq m-header-mobile-side-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonRoundedAlternative-sc-iy1vrc-2 bjmSEz"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="styled__StyledBrandLogoRadioCanada-sc-65xxn1-0 iIxdjN e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="styled__StyledMainMenuDesktopButton-sc-12cq6je-0 bqNjwc m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonMegaMenu-sc-iy1vrc-1 kVAsBc"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="styled__StyledStaticPlayer-sc-15lf4jn-0 styled__StyledPlayer-sc-15lf4jn-1 eUJXml kWhYwz player"><div class="styledBase__StyledStaticBase-sc-1u2gcdc-0 styledBase__StyledBase-sc-1u2gcdc-1 keqrWJ kDybNG player-panel"><div class="player-header"><div class="player-header-lft"><div class="styledBase__StyledBase-sc-24e2u4-0 kSJiWo player-controls player-panel-closed"><div aria-hidden="true" role="button"><div class="styledBase__StyledStaticBase-sc-17k2vl7-0 styledBase__StyledBase-sc-17k2vl7-1 gJsRLG eLpNtR play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Lecture</span></div></button></div></div></div><div class="styledMini__StyledMini-sc-bzodsv-0 hEDqXu player-card player-card-mini"><div class="player-card-container"><div class="player-card-content"><div class="player-card-content-head"><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="styledBase__StyledStaticBase-sc-1kfoe1g-0 styledBase__StyledBase-sc-1kfoe1g-1 iLwxQo cPSdWI volume"><div class="volume-container"><button value="Volume" title="Volume" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Réglage du volume</span><div class="styledBase__StyledBase-sc-3xqxtg-0 eXRlPN input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><div class="styled__StyledHeaderLive-sc-k2pvyt-0 cxHDnX m-header-live js-header-live"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 fkPtXy"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="styled__StyledHeaderAccount-sc-r6t0ar-0 kfyNDF m-header-account js-header-account"><div class="styled__StyledHeaderButtonRounded-sc-iy1vrc-0 eexawY"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="styled__StyledWidgetPanel-sc-ad9mjh-0 kjfzHZ m-header-search js-header-search"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 dnKsjm"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><nav class="styled__StyledSubNavigationBarLvl1-sc-pna5jl-0 iInYvg sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="styled__StyledSubNavigationsBelongingBar-sc-c136ae-0 gzoBjO sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Toronto" class="brand-logo-link" href="/ontario/toronto"><div class="styled__StyledStaticTextualLogo-sc-1txy1mo-0 styled__StyledTextualLogo-sc-1txy1mo-1 eZcseV kGtDlk textual-logo"><span class="styled__StyledTextualLogoIci-sc-1txy1mo-3 stVIp textual-logo-ici"><span>ICI&nbsp;</span><span class="textual-logo-label">Toronto</span></span></div></a></div><div class="styled__StyledSubNavigationsBelongingBarSectionButton-sc-c136ae-1 WEiqs section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Toronto" class="styledBase__StyledStaticBase-sc-el0jiw-0 styledBase__StyledBase-sc-el0jiw-1 dWEazx kIWVjm section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-sc-vuy2d3-0 hAtlGU sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/ontario/toronto"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/ontario/toronto/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/ontario/toronto/theme/arts"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Arts</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/ontario/toronto/theme/sports"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Sports</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-flagged" href="/dossier/1005507/coronavirus-situation-ontario-actualite-infections"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">COVID-19</span></span></a></li></ul></div></div></div></div></div></nav></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><div class="styled__StyledLayoutSite-sc-nqnthk-0 goOBhT main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important;position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2022-02-01T18:55:42.005Z",
    "datePublished": "2022-02-01T18:55:42.005Z",
    "description": "Le premier ministre de l’Ontario a demandé lundi aux camionneurs restants de quitter Ottawa.",
    "headline": "«&nbsp;Passez à autre chose&nbsp;», demande Doug Ford aux manifestants à Ottawa",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "«&nbsp;Passez à autre chose&nbsp;», demande Doug Ford aux manifestants à Ottawa",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Le premier ministre dément toute ambition pour diriger le Parti conservateur, alors que le leadership d'Erin O'Toole est remis en cause.",
        "author": {
            "@type": "Person",
            "name": "La Presse canadienne / Chris Young"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/doug-ford-49475.jpg",
        "name": "Un portrait de Doug Ford en complet cravate.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/doug-ford-49475.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale | Toronto | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 hTySFi m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/politique"><span itemProp="name">Politique</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/102/politique-provinciale"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_w"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Politique provinciale</span><meta itemProp="position" content="3"/></a></li></ol></nav><header class="m-h1-heading"><h1>«&nbsp;Passez à autre chose&nbsp;», demande Doug Ford aux manifestants à Ottawa</h1></header><div class="sc-1k0u5mc-0 bFKWDZ e-introduction"><p></p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/doug-ford-49475.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/doug-ford-49475.jpg" alt="Un portrait de Doug Ford en complet cravate."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="styled__StyledImageCaption-sc-1wicwa1-2 kaOYNs e-image-caption"><p class="styled__StyledLegend-sc-1wicwa1-0 bglFmu">Le premier ministre dément toute ambition pour diriger le Parti conservateur, alors que le leadership d'Erin O'Toole est remis en cause.</p><p class="styled__StyledCredit-sc-1wicwa1-3 gHePfN">Photo&nbsp;:&nbsp;La Presse canadienne / Chris Young</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="styled__StyledStaticSharingBar-sc-104uoib-0 styled__StyledSharingBar-sc-104uoib-1 ktdYlF hzrwdS m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-facebook"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-twitter"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-linkedin sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-linkedin"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-email"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-print"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-native-sharing"><button class="themes__StyledButton-sc-1pfhqau-0 fZEwpW e-button sharing-bar-native-sharing" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-share"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-share"></use></svg><span class="button-label">Partager</span></div></button></li><li class="sharing-bar-comments"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-comment"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 jzmWGk m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 eZOwav signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG hTzlzv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-02-01 18:55:42.005+00:00"> à 18 h 55</time></div></div></div><div class="lead-container"><p class="e-p">Tout en reconnaissant le rôle des camionneurs au cours de la pandémie, le premier ministre de l’Ontario, Doug Ford, a demandé lundi aux manifestants restants du « Convoi de la liberté » de quitter Ottawa.</p></div><section class="redactionals document-content-style"><p class="e-p">En conférence de presse mardi, M. Ford s’est adressé aux camionneurs qui poursuivent leur protestation dans la capitale fédérale contre les mesures sanitaires.</p>

<blockquote class="sc-bBXqnf bGwFiF blockquote"><p><span class="quote left">« </span>Les gens doivent passer à autre chose. Laissez vivre les gens d&#x27;Ottawa, laissez les entreprises s&#x27;ouvrir.<span class="quote right"> »</span></p><footer><span class="line">— </span><span class="hidden-tag">Une citation de<!-- --> </span> <!-- -->Doug Ford, premier ministre de l&#x27;Ontario</footer></blockquote>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Il est maintenant temps de laisser les gens d&#x27;Ottawa reprendre leur vie, a-t-il ajouté. Les commerces fermés depuis un moment maintenant, les restaurants veulent rouvrir. Donc, je comprends. Je vous entends. Mais nous devons laisser les gens d&#x27;Ottawa vivre leur vie.&quot;,&quot;text&quot;:&quot;Il est maintenant temps de laisser les gens d&#x27;Ottawa reprendre leur vie, a-t-il ajouté. Les commerces fermés depuis un moment maintenant, les restaurants veulent rouvrir. Donc, je comprends. Je vous entends. Mais nous devons laisser les gens d&#x27;Ottawa vivre leur vie.&quot;}}"><span lang="fr" title="Français">Il est maintenant temps de laisser les gens d&#x27;Ottawa reprendre leur vie, a-t-il ajouté. Les commerces fermés depuis un moment maintenant, les restaurants veulent rouvrir. Donc, je comprends. Je vous entends. Mais nous devons laisser les gens d&#x27;Ottawa vivre leur vie.</span></q></p>
<div class="framed"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">À lire aussi :</h2><ul><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1858735/perturbations-mardi-ottawa-manifestation-camionneurs" target="_self" title="https://ici.radio-canada.ca/nouvelle/1858735/perturbations-mardi-ottawa-manifestation-camionneurs">Manifestation à Ottawa : plusieurs services sont encore perturbés mardi</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1857912/manifestation-camionneurs-ottawa-vaccination-covid-restriction" target="_self" title="https://ici.radio-canada.ca/nouvelle/1857912/manifestation-camionneurs-ottawa-vaccination-covid-restriction">Manifestation des camionneurs : la vaccination obligatoire, pas le seul enjeu</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1857218/vaccin-camionneur-etats-unis-canada" target="_self" title="https://ici.radio-canada.ca/nouvelle/1857218/vaccin-camionneur-etats-unis-canada">Ottawa compte maintenir l’exigence du vaccin pour les camionneurs</a></li></ul>
</div><p class="e-p">S’il a exprimé apprécier <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;tout ce qu’ils [les membres de la profession] ont fait&quot;,&quot;text&quot;:&quot;tout ce qu’ils [les membres de la profession] ont fait&quot;}}"><span lang="fr" title="Français">tout ce qu’ils [les membres de la profession] ont fait</span></q> à travers la pandémie, le premier ministre a cependant condamné à voix haute les actes de vandalisme observés lors de la fin de semaine.</p>
<div class="sc-1b0qtbq-0 bZfGyg styled__AdAttachmentWrapperNoPrint"><div class="sc-1b0qtbq-1 fbwqZR"><div class="sc-1b0qtbq-2 krSTwC advertisement"></div></div></div>
<h2 class="sc-1vaxh1e-1 cGMpiG redactional">Le maire d&#x27;Ottawa <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;sait où nous contacter&quot;,&quot;text&quot;:&quot;sait où nous contacter&quot;}}"><span lang="fr" title="Français">sait où nous contacter</span></q></h2><p class="e-p">M. Ford a par ailleurs évacué d’un revers de main l’absence de soutien apporté au maire d’Ottawa, Jim Watson, de la part de son gouvernement.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;À tout moment, si le maire a besoin de notre soutien, il sait où nous contacter. Il a mon numéro de portable.&quot;,&quot;text&quot;:&quot;À tout moment, si le maire a besoin de notre soutien, il sait où nous contacter. Il a mon numéro de portable.&quot;}}"><span lang="fr" title="Français">À tout moment, si le maire a besoin de notre soutien, il sait où nous contacter. Il a mon numéro de portable.</span></q></p>
<p class="e-p">Quant à l’obligation pour les camionneurs d’être vaccinés pour pouvoir traverser la frontière, sujet qui fait partie des griefs du <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;convoi de la liberté&quot;,&quot;text&quot;:&quot;convoi de la liberté&quot;}}"><span lang="fr" title="Français">convoi de la liberté</span></q>, M. Ford a insisté sur le fait qu’il <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;croit en la vaccination&quot;,&quot;text&quot;:&quot;croit en la vaccination&quot;}}"><span lang="fr" title="Français">croit en la vaccination</span></q>.</p>
<p class="e-p">Les gens peuvent être en désaccord d&#x27;un côté ou de l&#x27;autre, mais je vais appuyer la vaccination, et ce n&#x27;est pas contre les camionneurs, a-t-il continué.</p>
<h2 class="sc-1vaxh1e-1 cGMpiG redactional">Ford nie toute velléité de succéder à Erin O&#x27;Toole</h2><p class="e-p">Interrogé sur le <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1858732/parti-conservateur-vote-confiance-otoole" target="_self" title="https://ici.radio-canada.ca/nouvelle/1858732/parti-conservateur-vote-confiance-otoole">risque de destitution du leader conservateur Erin O’Toole</a>, le premier ministre provincial a éludé toute ambition pour lui succéder à la tête du parti fédéral.</p>

<blockquote class="sc-bBXqnf bGwFiF blockquote"><p><span class="quote left">« </span>J&#x27;ai les mains pleines. J&#x27;adore être premier ministre de cette province [...] Je vais continuer à diriger cette province.<span class="quote right"> »</span></p><footer><span class="line">— </span><span class="hidden-tag">Une citation de<!-- --> </span> <!-- -->Doug Ford, premier ministre de l&#x27;Ontario</footer></blockquote>
<div class="picture-attachment-container center"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/erin-otoole-conservateur-discours-du-trone.JPG" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/erin-otoole-conservateur-discours-du-trone.JPG" alt="Devant un drapeau du Canada, Erin O&#x27;Toole, les lèvres pincées, regarde devant lui"/></picture><div class="styled__StyledImageCaption-sc-1wicwa1-2 kaOYNs e-image-caption"><p class="styled__StyledLegend-sc-1wicwa1-0 bglFmu">Le chef conservateur a rencontré les manifestants du « Convoi de la liberté » à Ottawa vendredi.</p><p class="styled__StyledCredit-sc-1wicwa1-3 gHePfN">Photo&nbsp;:&nbsp;La Presse canadienne / Fred Chartrand</p></div></div><p class="e-p">M. O’Toole fait l’objet d’une révolte au sein de son parti, notamment après des déclarations jugées confuses à propos de la manifestation des camionneurs.</p>
<p class="e-p">Un vote de confiance doit se tenir dès mercredi. Le résultat déterminera si le chef conservateur restera en poste ou non.</p></section></main></div></article><div class="sc-bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-qq2hbx-0 dcgOIg m-continuous-feed"><div class="feed-header-container"><a href="/ontario/toronto/en-continu" class="feed-header-link"><h2 class="feed-header-title">Toronto en continu</h2></a></div><div class="sc-ogrc82-0 fyDEHm"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Feb 01 2022 18:55:42 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Feb 01 2022 18:55:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 55</time></span><a href="/nouvelle/1858875/ontario-convoi-vaccination-ford-otoole" class="feed-list-link" aria-label="18 h 55 « Passez à autre chose », demande Doug Ford aux manifestants à Ottawa"><span class="feed-list-title">«&nbsp;Passez à autre chose&nbsp;», demande Doug Ford aux manifestants à Ottawa</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Feb 01 2022 18:01:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 01</time></span><a href="/nouvelle/1858825/vol-trafic-voiture-luxe-operation-taurus-arrestation-reseau" class="feed-list-link" aria-label="18 h 01 Démantèlement d’un réseau de trafiquants de voitures de luxe à Toronto"><span class="feed-list-title">Démantèlement d’un réseau de trafiquants de voitures de luxe à Toronto</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Feb 01 2022 17:29:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 29</time></span><a href="/nouvelle/1858755/covid-19-modelisation-cas-ontario-annonce-doug-ford-foyers-aines" class="feed-list-link" aria-label="17 h 29 L’Ontario risque un rebond des hospitalisations, selon des projections"><span class="feed-list-title">L’Ontario risque un rebond des hospitalisations, selon des projections</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Feb 01 2022 17:14:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 14</time></span><a href="/premiere/emissions/dans-la-mosaique/segments/entrevue/389002/rats-d-swompe-album-elixir" class="feed-list-link" aria-label="17 h 14 Un nouvel album pour les Rats d&#x27;Swompe"><span class="feed-list-title">Un nouvel album pour les Rats d'Swompe</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Feb 01 2022 13:04:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 04</time></span><a href="/nouvelle/1858763/neige-toronto-depot-plein" class="feed-list-link" aria-label="13 h 04 10 à 30 cm de neige prévus dans le Sud de l’Ontario d’ici vendredi"><span class="feed-list-title">10 à 30&nbsp;cm de neige prévus dans le Sud de l’Ontario d’ici vendredi</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Feb 01 2022 11:15:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 15</time></span><a href="/nouvelle/1858522/un-an-crise-financiere-universite-laurentienne-protection-creanciers" class="feed-list-link" aria-label="11 h 15 Il y a 1 an, l’Université Laurentienne se mettait à l’abri de ses créanciers"><span class="feed-list-title">Il y a 1 an, l’Université Laurentienne se mettait à l’abri de ses créanciers</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Feb 01 2022 10:30:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 30</time></span><a href="/nouvelle/1857363/psychotherapie-communautes-culture-soins-minorite-diversite" class="feed-list-link" aria-label="10 h 30 Santé mentale : comprendre la réalité des personnes afrodescendantes"><span class="feed-list-title">Santé mentale&nbsp;: comprendre la réalité des personnes afrodescendantes</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Feb 01 2022 03:49:11 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 03 h 49</time></span><a href="/sports/1858744/basketball-nba-raptors-hawks" class="feed-list-link" aria-label="3 h 49 Les Raptors stoppent l’élan des Hawks"><span class="feed-list-title">Les Raptors stoppent l’élan des Hawks</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Feb 01 2022 02:25:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 25</time></span><a href="/nouvelle/1858695/restaurant-gym-bar-clientele-restrictions" class="feed-list-link" aria-label="2 h 25 Réouverture en Ontario : les clients au rendez-vous dans les commerces"><span class="feed-list-title">Réouverture en Ontario&nbsp;: les clients au rendez-vous dans les commerces</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Feb 01 2022 01:22:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 22</time></span><a href="/nouvelle/1858716/nouvel-an-lunaire-celebrations-annee-tigre-toronto" class="feed-list-link" aria-label="1 h 22 La communauté chinoise de Toronto célèbre le Nouvel An lunaire"><span class="feed-list-title">La communauté chinoise de Toronto célèbre le Nouvel An lunaire</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Feb 01 2022 01:04:01 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 04</time></span><a href="/nouvelle/1858727/incendie-11-millions-york-memorial-collegiate-institute" class="feed-list-link" aria-label="1 h 04 11 M$ de la province pour reconstruire une école détruite par le feu"><span class="feed-list-title">11&nbsp;M$ de la province pour reconstruire une école détruite par le feu</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon Jan 31 2022 23:31:45 GMT+0000 (Coordinated Universal Time)" data-format="full-date">lundi 31 janvier</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 31 2022 23:31:45 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 31</time></span><a href="/premiere/emissions/dans-la-mosaique/segments/entrevue/388889/assimilation-insecurite-linguistique-anglonormativite-anne-levesque" class="feed-list-link" aria-label="23 h 31 L&#x27;anglonormativité, facteur de l&#x27;assimilation linguistique"><span class="feed-list-title">L'<em>anglonormativité</em>, facteur de l'assimilation linguistique</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 31 2022 23:23:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 23</time></span><a href="/nouvelle/1858653/recours-constitutionnel-eglises-restrictions-sanitaires-charte-religion" class="feed-list-link" aria-label="23 h 23 Recours constitutionnel de deux églises ontariennes contre les mesures sanitaires"><span class="feed-list-title">Recours constitutionnel de deux églises ontariennes contre les mesures sanitaires</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 31 2022 22:57:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 57</time></span><a href="/nouvelle/1858681/toronto-fc-mls-transfert-carlos-salcedo-joueur-designe" class="feed-list-link" aria-label="22 h 57 Le Toronto FC fait l’acquisition d’un autre joueur désigné"><span class="feed-list-title">Le Toronto FC fait l’acquisition d’un autre joueur désigné</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 31 2022 22:46:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 46</time></span><a href="/nouvelle/1858702/police-toronto-produit-cannabis-vol-conduire-deshonorante" class="feed-list-link" aria-label="22 h 46 Une policière de Toronto plaide coupable d’une accusation de conduite déshonorante"><span class="feed-list-title">Une policière de Toronto plaide coupable d’une accusation de conduite déshonorante</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 31 2022 22:00:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 00</time></span><a href="/nouvelle/1858689/enseignant-accuse-agression-sexuelle" class="feed-list-link" aria-label="22 h 00 Un enseignant accusé d’agressions sexuelles sur ses élèves"><span class="feed-list-title">Un enseignant accusé d’agressions sexuelles sur ses élèves</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 31 2022 20:50:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 50</time></span><a href="/nouvelle/1858616/assouplissement-mesures-sanitaires-province-motoneige-cochrane-sudbury" class="feed-list-link" aria-label="20 h 50 Le Nord de l’Ontario célèbre la réouverture des bars et des restaurants"><span class="feed-list-title">Le Nord de l’Ontario célèbre la réouverture des bars et des restaurants</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 31 2022 20:25:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 25</time></span><a href="/nouvelle/1858555/universite-western-fausses-nouvelles-querelle-professeurs-pandemie-expression" class="feed-list-link" aria-label="20 h 25 Université Western : un professeur accuse un collègue de propager de la désinformation"><span class="feed-list-title">Université Western&nbsp;: un professeur accuse un collègue de propager de la désinformation</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 31 2022 18:35:04 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 35</time></span><a href="/nouvelle/1858486/logement-metrolinx-vente-terrain-mississauga-go" class="feed-list-link" aria-label="18 h 35 La province vend un terrain 64,5 millions, sans exiger de logement abordable"><span class="feed-list-title">La province vend un terrain 64,5&nbsp;millions, sans exiger de logement abordable</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 31 2022 18:17:26 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 17</time></span><a href="/nouvelle/1858567/unite-enquetes-speciales-mort-jeune-autochtone-thunder-bay" class="feed-list-link" aria-label="18 h 17 L’UES se penche sur la mort d’un jeune Autochtone à Thunder Bay en 2015"><span class="feed-list-title">L’UES se penche sur la mort d’un jeune Autochtone à Thunder Bay en 2015</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 bknkFz e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 jEhnAJ e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sc-sbqix4-0 iifFWM g-lineup2 lineup-most-popular theme-info"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="3574 | Magazine par défaut | &lt;strong&gt;Info National&lt;/strong&gt; | Justice et faits divers | Fraude | Tout perdre en quelques clics&amp;nbsp;: des Canadiens victimes d’une fraude internationale"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/recit-numerique/3574/cryptomonnaie-canada-fraude-internationale" tabindex="-1" target="_self">Tout perdre en quelques clics : des Canadiens victimes d’une fraude internationale</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Fraude: Tout perdre en quelques clics : des Canadiens victimes d’une fraude internationale. Publié  Il y a 4 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/recit-numerique/3574/cryptomonnaie-canada-fraude-internationale" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Tout perdre en quelques clics&nbsp;: des Canadiens victimes d&rsquo;une fraude internationale</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-02-01 14:58:45.931+00:00"> Il y a 4 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Fraude</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="1858783 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Coronavirus | Québec abandonne l’idée de taxer les non-vaccinés"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1858783/taxe-sante-legault-abandon-projet-covid-vaccin" tabindex="-1" target="_self">Québec abandonne l’idée de taxer les non-vaccinés</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: Québec abandonne l’idée de taxer les non-vaccinés. Publié  Il y a 6 minutes. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1858783/taxe-sante-legault-abandon-projet-covid-vaccin" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Qu&eacute;bec abandonne l&rsquo;id&eacute;e de taxer les non-vaccin&eacute;s</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-02-01 19:10:40.460+00:00"> Il y a 6 minutes</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="1858778 | Nouvelle | &lt;strong&gt;Québec&lt;/strong&gt; | Société | Santé publique, Coronavirus | Québec | Intérêt local | Un convoi antimesures sanitaires s’amène à Québec"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1858778/manifestation-mesures-sanitaires-ville-quebec" tabindex="-1" target="_self">Un convoi antimesures sanitaires s’amène à Québec</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Santé publique: Un convoi antimesures sanitaires s’amène à Québec. Publié  Il y a 1 heure. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1858778/manifestation-mesures-sanitaires-ville-quebec" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un convoi antimesures sanitaires s&rsquo;am&egrave;ne &agrave; Qu&eacute;bec</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-02-01 17:26:00.697+00:00"> Il y a 1 heure</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Santé publique</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="67314 | Ad hoc | Santé | COVID-19&amp;nbsp;: évolution de la pandémie en temps réel"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" tabindex="-1" target="_self">COVID-19 : évolution de la pandémie en temps réel</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="COVID-19 : évolution de la pandémie en temps réel. Publié  17 janvier. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: &eacute;volution de la pand&eacute;mie en temps r&eacute;el</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-01-17 15:48:06.013+00:00"> 17 janvier</time></div></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="1858823 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Coronavirus, Santé publique | COVID-19&amp;nbsp;: Le Québec rapporte 63 décès supplémentaires"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1858823/bilan-coronavirus-quebec-1-fevrier-2022" tabindex="-1" target="_self">COVID-19 : Le Québec rapporte 63 décès supplémentaires</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: COVID-19 : Le Québec rapporte 63 décès supplémentaires. Publié  Il y a 2 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1858823/bilan-coronavirus-quebec-1-fevrier-2022" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: Le Qu&eacute;bec rapporte 63 d&eacute;c&egrave;s suppl&eacute;mentaires</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="2022-02-01 16:34:07.842+00:00"> Il y a 2 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="themes__StyledButton-sc-1pfhqau-0 dIRkyO e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 jglwML m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-asterisk"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=%C2%AB%26nbsp%3BPassez%20%C3%A0%20autre%20chose%26nbsp%3B%C2%BB%2C%20demande%20Doug%20Ford%20aux%20manifestants%20%C3%A0%20Ottawa&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1858875/ontario-convoi-vaccination-ford-otoole]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-witness"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><div class="sc-14cyoj8-0 XaNsO"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Toronto" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/ontario/toronto" target="_self" title="Toronto"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Toronto</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1858825"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Justice et faits divers | Crimes et délits | Toronto | Intérêt local | Démantèlement d’un réseau de trafiquants de voitures de luxe à Toronto"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1858825/vol-trafic-voiture-luxe-operation-taurus-arrestation-reseau" tabindex="-1" target="_self" title="Démantèlement d’un réseau de trafiquants de voitures de luxe à Toronto (Photo: AVEC L&#x27;AUTORISATION DE LA POLICE DE TORONTO)">Démantèlement d’un réseau de trafiquants de voitures de luxe à Toronto</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vol-trafic-voiture-luxe-operation-taurus-arrestation-reseau-50564.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vol-trafic-voiture-luxe-operation-taurus-arrestation-reseau-50564.jpg" alt="Trois individus vêtus de noir dans un stationnement souterrain de Toronto."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Crimes et délits</span><h3 class="e-title u-font-c"><a aria-label="Crimes et délits: Démantèlement d’un réseau de trafiquants de voitures de luxe à Toronto. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1858825/vol-trafic-voiture-luxe-operation-taurus-arrestation-reseau" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">D&eacute;mant&egrave;lement d&rsquo;un r&eacute;seau de trafiquants de voitures de luxe &agrave; Toronto</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Sept individus arr&ecirc;t&eacute;s dans le d&eacute;mant&egrave;lement d&apos;un r&eacute;seau sophistiqu&eacute; de voleurs de voitures de luxe &agrave; Toronto.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1858755"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Santé | Coronavirus, Politique provinciale | Toronto | Intérêt local | L’Ontario risque un rebond des hospitalisations, selon des projections"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1858755/covid-19-modelisation-cas-ontario-annonce-doug-ford-foyers-aines" tabindex="-1" target="_self" title="L’Ontario risque un rebond des hospitalisations, selon des projections (Photo: CBC/Evan Mitsui)">L’Ontario risque un rebond des hospitalisations, selon des projections</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/infirmieres-ontario-hopital-humber-river-toronto.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/infirmieres-ontario-hopital-humber-river-toronto.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/infirmieres-ontario-hopital-humber-river-toronto.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/infirmieres-ontario-hopital-humber-river-toronto.jpg" alt="Une infirmière prépare un soluté à l&#x27;Hôpital Humber River, à Toronto. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Coronavirus : la situation en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : la situation en Ontario: L’Ontario risque un rebond des hospitalisations, selon des projections. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1858755/covid-19-modelisation-cas-ontario-annonce-doug-ford-foyers-aines" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&rsquo;Ontario risque un rebond des hospitalisations, selon des projections</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le pic des cas est atteint, mais les hospitalisations seront &eacute;lev&eacute;es d&apos;ici avril, selon des experts ontariens.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-389002"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Toronto&lt;/strong&gt; | Musique | Francophonie, Musique country/folk | Toronto | Un nouvel album pour les Rats d&#x27;Swompe"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/premiere/emissions/dans-la-mosaique/segments/entrevue/389002/rats-d-swompe-album-elixir" tabindex="-1" target="_self" title="Un nouvel album pour les Rats d&#x27;Swompe (Photo: Avec l&#x27;autorisation des Rats d&#x27;Swompe)">Un nouvel album pour les Rats d&#x27;Swompe</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/dansmosaique-rats-d-swompe-elixir-pochette.PNG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/dansmosaique-rats-d-swompe-elixir-pochette.PNG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/dansmosaique-rats-d-swompe-elixir-pochette.PNG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/dansmosaique-rats-d-swompe-elixir-pochette.PNG" alt="Pochette de l&#x27;album «Élixir» qui comprend l&#x27;image d&#x27;une bouteille. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Dans la mosaïque</span><h3 class="e-title u-font-c"><a aria-label="Dans la mosaïque: Un nouvel album pour les Rats d&#x27;Swompe. Contenu audio." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/premiere/emissions/dans-la-mosaique/segments/entrevue/389002/rats-d-swompe-album-elixir" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un nouvel album pour les Rats d&apos;Swompe</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Presque quatre ans apr&egrave;s la sortie de leur premier album <em>Vivre en ville</em>, le groupe franco-ontarien Les Rats de Swompe pr&eacute;sente <em>&Eacute;lixir</em>. Les cinq&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1858763"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Société | Conditions météorologiques | Toronto | Intérêt local | 10 à 30&amp;nbsp;cm de neige prévus dans le Sud de l’Ontario d’ici vendredi"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1858763/neige-toronto-depot-plein" tabindex="-1" target="_self" title="10 à 30 cm de neige prévus dans le Sud de l’Ontario d’ici vendredi (Photo: Ville de Toronto )">10 à 30 cm de neige prévus dans le Sud de l’Ontario d’ici vendredi</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/montage-neige-depot-toronto-transit-road.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/montage-neige-depot-toronto-transit-road.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/montage-neige-depot-toronto-transit-road.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/montage-neige-depot-toronto-transit-road.png" alt="Des béliers mécaniques dans une montagne de neige."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Conditions météorologiques</span><h3 class="e-title u-font-c"><a aria-label="Conditions météorologiques: 10 à 30 cm de neige prévus dans le Sud de l’Ontario d’ici vendredi. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1858763/neige-toronto-depot-plein" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">10 &agrave; 30&nbsp;cm de neige pr&eacute;vus dans le Sud de l&rsquo;Ontario d&rsquo;ici vendredi</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">&Agrave; Toronto, un des cinq &eacute;normes d&eacute;p&ocirc;ts &agrave; neige de la ville est d&eacute;j&agrave; plein.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1858522"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nord de l&#x27;Ontario&lt;/strong&gt; | Société | Enseignement universitaire, Francophonie, Politique provinciale | Nord de l&#x27;Ontario | Intérêt local | Il y a 1 an, l’Université Laurentienne se mettait à l’abri de ses créanciers"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1858522/un-an-crise-financiere-universite-laurentienne-protection-creanciers" tabindex="-1" target="_self" title="Il y a 1 an, l’Université Laurentienne se mettait à l’abri de ses créanciers (Photo: Radio-Canada / Yvon Theriault)">Il y a 1 an, l’Université Laurentienne se mettait à l’abri de ses créanciers</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/diverses-images-de-luniversite-laurentienne-a-sudbury-prises-en-mars-2021-65026.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/transit/16x9/diverses-images-de-luniversite-laurentienne-a-sudbury-prises-en-mars-2021-65026.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/transit/16x9/diverses-images-de-luniversite-laurentienne-a-sudbury-prises-en-mars-2021-65026.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/diverses-images-de-luniversite-laurentienne-a-sudbury-prises-en-mars-2021-65026.jpg" alt="Les bâtiments de l&#x27;Université Laurentienne de Sudbury"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Crise à l'Université Laurentienne</span><h3 class="e-title u-font-c"><a aria-label="Crise à l&#x27;Université Laurentienne: Il y a 1 an, l’Université Laurentienne se mettait à l’abri de ses créanciers. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1858522/un-an-crise-financiere-universite-laurentienne-protection-creanciers" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Il y a 1 an, l&rsquo;Universit&eacute; Laurentienne se mettait &agrave; l&rsquo;abri de ses cr&eacute;anciers</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;Universit&eacute; Laurentienne s&apos;est plac&eacute;e &agrave; l&apos;abri de ses cr&eacute;anciers le 1er f&eacute;vrier 2021.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1857363"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Santé | Santé physique et mentale, Communauté LGBTQ+, Minorités culturelles | Toronto | Intérêt local | Santé mentale&amp;nbsp;: comprendre la réalité des personnes afrodescendantes"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1857363/psychotherapie-communautes-culture-soins-minorite-diversite" tabindex="-1" target="_self" title="Santé mentale : comprendre la réalité des personnes afrodescendantes (Photo: iStock)">Santé mentale : comprendre la réalité des personnes afrodescendantes</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/depression-femme-sante-mental.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/depression-femme-sante-mental.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/depression-femme-sante-mental.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/depression-femme-sante-mental.jpg" alt="Une femme assise recroquevillée, les genoux repliés vers son torse, la tête cachée dans ses bras."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Le Mois de l'histoire des Noirs en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Le Mois de l&#x27;histoire des Noirs en Ontario: Santé mentale : comprendre la réalité des personnes afrodescendantes. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1857363/psychotherapie-communautes-culture-soins-minorite-diversite" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Sant&eacute; mentale&nbsp;: comprendre la r&eacute;alit&eacute; des personnes afrodescendantes</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Deux Torontoises t&eacute;moignent de l&rsquo;influence d&rsquo;un th&eacute;rapeute afrodescendant sur leur processus de gu&eacute;rison.</p></div></div></div></article></li></ul></section></div><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1000567&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1000567 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Politique provinciale" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/theme/102/politique-provinciale" target="_self" title="Politique provinciale"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Politique provinciale</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1000567-1858727"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale | Toronto | Intérêt local | 11&amp;nbsp;M$ de la province pour reconstruire une école détruite par le feu"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1858727/incendie-11-millions-york-memorial-collegiate-institute" tabindex="-1" target="_self" title="11 M$ de la province pour reconstruire une école détruite par le feu (Photo: Radio-Canada / Fanny Geoffrion)">11 M$ de la province pour reconstruire une école détruite par le feu</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/feu-ecole-york-memorial-college-institute.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/feu-ecole-york-memorial-college-institute.jpg" alt="Des pompiers arrosent la façade d&#x27;un bâtiment"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: 11 M$ de la province pour reconstruire une école détruite par le feu. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1858727/incendie-11-millions-york-memorial-collegiate-institute" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">11&nbsp;M$ de la province pour reconstruire une &eacute;cole d&eacute;truite par le feu</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le York Memorial Collegiate Institute a ouvert ses portes en&nbsp;1929.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1000567-1858486"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale | Toronto | Intérêt local | La province vend un terrain 64,5&amp;nbsp;millions, sans exiger de logement abordable"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1858486/logement-metrolinx-vente-terrain-mississauga-go" tabindex="-1" target="_self" title="La province vend un terrain 64,5 millions, sans exiger de logement abordable (Photo: CBC/Grant Linton)">La province vend un terrain 64,5 millions, sans exiger de logement abordable</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/nabeela-irfan-acorn-peel-metrolinx.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/nabeela-irfan-acorn-peel-metrolinx.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/nabeela-irfan-acorn-peel-metrolinx.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/nabeela-irfan-acorn-peel-metrolinx.jpg" alt="Nabeela Irfan devant une grue."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: La province vend un terrain 64,5 millions, sans exiger de logement abordable. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1858486/logement-metrolinx-vente-terrain-mississauga-go" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La province vend un terrain 64,5&nbsp;millions, sans exiger de logement abordable</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des critiques d&eacute;noncent la d&eacute;cision de l&apos;agence Metrolinx de vendre un terrain &agrave; un constructeur de condos.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1000567-1858566"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale | Toronto | Intérêt local | Doug Ford «&amp;nbsp;extrêmement troublé&amp;nbsp;» par une partie du «&amp;nbsp;Convoi de la liberté&amp;nbsp;»"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1858566/ford-camionneurs-ottawa-symboles-haine-ontario" tabindex="-1" target="_self" title="Doug Ford « extrêmement troublé » par une partie du « Convoi de la liberté » (Photo: La Presse canadienne / Chris Young)">Doug Ford « extrêmement troublé » par une partie du « Convoi de la liberté »</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/doug-ford-fin-restrictions.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/doug-ford-fin-restrictions.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/doug-ford-fin-restrictions.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/doug-ford-fin-restrictions.JPG" alt="Le premier ministre Doug Ford lors d&#x27;une conférence de presse, le 3 janvier 2022. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Doug Ford « extrêmement troublé » par une partie du « Convoi de la liberté ». " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1858566/ford-camionneurs-ottawa-symboles-haine-ontario" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Doug Ford &laquo;&nbsp;extr&ecirc;mement troubl&eacute;&nbsp;&raquo; par une partie du &laquo;&nbsp;Convoi de la libert&eacute;&nbsp;&raquo;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le premier ministre de l&rsquo;Ontario, Doug Ford, s&rsquo;est exprim&eacute; lundi sur le rassemblement de camionneurs.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1000567-1858546"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale | Toronto | Lettres des PDG d’hôpitaux à Doug Ford&amp;nbsp;: forte réaction des partis d’opposition"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1858546/vaccination-obligatoire-hopitaux-pdg-elliott-christine-ontario" tabindex="-1" target="_self" title="Lettres des PDG d’hôpitaux à Doug Ford : forte réaction des partis d’opposition (Photo: CBC/Evan Mitsui)">Lettres des PDG d’hôpitaux à Doug Ford : forte réaction des partis d’opposition</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/urgence-hopital-ontario-etobicoke-emergency.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/urgence-hopital-ontario-etobicoke-emergency.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/urgence-hopital-ontario-etobicoke-emergency.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/urgence-hopital-ontario-etobicoke-emergency.png" alt="Les lettres qui forment le mot Emergency avec le logo de l&#x27;hôpital à l&#x27;arrière."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Lettres des PDG d’hôpitaux à Doug Ford : forte réaction des partis d’opposition. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1858546/vaccination-obligatoire-hopitaux-pdg-elliott-christine-ontario" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Lettres des PDG d&rsquo;h&ocirc;pitaux &agrave; Doug Ford&nbsp;: forte r&eacute;action des partis d&rsquo;opposition</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;opposition accuse le gouvernement d&apos;avoir manqu&eacute; de transparence suite au reportage de Radio-Canada.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1000567-1858436"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale | Toronto | Doug Ford a écarté la vaccination obligatoire en santé, mais seul un hôpital s’y opposait"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1858436/lettres-ontario-sante-vaccin-covid-19-mandat-province-quebec-hopitaux" tabindex="-1" target="_self" title="Doug Ford a écarté la vaccination obligatoire en santé, mais seul un hôpital s’y opposait (Photo: Evan MItsui)">Doug Ford a écarté la vaccination obligatoire en santé, mais seul un hôpital s’y opposait</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/----68700.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/----68700.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/----68700.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/----68700.png" alt="Le premier ministre de l&#x27;Ontario, Doug Ford, accompagné de ses ministres Christine Elliott et Sylvia Jones."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Doug Ford a écarté la vaccination obligatoire en santé, mais seul un hôpital s’y opposait. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1858436/lettres-ontario-sante-vaccin-covid-19-mandat-province-quebec-hopitaux" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Doug Ford a &eacute;cart&eacute; la vaccination obligatoire en sant&eacute;, mais seul un h&ocirc;pital s&rsquo;y&nbsp;&mldr;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Doug Ford avait &eacute;crit aux PDG d&rsquo;h&ocirc;pitaux pour &eacute;clairer sa d&eacute;cision. Radio-Canada a obtenu leurs r&eacute;ponses.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1000567-1858040"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale | Toronto | Intérêt local | L’Ontario est la première province à autoriser les casinos privés en ligne"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1858040/jeu-olg-loto-quebec-hasard-lotterie-ontario-ford-casino-legalisation" tabindex="-1" target="_self" title="L’Ontario est la première province à autoriser les casinos privés en ligne (Photo: iStock)">L’Ontario est la première province à autoriser les casinos privés en ligne</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jeu-en-ligne-internet-poker.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/jeu-en-ligne-internet-poker.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/jeu-en-ligne-internet-poker.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jeu-en-ligne-internet-poker.jpg" alt="Des cartes et des jetons de poker sont posés sur un clavier d&#x27;ordinateur."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: L’Ontario est la première province à autoriser les casinos privés en ligne. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1858040/jeu-olg-loto-quebec-hasard-lotterie-ontario-ford-casino-legalisation" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&rsquo;Ontario est la premi&egrave;re province &agrave; autoriser les casinos priv&eacute;s en ligne</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Trois ans apr&egrave;s avoir annonc&eacute; son intention de l&eacute;galiser les casinos en ligne, l&apos;Ontario ouvre son march&eacute;.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="styled__StyledMainFooter-sc-17a44i8-1 gduZSh m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><div class="styled__StyledColumnsWrapper-sc-17a44i8-0 kasDYg"><ul class="styled__StyledMainFooterFirstColumn-sc-17a44i8-2 hBTPiy primary-links"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/accessibilite" target="_self">Accessibilité</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li></ul></div><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li></ul></div><div class="styled__StyledGoToTopWrapper-sc-17a44i8-5 cPMriw go-to-top"><button class="styled__StyledButtonScrollToTop-sc-xeh9fb-0 izrYoL button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></div><div class="row"><div class="styled__StyledMainFooterBottomInner-sc-17a44i8-4 eaIfp"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="styled__StyledCopyright-sc-17a44i8-7 eTEHlE">Tous droits réservés © Société Radio‑Canada <!-- -->2022<!-- -->.</span><span class="styled__StyledMainFooterCbcLink-sc-17a44i8-6 iGWYjo"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en" lang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></span></div></div></footer></div></div><div><div class="VideoController__StyledVideoController-sc-4raxtw-0 eYoFNv video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="styled__StyledLightbox-sc-rz3ngg-0 eyAyfC g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 jdUzie lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-sc-qngbyj-0 bDpLkF">Fermer la fenêtre modale</span></button></div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    