                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    25 janvier 2022 - 15:04:42 (Montréal)
    Identifiant de suivi: nmgjends9lnn35u7s5o1b
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>Le Délia Eggxtra de Sherbrooke est à vendre | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Économie - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Après 37 ans derrière les fourneaux, les propriétaires veulent accrocher leur tablier."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Le Délia Eggxtra de Sherbrooke est à vendre"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/delia-eggxtra-sherbrooke-61617.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Économie"/><meta name="rc.breadcrumb.url.2" content="/economie"/><meta name="rc.breadcrumb.titre.3" content="Entrepreneuriat"/><meta name="rc.breadcrumb.url.3" content="/theme/291/entrepreneuriat"/><meta name="Description" content="Après 37 ans derrière les fourneaux, les propriétaires veulent accrocher leur tablier."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2022-01-25|18h47"/><meta name="dc.date.modified" content="2022-01-25|18h47"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Façade du restaurant Délia Eggxtra."/><meta property="og:title" content="Le Délia Eggxtra de Sherbrooke est à vendre"/><meta property="og:description" content="Après 37 ans derrière les fourneaux, les propriétaires veulent accrocher leur tablier."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1857086/vente-restaurant-delia-eggxtra-sherbrooke"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/delia-eggxtra-sherbrooke-61617.jpg"/><meta name="twitter:image:alt" content="Façade du restaurant Délia Eggxtra."/><meta name="twitter:title" content="Le Délia Eggxtra de Sherbrooke est à vendre"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1857086/vente-restaurant-delia-eggxtra-sherbrooke"/><meta name="twitter:description" content="Après 37 ans derrière les fourneaux, les propriétaires veulent accrocher leur tablier."/><meta property="vf:unique_id" content="11-1857086"/>
      <link rel="canonical" href="/nouvelle/1857086/vente-restaurant-delia-eggxtra-sherbrooke"/><link rel="amphtml" href="/amp/1857086/vente-restaurant-delia-eggxtra-sherbrooke"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""> <link rel="manifest" href="/unit/static/pwa/manifest-info.json">  <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1857086/vente-restaurant-delia-eggxtra-sherbrooke' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","Allergene":null,"PageSegment":"","Chaine":"","SousSecteur":"estrie","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"economie","IdMedia":"1857086","DateModification":"2022-01-25","Dossier":"","DateCreation":"2022-01-25","Url":"https://ici.radio-canada.ca/nouvelle/1857086/vente-restaurant-delia-eggxtra-sherbrooke","SousTheme":"entreprenariat,commerce","Application":"rcca_siteweb","Blogue":"","Titre":"Le Délia Eggxtra de Sherbrooke est à vendre","Segment":"nouvelle","CodeEmission":"","Region":"estrie","Sport":"","TypeDocument":"document","IdsCollection":"","NomPartie2":null,"Partenaire":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"Source":null,"Recherche":null,"NomPage":"regions:estrie:nouv:2022-01-25:scoop_1857086_vente_restaurant_delia_eggxtra_sherbrooke","CodePage":"scoop_1857086_vente_restaurant_delia_eggxtra_sherbrooke","Etiquette":"","Niveau":"document","GroupeSection":"estrie"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1857086/vente-restaurant-delia-eggxtra-sherbrooke","sections":"info,nouvelle,radcan_v4,economie,estrie,region,entreprenariat,commerce","title":"Nouvelle : Le Délia Eggxtra de Sherbrooke est à vendre","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"678107",ustr:"",originlat:"0",clientrtt:"0",ghostip:"23.46.238.93",ipv6:false,pct:"10",clientip:"127.0.0.1",requestid:"20ec17a1",region:"33370",protocol:"",blver:14,akM:"dsce12",akN:"ae",akTT:"O",akTX:"1",akTI:"20ec17a1",ai:"443998",ra:"true",pmgn:"xyz",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 igbGFg g-alert-cookie" id="js-legal-disclaimer"><div class="styled__StyledAlert-sc-ustdun-0 bYxxFH m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="styled__StyledButtonClose-sc-wkc0em-0 LEJEr e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au contenu principal</button><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au pied de page</button><a class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" href="/aide-technique">Aide à la navigation</a><div class="styled__StyledStaticMainHeader-sc-i1jpqd-0 styled__StyledMainHeader-sc-i1jpqd-1 gUuwYD efPijy g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="styled__StyledStandardAdBoxSticky-sc-1hwnczq-0 klzyjo g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="styled__StyledNavigationBar-sc-hk8thf-0 bLCQfG m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeux-olympiques"><span class="menu-tab-mobile-label">BEIJING 2022</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rci" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="styled__StyledMainMenuMobileButton-sc-174zzic-0 hdIXIq m-header-mobile-side-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonRoundedAlternative-sc-iy1vrc-2 bjmSEz"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="styled__StyledBrandLogoRadioCanada-sc-65xxn1-0 iIxdjN e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="styled__StyledMainMenuDesktopButton-sc-12cq6je-0 bqNjwc m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonMegaMenu-sc-iy1vrc-1 kVAsBc"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="styled__StyledStaticPlayer-sc-15lf4jn-0 styled__StyledPlayer-sc-15lf4jn-1 eUJXml dCRIDM player is-closed"><div class="styledBase__StyledStaticBase-sc-1u2gcdc-0 styledBase__StyledBase-sc-1u2gcdc-1 keqrWJ kDybNG player-panel"><div class="player-header"><div class="player-header-lft"><div class="styledBase__StyledBase-sc-24e2u4-0 kSJiWo player-controls player-panel-closed"><div aria-hidden="true" role="button"><div class="styledBase__StyledStaticBase-sc-17k2vl7-0 styledBase__StyledBase-sc-17k2vl7-1 gJsRLG eLpNtR play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Lecture</span></div></button></div></div></div><div class="styledMini__StyledMini-sc-bzodsv-0 hEDqXu player-card player-card-mini"><div class="player-card-container"><div class="player-card-content"><div class="player-card-content-head"><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="styledBase__StyledStaticBase-sc-1kfoe1g-0 styledBase__StyledBase-sc-1kfoe1g-1 iLwxQo cPSdWI volume"><div class="volume-container"><button value="Volume" title="Volume" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Réglage du volume</span><div class="styledBase__StyledBase-sc-3xqxtg-0 eXRlPN input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><div class="styled__StyledHeaderLive-sc-k2pvyt-0 cxHDnX m-header-live js-header-live"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 fkPtXy"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="styled__StyledHeaderAccount-sc-r6t0ar-0 kfyNDF m-header-account js-header-account"><div class="styled__StyledHeaderButtonRounded-sc-iy1vrc-0 eexawY"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="styled__StyledWidgetPanel-sc-ad9mjh-0 kjfzHZ m-header-search js-header-search"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 dnKsjm"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><nav class="styled__StyledSubNavigationBarLvl1-sc-pna5jl-0 iInYvg sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="styled__StyledSubNavigationsBelongingBar-sc-c136ae-0 gzoBjO sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Estrie" class="brand-logo-link" href="/estrie"><div class="styled__StyledStaticTextualLogo-sc-1txy1mo-0 styled__StyledTextualLogo-sc-1txy1mo-1 eZcseV kGtDlk textual-logo"><span class="styled__StyledTextualLogoIci-sc-1txy1mo-3 stVIp textual-logo-ici"><span>ICI&nbsp;</span><span class="textual-logo-label">Estrie</span></span></div></a></div><div class="styled__StyledSubNavigationsBelongingBarSectionButton-sc-c136ae-1 WEiqs section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Estrie" class="styledBase__StyledStaticBase-sc-el0jiw-0 styledBase__StyledBase-sc-el0jiw-1 dWEazx kIWVjm section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-sc-vuy2d3-0 hAtlGU sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/estrie"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/estrie/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/estrie/theme/arts"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Arts</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/estrie/theme/sports"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Sports</span></span></a></li></ul></div></div></div></div></div></nav></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><div class="styled__StyledLayoutSite-sc-nqnthk-0 goOBhT main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important;position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2022-01-25T18:47:30.640Z",
    "datePublished": "2022-01-25T18:47:30.640Z",
    "description": "Après 37 ans derrière les fourneaux, les propriétaires veulent accrocher leur tablier.",
    "headline": "Le Délia Eggxtra de Sherbrooke est à vendre",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Le Délia Eggxtra de Sherbrooke est à vendre",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Après 37 ans, les propriétaires du Délia Eggxtra de Sherbrooke ont décidé de vendre. ",
        "author": {
            "@type": "Person",
            "name": "Centris.ca"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/delia-eggxtra-sherbrooke-61617.jpg",
        "name": "Façade du restaurant Délia Eggxtra.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/delia-eggxtra-sherbrooke-61617.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Estrie&lt;/strong&gt; | Économie | Entrepreneuriat, Commerce | Estrie | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 hTySFi m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/economie"><span itemProp="name">Économie</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/291/entrepreneuriat"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_w"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Entrepreneuriat</span><meta itemProp="position" content="3"/></a></li></ol></nav><header class="m-h1-heading"><h1>Le Délia Eggxtra de Sherbrooke est à vendre</h1></header><div class="sc-1k0u5mc-0 bFKWDZ e-introduction"><p></p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/delia-eggxtra-sherbrooke-61617.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/delia-eggxtra-sherbrooke-61617.jpg" alt="Façade du restaurant Délia Eggxtra."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="styled__StyledImageCaption-sc-1wicwa1-2 kaOYNs e-image-caption"><p class="styled__StyledLegend-sc-1wicwa1-0 bglFmu">Après 37 ans, les propriétaires du Délia Eggxtra de Sherbrooke ont décidé de vendre. </p><p class="styled__StyledCredit-sc-1wicwa1-3 gHePfN">Photo&nbsp;:&nbsp;Centris.ca</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="styled__StyledStaticSharingBar-sc-104uoib-0 styled__StyledSharingBar-sc-104uoib-1 ktdYlF hzrwdS m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-facebook"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-twitter"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-linkedin sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-linkedin"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-email"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-print"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-native-sharing"><button class="themes__StyledButton-sc-1pfhqau-0 fZEwpW e-button sharing-bar-native-sharing" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-share"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-share"></use></svg><span class="button-label">Partager</span></div></button></li><li class="sharing-bar-comments"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-comment"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 jzmWGk m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 eZOwav signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG hTzlzv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Jan 25 2022 18:47:30 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Jan 25 2022 18:47:30 GMT+0000 (Coordinated Universal Time)" data-prefix="à" data-format="simple-hour"> à 18 h 47</time></div></div></div><div class="lead-container"><p class="e-p">Après le restaurant Louis, une autre institution s&#x27;apprête à changer de mains à Sherbrooke. Les propriétaires du Delia Eggxtra de la rue King Est ont mis leur restaurant en vente mardi matin, après 37 ans derrière les fourneaux.  </p></div><section class="redactionals document-content-style"><p class="e-p">L&#x27;idée de vendre le restaurant est dans les pensées du couple depuis environ deux ans, mais la pandémie a concrétisé la décision d&#x27;Angèle Dumas et d&#x27;Yvan Aubé d&#x27;accrocher leur tablier. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ça fait un mois que nous sommes à la maison et on se rend compte qu&#x27;on est bien. Après 37&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;ans, on a fait bien des choses et c&#x27;est le temps de profiter de la vie. On aurait peut-être continué s&#x27;il n&#x27;y avait pas eu ce mois-là. On s&#x27;aperçoit qu&#x27;on veut profiter de ces beaux moments-là&quot;,&quot;text&quot;:&quot;Ça fait un mois que nous sommes à la maison et on se rend compte qu&#x27;on est bien. Après 37ans, on a fait bien des choses et c&#x27;est le temps de profiter de la vie. On aurait peut-être continué s&#x27;il n&#x27;y avait pas eu ce mois-là. On s&#x27;aperçoit qu&#x27;on veut profiter de ces beaux moments-là&quot;}}"><span lang="fr" title="Français">Ça fait un mois que nous sommes à la maison et on se rend compte qu&#x27;on est bien. Après 37 ans, on a fait bien des choses et c&#x27;est le temps de profiter de la vie. On aurait peut-être continué s&#x27;il n&#x27;y avait pas eu ce mois-là. On s&#x27;aperçoit qu&#x27;on veut profiter de ces beaux moments-là</span></q>, raconte Mme Dumas. </p>
<p class="e-p">Le prix de vente affiché est de 359 000 $ plus taxes. Angèle Dumas est convaincue que son restaurant trouvera preneur prochainement. </p>
<blockquote class="sc-bBXqnf bGwFiF blockquote"><p><span class="quote left">« </span>On a déjà eu des discussions. Des gens ont visité le restaurant. On espère vendre dans la prochaine année.<span class="quote right"> »</span></p><footer><span class="line">— </span><span class="hidden-tag">Une citation de<!-- --> </span> <!-- -->Angèle Dumas, co-propriétaire du restaurant Delia Eggxtra</footer></blockquote>
<p class="e-p">Les Dumas-Aubé ne tirent toutefois pas tout de suite un trait sur leur carrière en restauration, et assurent qu&#x27;ils rouvriront leur restaurant dès que <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1856967/deconfinement-ouverture-restaurants-sports-salles-manger-covid" target="_self" title="https://ici.radio-canada.ca/nouvelle/1856967/deconfinement-ouverture-restaurants-sports-salles-manger-covid">les consignes sanitaires le permettront</a>. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;On va ouvrir en février. On va faire notre petit bout de chemin jusqu&#x27;à la vente&quot;,&quot;text&quot;:&quot;On va ouvrir en février. On va faire notre petit bout de chemin jusqu&#x27;à la vente&quot;}}"><span lang="fr" title="Français">On va ouvrir en février. On va faire notre petit bout de chemin jusqu&#x27;à la vente</span></q>, soutient Angèle Dumas.</p>
<p class="e-p">La pénurie de main-d&#x27;œuvre souvent décriée par plusieurs employeurs n&#x27;a par ailleurs pas pesé dans la balance lorsque le couple a pris sa décision. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;On est bien chanceux là-dessus. On a beaucoup d&#x27;employés qui sont là depuis plusieurs, plusieurs années. On a encore des gens qui sont là depuis&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;20, 25&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;ans. On a une bonne &lt;em&gt;gang &lt;/em&gt;avec nous. On n&#x27;a pas de problème avec le personnel.&quot;,&quot;text&quot;:&quot;On est bien chanceux là-dessus. On a beaucoup d&#x27;employés qui sont là depuis plusieurs, plusieurs années. On a encore des gens qui sont là depuis20, 25ans. On a une bonne gang avec nous. On n&#x27;a pas de problème avec le personnel.&quot;}}"><span lang="fr" title="Français">On est bien chanceux là-dessus. On a beaucoup d&#x27;employés qui sont là depuis plusieurs, plusieurs années. On a encore des gens qui sont là depuis 20, 25 ans. On a une bonne <em>gang </em>avec nous. On n&#x27;a pas de problème avec le personnel.</span></q></p>
<p class="e-p">Leur propre fille a d&#x27;ailleurs travaillé plus d&#x27;une vingtaine d&#x27;années au sein de l&#x27;entreprise familiale, mais ne souhaite pas assurer la relève. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Elle n&#x27;est pas intéressée à reprendre le restaurant. Elle a envie de relever un nouveau défi&quot;,&quot;text&quot;:&quot;Elle n&#x27;est pas intéressée à reprendre le restaurant. Elle a envie de relever un nouveau défi&quot;}}"><span lang="fr" title="Français">Elle n&#x27;est pas intéressée à reprendre le restaurant. Elle a envie de relever un nouveau défi</span></q>, indique Angèle Dumas. </p>
<p class="e-p">Le Délia Eggxtra n&#x27;est pas le seul restaurant sur le marché, à Sherbrooke, plusieurs autres étant en vente présentement. Parmi eux, on retrouve les Valentine de la 13<sup>e</sup> Avenue Nord et de la rue Queen, les Sushi Shop de la 12<sup>e</sup> Avenue Nord, de la rue King Ouest et du Carrefour de l&#x27;Estrie, le Eggs fruits de la rue King Est et le Foodies de la rue Léger.</p>
<p class="e-p">C&#x27;est aussi la retraite qui pousse Gil Poulin à vendre son comptoir à pizzas et de prêt-à-manger Foodies selon ce qu&#x27;il a indiqué sur sa page Facebook au début janvier.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">À lire aussi : </h2><ul><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1850572/louis-luncheonette-sherbrooke-vente-ellyson-sherweb" target="_self" title="https://ici.radio-canada.ca/nouvelle/1850572/louis-luncheonette-sherbrooke-vente-ellyson-sherweb">Le propriétaire de Louis Luncheonette et de la Taverne Alexandre prend sa retraite</a></li></ul>
</div></section></main></div></article><div class="sc-bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-qq2hbx-0 dcgOIg m-continuous-feed"><div class="feed-header-container"><a href="/estrie/en-continu" class="feed-header-link"><h2 class="feed-header-title">Estrie en continu</h2></a></div><div class="sc-ogrc82-0 fyDEHm"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Jan 25 2022 18:51:10 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 25 2022 18:51:10 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 51</time></span><a href="/jeux-olympiques/nouvelle/1856662/samuel-giguere-bobsleigh-jeux-olympiques-yanqing" class="feed-list-link" aria-label="18 h 51 Samuel Giguère touche presque à son rêve olympique"><span class="feed-list-title">Samuel Giguère touche presque à son rêve olympique</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 25 2022 18:47:30 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 47</time></span><a href="/nouvelle/1857086/vente-restaurant-delia-eggxtra-sherbrooke" class="feed-list-link" aria-label="18 h 47 Le Délia Eggxtra de Sherbrooke est à vendre"><span class="feed-list-title">Le Délia Eggxtra de Sherbrooke est à vendre</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 25 2022 17:40:13 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 40</time></span><a href="/nouvelle/1857057/recrues-police-formation-retraite-sherbrooke" class="feed-list-link" aria-label="17 h 40 Le SPS embauche 23 policiers en deux mois"><span class="feed-list-title">Le SPS embauche 23 policiers en deux mois</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 25 2022 17:27:45 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 27</time></span><a href="/nouvelle/1857065/centre-crise-sante-mentale-estrie-financement" class="feed-list-link" aria-label="17 h 27 L’Estrie aura son centre de crise en santé mentale"><span class="feed-list-title">L’Estrie aura son centre de crise en santé mentale</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 25 2022 14:13:47 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 13</time></span><a href="/jeux-olympiques/nouvelle/1857002/boutin-pierre-gilles-parrot-beaulieu-thenault" class="feed-list-link" aria-label="14 h 13 Un record de participation d’athlètes de l’Estrie aux Jeux olympiques"><span class="feed-list-title">Un record de participation d’athlètes de l’Estrie aux Jeux olympiques</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 25 2022 13:13:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 13</time></span><a href="/nouvelle/1856981/enseignement-bonification-penurie-solutions-estrie" class="feed-list-link" aria-label="13 h 13 Des mesures intéressantes mais insuffisantes pour régler la pénurie d’enseignants"><span class="feed-list-title">Des mesures intéressantes mais insuffisantes pour régler la pénurie d’enseignants</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 25 2022 12:47:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 47</time></span><a href="/nouvelle/1856975/theorique-pratique-oeuvres-pigments-paleolithique" class="feed-list-link" aria-label="12 h 47 L’art rupestre enseigné pour la première fois à l’Université de Sherbrooke"><span class="feed-list-title">L’art rupestre enseigné pour la première fois à l’Université de Sherbrooke</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 25 2022 12:38:03 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 38</time></span><a href="/nouvelle/1856968/camion-voies-eastman-magog-route" class="feed-list-link" aria-label="12 h 38 L’autoroute 10 ouest est rouverte à la circulation"><span class="feed-list-title">L’autoroute 10 ouest est rouverte à la circulation</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 25 2022 12:05:03 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 05</time></span><a href="/nouvelle/1856963/eco-motion-climat-reflexion-connaissance-sherbrooke" class="feed-list-link" aria-label="12 h 05 Un espace pour venir en aide aux personnes écoanxieuses"><span class="feed-list-title">Un espace pour venir en aide aux personnes écoanxieuses</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 25 2022 02:36:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 36</time></span><a href="/nouvelle/1856940/plomberie-estrie-grands-froids-tuyaux-geles" class="feed-list-link" aria-label="2 h 36 Froids intenses : les plombiers inondés d’appels "><span class="feed-list-title">Froids intenses&nbsp;: les plombiers inondés d’appels&nbsp;</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon Jan 24 2022 22:23:14 GMT+0000 (Coordinated Universal Time)" data-format="full-date">lundi 24 janvier</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 24 2022 22:23:14 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 23</time></span><a href="/nouvelle/1856889/sans-abris-itinerants-herbergement-froid-communautaire" class="feed-list-link" aria-label="22 h 23 Itinérance : les minimaisons de Mike Ward iraient à Victoriaville"><span class="feed-list-title">Itinérance&nbsp;:&nbsp;les minimaisons de Mike Ward iraient à Victoriaville</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 24 2022 22:06:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 06</time></span><a href="/nouvelle/1856877/passeport-vaccinal-commerces-estrie-carrefour" class="feed-list-link" aria-label="22 h 06 Le passeport vaccinal arrive dans les magasins à grande surface estriens"><span class="feed-list-title">Le passeport vaccinal arrive dans les magasins à grande surface estriens</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 24 2022 22:00:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 00</time></span><a href="/nouvelle/1856872/spa-regles-covid-ouverture-estrie" class="feed-list-link" aria-label="22 h 00 Les propriétaires de spa réclament à leur tour un allégement des mesures sanitaires"><span class="feed-list-title">Les propriétaires de spa réclament à leur tour un allégement des mesures sanitaires</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 24 2022 18:30:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 30</time></span><a href="/nouvelle/1856746/bilan-covid-19-estrie-24-janvier" class="feed-list-link" aria-label="18 h 30 COVID-19 : remontée des hospitalisations en Estrie"><span class="feed-list-title">COVID-19&nbsp;: remontée des hospitalisations en Estrie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 24 2022 15:11:01 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 11</time></span><a href="/jeux-olympiques/nouvelle/1856718/planche-sebastien-beaulieu-olympique-chine-pekin" class="feed-list-link" aria-label="15 h 11 Le planchiste sherbrookois Sébastien Beaulieu ira finalement aux JO de Pékin"><span class="feed-list-title">Le planchiste sherbrookois Sébastien Beaulieu ira finalement aux JO de Pékin</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 24 2022 13:18:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 18</time></span><a href="/nouvelle/1856690/insertion-sociale-competence-repas-probex" class="feed-list-link" aria-label="13 h 18 Le traiteur qui aide à l’insertion sociale est de retour à Sherbrooke"><span class="feed-list-title">Le traiteur qui aide à l’insertion sociale est de retour à Sherbrooke</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 24 2022 12:54:47 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 54</time></span><a href="/nouvelle/1856687/gouvernement-retraites-partiel-agence-privee" class="feed-list-link" aria-label="12 h 54 Les primes ne suffisent pas à convaincre les infirmières de revenir au public"><span class="feed-list-title">Les primes ne suffisent pas à convaincre les infirmières de revenir au public</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 24 2022 12:07:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 07</time></span><a href="/nouvelle/1856676/feu-pompiers-poele-cendres-estrie" class="feed-list-link" aria-label="12 h 07 Trois incendies en moins de 24 heures à Sherbrooke"><span class="feed-list-title">Trois incendies en moins de 24&nbsp;heures à Sherbrooke</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 24 2022 03:00:10 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 03 h 00</time></span><a href="/nouvelle/1856655/club-ski-fond-mont-orford-olivier-leveille-jo-pekin" class="feed-list-link" aria-label="3 h 00 Le Club de ski du Mont-Orford encouragera à distance Olivier Léveillé à Pékin"><span class="feed-list-title">Le Club de ski du Mont-Orford encouragera à distance Olivier Léveillé à Pékin</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 24 2022 02:15:20 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 15</time></span><a href="/jeux-olympiques/nouvelle/1856398/surf-des-neiges-maxence-parrot-reve-olympique-combat-jeux-pekin" class="feed-list-link" aria-label="2 h 15 Rêve olympique : le combat de Maxence Parrot"><span class="feed-list-title"><em>Rêve olympique</em>&nbsp;: le combat de Maxence Parrot</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 bknkFz e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 jEhnAJ e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sc-sbqix4-0 iifFWM g-lineup2 lineup-most-popular theme-info"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" media="[object Object]" data-chrome-extension-type="1856967 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Santé publique, Restaurants, Coronavirus | Legault s’apprête à annoncer des assouplissements, dont la réouverture des restaurants"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1856967/deconfinement-ouverture-restaurants-sports-salles-manger-covid" tabindex="-1" target="_self">Legault s’apprête à annoncer des assouplissements, dont la réouverture des restaurants</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Legault s’apprête à annoncer des assouplissements, dont la réouverture des restaurants. Publié  Il y a 1 heure. Contenu vidéo." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1856967/deconfinement-ouverture-restaurants-sports-salles-manger-covid" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Legault s&rsquo;appr&ecirc;te &agrave; annoncer des assouplissements, dont la r&eacute;ouverture des restaurants</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 gMePTn m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-video"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-video"></use></svg></div><time dateTime="Tue Jan 25 2022 18:54:47 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Jan 25 2022 18:54:47 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 1 heure</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Politique provinciale</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="67314 | Ad hoc | Santé | COVID-19&amp;nbsp;: évolution de la pandémie en temps réel"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" tabindex="-1" target="_self">COVID-19 : évolution de la pandémie en temps réel</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="COVID-19 : évolution de la pandémie en temps réel. Publié  17 janvier. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: &eacute;volution de la pand&eacute;mie en temps r&eacute;el</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Mon Jan 17 2022 15:48:06 GMT+0000 (Coordinated Universal Time)" data-timeutc="Mon Jan 17 2022 15:48:06 GMT+0000 (Coordinated Universal Time)" data-prefix="" data-format="simple-date-full-month"> 17 janvier</time></div></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="1856978 | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Justice et faits divers | Enlèvement | Nouveau-Brunswick | Intérêt local | Un garçon de 6&amp;nbsp;ans retrouvé sain et sauf après une alerte Amber au N.-B."><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1856978/alerte-amber-nouveau-brunswick-miramichi" tabindex="-1" target="_self">Un garçon de 6 ans retrouvé sain et sauf après une alerte Amber au N.-B.</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Enlèvement: Un garçon de 6 ans retrouvé sain et sauf après une alerte Amber au N.-B.. Publié  Il y a 14 minutes. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1856978/alerte-amber-nouveau-brunswick-miramichi" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un gar&ccedil;on de 6&nbsp;ans retrouv&eacute; sain et sauf apr&egrave;s une alerte Amber au N.-B.</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Jan 25 2022 19:50:25 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Jan 25 2022 19:50:25 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="minutes"> Il y a 14 minutes</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Enlèvement</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="1857005 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Conflits armés, Europe, Politique internationale, Crises politiques | La Russie lance de nouveaux exercices militaires près de l’Ukraine et en Crimée"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1857005/ukraine-russie-otan-etats-unis-europe-petrole-attaque-conflit" tabindex="-1" target="_self">La Russie lance de nouveaux exercices militaires près de l’Ukraine et en Crimée</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Conflits armés: La Russie lance de nouveaux exercices militaires près de l’Ukraine et en Crimée. Publié  Il y a 46 minutes. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1857005/ukraine-russie-otan-etats-unis-europe-petrole-attaque-conflit" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La Russie lance de nouveaux exercices militaires pr&egrave;s de l&rsquo;Ukraine et en Crim&eacute;e</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Jan 25 2022 19:18:25 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Jan 25 2022 19:18:25 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="minutes"> Il y a 46 minutes</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Conflits armés</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="1855637 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Économie | Consommation, Immobilier, Logement | «&amp;nbsp;Fissures dans le solage&amp;nbsp;» de Garantie de construction résidentielle"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1855637/fissures-gcr-garantie-de-construction-residentielle" tabindex="-1" target="_self">« Fissures dans le solage » de Garantie de construction résidentielle</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Consommation: « Fissures dans le solage » de Garantie de construction résidentielle. Publié  Il y a 11 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1855637/fissures-gcr-garantie-de-construction-residentielle" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">&laquo;&nbsp;Fissures dans le solage&nbsp;&raquo; de Garantie de construction r&eacute;sidentielle</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Jan 25 2022 09:01:52 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Jan 25 2022 09:01:52 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 11 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Consommation</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="themes__StyledButton-sc-1pfhqau-0 dIRkyO e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 jglwML m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-asterisk"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Le%20D%C3%A9lia%20Eggxtra%20de%20Sherbrooke%20est%20%C3%A0%20vendre&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1857086/vente-restaurant-delia-eggxtra-sherbrooke]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-witness"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><div class="sc-14cyoj8-0 XaNsO"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Estrie" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/estrie" target="_self" title="Estrie"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Estrie</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 theme-tokyo2020" id="1-1856662"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Olympiques | &lt;strong&gt;Olympiques&lt;/strong&gt; | Jeux olympiques d&#x27;hiver | Bobsleigh (Jeux olympiques d&#x27;hiver) | Estrie | Samuel Giguère touche presque à son rêve olympique"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/jeux-olympiques/nouvelle/1856662/samuel-giguere-bobsleigh-jeux-olympiques-yanqing" tabindex="-1" target="_self" title="Samuel Giguère touche presque à son rêve olympique (Photo: Getty Images / Jan Hetfleisch)">Samuel Giguère touche presque à son rêve olympique</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/samuel-giguere-59737.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/samuel-giguere-59737.jpg" alt="Les trois coéquipiers de Samuel Giguère embarquent dans le bobsleigh pendant qu&#x27;il continue de pousser."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jHFzOx e-attribute is-flagged u-font-g attributs-olympiques-tokyo2020">Jeux Olympiques</span><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Vous avez vu?</span><h3 class="e-title u-font-c"><a aria-label="Vous avez vu?: Samuel Giguère touche presque à son rêve olympique. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/jeux-olympiques/nouvelle/1856662/samuel-giguere-bobsleigh-jeux-olympiques-yanqing" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Samuel Gigu&egrave;re touche presque &agrave; son r&ecirc;ve olympique</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;ancien footballeur fait partie de l&apos;un des trois &eacute;quipages canadiens en bobsleigh aux Jeux de P&eacute;kin. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1857057"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Estrie&lt;/strong&gt; | Justice et faits divers | Forces de l&#x27;ordre | Estrie | Intérêt local | Le SPS embauche 23 policiers en deux mois"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1857057/recrues-police-formation-retraite-sherbrooke" tabindex="-1" target="_self" title="Le SPS embauche 23 policiers en deux mois (Photo: Gracieuseté du Service de police de Sherbrooke)">Le SPS embauche 23 policiers en deux mois</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/recrue-service-police-sherbrooke-patrouille.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/recrue-service-police-sherbrooke-patrouille.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/recrue-service-police-sherbrooke-patrouille.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/recrue-service-police-sherbrooke-patrouille.jpg" alt="Onze policiers se tenant debout dans une salle."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Forces de l'ordre</span><h3 class="e-title u-font-c"><a aria-label="Forces de l&#x27;ordre: Le SPS embauche 23 policiers en deux mois. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1857057/recrues-police-formation-retraite-sherbrooke" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le SPS embauche 23 policiers en deux mois</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le SPS devait assurer une rel&egrave;ve, puisque ce sont 21 policiers qui auront quitt&eacute; le service en deux ans.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1857065"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Estrie&lt;/strong&gt; | Santé | Santé physique et mentale | Estrie | Intérêt local | L’Estrie aura son centre de crise en santé mentale"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1857065/centre-crise-sante-mentale-estrie-financement" tabindex="-1" target="_self" title="L’Estrie aura son centre de crise en santé mentale (Photo: iStock)">L’Estrie aura son centre de crise en santé mentale</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/burn-out-depression-sante-mentale-jct.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/burn-out-depression-sante-mentale-jct.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/burn-out-depression-sante-mentale-jct.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/burn-out-depression-sante-mentale-jct.jpg" alt="Femme devant un écran avec un regard triste"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Santé physique et mentale</span><h3 class="e-title u-font-c"><a aria-label="Santé physique et mentale: L’Estrie aura son centre de crise en santé mentale. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1857065/centre-crise-sante-mentale-estrie-financement" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&rsquo;Estrie aura son centre de crise en sant&eacute; mentale</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;Estrie &eacute;tait l&apos;une des deux r&eacute;gions au Qu&eacute;bec &agrave; ne pas avoir de tel centre, qui &eacute;tait r&eacute;clam&eacute; depuis 20&nbsp;ans.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 theme-tokyo2020" id="1-1857002"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Olympiques | &lt;strong&gt;Olympiques&lt;/strong&gt; | Jeux olympiques d&#x27;hiver | Estrie | Intérêt local | Un record de participation d’athlètes de l’Estrie aux Jeux olympiques"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/jeux-olympiques/nouvelle/1857002/boutin-pierre-gilles-parrot-beaulieu-thenault" tabindex="-1" target="_self" title="Un record de participation d’athlètes de l’Estrie aux Jeux olympiques (Photo: Getty Images / Jamie Squire)">Un record de participation d’athlètes de l’Estrie aux Jeux olympiques</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/kim-boutin-patinage-vitesse-courte-piste.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/kim-boutin-patinage-vitesse-courte-piste.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/kim-boutin-patinage-vitesse-courte-piste.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/kim-boutin-patinage-vitesse-courte-piste.jpg" alt="Kim Boutin en action pendant une course"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jHFzOx e-attribute is-flagged u-font-g attributs-olympiques-tokyo2020">Jeux Olympiques</span><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Équipe Canada</span><h3 class="e-title u-font-c"><a aria-label="Équipe Canada: Un record de participation d’athlètes de l’Estrie aux Jeux olympiques. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/jeux-olympiques/nouvelle/1857002/boutin-pierre-gilles-parrot-beaulieu-thenault" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un record de participation d&rsquo;athl&egrave;tes de l&rsquo;Estrie aux Jeux olympiques</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&rsquo;Estrie aura une importante d&eacute;l&eacute;gation d&rsquo;athl&egrave;tes qui prendront part aux Jeux olympiques de P&eacute;kin.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1856981"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Estrie&lt;/strong&gt; | Société | Éducation | Estrie | Intérêt local | Des mesures intéressantes mais insuffisantes pour régler la pénurie d’enseignants"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1856981/enseignement-bonification-penurie-solutions-estrie" tabindex="-1" target="_self" title="Des mesures intéressantes mais insuffisantes pour régler la pénurie d’enseignants (Photo: Associated Press / LAURENT GILLIERON)">Des mesures intéressantes mais insuffisantes pour régler la pénurie d’enseignants</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/suisse-ecoles-1257.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/suisse-ecoles-1257.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/suisse-ecoles-1257.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/suisse-ecoles-1257.jpg" alt="Une classe d&#x27;école primaire. Un élève lève la main."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Éducation</span><h3 class="e-title u-font-c"><a aria-label="Éducation: Des mesures intéressantes mais insuffisantes pour régler la pénurie d’enseignants. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1856981/enseignement-bonification-penurie-solutions-estrie" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des mesures int&eacute;ressantes mais insuffisantes pour r&eacute;gler la p&eacute;nurie d&rsquo;enseignants</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le Syndicat de l&apos;enseignement de l&apos;Estrie croit que la lourdeur de la t&acirc;che est l&apos;obstacle au recrutement.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1856975"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Estrie&lt;/strong&gt; | Arts | Arts visuels | Estrie | Intérêt local | L’art rupestre enseigné pour la première fois à l’Université de Sherbrooke"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1856975/theorique-pratique-oeuvres-pigments-paleolithique" tabindex="-1" target="_self" title="L’art rupestre enseigné pour la première fois à l’Université de Sherbrooke (Photo: Gracieuseté)">L’art rupestre enseigné pour la première fois à l’Université de Sherbrooke</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/adelphine-bonneau-art-rupestre-sherbrooke.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/adelphine-bonneau-art-rupestre-sherbrooke.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/adelphine-bonneau-art-rupestre-sherbrooke.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/adelphine-bonneau-art-rupestre-sherbrooke.JPG" alt="Une femme qui fait une oeuvre sur la pierre."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Arts visuels</span><h3 class="e-title u-font-c"><a aria-label="Arts visuels: L’art rupestre enseigné pour la première fois à l’Université de Sherbrooke. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1856975/theorique-pratique-oeuvres-pigments-paleolithique" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&rsquo;art rupestre enseign&eacute; pour la premi&egrave;re fois &agrave; l&rsquo;Universit&eacute; de Sherbrooke</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;Universit&eacute; de Sherbrooke propose pour la toute premi&egrave;re fois un cours d&apos;art rupestre. </p></div></div></div></article></li></ul></section></div><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Entrepreneuriat" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/theme/291/entrepreneuriat" target="_self" title="Entrepreneuriat"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Entrepreneuriat</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-8558844"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Default | Économie | Entrepreneuriat | Mauricie–Centre-du-Québec | Intérêt local | Des temps durs pour les entrepreneurs"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/info/videos/media-8558844/temps-durs-pour-entrepreneurs" tabindex="-1" target="_self" title="Des temps durs pour les entrepreneurs (Photo: iStockphoto)">Des temps durs pour les entrepreneurs</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/cochon-dettes-alberta.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/cochon-dettes-alberta.jpg" alt="Une tirelire."/></picture><div class="m-simple-play"><div class="simple-play-url"><a aria-hidden="true" class="themes__StyledButtonLink-sc-1pfhqau-1 ktIYC e-button e-card-play-button" href="/info/videos/media-8558844/temps-durs-pour-entrepreneurs?isAutoPlay=1" tabindex="-1" title="Des temps durs pour les entrepreneurs (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Des temps durs pour les entrepreneurs (Regarder la vidéo)</span></div></a></div><data class="styled__StyledStaticDuration-sc-141tu2g-0 styled__StyledDuration-sc-141tu2g-1 lbncpm CdBEz e-duration"><time aria-hidden="false" dateTime="1:53"><span class="hidden-tag">Durée :</span>1:53</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Le téléjournal Mauricie</span><h3 class="e-title u-font-c"><a aria-label="Le téléjournal Mauricie: Des temps durs pour les entrepreneurs. Contenu vidéo de 1 minute 53 secondes." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/info/videos/media-8558844/temps-durs-pour-entrepreneurs" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des temps durs pour les entrepreneurs</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des entrepreneurs vivent une p&eacute;riode difficile avec la pand&eacute;mie. Le confinement a toutes sortes d&rsquo;impacts n&eacute;gatifs pour de nombreux gens&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1856809"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Abitibi–Témiscamingue&lt;/strong&gt; | Économie | Alimentation, Entrepreneuriat | Abitibi-Témiscamingue | Intérêt local | La Vache à Maillotte prend de l’expansion dans la région"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1856809/fromage-lasarre-abitibi-ouest" tabindex="-1" target="_self" title="La Vache à Maillotte prend de l’expansion dans la région (Photo: Radio-Canada / Marc-André Landry)">La Vache à Maillotte prend de l’expansion dans la région</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/fromage-fromagerie-vache-a-mailotte-valdor-lasarre.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/fromage-fromagerie-vache-a-mailotte-valdor-lasarre.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/fromage-fromagerie-vache-a-mailotte-valdor-lasarre.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/fromage-fromagerie-vache-a-mailotte-valdor-lasarre.jpg" alt="Le tout nouveau local de la Fromagerie La Vache à Maillotte à Val-d&#x27;Or."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Alimentation</span><h3 class="e-title u-font-c"><a aria-label="Alimentation: La Vache à Maillotte prend de l’expansion dans la région. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1856809/fromage-lasarre-abitibi-ouest" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La Vache &agrave; Maillotte prend de l&rsquo;expansion dans la r&eacute;gion</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La Fromagerie La Vache &agrave; Maillotte ouvrira jeudi &agrave; Val-d&rsquo;Or sa 2e&nbsp;boutique en Abitibi-T&eacute;miscamingue.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1856724"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Colombie-Britannique–Yukon&lt;/strong&gt; | Économie | Entrepreneuriat, Santé publique | Colombie-Britannique–Yukon | Intérêt local | Des organisateurs d’événements supplient la Colombie-Britannique de les aider"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1856724/evenements-receptions-mariages-organisateurs-restrictions-edge-catering" tabindex="-1" target="_self" title="Des organisateurs d’événements supplient la Colombie-Britannique de les aider (Photo: iStock)">Des organisateurs d’événements supplient la Colombie-Britannique de les aider</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-regions/1x1/matinspareils-reception-mariage-allee-bouquet-fleurs.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-regions/16x9/matinspareils-reception-mariage-allee-bouquet-fleurs.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-regions/16x9/matinspareils-reception-mariage-allee-bouquet-fleurs.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-regions/1x1/matinspareils-reception-mariage-allee-bouquet-fleurs.jpg" alt="Une allée menant jusqu&#x27;à l&#x27;autel de mariage."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: Des organisateurs d’événements supplient la Colombie-Britannique de les aider. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1856724/evenements-receptions-mariages-organisateurs-restrictions-edge-catering" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des organisateurs d&rsquo;&eacute;v&eacute;nements supplient la Colombie-Britannique de les aider</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des organisateurs d&apos;&eacute;v&eacute;nements supplient la province de permettre la tenue de r&eacute;ceptions.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1856674"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Économie | Entrepreneuriat | Mauricie–Centre-du-Québec | Intérêt local | Ouvrir ou fermer le dimanche? Un choix difficile pour des commerçants"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1856674/ouvrir-fermer-dimanche-commercants-gourmet-grignotard-marche-al-farah" tabindex="-1" target="_self" title="Ouvrir ou fermer le dimanche? Un choix difficile pour des commerçants (Photo: Radio-Canada)">Ouvrir ou fermer le dimanche? Un choix difficile pour des commerçants</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/horaire-dimanche-commerces-fermeture.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/horaire-dimanche-commerces-fermeture.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/horaire-dimanche-commerces-fermeture.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/horaire-dimanche-commerces-fermeture.jpg" alt="Une affiche rouge sur laquelle des heures d&#x27;ouverture sont écrites."/></picture><div class="m-simple-play"><div class="simple-play-url"><a aria-hidden="true" class="themes__StyledButtonLink-sc-1pfhqau-1 ktIYC e-button e-card-play-button" href="/nouvelle/1856674/ouvrir-fermer-dimanche-commercants-gourmet-grignotard-marche-al-farah?isAutoPlay=1" tabindex="-1" title="Ouvrir ou fermer le dimanche? Un choix difficile pour des commerçants (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Ouvrir ou fermer le dimanche? Un choix difficile pour des commerçants (Regarder la vidéo)</span></div></a></div><data class="styled__StyledStaticDuration-sc-141tu2g-0 styled__StyledDuration-sc-141tu2g-1 lbncpm CdBEz e-duration"><time aria-hidden="false" dateTime="2:17"><span class="hidden-tag">Durée :</span>2:17</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Entrepreneuriat</span><h3 class="e-title u-font-c"><a aria-label="Entrepreneuriat: Ouvrir ou fermer le dimanche? Un choix difficile pour des commerçants. Contenu vidéo de 2 minutes 17 secondes." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1856674/ouvrir-fermer-dimanche-commercants-gourmet-grignotard-marche-al-farah" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Ouvrir ou fermer le dimanche? Un choix difficile pour des commer&ccedil;ants</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des &eacute;piciers sont forc&eacute;s de revoir leur offre de service en raison de la p&eacute;nurie de main-d&rsquo;&oelig;uvre.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1856355"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Économie | Finances personnelles, Entrepreneuriat, Indicateurs économiques | Faillites&amp;nbsp;: les indicateurs au rouge"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1856355/endettement-canadiens-risques-faillites-2022" tabindex="-1" target="_self" title="Faillites : les indicateurs au rouge (Photo: iStock)">Faillites : les indicateurs au rouge</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/dettes-insolvabilite-faillites.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/dettes-insolvabilite-faillites.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/dettes-insolvabilite-faillites.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/dettes-insolvabilite-faillites.jpg" alt="Un couple inquiet devant ses factures."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Finances personnelles</span><h3 class="e-title u-font-c"><a aria-label="Finances personnelles: Faillites : les indicateurs au rouge. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1856355/endettement-canadiens-risques-faillites-2022" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Faillites&nbsp;: les indicateurs au rouge</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le nombre de dossiers d&apos;insolvabilit&eacute; a chut&eacute; au cours des deux derni&egrave;res ann&eacute;es.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-8558367"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Default | Économie | Entrepreneuriat | Mauricie–Centre-du-Québec | Intérêt local | Ouvrir ou fermer le dimanche? Un choix difficile pour des commerçants"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/info/videos/media-8558367/ouvrir-ou-fermer-dimanche-un-choix-difficile-pour-commercants" tabindex="-1" target="_self" title="Ouvrir ou fermer le dimanche? Un choix difficile pour des commerçants (Photo: Radio-Canada)">Ouvrir ou fermer le dimanche? Un choix difficile pour des commerçants</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/horaire-dimanche-commerces-fermeture.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/horaire-dimanche-commerces-fermeture.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/horaire-dimanche-commerces-fermeture.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/horaire-dimanche-commerces-fermeture.jpg" alt="Une affiche rouge sur laquelle des heures d&#x27;ouverture sont écrites."/></picture><div class="m-simple-play"><div class="simple-play-url"><a aria-hidden="true" class="themes__StyledButtonLink-sc-1pfhqau-1 ktIYC e-button e-card-play-button" href="/info/videos/media-8558367/ouvrir-ou-fermer-dimanche-un-choix-difficile-pour-commercants?isAutoPlay=1" tabindex="-1" title="Ouvrir ou fermer le dimanche? Un choix difficile pour des commerçants (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Ouvrir ou fermer le dimanche? Un choix difficile pour des commerçants (Regarder la vidéo)</span></div></a></div><data class="styled__StyledStaticDuration-sc-141tu2g-0 styled__StyledDuration-sc-141tu2g-1 lbncpm CdBEz e-duration"><time aria-hidden="false" dateTime="2:17"><span class="hidden-tag">Durée :</span>2:17</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Le téléjournal Mauricie</span><h3 class="e-title u-font-c"><a aria-label="Le téléjournal Mauricie: Ouvrir ou fermer le dimanche? Un choix difficile pour des commerçants. Contenu vidéo de 2 minutes 17 secondes." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/info/videos/media-8558367/ouvrir-ou-fermer-dimanche-un-choix-difficile-pour-commercants" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Ouvrir ou fermer le dimanche? Un choix difficile pour des commer&ccedil;ants</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La p&eacute;nurie de main-d&rsquo;&oelig;uvre affecte tous les domaines, notamment des &eacute;piciers qui sont forc&eacute;s de revoir leur offre de service. Cette&nbsp;&mldr;</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="styled__StyledMainFooter-sc-17a44i8-1 gduZSh m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><div class="styled__StyledColumnsWrapper-sc-17a44i8-0 kasDYg"><ul class="styled__StyledMainFooterFirstColumn-sc-17a44i8-2 hBTPiy primary-links"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/accessibilite" target="_self">Accessibilité</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li></ul></div><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li></ul></div><div class="styled__StyledGoToTopWrapper-sc-17a44i8-5 cPMriw go-to-top"><button class="styled__StyledButtonScrollToTop-sc-xeh9fb-0 izrYoL button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></div><div class="row"><div class="styled__StyledMainFooterBottomInner-sc-17a44i8-4 eaIfp"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="styled__StyledCopyright-sc-17a44i8-7 eTEHlE">Tous droits réservés © Société Radio‑Canada <!-- -->2022<!-- -->.</span><span class="styled__StyledMainFooterCbcLink-sc-17a44i8-6 iGWYjo"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en" lang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></span></div></div></footer></div></div><div><div class="VideoController__StyledVideoController-sc-4raxtw-0 eYoFNv video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="styled__StyledLightbox-sc-rz3ngg-0 eyAyfC g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 jdUzie lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-sc-qngbyj-0 bDpLkF">Fermer la fenêtre modale</span></button></div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    