                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    2 décembre 2021 - 12:00:04 (Montréal)
    Identifiant de suivi: 7toh926s07ud9dd6pkijb
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>Bracelet anti-rapprochement : un outil que La Séjournelle attendait | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Politique - ICI.Radio-Canada.ca"/><meta name="dc.description" content="La Séjournelle salue l’initiative de Québec d’aller de l’avant avec les bracelets anti-rapprochement."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Bracelet anti-rapprochement : un outil que La Séjournelle attendait"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cycle-violence-conjugale-familiale-logement.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Politique"/><meta name="rc.breadcrumb.url.2" content="/politique"/><meta name="rc.breadcrumb.titre.3" content="Prévention et sécurité"/><meta name="rc.breadcrumb.url.3" content="/theme/75/prevention-et-securite"/><meta name="Description" content="La Séjournelle salue l’initiative de Québec d’aller de l’avant avec les bracelets anti-rapprochement."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2021-12-02|16h38"/><meta name="dc.date.modified" content="2021-12-02|16h38"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Le poing menaçant d&#x27;un homme devant la silhouette d&#x27;une femme."/><meta property="og:title" content="Bracelet anti-rapprochement : un outil que La Séjournelle attendait"/><meta property="og:description" content="La Séjournelle salue l’initiative de Québec d’aller de l’avant avec les bracelets anti-rapprochement."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1844364/sejournelle-shawinigan-violence-conjugale-quebec-dispositif-surveillance-electronique-geolocalisation"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cycle-violence-conjugale-familiale-logement.jpg"/><meta name="twitter:image:alt" content="Le poing menaçant d&#x27;un homme devant la silhouette d&#x27;une femme."/><meta name="twitter:title" content="Bracelet anti-rapprochement : un outil que La Séjournelle attendait"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1844364/sejournelle-shawinigan-violence-conjugale-quebec-dispositif-surveillance-electronique-geolocalisation"/><meta name="twitter:description" content="La Séjournelle salue l’initiative de Québec d’aller de l’avant avec les bracelets anti-rapprochement."/><meta property="vf:unique_id" content="11-1844364"/>
      <link rel="canonical" href="/nouvelle/1844364/sejournelle-shawinigan-violence-conjugale-quebec-dispositif-surveillance-electronique-geolocalisation"/><link rel="amphtml" href="/amp/1844364/sejournelle-shawinigan-violence-conjugale-quebec-dispositif-surveillance-electronique-geolocalisation"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""> <link rel="manifest" href="/unit/static/pwa/manifest-info.json">  <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1844364/sejournelle-shawinigan-violence-conjugale-quebec-dispositif-surveillance-electronique-geolocalisation' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","Allergene":null,"PageSegment":"","Chaine":"","SousSecteur":"mauricie_centre_quebec","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"politique","IdMedia":"1844364","DateModification":"2021-12-02","Dossier":"","DateCreation":"2021-12-02","Url":"https://ici.radio-canada.ca/nouvelle/1844364/sejournelle-shawinigan-violence-conjugale-quebec-dispositif-surveillance-electronique-geolocalisation","SousTheme":"securite_nationale","Application":"rcca_siteweb","Blogue":"","Titre":"Bracelet anti-rapprochement : un outil que La Séjournelle attendait","Segment":"nouvelle","CodeEmission":"","Region":"mauriciecentreduquebec","Sport":"","TypeDocument":"document","IdsCollection":"","NomPartie2":null,"Partenaire":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"Source":null,"Recherche":null,"NomPage":"regions:mauriciecentreduquebec:nouv:2021-12-02:scoop_1844364_sejournelle_shawinigan_violence_conjuga","CodePage":"scoop_1844364_sejournelle_shawinigan_violence_conjugale_quebec_dispositif_surveillance_electronique_geolocalisation","Etiquette":"","Niveau":"document","GroupeSection":"mauriciecentreduquebec"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1844364/sejournelle-shawinigan-violence-conjugale-quebec-dispositif-surveillance-electronique-geolocalisation","sections":"info,nouvelle,radcan_v4,politique,mauriciecentreduquebec,region,securite_nationale","title":"Nouvelle : Bracelet anti-rapprochement : un outil que La Séjournelle attendait","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"678107",ustr:"",originlat:"0",clientrtt:"0",ghostip:"23.220.148.111",ipv6:false,pct:"10",clientip:"127.0.0.1",requestid:"4f4332ae",region:"20449",protocol:"",blver:14,akM:"dsce12",akN:"ae",akTT:"O",akTX:"1",akTI:"4f4332ae",ai:"443998",ra:"false",pmgn:"xyz",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 igbGFg g-alert-cookie" id="js-legal-disclaimer"><div class="styled__StyledAlert-sc-ustdun-0 bYxxFH m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="styled__StyledButtonClose-sc-wkc0em-0 LEJEr e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au contenu principal</button><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au pied de page</button><a class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" href="/aide-technique">Aide à la navigation</a><div class="styled__StyledStaticMainHeader-sc-i1jpqd-0 styled__StyledMainHeader-sc-i1jpqd-1 gUuwYD efPijy g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="styled__StyledStandardAdBoxSticky-sc-1hwnczq-0 klzyjo g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="styled__StyledNavigationBar-sc-hk8thf-0 bLCQfG m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rci" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="styled__StyledMainMenuMobileButton-sc-174zzic-0 hdIXIq m-header-mobile-side-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonRoundedAlternative-sc-iy1vrc-2 bjmSEz"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="styled__StyledBrandLogoRadioCanada-sc-65xxn1-0 iIxdjN e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="styled__StyledMainMenuDesktopButton-sc-12cq6je-0 bqNjwc m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonMegaMenu-sc-iy1vrc-1 kVAsBc"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="styled__StyledStaticPlayer-sc-15lf4jn-0 styled__StyledPlayer-sc-15lf4jn-1 eUJXml dCRIDM player is-closed"><div class="styledBase__StyledStaticBase-sc-1u2gcdc-0 styledBase__StyledBase-sc-1u2gcdc-1 keqrWJ kDybNG player-panel"><div class="player-header"><div class="player-header-lft"><div class="styledBase__StyledBase-sc-24e2u4-0 kSJiWo player-controls player-panel-closed"><div aria-hidden="true" role="button"><div class="styledBase__StyledStaticBase-sc-17k2vl7-0 styledBase__StyledBase-sc-17k2vl7-1 gJsRLG eLpNtR play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Lecture</span></div></button></div></div></div><div class="styledMini__StyledMini-sc-bzodsv-0 hEDqXu player-card player-card-mini"><div class="player-card-container"><div class="player-card-content"><div class="player-card-content-head"><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="styledBase__StyledStaticBase-sc-1kfoe1g-0 styledBase__StyledBase-sc-1kfoe1g-1 iLwxQo cPSdWI volume"><div class="volume-container"><button value="Volume" title="Volume" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Réglage du volume</span><div class="styledBase__StyledBase-sc-3xqxtg-0 eXRlPN input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><div class="styled__StyledHeaderLive-sc-k2pvyt-0 cxHDnX m-header-live js-header-live"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 fkPtXy"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="styled__StyledHeaderAccount-sc-r6t0ar-0 kfyNDF m-header-account js-header-account"><div class="styled__StyledHeaderButtonRounded-sc-iy1vrc-0 eexawY"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="styled__StyledWidgetPanel-sc-ad9mjh-0 kjfzHZ m-header-search js-header-search"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 dnKsjm"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><nav class="styled__StyledSubNavigationBarLvl1-sc-pna5jl-0 iInYvg sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="styled__StyledSubNavigationsBelongingBar-sc-c136ae-0 gzoBjO sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Mauricie—Centre-du-Québec" class="brand-logo-link" href="/mauricie"><div class="styled__StyledStaticTextualLogo-sc-1txy1mo-0 styled__StyledTextualLogo-sc-1txy1mo-1 eZcseV kGtDlk textual-logo"><span class="styled__StyledTextualLogoIci-sc-1txy1mo-3 stVIp textual-logo-ici"><span>ICI&nbsp;</span><span class="textual-logo-label">Mauricie—Centre-du-Québec</span></span></div></a></div><div class="styled__StyledSubNavigationsBelongingBarSectionButton-sc-c136ae-1 WEiqs section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Mauricie—Centre-du-Québec" class="styledBase__StyledStaticBase-sc-el0jiw-0 styledBase__StyledBase-sc-el0jiw-1 dWEazx kIWVjm section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-sc-vuy2d3-0 hAtlGU sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/mauricie"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/mauricie/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/mauricie/theme/arts"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Arts</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/mauricie/theme/sports"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Sports</span></span></a></li></ul></div></div></div></div></div></nav></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><div class="styled__StyledLayoutSite-sc-nqnthk-0 goOBhT main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important;position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2021-12-02T16:38:33.036Z",
    "datePublished": "2021-12-02T16:38:33.036Z",
    "description": "La Séjournelle salue l’initiative de Québec d’aller de l’avant avec les bracelets anti-rapprochement.",
    "headline": "Bracelet anti-rapprochement : un outil que La Séjournelle attendait",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Bracelet anti-rapprochement : un outil que La Séjournelle attendait",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Depuis 2018, le gouvernement de la CAQ a annoncé des investissements de plus de 500 M$ afin de lutter contre la violence conjugale et les féminicides (archives).",
        "author": {
            "@type": "Person",
            "name": "iStock"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/cycle-violence-conjugale-familiale-logement.jpg",
        "name": "Le poing menaçant d'un homme devant la silhouette d'une femme.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/cycle-violence-conjugale-familiale-logement.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Politique | Prévention et sécurité | Mauricie–Centre-du-Québec | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 hTySFi m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/politique"><span itemProp="name">Politique</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/75/prevention-et-securite"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_w"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Prévention et sécurité</span><meta itemProp="position" content="3"/></a></li></ol></nav><header class="m-h1-heading"><h1>Bracelet anti-rapprochement : un outil que La Séjournelle attendait</h1></header><div class="sc-1k0u5mc-0 bFKWDZ e-introduction"><p></p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/cycle-violence-conjugale-familiale-logement.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/cycle-violence-conjugale-familiale-logement.jpg" alt="Le poing menaçant d&#x27;un homme devant la silhouette d&#x27;une femme."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="styled__StyledImageCaption-sc-1wicwa1-2 kaOYNs e-image-caption"><p class="styled__StyledLegend-sc-1wicwa1-0 bglFmu">Depuis 2018, le gouvernement de la CAQ a annoncé des investissements de plus de 500 M$ afin de lutter contre la violence conjugale et les féminicides (archives).</p><p class="styled__StyledCredit-sc-1wicwa1-3 gHePfN">Photo&nbsp;:&nbsp;iStock</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="styled__StyledStaticSharingBar-sc-104uoib-0 styled__StyledSharingBar-sc-104uoib-1 ktdYlF hzrwdS m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-facebook"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-twitter"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-linkedin sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-linkedin"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-email"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-print"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-native-sharing"><button class="themes__StyledButton-sc-1pfhqau-0 fZEwpW e-button sharing-bar-native-sharing" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-share"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-share"></use></svg><span class="button-label">Partager</span></div></button></li><li class="sharing-bar-comments"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-comment"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 jzmWGk m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 eZOwav signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG hTzlzv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Dec 02 2021 16:38:33 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Dec 02 2021 16:38:33 GMT+0000 (Coordinated Universal Time)" data-prefix="à" data-format="simple-hour"> à 16 h 38</time></div></div></div><div class="lead-container"><p class="e-p">La Séjournelle de Shawinigan, une maison d’aide et d’hébergement pour les femmes victimes de violence conjugale, salue l’initiative de Québec d’aller de l’avant avec l’implantation des bracelets anti-rapprochement. Le gouvernement Legault a fait l’annonce mercredi de cet outil de surveillance électronique qui vise à tenir les auteurs de violence conjugale éloignés de leur victime.</p></div><section class="redactionals document-content-style"><p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;C’est une très bonne nouvelle. On l’attendait. On est très contentes que ce soit mis de l’avant&quot;,&quot;text&quot;:&quot;C’est une très bonne nouvelle. On l’attendait. On est très contentes que ce soit mis de l’avant&quot;}}"><span lang="fr" title="Français">C’est une très bonne nouvelle. On l’attendait. On est très contentes que ce soit mis de l’avant</span></q>, indique la directrice générale de La Séjournelle Denise Tremblay, en entrevue à l&#x27;émission <em>Toujours le matin</em>. Elle se réjouit également de l’échéancier de l’entrée en vigueur de la mesure. <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1844145/bracelet-anti-rapprochement-protection-victimes-violence-conjugale-quebec-dispositif-surveillance-electronique-geolocalisation" target="_self" title="https://ici.radio-canada.ca/nouvelle/1844145/bracelet-anti-rapprochement-protection-victimes-violence-conjugale-quebec-dispositif-surveillance-electronique-geolocalisation">Le bracelet anti-rapprochement sera déployé progressivement au printemps prochain</a> et son implantation devrait être terminée d’ici décembre 2023.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ce qui était prévu, c’était cinq ans de mise en place de cette mesure et c’est revenu à deux ans. Ça, c’est une excellente nouvelle&quot;,&quot;text&quot;:&quot;Ce qui était prévu, c’était cinq ans de mise en place de cette mesure et c’est revenu à deux ans. Ça, c’est une excellente nouvelle&quot;}}"><span lang="fr" title="Français">Ce qui était prévu, c’était cinq ans de mise en place de cette mesure et c’est revenu à deux ans. Ça, c’est une excellente nouvelle</span></q>, indique-t-elle.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">À écouter :</h2><p class="e-p"><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/ohdio/premiere/emissions/toujours-le-matin/episodes/588308/rattrapage-du-jeudi-2-decembre-2021/24" target="_self" title="https://ici.radio-canada.ca/ohdio/premiere/emissions/toujours-le-matin/episodes/588308/rattrapage-du-jeudi-2-decembre-2021/24">Denise Tremblay, directrice générale de La Séjournelle, en entrevue à l&#x27;émission <em>Toujours le matin</em></a></p>
</div><h2 class="sc-1vaxh1e-1 cGMpiG redactional">La problématique des milieux ruraux</h2><p class="e-p">La directrice générale de l’organisme de Shawinigan estime que le bracelet va représenter un filet de sécurité supplémentaire pour certaines femmes. Toutefois, elle croit que l’implantation devra s’accompagner d’autres mesures, notamment en raison de l’enjeu que posent les milieux ruraux.</p>
<p class="e-p">Le bracelet anti-rapprochement est muni d’un dispositif de géolocalisation qui est connecté à un récepteur en possession de la victime. Un signal d’avertissement peut alerter les autorités au besoin, mais les délais d’intervention des policiers, qui ne sont pas les mêmes sur tous les territoires, sont à prendre en considération, selon Denise Tremblay. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Le temps que les policiers puissent intervenir, ça peut prendre du temps en milieu rural, par exemple à Shawinigan où on a un grand territoire et je pense au territoire de Mékinac&quot;,&quot;text&quot;:&quot;Le temps que les policiers puissent intervenir, ça peut prendre du temps en milieu rural, par exemple à Shawinigan où on a un grand territoire et je pense au territoire de Mékinac&quot;}}"><span lang="fr" title="Français">Le temps que les policiers puissent intervenir, ça peut prendre du temps en milieu rural, par exemple à Shawinigan où on a un grand territoire et je pense au territoire de Mékinac</span></q>, explique-t-elle.</p>
<div class="picture-attachment-container center"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/arme-sejournelle-denise-tremblay.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/arme-sejournelle-denise-tremblay.jpg" alt="La directrice de La Séjournelle, Denise Tremblay"/></picture><div class="styled__StyledImageCaption-sc-1wicwa1-2 kaOYNs e-image-caption"><p class="styled__StyledLegend-sc-1wicwa1-0 bglFmu">La directrice de La Séjournelle, Denise Tremblay</p><p class="styled__StyledCredit-sc-1wicwa1-3 gHePfN">Photo&nbsp;:&nbsp;Radio-Canada</p></div></div><p class="e-p">Elle croit que l’usage et l’évaluation qui sera faite de ce nouveau système mis en place par Québec permettront son amélioration.</p>
<div class="sc-1b0qtbq-0 bZfGyg styled__AdAttachmentWrapperNoPrint"><div class="sc-1b0qtbq-1 fbwqZR"><div class="sc-1b0qtbq-2 krSTwC advertisement"></div></div></div>
<p class="e-p">Denise Tremblay souhaite que les victimes, qui recevront des alertes éventuellement, ne tombent pas dans l’hypervigilance, à surveiller constamment le dispositif. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ça veut dire que les victimes doivent aussi avoir des mesures de soutien&quot;,&quot;text&quot;:&quot;Ça veut dire que les victimes doivent aussi avoir des mesures de soutien&quot;}}"><span lang="fr" title="Français">Ça veut dire que les victimes doivent aussi avoir des mesures de soutien</span></q>, estime-t-elle.</p>
<h2 class="sc-1vaxh1e-1 cGMpiG redactional">Encadrer le non-respect des règles de libération conditionnelle</h2><p class="e-p">La directrice générale de La Séjournelle rappelle la volonté de son organisme de voir apparaître un tribunal spécialisé en matière de violence sexuelle et de violence conjugale. Toutefois, elle considère que le bracelet anti-rapprochement est déjà un pas dans la bonne direction, autant pour les femmes victimes que les individus reconnus violents. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;C’est que le bracelet anti-rapprochement va permettre au conjoint dominant aussi de démontrer qu’il respecte ses conditions. Ça va dans les deux sens.&quot;,&quot;text&quot;:&quot;C’est que le bracelet anti-rapprochement va permettre au conjoint dominant aussi de démontrer qu’il respecte ses conditions. Ça va dans les deux sens.&quot;}}"><span lang="fr" title="Français">C’est que le bracelet anti-rapprochement va permettre au conjoint dominant aussi de démontrer qu’il respecte ses conditions. Ça va dans les deux sens.</span></q></p>
<p class="e-p">Denise Tremblay ajoute que le bracelet aidera sans doute à diminuer les violations des conditions de remise en liberté des individus, mais qu’il restera du travail à faire par le gouvernement. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Il va falloir travailler là-dessus parce que ce qu’on a vu dans les cas de féminicides, c’est qu’il y avait eu des bris de conditions qui avaient été dénoncés, mais pas pris au sérieux&quot;,&quot;text&quot;:&quot;Il va falloir travailler là-dessus parce que ce qu’on a vu dans les cas de féminicides, c’est qu’il y avait eu des bris de conditions qui avaient été dénoncés, mais pas pris au sérieux&quot;}}"><span lang="fr" title="Français">Il va falloir travailler là-dessus parce que ce qu’on a vu dans les cas de féminicides, c’est qu’il y avait eu des bris de conditions qui avaient été dénoncés, mais pas pris au sérieux</span></q>, conclut-elle.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">À lire aussi :</h2><ul><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1842635/quebec-jolin-barrette-adoption-tribunal-specialise-hivon-labrie-melancon" target="_self" title="https://ici.radio-canada.ca/nouvelle/1842635/quebec-jolin-barrette-adoption-tribunal-specialise-hivon-labrie-melancon">Québec adopte la loi pour créer un Tribunal spécialisé en violences sexuelle et conjugale</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1159001/quebec-agressions-sexuelles-conjugales-comite-experts-sonia-lebel-moiaussi" target="_self" title="https://ici.radio-canada.ca/nouvelle/1159001/quebec-agressions-sexuelles-conjugales-comite-experts-sonia-lebel-moiaussi">Québec veut améliorer le traitement judiciaire des agressions sexuelles</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1791025/la-sejournelle-hebergement-violence-conjuguale-agrandir-locaux" target="_self" title="https://ici.radio-canada.ca/nouvelle/1791025/la-sejournelle-hebergement-violence-conjuguale-agrandir-locaux">Un centre d&#x27;hébergement pour femmes victimes de violence conjugale agrandit ses locaux</a></li></ul>
</div></section></main></div></article><div class="sc-bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-qq2hbx-0 dcgOIg m-continuous-feed"><div class="feed-header-container"><a href="/mauricie/en-continu" class="feed-header-link"><h2 class="feed-header-title">Mauricie et Centre du Québec en continu</h2></a></div><div class="sc-ogrc82-0 fyDEHm"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Dec 02 2021 16:38:33 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Dec 02 2021 16:38:33 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 38</time></span><a href="/nouvelle/1844364/sejournelle-shawinigan-violence-conjugale-quebec-dispositif-surveillance-electronique-geolocalisation" class="feed-list-link" aria-label="16 h 38 Bracelet anti-rapprochement : un outil que La Séjournelle attendait"><span class="feed-list-title">Bracelet anti-rapprochement : un outil que La Séjournelle attendait</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Dec 02 2021 12:58:14 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 58</time></span><a href="/nouvelle/1844308/proces-enfant-granby-defense-anny-sauvageau-trois-rivieres" class="feed-list-link" aria-label="12 h 58 Fillette de Granby : les raisons de son décès remises en cause"><span class="feed-list-title">Fillette de Granby&nbsp;:&nbsp;les raisons de son décès remises en cause</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Dec 02 2021 10:42:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 42</time></span><a href="/nouvelle/1844253/feu-delices-audrey-becancour-aines-sans-repas" class="feed-list-link" aria-label="10 h 42 Des popotes roulantes se retrouvent sans traiteur à la suite d’un incendie"><span class="feed-list-title">Des popotes roulantes se retrouvent sans traiteur à la suite d’un incendie</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Dec 01 2021 21:51:53 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 1 décembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 01 2021 21:51:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 51</time></span><a href="/nouvelle/1844200/vaccin-ecoles-covid-19-campagne-sante-publique-enfants" class="feed-list-link" aria-label="21 h 51 Brigades de vaccination dans toutes les écoles de la région"><span class="feed-list-title">Brigades de vaccination dans toutes les écoles de la région</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 01 2021 19:24:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 24</time></span><a href="/nouvelle/1844037/daniel-lamarre-amphitheatre-cogeco-trois-rivieres-transition" class="feed-list-link" aria-label="19 h 24 Cirque du Soleil : changement à la direction, mais Trois-Rivières toujours dans les plans"><span class="feed-list-title">Cirque du Soleil&nbsp;:&nbsp;changement à la direction, mais Trois-Rivières toujours dans les plans</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 01 2021 16:06:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 06</time></span><a href="/nouvelle/1844050/eau-potable-a-shawinigan-usine-filtration-lac-peche" class="feed-list-link" aria-label="16 h 06 Eau potable à Shawinigan : la nouvelle usine abandonnée en attendant une solution"><span class="feed-list-title">Eau potable à Shawinigan&nbsp;:&nbsp;la nouvelle usine abandonnée en attendant une solution</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 01 2021 15:36:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 36</time></span><a href="/nouvelle/1844007/cas-hopital-soins-intensifs-vaccin-mauricie-centre-quebec" class="feed-list-link" aria-label="15 h 36 COVID-19 : près de 400 cas actifs et 13 personnes hospitalisées dans la région"><span class="feed-list-title">COVID-19 : près de 400 cas actifs et 13 personnes hospitalisées dans la région</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 01 2021 14:21:27 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 21</time></span><a href="/premiere/emissions/en-direct/segments/entrevue/382414/demographie-mauricie-economie-hausse-frederic-laurin" class="feed-list-link" aria-label="14 h 21 Portrait démographique encourageant pour la Mauricie"><span class="feed-list-title">Portrait démographique encourageant pour la Mauricie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 01 2021 13:27:55 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 27</time></span><a href="/nouvelle/1843947/pneus-recyclage-shawinigan-boisee-jeunes" class="feed-list-link" aria-label="13 h 27 Des jeunes se mobilisent pour recycler des pneus abandonnés"><span class="feed-list-title">Des jeunes se mobilisent pour recycler des pneus abandonnés</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 01 2021 13:25:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 25</time></span><a href="/nouvelle/1843990/greve-employe-garderie-mauricie-centre-quebec-parent-enfant" class="feed-list-link" aria-label="13 h 25 Début de la grève illimitée dans 34 CPE de la Mauricie et du Centre-du-Québec"><span class="feed-list-title">Début de la grève illimitée dans 34 CPE de la Mauricie et du Centre-du-Québec</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 01 2021 11:31:19 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 31</time></span><a href="/nouvelle/1843920/passeport-vaccinal-arenas-frais-villes" class="feed-list-link" aria-label="11 h 31 Passeport vaccinal dans les arénas : des frais importants pour les villes"><span class="feed-list-title">Passeport vaccinal dans les arénas&nbsp;:&nbsp;des frais importants pour les villes</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Nov 30 2021 23:15:29 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 30 novembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 30 2021 23:15:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 15</time></span><a href="/info/videos/media-8536528/jeunes-se-mobilisent-pour-recycler-pneus-abandonnes-a-shawinigan" class="feed-list-link" aria-label="23 h 15 Des jeunes se mobilisent pour recycler des pneus abandonnés à Shawinigan"><span class="feed-list-title">Des jeunes se mobilisent pour recycler des pneus abandonnés à Shawinigan</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 30 2021 23:10:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 10</time></span><a href="/info/videos/media-8536526/entretien-sentiers-marche-fait-objet-critiques-a-trois-rivieres" class="feed-list-link" aria-label="23 h 10 L’entretien des sentiers de marche fait l’objet de critiques à Trois-Rivières"><span class="feed-list-title">L’entretien des sentiers de marche fait l’objet de critiques à Trois-Rivières</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 30 2021 22:42:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 42</time></span><a href="/nouvelle/1843914/entretien-senties-marche-trois-rivieres-hiver" class="feed-list-link" aria-label="22 h 42 L’entretien des sentiers de marche fait l’objet de critiques à Trois-Rivières"><span class="feed-list-title">L’entretien des sentiers de marche fait l’objet de critiques à Trois-Rivières</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 30 2021 17:30:21 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 30</time></span><a href="/nouvelle/1843766/enquete-chlsd-pandemie-ciusss-cisss-inspq-coroner" class="feed-list-link" aria-label="17 h 30 CHSLD : la version de l’ex-ministre Danielle McCann contredite"><span class="feed-list-title">CHSLD&nbsp;:&nbsp;la version de l’ex-ministre Danielle McCann contredite</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 30 2021 16:49:51 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 49</time></span><a href="/nouvelle/1843753/spectacle-bruno-pelletier-trois-rivieres-septembre-notre-dame-paris" class="feed-list-link" aria-label="16 h 49 Notre Dame de Paris de retour sur les planches de l’Amphithéâtre Cogeco"><span class="feed-list-title">Notre Dame de Paris de retour sur les planches de l’Amphithéâtre Cogeco</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 30 2021 16:28:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 28</time></span><a href="/nouvelle/1843729/sport-competition-jeunes-finale-jeux-quebec-candidature" class="feed-list-link" aria-label="16 h 28 Un pas de plus vers l’obtention des Jeux du Québec en 2025 pour Trois-Rivières"><span class="feed-list-title">Un pas de plus vers l’obtention des Jeux du Québec en 2025 pour Trois-Rivières</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 30 2021 15:13:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 13</time></span><a href="/premiere/emissions/toujours-le-matin/segments/entrevue/382269/vaccin-covid-variant-omiccron-immonologiste-andre-veillette" class="feed-list-link" aria-label="15 h 13 Une 3e dose est presque inévitable selon André Veillette"><span class="feed-list-title">Une 3<sup>e</sup> dose est presque inévitable selon André Veillette</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 30 2021 13:16:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 16</time></span><a href="/nouvelle/1843690/proces-belle-mere-enfant-mort-ruban-proces-avocat-jury-temoins" class="feed-list-link" aria-label="13 h 16 Fillette de Granby : la défense fera entendre un dernier témoin"><span class="feed-list-title">Fillette de Granby&nbsp;: la défense fera entendre un dernier témoin</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 30 2021 11:18:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 18</time></span><a href="/nouvelle/1843644/ski-fond-neige-commercants-consommation-patins" class="feed-list-link" aria-label="11 h 18 Les sports d’hiver : les équipements ont la cote encore cette année"><span class="feed-list-title">Les sports d’hiver : les équipements ont la cote encore cette année</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 bknkFz e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 jEhnAJ e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sc-sbqix4-0 iifFWM g-lineup2 lineup-most-popular theme-info"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="1844316 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Santé, Coronavirus, Europe | Variant Omicron&amp;nbsp;: l’Allemagne imposera la vaccination obligatoire"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1844316/coronovirus-covid19-europe-etats-unis-afrique-cas-depistage-voyages" tabindex="-1" target="_self">Variant Omicron : l’Allemagne imposera la vaccination obligatoire</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Santé: Variant Omicron : l’Allemagne imposera la vaccination obligatoire. Publié  Il y a 1 heure. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1844316/coronovirus-covid19-europe-etats-unis-afrique-cas-depistage-voyages" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Variant Omicron&nbsp;: l&rsquo;Allemagne imposera la vaccination obligatoire</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Dec 02 2021 15:39:49 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Dec 02 2021 15:39:49 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 1 heure</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Santé</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="3348 | Magazine par défaut | &lt;strong&gt;Info National&lt;/strong&gt; | International | Amériques, Europe, Société | Enfants québécois cherchent parents… guatémaltèques"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/recit-numerique/3348/adoption-guatemala-enfants-quebec-belgique-parents" tabindex="-1" target="_self">Enfants québécois cherchent parents… guatémaltèques</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Amériques: Enfants québécois cherchent parents… guatémaltèques. Publié  Il y a 7 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/recit-numerique/3348/adoption-guatemala-enfants-quebec-belgique-parents" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Enfants qu&eacute;b&eacute;cois cherchent parents&mldr; guat&eacute;malt&egrave;ques</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Dec 02 2021 09:01:10 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Dec 02 2021 09:01:10 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 7 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Amériques</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="52935 | Ad hoc | Santé | Coronavirus | COVID-19&amp;nbsp;: le nombre de cas en temps réel"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" tabindex="-1" target="_self">COVID-19 : le nombre de cas en temps réel</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: COVID-19 : le nombre de cas en temps réel. Publié  27 mars 2020. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: le nombre de cas en temps r&eacute;el</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Mar 27 2020 14:23:16 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Mar 27 2020 14:23:16 GMT+0000 (Coordinated Universal Time)" data-prefix="" data-format="date"> 27 mars 2020</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="1844255 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Justice et faits divers | Fraude, Cybersécurité | Vol massif de données&amp;nbsp;: Desjardins s’est rendu chez son employé à deux reprises"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1844255/persquisition-domicile-sebastien-boulanger-dorval-usb-ordi-fichiers" tabindex="-1" target="_self">Vol massif de données : Desjardins s’est rendu chez son employé à deux reprises</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Fraude: Vol massif de données : Desjardins s’est rendu chez son employé à deux reprises. Publié  Il y a 7 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1844255/persquisition-domicile-sebastien-boulanger-dorval-usb-ordi-fichiers" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Vol massif de donn&eacute;es&nbsp;: Desjardins s&rsquo;est rendu chez son employ&eacute; &agrave; deux reprises</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Dec 02 2021 09:00:31 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Dec 02 2021 09:00:31 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 7 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Fraude</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="1843754 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Science | Santé | La première machine vivante est maintenant capable de se «&amp;nbsp;reproduire&amp;nbsp;»"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1843754/xenobots-premiere-machine-vivante-reproduction" tabindex="-1" target="_self">La première machine vivante est maintenant capable de se « reproduire »</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Santé: La première machine vivante est maintenant capable de se « reproduire ». Publié  30 novembre. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1843754/xenobots-premiere-machine-vivante-reproduction" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La premi&egrave;re machine vivante est maintenant capable de se &laquo;&nbsp;reproduire&nbsp;&raquo;</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Nov 30 2021 19:31:16 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Nov 30 2021 19:31:16 GMT+0000 (Coordinated Universal Time)" data-prefix="" data-format="simple-date-full-month"> 30 novembre</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Santé</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="themes__StyledButton-sc-1pfhqau-0 dIRkyO e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 jglwML m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-asterisk"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Bracelet%20anti-rapprochement%20%3A%20un%20outil%20que%20La%20S%C3%A9journelle%20attendait&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1844364/sejournelle-shawinigan-violence-conjugale-quebec-dispositif-surveillance-electronique-geolocalisation]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-witness"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><div class="sc-14cyoj8-0 XaNsO"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Mauricie et Centre du Québec" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/mauricie" target="_self" title="Mauricie et Centre du Québec"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Mauricie et Centre du Québec</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1844308"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Justice et faits divers | Procès et poursuites | Mauricie–Centre-du-Québec | Intérêt local | Fillette de Granby&amp;nbsp;:&amp;nbsp;les raisons de son décès remises en cause"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1844308/proces-enfant-granby-defense-anny-sauvageau-trois-rivieres" tabindex="-1" target="_self" title="Fillette de Granby : les raisons de son décès remises en cause (Photo: Radio-Canada / Jean-François Fortier)">Fillette de Granby : les raisons de son décès remises en cause</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/palais-justice-trois-rivieres-automne-exterieur-51528.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/palais-justice-trois-rivieres-automne-exterieur-51528.jpg" alt="La façade du palais de justice de Trois-Rivières en automne."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Procès et poursuites</span><h3 class="e-title u-font-c"><a aria-label="Procès et poursuites: Fillette de Granby : les raisons de son décès remises en cause. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1844308/proces-enfant-granby-defense-anny-sauvageau-trois-rivieres" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Fillette de Granby&nbsp;:&nbsp;les raisons de son d&eacute;c&egrave;s remises en cause</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le proc&egrave;s de la belle-m&egrave;re de la fillette de Granby a repris mercredi, au palais de justice de Trois-Rivi&egrave;res.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1844253"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Justice et faits divers | Incendie, Accidents et catastrophes | Mauricie–Centre-du-Québec | Intérêt local | Des popotes roulantes se retrouvent sans traiteur à la suite d’un incendie"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1844253/feu-delices-audrey-becancour-aines-sans-repas" tabindex="-1" target="_self" title="Des popotes roulantes se retrouvent sans traiteur à la suite d’un incendie (Photo: Radio-Canada / Martin Chabot)">Des popotes roulantes se retrouvent sans traiteur à la suite d’un incendie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/delices-audrey-traiteur-becancour-incendie.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/delices-audrey-traiteur-becancour-incendie.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/delices-audrey-traiteur-becancour-incendie.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/delices-audrey-traiteur-becancour-incendie.jpg" alt="Un bâtiment commercial est en ruine. L&#x27;affiche du magasin général qu&#x27;il abritait gît sur le sol parmi les détritus. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Incendie</span><h3 class="e-title u-font-c"><a aria-label="Incendie: Des popotes roulantes se retrouvent sans traiteur à la suite d’un incendie. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1844253/feu-delices-audrey-becancour-aines-sans-repas" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des popotes roulantes se retrouvent sans traiteur &agrave; la suite d&rsquo;un incendie</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Un couple de B&eacute;cancour a perdu sa r&eacute;sidence ainsi que son service de traiteur dans un incendie, mercredi.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1844200"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Santé | Santé publique | Mauricie–Centre-du-Québec | Intérêt local | Brigades de vaccination dans toutes les écoles de la région"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1844200/vaccin-ecoles-covid-19-campagne-sante-publique-enfants" tabindex="-1" target="_self" title="Brigades de vaccination dans toutes les écoles de la région (Photo: Reuters / Hannah Beier)">Brigades de vaccination dans toutes les écoles de la région</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vaccination-5-11-ans-enfants-covid-19-star-wars-vaccin-covid.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vaccination-5-11-ans-enfants-covid-19-star-wars-vaccin-covid.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/vaccination-5-11-ans-enfants-covid-19-star-wars-vaccin-covid.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vaccination-5-11-ans-enfants-covid-19-star-wars-vaccin-covid.JPG" alt="Une petite fille portant un t-shirt de Star Wars reçoit un vaccin."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Santé publique</span><h3 class="e-title u-font-c"><a aria-label="Santé publique: Brigades de vaccination dans toutes les écoles de la région. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1844200/vaccin-ecoles-covid-19-campagne-sante-publique-enfants" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Brigades de vaccination dans toutes les &eacute;coles de la r&eacute;gion</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le CIUSSS&nbsp;MCQ modifie sa strat&eacute;gie de vaccination pour faire face &agrave; la mont&eacute;e des &eacute;closions.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1844037"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Arts | Arts de la scène | Mauricie–Centre-du-Québec | Intérêt local | Cirque du Soleil&amp;nbsp;:&amp;nbsp;changement à la direction, mais Trois-Rivières toujours dans les plans"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1844037/daniel-lamarre-amphitheatre-cogeco-trois-rivieres-transition" tabindex="-1" target="_self" title="Cirque du Soleil : changement à la direction, mais Trois-Rivières toujours dans les plans (Photo: Radio-Canada / Michelle Raza)">Cirque du Soleil : changement à la direction, mais Trois-Rivières toujours dans les plans</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tout-ecartille-tissus-robert-charlebois.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/tout-ecartille-tissus-robert-charlebois.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/tout-ecartille-tissus-robert-charlebois.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tout-ecartille-tissus-robert-charlebois.jpg" alt="Des artistes du cirque du soleil suspendus à de longs rideaux. ( Archives)"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Arts de la scène</span><h3 class="e-title u-font-c"><a aria-label="Arts de la scène: Cirque du Soleil : changement à la direction, mais Trois-Rivières toujours dans les plans. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1844037/daniel-lamarre-amphitheatre-cogeco-trois-rivieres-transition" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Cirque du Soleil&nbsp;:&nbsp;changement &agrave; la direction, mais Trois-Rivi&egrave;res toujours dans les&nbsp;&mldr;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Daniel Lamarre c&egrave;de sa place &agrave; celui qui a &eacute;t&eacute; son collaborateur pour survivre &agrave; la COVID, St&eacute;phane Lefebvre.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1844050"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Politique | Politique municipale | Mauricie–Centre-du-Québec | Intérêt local | Eau potable à Shawinigan&amp;nbsp;:&amp;nbsp;la nouvelle usine abandonnée en attendant une solution"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1844050/eau-potable-a-shawinigan-usine-filtration-lac-peche" tabindex="-1" target="_self" title="Eau potable à Shawinigan : la nouvelle usine abandonnée en attendant une solution (Photo: Radio-Canada)">Eau potable à Shawinigan : la nouvelle usine abandonnée en attendant une solution</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/usine-filtration-traitement-eau-lac-a-la-peche-shawinigan-exterieur.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/usine-filtration-traitement-eau-lac-a-la-peche-shawinigan-exterieur.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/usine-filtration-traitement-eau-lac-a-la-peche-shawinigan-exterieur.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/usine-filtration-traitement-eau-lac-a-la-peche-shawinigan-exterieur.jpg" alt="La bâtisse, de l&#x27;extérieur, de l&#x27;usine de traitement de l&#x27;eau."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique municipale</span><h3 class="e-title u-font-c"><a aria-label="Politique municipale: Eau potable à Shawinigan : la nouvelle usine abandonnée en attendant une solution. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1844050/eau-potable-a-shawinigan-usine-filtration-lac-peche" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Eau potable &agrave; Shawinigan&nbsp;:&nbsp;la nouvelle usine abandonn&eacute;e en attendant une solution</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les citoyens des secteurs concern&eacute;s devront faire bouillir leur eau</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1844007"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Santé | Coronavirus | Mauricie–Centre-du-Québec | Intérêt local | COVID-19 : près de 400 cas actifs et 13 personnes hospitalisées dans la région"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1844007/cas-hopital-soins-intensifs-vaccin-mauricie-centre-quebec" tabindex="-1" target="_self" title="COVID-19 : près de 400 cas actifs et 13 personnes hospitalisées dans la région (Photo: Radio-Canada / Josée Ducharme)">COVID-19 : près de 400 cas actifs et 13 personnes hospitalisées dans la région</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/hopital-trois-rivieres-chaur-centre-hospitalier-ciusss-mcq-hiver-neige-voitures.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/hopital-trois-rivieres-chaur-centre-hospitalier-ciusss-mcq-hiver-neige-voitures.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/hopital-trois-rivieres-chaur-centre-hospitalier-ciusss-mcq-hiver-neige-voitures.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/hopital-trois-rivieres-chaur-centre-hospitalier-ciusss-mcq-hiver-neige-voitures.jpg" alt="L&#x27;extérieur de l&#x27;hôpital et des voitures dans le stationnement, en hiver."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Coronavirus</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus: COVID-19 : près de 400 cas actifs et 13 personnes hospitalisées dans la région. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1844007/cas-hopital-soins-intensifs-vaccin-mauricie-centre-quebec" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19 : pr&egrave;s de 400 cas actifs et 13 personnes hospitalis&eacute;es dans la r&eacute;gion</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Environ 10 % des jeunes de 5 &agrave; 11 ans en Mauricie et Centre-Qu&eacute;bec sont maintenant vaccin&eacute;s contre la COVID-19</p></div></div></div></article></li></ul></section></div><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Prévention et sécurité" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/theme/75/prevention-et-securite" target="_self" title="Prévention et sécurité"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Prévention et sécurité</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1844145"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Québec&lt;/strong&gt; | Politique | Prévention et sécurité, Politique provinciale | Québec | Intérêt local | Violence conjugale&amp;nbsp;: Québec donne le feu vert au bracelet anti-rapprochement"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1844145/bracelet-anti-rapprochement-protection-victimes-violence-conjugale-quebec-dispositif-surveillance-electronique-geolocalisation" tabindex="-1" target="_self" title="Violence conjugale : Québec donne le feu vert au bracelet anti-rapprochement (Photo: Radio-Canada / Ivanoh Demers)">Violence conjugale : Québec donne le feu vert au bracelet anti-rapprochement</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/tum-femme-violence-conjugale-36515.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/tum-femme-violence-conjugale-36515.jpg" alt="Une femme se cache le visage avec sa main.
"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Prévention et sécurité</span><h3 class="e-title u-font-c"><a aria-label="Prévention et sécurité: Violence conjugale : Québec donne le feu vert au bracelet anti-rapprochement. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1844145/bracelet-anti-rapprochement-protection-victimes-violence-conjugale-quebec-dispositif-surveillance-electronique-geolocalisation" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Violence conjugale&nbsp;: Qu&eacute;bec donne le feu vert au bracelet anti-rapprochement</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Ce dispositif de surveillance &eacute;lectronique est utilis&eacute; ailleurs dans le monde, notamment en France.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1844109"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saguenay–Lac-St-Jean&lt;/strong&gt; | Société | Prévention et sécurité | Saguenay–Lac-Saint-Jean | Intérêt local | Opération policière pour rappeler l’importance du corridor de sécurité"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1844109/securite-policier-automobilistes-commemoration" tabindex="-1" target="_self" title="Opération policière pour rappeler l’importance du corridor de sécurité (Photo: Radio-Canada)">Opération policière pour rappeler l’importance du corridor de sécurité</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/policiers-saguenay-police-securite.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/policiers-saguenay-police-securite.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/policiers-saguenay-police-securite.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/policiers-saguenay-police-securite.jpg" alt="Deux policiers de dos surveillent la circulation."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Prévention et sécurité</span><h3 class="e-title u-font-c"><a aria-label="Prévention et sécurité: Opération policière pour rappeler l’importance du corridor de sécurité. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1844109/securite-policier-automobilistes-commemoration" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Op&eacute;ration polici&egrave;re pour rappeler l&rsquo;importance du corridor de s&eacute;curit&eacute;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les policiers de Saguenay ont men&eacute; une activit&eacute; de sensibilisation &agrave; Jonqui&egrave;re, mercredi matin.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1844004"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Estrie&lt;/strong&gt; | Justice et faits divers | Prévention et sécurité | Estrie | Intérêt local | Opérations policières pour rappeler la nécessité de respecter le corridor de sécurité"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1844004/policier-urgence-prevention-transport-estrie" tabindex="-1" target="_self" title="Opérations policières pour rappeler la nécessité de respecter le corridor de sécurité (Photo: Radio-Canada)">Opérations policières pour rappeler la nécessité de respecter le corridor de sécurité</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/alerte-amber-sq.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/alerte-amber-sq.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/alerte-amber-sq.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/alerte-amber-sq.jpg" alt="Des voitures de police ainsi qu&#x27;une ambulance sur les lieux de l&#x27;intervention des policiers de la SQ. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Prévention et sécurité</span><h3 class="e-title u-font-c"><a aria-label="Prévention et sécurité: Opérations policières pour rappeler la nécessité de respecter le corridor de sécurité. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1844004/policier-urgence-prevention-transport-estrie" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Op&eacute;rations polici&egrave;res pour rappeler la n&eacute;cessit&eacute; de respecter le corridor de s&eacute;curit&eacute;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des op&eacute;rations de sensibilisation au corridor de s&eacute;curit&eacute; se d&eacute;rouleront dans plusieurs villes du Qu&eacute;bec.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1843726"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Gaspésie–Îles-de-la-Madeleine&lt;/strong&gt; | Justice et faits divers | Fraude, Prévention et sécurité | Gaspésie-Îles-de-la-Madeleine | Intérêt local | Alerte à l’hameçonnage aux Îles-de-la-Madeleine"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1843726/fraude-iles-madeleine-vol-identite-courriels-frauduleux-conseils" tabindex="-1" target="_self" title="Alerte à l’hameçonnage aux Îles-de-la-Madeleine (Photo: iStock)">Alerte à l’hameçonnage aux Îles-de-la-Madeleine</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/eclr-clavier-fraude-3.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/eclr-clavier-fraude-3.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/eclr-clavier-fraude-3.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/eclr-clavier-fraude-3.jpg" alt="Des mains sur un clavier d&#x27;ordinateur."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Fraude</span><h3 class="e-title u-font-c"><a aria-label="Fraude: Alerte à l’hameçonnage aux Îles-de-la-Madeleine. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1843726/fraude-iles-madeleine-vol-identite-courriels-frauduleux-conseils" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Alerte &agrave; l&rsquo;hame&ccedil;onnage aux &Icirc;les-de-la-Madeleine</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des fraudeurs tentent de faire croire &agrave; des Madelinots qu&rsquo;ils font l&rsquo;objet d&rsquo;une enqu&ecirc;te polici&egrave;re.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1843609"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saguenay–Lac-St-Jean&lt;/strong&gt; | Justice et faits divers | Prévention et sécurité | Saguenay–Lac-Saint-Jean | Intérêt local | Aucun conducteur avec les facultés affaiblies sur 2500 personnes contrôlées vendredi"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1843609/alcool-drogues-volant-voitures" tabindex="-1" target="_self" title="Aucun conducteur avec les facultés affaiblies sur 2500 personnes contrôlées vendredi (Photo: Radio-Canada / Annie-Claude Brisson )">Aucun conducteur avec les facultés affaiblies sur 2500 personnes contrôlées vendredi</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/controle-routier-policier-capacite-conduite-affaiblie-alcool-drogue.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/controle-routier-policier-capacite-conduite-affaiblie-alcool-drogue.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/controle-routier-policier-capacite-conduite-affaiblie-alcool-drogue.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/controle-routier-policier-capacite-conduite-affaiblie-alcool-drogue.jpg" alt="Un policier parle à un automobiliste "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Prévention et sécurité</span><h3 class="e-title u-font-c"><a aria-label="Prévention et sécurité: Aucun conducteur avec les facultés affaiblies sur 2500 personnes contrôlées vendredi. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1843609/alcool-drogues-volant-voitures" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Aucun conducteur avec les facult&eacute;s affaiblies sur 2500 personnes contr&ocirc;l&eacute;es vendredi</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le barrage routier tenu vendredi soir dernier sur le boulevard Talbot s&rsquo;est sold&eacute; avec un bilan tr&egrave;s positif.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1843434"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouvelle-Écosse&lt;/strong&gt; | Société | Santé mentale, Prévention et sécurité | Nouvelle-Écosse | Intérêt local | Violence&amp;nbsp;: la Nouvelle-Écosse offre une ligne téléphonique destinée aux hommes"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1843434/aide-hommes-stress-anxiete-telephone-violence-conjugale-familiale" tabindex="-1" target="_self" title="Violence : la Nouvelle-Écosse offre une ligne téléphonique destinée aux hommes (Photo: iStock / Pheelings Media)">Violence : la Nouvelle-Écosse offre une ligne téléphonique destinée aux hommes</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/homme-consulte-telephone-intelligent-harcelement-ligne.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/homme-consulte-telephone-intelligent-harcelement-ligne.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/homme-consulte-telephone-intelligent-harcelement-ligne.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/homme-consulte-telephone-intelligent-harcelement-ligne.jpg" alt="Un homme noir, l’air inquiet, consulte son téléphone intelligent dans un parc."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Santé mentale</span><h3 class="e-title u-font-c"><a aria-label="Santé mentale: Violence : la Nouvelle-Écosse offre une ligne téléphonique destinée aux hommes. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1843434/aide-hommes-stress-anxiete-telephone-violence-conjugale-familiale" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Violence&nbsp;: la Nouvelle-&Eacute;cosse offre une ligne t&eacute;l&eacute;phonique destin&eacute;e aux hommes</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Elle a &eacute;t&eacute; cr&eacute;&eacute;e en septembre 2020 et a depuis trait&eacute; pr&egrave;s de 2200 appels d&rsquo;hommes de partout en N.-&Eacute;.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="styled__StyledMainFooter-sc-17a44i8-1 gduZSh m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><div class="styled__StyledColumnsWrapper-sc-17a44i8-0 kasDYg"><ul class="styled__StyledMainFooterFirstColumn-sc-17a44i8-2 hBTPiy primary-links"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/accessibilite" target="_self">Accessibilité</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li></ul></div><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li></ul></div><div class="styled__StyledGoToTopWrapper-sc-17a44i8-5 cPMriw go-to-top"><button class="styled__StyledButtonScrollToTop-sc-xeh9fb-0 izrYoL button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></div><div class="row"><div class="styled__StyledMainFooterBottomInner-sc-17a44i8-4 eaIfp"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="styled__StyledCopyright-sc-17a44i8-7 eTEHlE">Tous droits réservés © Société Radio‑Canada <!-- -->2021<!-- -->.</span><span class="styled__StyledMainFooterCbcLink-sc-17a44i8-6 iGWYjo"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en" lang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></span></div></div></footer></div></div><div><div class="VideoController__StyledVideoController-sc-4raxtw-0 eYoFNv video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="styled__StyledLightbox-sc-rz3ngg-0 eyAyfC g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 jdUzie lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-sc-qngbyj-0 bDpLkF">Fermer la fenêtre modale</span></button></div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    