                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    26 novembre 2021 - 15:07:43 (Montréal)
    Identifiant de suivi: 91spr5rgm4nmo9vyevo1o
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>Conditions routières hivernales et bourrasques de neige dans le Sud de l’Ontario | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Société - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Des accumulations de neige de 10 à 25 cm de neige sont prévues d&#x27;ici samedi matin dans certaines régions."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Conditions routières hivernales et bourrasques de neige dans le Sud de l’Ontario"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/neige.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Société"/><meta name="rc.breadcrumb.url.2" content="/societe"/><meta name="rc.breadcrumb.titre.3" content="Conditions météorologiques"/><meta name="rc.breadcrumb.url.3" content="/theme/65/conditions-meteorologiques"/><meta name="Description" content="Des accumulations de neige de 10 à 25 cm de neige sont prévues d&#x27;ici samedi matin dans certaines régions."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2021-11-26|19h36"/><meta name="dc.date.modified" content="2021-11-26|19h36"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Des flocons de neige géants sont en gros plan sur de la neige."/><meta property="og:title" content="Conditions routières hivernales et bourrasques de neige dans le Sud de l’Ontario"/><meta property="og:description" content="Des accumulations de neige de 10 à 25 cm de neige sont prévues d&#x27;ici samedi matin dans certaines régions."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1843006/neige-bourrasques-ontario-london-sarnia-york"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/neige.jpg"/><meta name="twitter:image:alt" content="Des flocons de neige géants sont en gros plan sur de la neige."/><meta name="twitter:title" content="Conditions routières hivernales et bourrasques de neige dans le Sud de l’Ontario"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1843006/neige-bourrasques-ontario-london-sarnia-york"/><meta name="twitter:description" content="Des accumulations de neige de 10 à 25 cm de neige sont prévues d&#x27;ici samedi matin dans certaines régions."/><meta property="vf:unique_id" content="11-1843006"/>
      <link rel="canonical" href="/nouvelle/1843006/neige-bourrasques-ontario-london-sarnia-york"/><link rel="amphtml" href="/amp/1843006/neige-bourrasques-ontario-london-sarnia-york"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""> <link rel="manifest" href="/unit/static/pwa/manifest-info.json">  <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1843006/neige-bourrasques-ontario-london-sarnia-york' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","Allergene":null,"PageSegment":"","Chaine":"","SousSecteur":"toronto","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"societe","IdMedia":"1843006","DateModification":"2021-11-26","Dossier":"","DateCreation":"2021-11-26","Url":"https://ici.radio-canada.ca/nouvelle/1843006/neige-bourrasques-ontario-london-sarnia-york","SousTheme":"phenomene_meteorologique","Application":"rcca_siteweb","Blogue":"","Titre":"Conditions routières hivernales et bourrasques de neige dans le Sud de l’Ontario","Segment":"nouvelle","CodeEmission":"","Region":"toronto,windsor","Sport":"","TypeDocument":"document","IdsCollection":"","NomPartie2":null,"Partenaire":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"Source":null,"Recherche":null,"NomPage":"regions:toronto:nouv:2021-11-26:scoop_1843006_neige_bourrasques_ontario_london_sarnia_york","CodePage":"scoop_1843006_neige_bourrasques_ontario_london_sarnia_york","Etiquette":"","Niveau":"document","GroupeSection":"toronto"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1843006/neige-bourrasques-ontario-london-sarnia-york","sections":"info,nouvelle,radcan_v4,societe,toronto,windsor,region,phenomene_meteorologique","title":"Nouvelle : Conditions routières hivernales et bourrasques de neige dans le Sud de l’Ontario","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 igbGFg g-alert-cookie" id="js-legal-disclaimer"><div class="styled__StyledAlert-sc-ustdun-0 bYxxFH m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="styled__StyledButtonClose-sc-wkc0em-0 LEJEr e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au contenu principal</button><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au pied de page</button><a class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" href="/aide-technique">Aide à la navigation</a><div class="styled__StyledStaticMainHeader-sc-i1jpqd-0 styled__StyledMainHeader-sc-i1jpqd-1 gUuwYD efPijy g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="styled__StyledStandardAdBoxSticky-sc-1hwnczq-0 klzyjo g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="styled__StyledNavigationBar-sc-hk8thf-0 bLCQfG m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rci" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="styled__StyledMainMenuMobileButton-sc-174zzic-0 hdIXIq m-header-mobile-side-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonRoundedAlternative-sc-iy1vrc-2 bjmSEz"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="styled__StyledBrandLogoRadioCanada-sc-65xxn1-0 iIxdjN e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="styled__StyledMainMenuDesktopButton-sc-12cq6je-0 bqNjwc m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonMegaMenu-sc-iy1vrc-1 kVAsBc"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="styled__StyledStaticPlayer-sc-15lf4jn-0 styled__StyledPlayer-sc-15lf4jn-1 eUJXml dCRIDM player is-closed"><div class="styledBase__StyledStaticBase-sc-1u2gcdc-0 styledBase__StyledBase-sc-1u2gcdc-1 keqrWJ kDybNG player-panel"><div class="player-header"><div class="player-header-lft"><div class="styledBase__StyledBase-sc-24e2u4-0 kSJiWo player-controls player-panel-closed"><div aria-hidden="true" role="button"><div class="styledBase__StyledStaticBase-sc-17k2vl7-0 styledBase__StyledBase-sc-17k2vl7-1 gJsRLG eLpNtR play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Lecture</span></div></button></div></div></div><div class="styledMini__StyledMini-sc-bzodsv-0 hEDqXu player-card player-card-mini"><div class="player-card-container"><div class="player-card-content"><div class="player-card-content-head"><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="styledBase__StyledStaticBase-sc-1kfoe1g-0 styledBase__StyledBase-sc-1kfoe1g-1 iLwxQo cPSdWI volume"><div class="volume-container"><button value="Volume" title="Volume" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Réglage du volume</span><div class="styledBase__StyledBase-sc-3xqxtg-0 eXRlPN input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><div class="styled__StyledHeaderLive-sc-k2pvyt-0 cxHDnX m-header-live js-header-live"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 fkPtXy"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="styled__StyledHeaderAccount-sc-r6t0ar-0 kfyNDF m-header-account js-header-account"><div class="styled__StyledHeaderButtonRounded-sc-iy1vrc-0 eexawY"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="styled__StyledWidgetPanel-sc-ad9mjh-0 kjfzHZ m-header-search js-header-search"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 dnKsjm"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><nav class="styled__StyledSubNavigationBarLvl1-sc-pna5jl-0 iInYvg sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="styled__StyledSubNavigationsBelongingBar-sc-c136ae-0 gzoBjO sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Toronto" class="brand-logo-link" href="/ontario/toronto"><div class="styled__StyledStaticTextualLogo-sc-1txy1mo-0 styled__StyledTextualLogo-sc-1txy1mo-1 eZcseV kGtDlk textual-logo"><span class="styled__StyledTextualLogoIci-sc-1txy1mo-3 stVIp textual-logo-ici"><span>ICI&nbsp;</span><span class="textual-logo-label">Toronto</span></span></div></a></div><div class="styled__StyledSubNavigationsBelongingBarSectionButton-sc-c136ae-1 WEiqs section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Toronto" class="styledBase__StyledStaticBase-sc-el0jiw-0 styledBase__StyledBase-sc-el0jiw-1 dWEazx kIWVjm section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-sc-vuy2d3-0 hAtlGU sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/ontario/toronto"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/ontario/toronto/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/ontario/toronto/theme/arts"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Arts</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/ontario/toronto/theme/sports"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Sports</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1 is-flagged" href="/dossier/1005507/coronavirus-situation-ontario-actualite-infections"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">COVID-19</span></span></a></li></ul></div></div></div></div></div></nav></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><div class="styled__StyledLayoutSite-sc-nqnthk-0 goOBhT main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important;position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2021-11-26T19:36:17.550Z",
    "datePublished": "2021-11-26T19:36:17.550Z",
    "description": "Des accumulations de neige de 10 à 25&nbsp;cm de neige sont prévues d&#x27;ici samedi matin dans certaines régions.",
    "headline": "Conditions routières hivernales et bourrasques de neige dans le Sud de l’Ontario",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Conditions routières hivernales et bourrasques de neige dans le Sud de l’Ontario",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Des avertissements de bourrasques de neige et de conditions routières hivernales sont en vigueur pour plusieurs régions du Sud et du Sud-Ouest de l'Ontario.",
        "author": {
            "@type": "Person",
            "name": "iStock"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-premiere/16x9/neige.jpg",
        "name": "Des flocons de neige géants sont en gros plan sur de la neige.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-premiere/16x9/neige.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Toronto&lt;/strong&gt; | Société | Conditions météorologiques | Toronto | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 hTySFi m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/societe"><span itemProp="name">Société</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/65/conditions-meteorologiques"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_w"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Conditions météorologiques</span><meta itemProp="position" content="3"/></a></li></ol></nav><header class="m-h1-heading"><h1>Conditions routières hivernales et bourrasques de neige dans le Sud de l’Ontario</h1></header><div class="sc-1k0u5mc-0 bFKWDZ e-introduction"><p></p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-premiere/16x9/neige.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-premiere/16x9/neige.jpg" alt="Des flocons de neige géants sont en gros plan sur de la neige."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="styled__StyledImageCaption-sc-1wicwa1-2 kaOYNs e-image-caption"><p class="styled__StyledLegend-sc-1wicwa1-0 bglFmu">Des avertissements de bourrasques de neige et de conditions routières hivernales sont en vigueur pour plusieurs régions du Sud et du Sud-Ouest de l'Ontario.</p><p class="styled__StyledCredit-sc-1wicwa1-3 gHePfN">Photo&nbsp;:&nbsp;iStock</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="styled__StyledStaticSharingBar-sc-104uoib-0 styled__StyledSharingBar-sc-104uoib-1 ktdYlF hzrwdS m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-facebook"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-twitter"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-linkedin sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-linkedin"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-email"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-print"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-native-sharing"><button class="themes__StyledButton-sc-1pfhqau-0 fZEwpW e-button sharing-bar-native-sharing" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-share"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-share"></use></svg><span class="button-label">Partager</span></div></button></li><li class="sharing-bar-comments"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-comment"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 jzmWGk m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 eZOwav signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG hTzlzv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Nov 26 2021 19:36:17 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Nov 26 2021 19:36:17 GMT+0000 (Coordinated Universal Time)" data-prefix="à" data-format="simple-hour"> à 19 h 36</time></div></div></div><div class="lead-container"><p class="e-p">Des accumulations de neige de 10 à 25 cm de neige sont prévues d&#x27;ici samedi matin dans les régions de Barrie, Grey, London et Sarnia, notamment.</p></div><section class="redactionals document-content-style"><p class="e-p">Environnement Canada a diffusé un avertissement de bourrasques de neige pour ces régions.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;fr&quot;,&quot;name&quot;:&quot;Français&quot;}},&quot;value&quot;:{&quot;html&quot;:&quot;Ensemble, la neige forte et les vents forts du nord-ouest réduiront la visibilité par moments sous la neige forte et dans la poudrerie, prévient Environnement Canada.&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;Les déplacements deviendront probablement difficiles et les automobilistes sont invités à faire preuve de prudence.&quot;,&quot;text&quot;:&quot;Ensemble, la neige forte et les vents forts du nord-ouest réduiront la visibilité par moments sous la neige forte et dans la poudrerie, prévient Environnement Canada. Les déplacements deviendront probablement difficiles et les automobilistes sont invités à faire preuve de prudence.&quot;}}"><span lang="fr" title="Français">Ensemble, la neige forte et les vents forts du nord-ouest réduiront la visibilité par moments sous la neige forte et dans la poudrerie, prévient Environnement Canada. Les déplacements deviendront probablement difficiles et les automobilistes sont invités à faire preuve de prudence.</span></q></p>
<p class="e-p">L&#x27;agence fédérale a aussi émis un avis de conditions routières hivernales entre autres pour les régions de Cornwall, Haliburton, Smith Falls, York et Durham.</p>
<p class="e-p">Des accumulations de neige de 2 à 10 cm de neige y sont prévues d&#x27;ici samedi matin. Par ailleurs, la visibilité pourrait être réduite par la poudrerie et la forte neige, indique Environnement Canada.</p>
<p class="e-p">Aucun avertissement ne touche Toronto, mais des averses de neige sont possibles par moments vendredi.</p></section></main></div></article><div class="sc-bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-qq2hbx-0 dcgOIg m-continuous-feed"><div class="feed-header-container"><a href="/ontario/toronto/en-continu" class="feed-header-link"><h2 class="feed-header-title">Toronto en continu</h2></a></div><div class="sc-ogrc82-0 fyDEHm"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri Nov 26 2021 19:49:05 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Nov 26 2021 19:49:05 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 49</time></span><a href="/nouvelle/1842998/covid-restriction-kingston-frontenac-lennox-addington" class="feed-list-link" aria-label="19 h 49 Resserrement des règles sanitaires dans la région de Kingston"><span class="feed-list-title">Resserrement des règles sanitaires dans la région de Kingston</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Nov 26 2021 19:36:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 36</time></span><a href="/nouvelle/1843006/neige-bourrasques-ontario-london-sarnia-york" class="feed-list-link" aria-label="19 h 36 Conditions routières hivernales et bourrasques de neige dans le Sud de l’Ontario"><span class="feed-list-title">Conditions routières hivernales et bourrasques de neige dans le Sud de l’Ontario</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Nov 26 2021 18:39:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 39</time></span><a href="/nouvelle/1842865/covid-19-ontario-26-novembre-2021-cas-vaccin-morts" class="feed-list-link" aria-label="18 h 39 COVID-19 : le plus de cas en Ontario en 10 semaines"><span class="feed-list-title">COVID-19 : le plus de cas en Ontario en 10&nbsp;semaines</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Nov 26 2021 17:14:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 14</time></span><a href="/nouvelle/1842873/stellantis-windsor-statut-vaccinal-1842873" class="feed-list-link" aria-label="17 h 14 Les employés de Stellantis doivent déclarer leur statut vaccinal"><span class="feed-list-title">Les employés de Stellantis doivent déclarer leur statut vaccinal</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Nov 26 2021 16:30:55 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 30</time></span><a href="/nouvelle/1842900/agression-sexuelle-femme-etat-unis-winnipeg-toronto-mode" class="feed-list-link" aria-label="16 h 30 Brève comparution de Peter Nygard, magnat de la mode accusé d’agressions sexuelles"><span class="feed-list-title">Brève comparution de Peter Nygard, magnat de la mode accusé d’agressions sexuelles</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Nov 26 2021 16:30:51 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 30</time></span><a href="/nouvelle/1842827/vaccin-covid-19-enfants-pas-ecoles-eclosions-ontario" class="feed-list-link" aria-label="16 h 30 Dur, dur pour les 5 à 11 ans de se faire vacciner à l’école en Ontario"><span class="feed-list-title">Dur, dur pour les 5 à 11&nbsp;ans de se faire vacciner à l’école en Ontario</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Nov 26 2021 16:13:21 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 13</time></span><a href="/nouvelle/1842892/variant-vol-ontario-canada-frontiere-avion-afrique-covid-19" class="feed-list-link" aria-label="16 h 13 Variant Omicron : l’Ontario presse Ottawa d’interdire certains vols"><span class="feed-list-title">Variant Omicron&nbsp;: l’Ontario presse Ottawa d’interdire certains vols</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Nov 26 2021 10:30:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 30</time></span><a href="/nouvelle/1842811/covid-plexiglas-transmission-protection" class="feed-list-link" aria-label="10 h 30 Quand le plexiglas contribue à un risque accru de transmission du coronavirus"><span class="feed-list-title">Quand le plexiglas contribue à un risque accru de transmission du coronavirus</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Nov 25 2021 23:11:02 GMT+0000 (Coordinated Universal Time)" data-format="full-date">jeudi 25 novembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 25 2021 23:11:02 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 11</time></span><a href="/nouvelle/1842772/coronavirus-noel-nouvel-an-reception-voyage-ontario" class="feed-list-link" aria-label="23 h 11 Quoi faire et ne pas faire aux Fêtes pour se protéger de la COVID"><span class="feed-list-title">Quoi faire et ne pas faire aux Fêtes pour se protéger de la COVID</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 25 2021 22:19:27 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 19</time></span><a href="/nouvelle/1842729/soccer-canada-etats-unis-hamilton-tim-hortons-field-qatar-2022" class="feed-list-link" aria-label="22 h 19 L’équipe nationale de soccer masculin affrontera les États-Unis à Hamilton"><span class="feed-list-title">L’équipe nationale de soccer masculin affrontera les États-Unis à Hamilton</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 25 2021 22:05:49 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 05</time></span><a href="/nouvelle/1842734/vaccin-covid-19-ontario-etude-sante-publique" class="feed-list-link" aria-label="22 h 05 Seulement 9 Ontariens entièrement vaccinés de moins de 60 ans admis aux soins intensifs"><span class="feed-list-title">Seulement 9&nbsp;Ontariens entièrement vaccinés de moins de 60&nbsp;ans admis aux soins intensifs</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 25 2021 21:43:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 43</time></span><a href="/nouvelle/1842732/arbre-noel-demande-changement-climatique-pandemie" class="feed-list-link" aria-label="21 h 43 Possible pénurie de sapins de Noël en vue"><span class="feed-list-title">Possible pénurie de sapins de Noël en vue</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 25 2021 21:39:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 39</time></span><a href="/premiere/emissions/dans-la-mosaique/segments/entrevue/381758/mesures-protection-covid-19-masque-plexiglasdr-hugues-loemba" class="feed-list-link" aria-label="21 h 39 Protection contre la COVID-19 : ne pas baisser la garde!"><span class="feed-list-title">Protection contre la COVID-19 : ne pas baisser la garde!</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 25 2021 20:54:52 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 54</time></span><a href="/nouvelle/1842650/feu-foret-rechauffement-climatique-colombie-britannique-ontario" class="feed-list-link" aria-label="20 h 54 Les feux de forêt extrêmes atteignent un niveau record et sont à la hausse"><span class="feed-list-title">Les feux de forêt extrêmes atteignent un niveau record et sont à la hausse</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 25 2021 20:18:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 18</time></span><a href="/nouvelle/1842669/margaret-atwood-timbre-postes-canada" class="feed-list-link" aria-label="20 h 18 Un timbre à l’effigie de Margaret Atwood dévoilé par Postes Canada"><span class="feed-list-title">Un timbre à l’effigie de Margaret Atwood dévoilé par Postes Canada</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 25 2021 19:33:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 33</time></span><a href="/nouvelle/1842491/environnement-doug-ford-gaz-effet-serre-pas-objectif" class="feed-list-link" aria-label="19 h 33 L’Ontario est à moins de 20 % de sa cible de réduction des GES pour 2030"><span class="feed-list-title">L’Ontario est à moins de 20&nbsp;% de sa cible de réduction des GES pour 2030</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 25 2021 19:33:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 33</time></span><a href="/nouvelle/1842608/ford-enfants-ontario-vaccination-5-11-ans-code-qr" class="feed-list-link" aria-label="19 h 33 Pas de passeport vaccinal pour les enfants de 5 à 11 ans en Ontario"><span class="feed-list-title">Pas de passeport vaccinal pour les enfants de 5 à 11 ans en Ontario</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 25 2021 19:21:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 21</time></span><a href="/nouvelle/1842478/vaccin-covid-19-ontario-debut-immunisation-masse" class="feed-list-link" aria-label="19 h 21 Début de la vaccination de masse des 5 à 11 ans en Ontario"><span class="feed-list-title">Début de la vaccination de masse des 5 à 11&nbsp;ans en Ontario</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 25 2021 19:02:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 02</time></span><a href="/nouvelle/1842595/maison-patrimoine-franco-ontarien" class="feed-list-link" aria-label="19 h 02 La maison patrimoniale de Théophile Brunelle à Lafontaine pourrait être démolie"><span class="feed-list-title">La maison patrimoniale de Théophile Brunelle à Lafontaine pourrait être démolie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 25 2021 18:12:02 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 12</time></span><a href="/nouvelle/1842603/poursuite-diffamation-brad-blair-congediement-doug-ford-opp-taverner" class="feed-list-link" aria-label="18 h 12 Affaire Taverner : défaite de l’ancien sous-commissaire de la PPO contre Doug Ford"><span class="feed-list-title">Affaire Taverner&nbsp;:&nbsp;défaite de l’ancien sous-commissaire de la PPO contre Doug Ford</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 bknkFz e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 jEhnAJ e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sc-sbqix4-0 iifFWM g-lineup2 lineup-most-popular theme-info"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="1842944 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Coronavirus, Politique fédérale | Variant Omicron : Ottawa interdit les voyageurs en provenance de sept pays d’Afrique"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842944/variant-appel-provinces-opposition-frontiere-canada" tabindex="-1" target="_self">Variant Omicron : Ottawa interdit les voyageurs en provenance de sept pays d’Afrique</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: Variant Omicron : Ottawa interdit les voyageurs en provenance de sept pays d’Afrique. Publié  Il y a 25 minutes. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842944/variant-appel-provinces-opposition-frontiere-canada" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Variant Omicron : Ottawa interdit les voyageurs en provenance de sept pays d&rsquo;Afrique</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Nov 26 2021 19:42:30 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Nov 26 2021 19:42:30 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="minutes"> Il y a 25 minutes</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="52935 | Ad hoc | Santé | Coronavirus | COVID-19&amp;nbsp;: le nombre de cas en temps réel"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" tabindex="-1" target="_self">COVID-19 : le nombre de cas en temps réel</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: COVID-19 : le nombre de cas en temps réel. Publié  27 mars 2020. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: le nombre de cas en temps r&eacute;el</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Mar 27 2020 14:23:16 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Mar 27 2020 14:23:16 GMT+0000 (Coordinated Universal Time)" data-prefix="" data-format="date"> 27 mars 2020</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="1842836 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Santé publique, Coronavirus | Le variant de la COVID-19 classé «&amp;nbsp;préoccupant&amp;nbsp;» par l’OMS et baptisé Omicron"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842836/covid-19-oms-etudie-nouveau-variant-afrique-sud" tabindex="-1" target="_self">Le variant de la COVID-19 classé « préoccupant » par l’OMS et baptisé Omicron</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Santé publique: Le variant de la COVID-19 classé « préoccupant » par l’OMS et baptisé Omicron. Publié  Il y a 18 minutes. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842836/covid-19-oms-etudie-nouveau-variant-afrique-sud" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le variant de la COVID-19 class&eacute; &laquo;&nbsp;pr&eacute;occupant&nbsp;&raquo; par l&rsquo;OMS et baptis&eacute; Omicron</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Nov 26 2021 19:48:57 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Nov 26 2021 19:48:57 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="minutes"> Il y a 18 minutes</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Santé publique</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="1842868 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Économie | Retraite, Politique provinciale, Société | Retraite Québec annonce une augmentation de 2,7&amp;nbsp;% des rentes dès janvier"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842868/hausse-rentes-janvier-2022" tabindex="-1" target="_self">Retraite Québec annonce une augmentation de 2,7 % des rentes dès janvier</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Retraite: Retraite Québec annonce une augmentation de 2,7 % des rentes dès janvier. Publié  Il y a 4 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842868/hausse-rentes-janvier-2022" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Retraite Qu&eacute;bec annonce une augmentation de 2,7&nbsp;% des rentes d&egrave;s janvier</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Nov 26 2021 15:38:03 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Nov 26 2021 15:38:03 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 4 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Retraite</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 hma-dnh card info theme-mostpopular" data-chrome-extension-type="1842940 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Conflits armés, Afrique | Les Canadiens appelés à «&amp;nbsp;quitter immédiatement&amp;nbsp;» l’Éthiopie"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842940/ottawa-exhorte-canadiens-quitter-ethiopie" tabindex="-1" target="_self">Les Canadiens appelés à « quitter immédiatement » l’Éthiopie</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Conflits armés: Les Canadiens appelés à « quitter immédiatement » l’Éthiopie. Publié  Il y a 2 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842940/ottawa-exhorte-canadiens-quitter-ethiopie" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Les Canadiens appel&eacute;s &agrave; &laquo;&nbsp;quitter imm&eacute;diatement&nbsp;&raquo; l&rsquo;&Eacute;thiopie</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Nov 26 2021 17:37:25 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Nov 26 2021 17:37:25 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 2 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Conflits armés</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="themes__StyledButton-sc-1pfhqau-0 dIRkyO e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 jglwML m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-asterisk"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Conditions%20routi%C3%A8res%20hivernales%20et%20bourrasques%20de%20neige%20dans%20le%20Sud%20de%20l%E2%80%99Ontario&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1843006/neige-bourrasques-ontario-london-sarnia-york]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-witness"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><div class="sc-14cyoj8-0 XaNsO"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Toronto" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/ontario/toronto" target="_self" title="Toronto"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Toronto</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1842998"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Santé | Santé publique | Toronto | Intérêt local | Resserrement des règles sanitaires dans la région de Kingston"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842998/covid-restriction-kingston-frontenac-lennox-addington" tabindex="-1" target="_self" title="Resserrement des règles sanitaires dans la région de Kingston (Photo: Shutterstock / Monkey Business Images)">Resserrement des règles sanitaires dans la région de Kingston</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/repas-familles-parents-enfants.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/repas-familles-parents-enfants.jpg" alt="Des adultes et des enfants lors d&#x27;un repas qui semble animé."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Coronavirus : la situation en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : la situation en Ontario: Resserrement des règles sanitaires dans la région de Kingston. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842998/covid-restriction-kingston-frontenac-lennox-addington" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Resserrement des r&egrave;gles sanitaires dans la r&eacute;gion de Kingston</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les cas sont &agrave; la hausse dans la r&eacute;gion et pr&egrave;s de la moiti&eacute; des infections surviennent dans des r&eacute;sidences.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1842865"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Santé | Coronavirus | Toronto | Intérêt local | COVID-19 : le plus de cas en Ontario en 10&amp;nbsp;semaines"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842865/covid-19-ontario-26-novembre-2021-cas-vaccin-morts" tabindex="-1" target="_self" title="COVID-19 : le plus de cas en Ontario en 10 semaines (Photo: La Presse canadienne / Cole Burston)">COVID-19 : le plus de cas en Ontario en 10 semaines</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vaccin-enfant-covid-19-toronto-10181.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vaccin-enfant-covid-19-toronto-10181.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/vaccin-enfant-covid-19-toronto-10181.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vaccin-enfant-covid-19-toronto-10181.JPG" alt="Avery Rose, 8 ans, montre son bras après avoir été vaccinée."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Coronavirus : la situation en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : la situation en Ontario: COVID-19 : le plus de cas en Ontario en 10 semaines. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842865/covid-19-ontario-26-novembre-2021-cas-vaccin-morts" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19 : le plus de cas en Ontario en 10&nbsp;semaines</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Sant&eacute; publique Ontario confirme 927&nbsp;nouvelles infections vendredi, un sommet in&eacute;gal&eacute; depuis le 4&nbsp;septembre.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1842873"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Windsor&lt;/strong&gt; | Santé | Vaccination | Windsor | Intérêt local | Les employés de Stellantis doivent déclarer leur statut vaccinal"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842873/stellantis-windsor-statut-vaccinal-1842873" tabindex="-1" target="_self" title="Les employés de Stellantis doivent déclarer leur statut vaccinal (Photo: Radio-Canada / Marine Lefèvre)">Les employés de Stellantis doivent déclarer leur statut vaccinal</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chrysler-windsor-stellantis.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chrysler-windsor-stellantis.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/chrysler-windsor-stellantis.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chrysler-windsor-stellantis.jpg" alt="Vue extérieure de l&#x27;usine"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Vaccination</span><h3 class="e-title u-font-c"><a aria-label="Vaccination: Les employés de Stellantis doivent déclarer leur statut vaccinal. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842873/stellantis-windsor-statut-vaccinal-1842873" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Les employ&eacute;s de Stellantis doivent d&eacute;clarer leur statut vaccinal</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les travailleurs de l&apos;usine de montage Stellantis &agrave; Windsor ont jusqu&rsquo;au 1er&nbsp;d&eacute;cembre pour d&eacute;clarer leur statut vaccinal.&nbsp;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1842900"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Justice et faits divers | Procès et poursuites | Toronto | Brève comparution de Peter Nygard, magnat de la mode accusé d’agressions sexuelles"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842900/agression-sexuelle-femme-etat-unis-winnipeg-toronto-mode" tabindex="-1" target="_self" title="Brève comparution de Peter Nygard, magnat de la mode accusé d’agressions sexuelles (Photo: Associated Press / Annie I. Bang)">Brève comparution de Peter Nygard, magnat de la mode accusé d’agressions sexuelles</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/peter-nygard-92517.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/peter-nygard-92517.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/peter-nygard-92517.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/peter-nygard-92517.png" alt="Peter Nygard"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Procès et poursuites</span><h3 class="e-title u-font-c"><a aria-label="Procès et poursuites: Brève comparution de Peter Nygard, magnat de la mode accusé d’agressions sexuelles. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842900/agression-sexuelle-femme-etat-unis-winnipeg-toronto-mode" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Br&egrave;ve comparution de Peter Nygard, magnat de la mode accus&eacute; d&rsquo;agressions sexuelles</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Peter Nygard devra retourner devant les tribunaux en d&eacute;cembre apr&egrave;s une br&egrave;ve comparution vendredi &agrave; Toronto.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1842827"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Santé | Coronavirus, Éducation | Toronto | Intérêt local | Dur, dur pour les 5 à 11&amp;nbsp;ans de se faire vacciner à l’école en Ontario"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842827/vaccin-covid-19-enfants-pas-ecoles-eclosions-ontario" tabindex="-1" target="_self" title="Dur, dur pour les 5 à 11 ans de se faire vacciner à l’école en Ontario (Photo: Associated Press / Laura Ungar)">Dur, dur pour les 5 à 11 ans de se faire vacciner à l’école en Ontario</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vaccination-ecole-covid-5-11-ans.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vaccination-ecole-covid-5-11-ans.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/vaccination-ecole-covid-5-11-ans.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vaccination-ecole-covid-5-11-ans.jpg" alt="Cadell Walker tient la main de sa file Solome, 9 ans, qui se fait vacciner contre la COVID-19."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Coronavirus : la situation en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : la situation en Ontario: Dur, dur pour les 5 à 11 ans de se faire vacciner à l’école en Ontario. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842827/vaccin-covid-19-enfants-pas-ecoles-eclosions-ontario" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Dur, dur pour les 5 &agrave; 11&nbsp;ans de se faire vacciner &agrave; l&rsquo;&eacute;cole en Ontario</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La vaccination &agrave; l&apos;&eacute;cole est offerte dans une poign&eacute;e d&apos;&eacute;tablissements en Ontario &agrave; l&apos;heure actuelle.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1842892"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Santé | Politique provinciale, Politique fédérale, Transports, Coronavirus | Toronto | Variant Omicron&amp;nbsp;: l’Ontario presse Ottawa d’interdire certains vols"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842892/variant-vol-ontario-canada-frontiere-avion-afrique-covid-19" tabindex="-1" target="_self" title="Variant Omicron : l’Ontario presse Ottawa d’interdire certains vols (Photo: Reuters / Pierre Albouy)">Variant Omicron : l’Ontario presse Ottawa d’interdire certains vols</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/avion-atterrissage-piste-aeroport-vol-dessous-generique.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/avion-atterrissage-piste-aeroport-vol-dessous-generique.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/avion-atterrissage-piste-aeroport-vol-dessous-generique.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/avion-atterrissage-piste-aeroport-vol-dessous-generique.JPG" alt="Un avion de ligne se pose sur la piste de l&#x27;aéroport Genève-Cointrin, en Suisse, le 5 décembre 2017."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Coronavirus : la situation en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : la situation en Ontario: Variant Omicron : l’Ontario presse Ottawa d’interdire certains vols. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842892/variant-vol-ontario-canada-frontiere-avion-afrique-covid-19" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Variant Omicron&nbsp;: l&rsquo;Ontario presse Ottawa d&rsquo;interdire certains vols</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Doug Ford dit s&apos;inqui&eacute;ter de la d&eacute;couverte d&apos;un nouveau variant potentiellement dangereux en Afrique australe.</p></div></div></div></article></li></ul></section></div><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Conditions météorologiques" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/theme/65/conditions-meteorologiques" target="_self" title="Conditions météorologiques"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Conditions météorologiques</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1842835"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Bas-Saint-Laurent&lt;/strong&gt; | Environnement | Conditions météorologiques | Bas-Saint-Laurent | Intérêt local | Du verglas et de la neige attendus pour la fin de semaine"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842835/meteo-gaspesie-kamouraska-riviere-du-loup-trois-pistoles-amqui" tabindex="-1" target="_self" title="Du verglas et de la neige attendus pour la fin de semaine (Photo: Radio-Canada / Simon Turcotte)">Du verglas et de la neige attendus pour la fin de semaine</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/neige-tempete-rimouski-88904.JPG" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/neige-tempete-rimouski-88904.JPG" alt="Un piéton marche sur un trottoir enneigé de Rimouski le 23 novembre 2020."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Conditions météorologiques</span><h3 class="e-title u-font-c"><a aria-label="Conditions météorologiques: Du verglas et de la neige attendus pour la fin de semaine. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842835/meteo-gaspesie-kamouraska-riviere-du-loup-trois-pistoles-amqui" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Du verglas et de la neige attendus pour la fin de semaine</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des accumulations de 10 &agrave; 25&nbsp;centim&egrave;tres de neige sont pr&eacute;vus par Environnement Canada.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1842828"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Terre-Neuve-et-Labrador&lt;/strong&gt; | Justice et faits divers | Réseau routier, Accidents et catastrophes, Conditions météorologiques | Terre-Neuve-et-Labrador | Intérêt local | L’armée ira prêter main-forte à Terre-Neuve"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842828/tempete-pluie-terre-neuve-port-aux-basques-epicerie-penurie" tabindex="-1" target="_self" title="L’armée ira prêter main-forte à Terre-Neuve (Photo: CBC/Troy Turner )">L’armée ira prêter main-forte à Terre-Neuve</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/autoroute-transcanadienne-dommages-terre-neuve-tempete-87834.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/autoroute-transcanadienne-dommages-terre-neuve-tempete-87834.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/autoroute-transcanadienne-dommages-terre-neuve-tempete-87834.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/autoroute-transcanadienne-dommages-terre-neuve-tempete-87834.jpg" alt="Vue du ciel de l&#x27;autoroute Transcanadienne coupée par les eaux."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Réseau routier</span><h3 class="e-title u-font-c"><a aria-label="Réseau routier: L’armée ira prêter main-forte à Terre-Neuve. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842828/tempete-pluie-terre-neuve-port-aux-basques-epicerie-penurie" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&rsquo;arm&eacute;e ira pr&ecirc;ter main-forte &agrave; Terre-Neuve</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;arm&eacute;e fournira du soutien a&eacute;rien pour faciliter les &eacute;vacuations et aider les cha&icirc;nes d&apos;approvisionnement.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1842480"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Terre-Neuve-et-Labrador&lt;/strong&gt; | Justice et faits divers | Accidents et catastrophes, Conditions météorologiques | Terre-Neuve-et-Labrador | Intérêt local | Le premier ministre de T.-N.-L. se rend à Port aux Basques pour constater les dégâts"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842480/tempete-pluie-terre-neuve-records-degats-nettoyage-traversier" tabindex="-1" target="_self" title="Le premier ministre de T.-N.-L. se rend à Port aux Basques pour constater les dégâts (Photo: Garrett Barry/CBC)">Le premier ministre de T.-N.-L. se rend à Port aux Basques pour constater les dégâts</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/andrew-furey-terre-neuve-tempete-port-basque-helicoptere-pluie.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/andrew-furey-terre-neuve-tempete-port-basque-helicoptere-pluie.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/andrew-furey-terre-neuve-tempete-port-basque-helicoptere-pluie.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/andrew-furey-terre-neuve-tempete-port-basque-helicoptere-pluie.jpg" alt="Le premier ministre en entrevue, à l&#x27;extérieur."/></picture><div class="m-simple-play"><div class="simple-play-url"><a aria-hidden="true" class="themes__StyledButtonLink-sc-1pfhqau-1 ktIYC e-button e-card-play-button" href="/nouvelle/1842480/tempete-pluie-terre-neuve-records-degats-nettoyage-traversier?isAutoPlay=1" tabindex="-1" title="Le premier ministre de T.-N.-L. se rend à Port aux Basques pour constater les dégâts (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Le premier ministre de T.-N.-L. se rend à Port aux Basques pour constater les dégâts (Regarder la vidéo)</span></div></a></div><data class="styled__StyledStaticDuration-sc-141tu2g-0 styled__StyledDuration-sc-141tu2g-1 lbncpm CdBEz e-duration"><time aria-hidden="false" dateTime="2:53"><span class="hidden-tag">Durée :</span>2:53</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Accidents et catastrophes</span><h3 class="e-title u-font-c"><a aria-label="Accidents et catastrophes: Le premier ministre de T.-N.-L. se rend à Port aux Basques pour constater les dégâts. Contenu vidéo de 2 minutes 53 secondes." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842480/tempete-pluie-terre-neuve-records-degats-nettoyage-traversier" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le premier ministre de T.-N.-L. se rend &agrave; Port aux Basques pour constater les d&eacute;g&acirc;ts</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Andrew Furey dit que cela prendra au moins une semaine avant que la Transcanadienne ne soit rouverte.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1842727"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Bas-Saint-Laurent&lt;/strong&gt; | Société | Transports, Conditions météorologiques | Bas-Saint-Laurent | Intérêt local | Une équipe de Rimouski améliore l’efficacité du déneigement dans l’Est-du-Québec"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842727/coordination-deneigement-bas-saint-laurent-gaspesie-iles-madeleine-visite" tabindex="-1" target="_self" title="Une équipe de Rimouski améliore l’efficacité du déneigement dans l’Est-du-Québec (Photo: Radio-Canada)">Une équipe de Rimouski améliore l’efficacité du déneigement dans l’Est-du-Québec</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/operation-deneigement-rimouski-tempete.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/operation-deneigement-rimouski-tempete.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/operation-deneigement-rimouski-tempete.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/operation-deneigement-rimouski-tempete.JPG" alt="Opération déneigement tôt mercredi matin à Rimouski"/></picture><div class="m-simple-play"><div class="simple-play-url"><a aria-hidden="true" class="themes__StyledButtonLink-sc-1pfhqau-1 ktIYC e-button e-card-play-button" href="/nouvelle/1842727/coordination-deneigement-bas-saint-laurent-gaspesie-iles-madeleine-visite?isAutoPlay=1" tabindex="-1" title="Une équipe de Rimouski améliore l’efficacité du déneigement dans l’Est-du-Québec (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Une équipe de Rimouski améliore l’efficacité du déneigement dans l’Est-du-Québec (Regarder la vidéo)</span></div></a></div><data class="styled__StyledStaticDuration-sc-141tu2g-0 styled__StyledDuration-sc-141tu2g-1 lbncpm CdBEz e-duration"><time aria-hidden="false" dateTime="2:04"><span class="hidden-tag">Durée :</span>2:04</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Transports</span><h3 class="e-title u-font-c"><a aria-label="Transports: Une équipe de Rimouski améliore l’efficacité du déneigement dans l’Est-du-Québec. Contenu vidéo de 2 minutes 4 secondes." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842727/coordination-deneigement-bas-saint-laurent-gaspesie-iles-madeleine-visite" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Une &eacute;quipe de Rimouski am&eacute;liore l&rsquo;efficacit&eacute; du d&eacute;neigement dans l&rsquo;Est-du-Qu&eacute;bec</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Un centre de coordination en viabilit&eacute; hivernale facilite les op&eacute;rations de d&eacute;neigement depuis quatre ans.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1842667"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouvelle-Écosse&lt;/strong&gt; | Environnement | Incidents et catastrophes naturelles, Conditions météorologiques, Infrastructures | Nouvelle-Écosse | Intérêt local | Routes et ponts submergés, des communautés isolées au Cap-Breton"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842667/tempete-cap-breton-inondations-routes-dommages" tabindex="-1" target="_self" title="Routes et ponts submergés, des communautés isolées au Cap-Breton (Photo: Photo fournie par Sean Cameron via Reuters)">Routes et ponts submergés, des communautés isolées au Cap-Breton</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/inondations-nouvelle-ecosse-tempete-pluie-chaloupe-antigonish-ne.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/inondations-nouvelle-ecosse-tempete-pluie-chaloupe-antigonish-ne.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/inondations-nouvelle-ecosse-tempete-pluie-chaloupe-antigonish-ne.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/inondations-nouvelle-ecosse-tempete-pluie-chaloupe-antigonish-ne.JPG" alt="Des citoyens dans une barque dans une rue inondée."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Incidents et catastrophes naturelles</span><h3 class="e-title u-font-c"><a aria-label="Incidents et catastrophes naturelles: Routes et ponts submergés, des communautés isolées au Cap-Breton. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842667/tempete-cap-breton-inondations-routes-dommages" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Routes et ponts submerg&eacute;s, des communaut&eacute;s isol&eacute;es au Cap-Breton</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">On essaie de rejoindre les sinistr&eacute;s &laquo;&nbsp;le plus rapidement et le plus s&eacute;curitairement possible&nbsp;&raquo;.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1-1842649"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Alberta&lt;/strong&gt; | Justice et faits divers | Conditions météorologiques, Transports | Alberta | Intérêt local | Le verglas perturbe la circulation et cause des accidents en Alberta"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1842649/alberta-trafic-verglas-route-accident-transport" tabindex="-1" target="_self" title="Le verglas perturbe la circulation et cause des accidents en Alberta (Photo: Radio-Canada)">Le verglas perturbe la circulation et cause des accidents en Alberta</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/route-meteo-alberta-neige-pluie.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/route-meteo-alberta-neige-pluie.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/route-meteo-alberta-neige-pluie.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/route-meteo-alberta-neige-pluie.png" alt="Une voiture dans le fossé, plein de neige, sur le bord de la route."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Conditions météorologiques</span><h3 class="e-title u-font-c"><a aria-label="Conditions météorologiques: Le verglas perturbe la circulation et cause des accidents en Alberta. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1842649/alberta-trafic-verglas-route-accident-transport" target="_self"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le verglas perturbe la circulation et cause des accidents en Alberta</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Trois personnes ont perdu la vie dans deux collisions attribuables aux conditions routi&egrave;res. </p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="styled__StyledMainFooter-sc-17a44i8-1 gduZSh m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><div class="styled__StyledColumnsWrapper-sc-17a44i8-0 kasDYg"><ul class="styled__StyledMainFooterFirstColumn-sc-17a44i8-2 hBTPiy primary-links"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/accessibilite" target="_self">Accessibilité</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li></ul></div><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-3 hDQlZx secondary-links"><ul class="sub-menu"><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li></ul></div><div class="styled__StyledGoToTopWrapper-sc-17a44i8-5 cPMriw go-to-top"><button class="styled__StyledButtonScrollToTop-sc-xeh9fb-0 izrYoL button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></div><div class="row"><div class="styled__StyledMainFooterBottomInner-sc-17a44i8-4 eaIfp"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="styled__StyledCopyright-sc-17a44i8-7 eTEHlE">Tous droits réservés © Société Radio‑Canada <!-- -->2021<!-- -->.</span><span class="styled__StyledMainFooterCbcLink-sc-17a44i8-6 iGWYjo"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en" lang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></span></div></div></footer></div></div><div><div class="VideoController__StyledVideoController-sc-4raxtw-0 eYoFNv video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="styled__StyledLightbox-sc-rz3ngg-0 eyAyfC g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 jdUzie lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-sc-qngbyj-0 bDpLkF">Fermer la fenêtre modale</span></button></div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    