                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    4 septembre 2021 - 06:27:18 (Montréal)
    Identifiant de suivi: a760r659pm4cp805cuq9ev
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>Une imprimerie de Louiseville affectée par la pénurie de papier | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Économie - ICI.Radio-Canada.ca"/><meta name="dc.description" content="L’imprimerie Marquis, un des plus gros joueurs de l’industrie dans la province, a du mal à s&#x27;approvisionner."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Une imprimerie de Louiseville affectée par la pénurie de papier"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/usine-pates-papiers-rouleau-2.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Économie"/><meta name="rc.breadcrumb.url.2" content="/economie"/><meta name="rc.breadcrumb.titre.3" content="Livres"/><meta name="rc.breadcrumb.url.3" content="/arts/livres"/><meta name="Description" content="L’imprimerie Marquis, un des plus gros joueurs de l’industrie dans la province, a du mal à s&#x27;approvisionner."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2021-09-03|12h24"/><meta name="dc.date.modified" content="2021-09-03|12h24"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Un appareillage dans une usine de pâtes et papiers"/><meta property="og:title" content="Une imprimerie de Louiseville affectée par la pénurie de papier"/><meta property="og:description" content="L’imprimerie Marquis, un des plus gros joueurs de l’industrie dans la province, a du mal à s&#x27;approvisionner."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1821420/imprimeur-livre-lecture-production-edition-marquis-louiseville"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/usine-pates-papiers-rouleau-2.jpg"/><meta name="twitter:image:alt" content="Un appareillage dans une usine de pâtes et papiers"/><meta name="twitter:title" content="Une imprimerie de Louiseville affectée par la pénurie de papier"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1821420/imprimeur-livre-lecture-production-edition-marquis-louiseville"/><meta name="twitter:description" content="L’imprimerie Marquis, un des plus gros joueurs de l’industrie dans la province, a du mal à s&#x27;approvisionner."/><meta property="vf:unique_id" content="11-1821420"/>
      <link rel="canonical" href="/nouvelle/1821420/imprimeur-livre-lecture-production-edition-marquis-louiseville"/><link rel="amphtml" href="/amp/1821420/imprimeur-livre-lecture-production-edition-marquis-louiseville"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""> <link rel="manifest" href="/unit/static/pwa/manifest-info.json">  <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1821420/imprimeur-livre-lecture-production-edition-marquis-louiseville' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","Allergene":null,"PageSegment":"","Chaine":"","SousSecteur":"mauricie_centre_quebec","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"economie","IdMedia":"1821420","DateModification":"2021-09-03","Dossier":"","DateCreation":"2021-09-03","Url":"https://ici.radio-canada.ca/nouvelle/1821420/imprimeur-livre-lecture-production-edition-marquis-louiseville","SousTheme":"litterature","Application":"rcca_siteweb","Blogue":"","Titre":"Une imprimerie de Louiseville affectée par la pénurie de papier","Segment":"nouvelle","CodeEmission":"","Region":"mauriciecentreduquebec","Sport":"","TypeDocument":"document","IdsCollection":"","NomPartie2":null,"Partenaire":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"Source":null,"Recherche":null,"NomPage":"regions:mauriciecentreduquebec:nouv:2021-09-03:scoop_1821420_imprimeur_livre_lecture_production_edit","CodePage":"scoop_1821420_imprimeur_livre_lecture_production_edition_marquis_louiseville","Etiquette":"","Niveau":"document","GroupeSection":"mauriciecentreduquebec"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1821420/imprimeur-livre-lecture-production-edition-marquis-louiseville","sections":"info,nouvelle,radcan_v4,economie,mauriciecentreduquebec,region,litterature","title":"Nouvelle : Une imprimerie de Louiseville affectée par la pénurie de papier","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"678107",ustr:"",originlat:"0",clientrtt:"0",ghostip:"184.25.96.199",ipv6:false,pct:"10",clientip:"127.0.0.1",requestid:"b79d78",region:"34481",protocol:"",blver:14,akM:"dsce12",akN:"ae",akTT:"O",akTX:"1",akTI:"b79d78",ai:"443998",ra:"true",pmgn:"xyz",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 igbGFg g-alert-cookie" id="js-legal-disclaimer"><div class="styled__StyledAlert-sc-ustdun-0 bYxxFH m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="styled__StyledButtonClose-sc-wkc0em-0 LEJEr e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au contenu principal</button><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au pied de page</button><a class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" href="/accessibilite">Aide à la navigation</a><div class="styled__StyledStaticMainHeader-sc-i1jpqd-0 styled__StyledMainHeader-sc-i1jpqd-1 gUuwYD efPijy g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="styled__StyledAdBoxSticky-sc-1hwnczq-0 jhlPUr g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="styled__StyledNavigationBar-sc-hk8thf-0 bLCQfG m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeux-paralympiques"><span class="menu-tab-mobile-label">JEUX PARALYMPIQUES</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/elections-canada-2021"><span class="menu-tab-mobile-label">Élections Canada 2021</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rci" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-sc-u2f6xh-0 ibhyRb e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="styled__StyledMainMenuMobileButton-sc-174zzic-0 hdIXIq m-header-mobile-side-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonRoundedAlternative-sc-iy1vrc-2 bjmSEz"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="styled__StyledBrandLogoRadioCanada-sc-65xxn1-0 iIxdjN e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="styled__StyledMainMenuDesktopButton-sc-12cq6je-0 bqNjwc m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonMegaMenu-sc-iy1vrc-1 kVAsBc"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="styled__StyledStaticPlayer-sc-15lf4jn-0 styled__StyledPlayer-sc-15lf4jn-1 eUJXml dCRIDM player is-closed"><div class="styledBase__StyledStaticBase-sc-1u2gcdc-0 styledBase__StyledBase-sc-1u2gcdc-1 keqrWJ kDybNG player-panel"><div class="player-header"><div class="player-header-lft"><div class="styledBase__StyledBase-sc-24e2u4-0 kSJiWo player-controls player-panel-closed"><div role="button" aria-hidden="true"><div class="styledBase__StyledStaticBase-sc-17k2vl7-0 styledBase__StyledBase-sc-17k2vl7-1 gJsRLG eLpNtR play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Lecture</span></div></button></div></div></div><div class="styledMini__StyledMini-sc-bzodsv-0 hEDqXu player-card player-card-mini"><div class="player-card-container"><div class="styledBase__StyledStaticBase-sc-9kghbl-0 styledBase__StyledBase-sc-9kghbl-1 fZUHGL bRWdku brand-picture player-card-brand-picture"><div class="styledBase__StyledBase-sc-xqi0oi-0 fbGlDZ picture"><picture><source media="(min-width: 0px) and (max-width: 99999px)" srcSet="https://images.radio-canada.ca/q_auto,w_300/v1/audio/emission/1x1/sprite-sheet-molecule-generique.jpg"/><img alt="" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_300/v1/audio/emission/1x1/sprite-sheet-molecule-generique.jpg"/></picture></div></div><div class="player-card-content"><div class="player-card-content-head"><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="styledBase__StyledStaticBase-sc-8f8poy-0 styledBase__StyledBase-sc-8f8poy-1 cnaLwE iEpXiQ marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="styledBase__StyledStaticBase-sc-1kfoe1g-0 styledBase__StyledBase-sc-1kfoe1g-1 iLwxQo cPSdWI volume"><div class="volume-container"><button value="Volume" title="Volume" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="styled__StyledHiddenTag-sc-1309dck-0 hhaKoP hidden-tag">Réglage du volume</span><div class="styledBase__StyledStaticBase-sc-3xqxtg-0 styledBase__StyledBase-sc-3xqxtg-1 lohuyx cjYccx input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="styledBase__StyledStaticBase-sc-jk1vu-0 styledBase__StyledBase-sc-jk1vu-1 hSGRzr player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-1tk3a2m-0 ewIYeT icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><div class="styled__StyledHeaderLive-sc-k2pvyt-0 cxHDnX m-header-live js-header-live"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 fkPtXy"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="styled__StyledHeaderAccount-sc-r6t0ar-0 kfyNDF m-header-account js-header-account"><div class="styled__StyledHeaderButtonRounded-sc-iy1vrc-0 eexawY"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="styled__StyledWidgetPanel-sc-ad9mjh-0 kjfzHZ m-header-search js-header-search"><div class="styled__StyledHeaderButtonDefault-sc-iy1vrc-3 dnKsjm"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="styled__StyledBackdrop-sc-vpt5qk-0 huMhUz e-backdrop" title="Fermer le menu"></div><nav class="styled__StyledSubNavigationBarLvl1-sc-pna5jl-0 iInYvg sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="styled__StyledSubNavigationsBelongingBar-sc-c136ae-0 gzoBjO sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Mauricie—Centre-du-Québec" class="brand-logo-link" href="/mauricie"><div class="styled__StyledStaticTextualLogo-sc-1txy1mo-0 styled__StyledTextualLogo-sc-1txy1mo-1 eZcseV kGtDlk textual-logo"><span class="styled__StyledTextualLogoIci-sc-1txy1mo-3 stVIp textual-logo-ici"><span>ICI&nbsp;</span><span class="textual-logo-label">Mauricie—Centre-du-Québec</span></span></div></a></div><div class="styled__StyledSubNavigationsBelongingBarSectionButton-sc-c136ae-1 WEiqs section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Mauricie—Centre-du-Québec" class="styledBase__StyledStaticBase-sc-el0jiw-0 styledBase__StyledBase-sc-el0jiw-1 dWEazx kIWVjm section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-sc-vuy2d3-0 hAtlGU sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/mauricie"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/mauricie/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/mauricie/theme/arts"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Arts</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/mauricie/theme/sports"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Sports</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/elections-canada-2021"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Élections Canada 2021</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="https://boussole.radio-canada.ca/canada" target="_blank"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Boussole électorale</span><span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-icon-after svg-link_external" height="12" width="12"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></div></div></div></div></div></nav></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><div class="styled__StyledLayoutSite-sc-nqnthk-0 goOBhT main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important;position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2021-09-03T12:29:27.947Z",
    "datePublished": "2021-09-03T12:24:39.669Z",
    "description": "L’imprimerie Marquis, un des plus gros joueurs de l’industrie dans la province, a du mal à s&#x27;approvisionner.",
    "headline": "Une imprimerie de Louiseville affectée par la pénurie de papier",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Une imprimerie de Louiseville affectée par la pénurie de papier",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Les entreprises qui produisent du papier sont très sollicitées et peinent à répondre à la demande.",
        "author": {
            "@type": "Person",
            "name": "iStock"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/usine-pates-papiers-rouleau-2.jpg",
        "name": "Un appareillage dans une usine de pâtes et papiers",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/usine-pates-papiers-rouleau-2.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Économie | Livres | Mauricie–Centre-du-Québec | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 hTySFi m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/economie"><span itemProp="name">Économie</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/arts/livres"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_w"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Livres</span><meta itemProp="position" content="3"/></a></li></ol></nav><header class="m-h1-heading"><h1>Une imprimerie de Louiseville affectée par la pénurie de papier</h1></header><div class="sc-1k0u5mc-0 bFKWDZ e-introduction"><p></p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/usine-pates-papiers-rouleau-2.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/usine-pates-papiers-rouleau-2.jpg" alt="Un appareillage dans une usine de pâtes et papiers"/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="styled__StyledImageCaption-sc-1dxp72h-2 eKDSpz e-image-caption"><p class="styled__StyledLegend-sc-1dxp72h-0 cwdifl">Les entreprises qui produisent du papier sont très sollicitées et peinent à répondre à la demande.</p><p class="styled__StyledCredit-sc-1dxp72h-3 fonoWG">Photo&nbsp;:&nbsp;iStock</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="styled__StyledStaticSharingBar-sc-104uoib-0 styled__StyledSharingBar-sc-104uoib-1 ktdYlF WckjE m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-facebook"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-twitter"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-linkedin sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-linkedin"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-email"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li class="sharing-bar-hidden-on-touchscreen"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-hidden-on-touchscreen has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-print"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-native-sharing"><button class="themes__StyledButton-sc-1pfhqau-0 fZEwpW e-button sharing-bar-native-sharing" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-share"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-share"></use></svg><span class="button-label">Partager</span></div></button></li><li class="sharing-bar-comments"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-comment"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 jzmWGk m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 eZOwav signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG hTzlzv m-published-date-time"><div class="svg-icon-wrapper"></div><span><time dateTime="Fri Sep 03 2021 12:29:27 GMT+0000 (Coordinated Universal Time)" data-timeutc="2021-09-03T12:29:27.947Z" data-format="simple-hour">2021-09-03 | Mis à jour hier à 12 h 29</time></span></div></div></div><div class="lead-container"><p class="e-p">Une pénurie de papier frappe le domaine de l&#x27;édition et de l&#x27;impression au Québec. L’imprimerie Marquis, qui possède une usine à Louiseville, a du mal à s&#x27;approvisionner.</p></div><section class="redactionals document-content-style"><p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Je la vis cette pénurie de papier, intensément, tous les jours&quot;,&quot;text&quot;:&quot;Je la vis cette pénurie de papier, intensément, tous les jours&quot;}}"><span lang="fr" title="Français">Je la vis cette pénurie de papier, intensément, tous les jours</span></q>, a déclaré le président et chef de direction de Marquis imprimeur, Serge Loubier, en entrevue à l’émission <em>En direct</em>. Le papier recyclé, très en demande, est particulièrement dur à trouver.</p>
<p class="e-p">La baisse de la production de papier, combinée à une hausse de l’intérêt pour la lecture expliquent en partie le phénomène, selon M. Loubier, président d&#x27;une des plus importantes entreprises d&#x27;impression au Canada. Devant le déclin de la demande pour du papier journal, les entreprises ont diminué leur production, mais elles n’avaient pas prévu que les livres en papier regagneraient autant en popularité.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Pendant la pandémie, les gens se sont mis à lire, alors la demande a augmenté&quot;,&quot;text&quot;:&quot;Pendant la pandémie, les gens se sont mis à lire, alors la demande a augmenté&quot;}}"><span lang="fr" title="Français">Pendant la pandémie, les gens se sont mis à lire, alors la demande a augmenté</span></q>, explique Serge Loubier. Il ajoute que <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;la lecture sur tablette n’a pas eu l’envol qu’on pensait&quot;,&quot;text&quot;:&quot;la lecture sur tablette n’a pas eu l’envol qu’on pensait&quot;}}"><span lang="fr" title="Français">la lecture sur tablette n’a pas eu l’envol qu’on pensait</span></q>.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">À écouter :</h2><p class="e-p"><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/ohdio/premiere/emissions/en-direct/episodes/567766/rattrapage-du-jeudi-2-septembre-2021/2" target="_self" title="https://ici.radio-canada.ca/ohdio/premiere/emissions/en-direct/episodes/567766/rattrapage-du-jeudi-2-septembre-2021/2">Serge Loubier, président de l&#x27;imprimerie Marquis, en entrevue à l&#x27;émission<em> En direct</em></a></p>
</div><p class="e-p">Le président et chef de la direction de l’imprimerie Marquis affirme que la maison d’édition du livre <em>Kukum</em>, de Michel Jean, souhaite imprimer de nouveaux exemplaires. Le problème est que le papier utilisé pour les premières impressions n’est disponible qu’au mois de mars. Serge Loubier devra donc se tourner vers d’autres fournisseurs, notamment au Québec, pour répondre à cette demande et le prix risque fort d’être plus élevé.</p>
<!-- -->
<p class="e-p">La pénurie de papier entraîne effectivement une hausse des prix du papier pour les imprimeurs et les éditeurs.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Il y a un réajustement qui va se faire et ça va prendre un an de difficultés avant que ça se replace complètement&quot;,&quot;text&quot;:&quot;Il y a un réajustement qui va se faire et ça va prendre un an de difficultés avant que ça se replace complètement&quot;}}"><span lang="fr" title="Français">Il y a un réajustement qui va se faire et ça va prendre un an de difficultés avant que ça se replace complètement</span></q>, estime le président et chef de la direction de Marquis imprimeur.</p>
<p class="e-p">Serge Loubier souligne qu’au Québec, les entreprises qui produisent du papier sont très sollicitées et peinent à répondre à la demande.</p>
<p class="e-p">Il affirme qu’au moins une grosse compagnie, Paper Excellence, a prévu acheter d&#x27;autres machines afin de produire plus de papier.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">À lire aussi :</h2><ul><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/806774/marquis-imprimeur-louiseville-imprimerie-transcontinental-proprietaire-investissement" target="_self" title="https://ici.radio-canada.ca/nouvelle/806774/marquis-imprimeur-louiseville-imprimerie-transcontinental-proprietaire-investissement">Marquis imprimeur investit 6,2 M$ pour acquérir les locaux de l&#x27;ancien Transcontinental à Louiseville</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/ohdio/premiere/emissions/l-heure-du-monde/segments/reportage/352627/journee-mondiale-livre-droit-auteur-arts-litterature-hdm" target="_self" title="https://ici.radio-canada.ca/ohdio/premiere/emissions/l-heure-du-monde/segments/reportage/352627/journee-mondiale-livre-droit-auteur-arts-litterature-hdm">La place des livres en temps de pandémie</a></li></ul>
</div></section></main></div></article><div class="sc-bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-qq2hbx-0 dcgOIg m-continuous-feed"><div class="feed-header-container"><a href="/mauricie/en-continu" class="feed-header-link"><h2 class="feed-header-title">Mauricie et Centre du Québec en continu</h2></a></div><div class="sc-ogrc82-0 fyDEHm"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sat Sep 04 2021 03:14:04 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Sep 04 2021 03:14:04 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 03 h 14</time></span><a href="/jeux-paralympiques/nouvelle/1821669/paracanoe-canada-tokyo-finales" class="feed-list-link" aria-label="3 h 14 Le Canada ne récolte aucune médaille en paracanoë"><span class="feed-list-title">Le Canada ne récolte aucune médaille en paracanoë</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri Sep 03 2021 23:35:25 GMT+0000 (Coordinated Universal Time)" data-format="full-date">vendredi 3 septembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 03 2021 23:35:25 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 35</time></span><a href="/nouvelle/1821648/candidat-trois-rivieres-elections-federales-enquete-ethique" class="feed-list-link" aria-label="23 h 35 Enquête du commissaire aux élections fédérales : Martin Francoeur en mode défensif"><span class="feed-list-title">Enquête du commissaire aux élections fédérales&nbsp;:&nbsp;Martin Francoeur en mode défensif</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 03 2021 20:27:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 27</time></span><a href="/nouvelle/1821593/eclosions-ecoles-pandemie-tests-rapides-bulles-classe" class="feed-list-link" aria-label="20 h 27 Plusieurs écoles de la Mauricie et du Centre-du-Québec aux prises avec des cas de COVID-19"><span class="feed-list-title">Plusieurs écoles de la Mauricie et du Centre-du-Québec aux prises avec des cas de COVID-19</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 03 2021 19:13:23 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 13</time></span><a href="/nouvelle/1821554/soins-sante-covid-pandemie-mauricie-trois-rivieres" class="feed-list-link" aria-label="19 h 13 Fin des cliniques dédiées à la COVID : retour des services à Cloutier-du Rivage"><span class="feed-list-title">Fin des cliniques dédiées à la COVID&nbsp;: retour des services à Cloutier-du Rivage</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 03 2021 18:47:55 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 47</time></span><a href="/nouvelle/1821550/itinerance-sante-pandemie-vaccin-clinique" class="feed-list-link" aria-label="18 h 47 Le passeport vaccinal, un facteur d’exclusion pour les sans-abri"><span class="feed-list-title">Le passeport vaccinal, un facteur d’exclusion pour les sans-abri</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 03 2021 18:22:25 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 22</time></span><a href="/nouvelle/1821274/penurie-enseignant-autochtone-atikamekw-mauricie" class="feed-list-link" aria-label="18 h 22 Manque criant de personnel dans les écoles d’Opitciwan"><span class="feed-list-title">Manque criant de personnel dans les écoles d’Opitciwan</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 03 2021 16:02:33 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 02</time></span><a href="/nouvelle/1821494/mikael-zewski-boxe-coroner-commotion-zapata" class="feed-list-link" aria-label="16 h 02 Mort de Jeanette Zacarias Zapata : onde de choc dans le milieu de la boxe"><span class="feed-list-title">Mort de Jeanette Zacarias Zapata : onde de choc dans le milieu de la boxe</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 03 2021 14:58:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 58</time></span><a href="/nouvelle/1821456/classique-septembre-2021-85e-edition-competition" class="feed-list-link" aria-label="14 h 58 Retour de la Classique internationale de canots de la Mauricie après l’arrêt de 2020"><span class="feed-list-title">Retour de la Classique internationale de canots de la Mauricie après l’arrêt de 2020</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 03 2021 14:31:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 31</time></span><a href="/premiere/emissions/en-direct/segments/entrevue/369830/passeport-vaccinal-sans-abris-sante-itinerance" class="feed-list-link" aria-label="14 h 31 Les sans-abris brimés par le passeport vaccinal?"><span class="feed-list-title">Les sans-abris brimés par le passeport vaccinal?</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 03 2021 13:47:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 47</time></span><a href="/premiere/emissions/toujours-le-matin/segments/entrevue/369826/boxe-zapata-deces-reaction-mikael-zewski" class="feed-list-link" aria-label="13 h 47 Mikaël Zewski ébranlé par le décès de la boxeuse Zapata"><span class="feed-list-title">Mikaël Zewski ébranlé par le décès de la boxeuse Zapata</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 03 2021 13:24:36 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 24</time></span><a href="/premiere/emissions/en-direct/segments/entrevue/369818/papier-imprimerie-recyclage-usine-livre-marquis-louiseville" class="feed-list-link" aria-label="13 h 24 L&#x27;imprimerie Marquis à court de papier"><span class="feed-list-title">L'imprimerie Marquis à court de papier</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 03 2021 12:24:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 24</time></span><a href="/nouvelle/1821420/imprimeur-livre-lecture-production-edition-marquis-louiseville" class="feed-list-link" aria-label="12 h 24 Une imprimerie de Louiseville affectée par la pénurie de papier"><span class="feed-list-title">Une imprimerie de Louiseville affectée par la pénurie de papier</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 03 2021 01:42:27 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 42</time></span><a href="/nouvelle/1821386/vol-restaurant-shawinigan-suspects-surete-quebec" class="feed-list-link" aria-label="1 h 42 Deux suspects recherchés pour un vol dans un restaurant de Shawinigan"><span class="feed-list-title">Deux suspects recherchés pour un vol dans un restaurant de Shawinigan</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 03 2021 00:42:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 42</time></span><a href="/nouvelle/1821378/penurie-familles-accueil-mauricie-jeunesse-developpement" class="feed-list-link" aria-label="0 h 42 DPJ : le ministre délégué Lionel Carmant ne veut pas d’un foyer de groupe"><span class="feed-list-title">DPJ&nbsp;:&nbsp;le ministre délégué Lionel Carmant ne veut pas d’un foyer de groupe</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Sep 02 2021 21:24:08 GMT+0000 (Coordinated Universal Time)" data-format="full-date">jeudi 2 septembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 02 2021 21:24:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 24</time></span><a href="/nouvelle/1821321/penurie-medecin-mauricie-formation-universite" class="feed-list-link" aria-label="21 h 24 Le quart des médecins formés à Trois-Rivières pratiquent dans la région"><span class="feed-list-title">Le quart des médecins formés à Trois-Rivières pratiquent dans la région</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 02 2021 21:07:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 07</time></span><a href="/nouvelle/1821330/fuite-gaz-travaux-incident-evacuation-residence" class="feed-list-link" aria-label="21 h 07 Fuite de gaz sur le boulevard Laviolette à Trois-Rivières"><span class="feed-list-title">Fuite de gaz sur le boulevard Laviolette à Trois-Rivières</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 02 2021 20:00:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 00</time></span><a href="/nouvelle/1821287/climat-canicule-humidex-environnement-canada" class="feed-list-link" aria-label="20 h 00 Un record de chaleur datant de 1947 battu à Trois-Rivières en août"><span class="feed-list-title">Un record de chaleur datant de 1947 battu à Trois-Rivières en août</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 02 2021 19:26:46 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 26</time></span><a href="/nouvelle/1821135/riveraine-pierreville-sainte-eulalie-test-cas-covid-eleves-port-masque" class="feed-list-link" aria-label="19 h 26 Déjà deux classes fermées en raison de la COVID-19 au Centre-du-Québec"><span class="feed-list-title">Déjà deux classes fermées en raison de la COVID-19 au Centre-du-Québec</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 02 2021 16:02:05 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 02</time></span><a href="/nouvelle/1821184/comptable-etats-financiers-budget-surplus-enquete-election" class="feed-list-link" aria-label="16 h 02 Une erreur d’un demi-million de dollars à Saint-Élie-de-Caxton"><span class="feed-list-title">Une erreur d’un demi-million de dollars à Saint-Élie-de-Caxton</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 02 2021 14:52:12 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 52</time></span><a href="/premiere/emissions/toujours-le-matin/segments/entrevue/369658/batteries-science-ministre-retour-becancour-shawinigan-nemaska" class="feed-list-link" aria-label="14 h 52 Batteries : Pierre Fitzgibbon croit toujours au potentiel de la région"><span class="feed-list-title">Batteries&nbsp;:&nbsp;Pierre Fitzgibbon croit toujours au potentiel de la région</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 bknkFz e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 jEhnAJ e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sc-sbqix4-0 iifFWM g-lineup2 lineup-most-popular theme-info"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 fGEItn card info theme-mostpopular" data-chrome-extension-type="1820770 | Nouvelle | &lt;strong&gt;Gaspésie–Îles-de-la-Madeleine&lt;/strong&gt; | Justice et faits divers | Enlèvement | Bas-Saint-Laurent | Alerte Amber&amp;nbsp;: importante avancée dans l’enquête pour retrouver David Côté et son fils"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1820770/alerte-amber-bas-saint-laurent-sainte-paule-enfant-disparu" target="_self" tabindex="-1">Alerte Amber : importante avancée dans l’enquête pour retrouver David Côté et son fils</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Enlèvement: Alerte Amber : importante avancée dans l’enquête pour retrouver David Côté et son fils. Publié  Il y a 9 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1820770/alerte-amber-bas-saint-laurent-sainte-paule-enfant-disparu" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Alerte Amber&nbsp;: importante avanc&eacute;e dans l&rsquo;enqu&ecirc;te pour retrouver David C&ocirc;t&eacute; et son fils</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Sat Sep 04 2021 01:01:44 GMT+0000 (Coordinated Universal Time)" data-timeutc="Sat Sep 04 2021 01:01:44 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 9 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Enlèvement</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 fGEItn card info theme-mostpopular" data-chrome-extension-type="52935 | Ad hoc | Santé | Coronavirus | COVID-19&amp;nbsp;: le nombre de cas en temps réel"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="-1">COVID-19 : le nombre de cas en temps réel</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: COVID-19 : le nombre de cas en temps réel. Publié  27 mars 2020. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: le nombre de cas en temps r&eacute;el</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Mar 27 2020 14:23:16 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Mar 27 2020 14:23:16 GMT+0000 (Coordinated Universal Time)" data-prefix="" data-format="date"> 27 mars 2020</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 fGEItn card info theme-mostpopular" data-chrome-extension-type="1819422 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Justice et faits divers | Cybercriminalité, Internet, Fiscalité internationale | Arnaques en ligne&amp;nbsp;: l’entreprise montréalaise AdCenter cesse ses activités"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1819422/adcenter-jomedia-crystads-philip-keezer-2021" target="_self" tabindex="-1">Arnaques en ligne : l’entreprise montréalaise AdCenter cesse ses activités</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Cybercriminalité: Arnaques en ligne : l’entreprise montréalaise AdCenter cesse ses activités. Publié  Il y a 2 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1819422/adcenter-jomedia-crystads-philip-keezer-2021" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Arnaques en ligne&nbsp;: l&rsquo;entreprise montr&eacute;alaise AdCenter cesse ses activit&eacute;s</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Sat Sep 04 2021 08:01:37 GMT+0000 (Coordinated Universal Time)" data-timeutc="Sat Sep 04 2021 08:01:37 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 2 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Cybercriminalité</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 fGEItn card info theme-mostpopular" data-chrome-extension-type="1821660 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Tennis | Leylah Annie Fernandez élimine Naomi Osaka à New York"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/sports/1821660/tennis-new-york-felix-auger-aliassime-bautista-agut-leylah-fernandez-naomi-osaka" target="_self" tabindex="-1">Leylah Annie Fernandez élimine Naomi Osaka à New York</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Tennis: Leylah Annie Fernandez élimine Naomi Osaka à New York. Publié  Il y a 6 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/sports/1821660/tennis-new-york-felix-auger-aliassime-bautista-agut-leylah-fernandez-naomi-osaka" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Leylah Annie Fernandez &eacute;limine Naomi Osaka &agrave; New York</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Sat Sep 04 2021 03:54:47 GMT+0000 (Coordinated Universal Time)" data-timeutc="Sat Sep 04 2021 03:54:47 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 6 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Tennis</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 fGEItn card info theme-mostpopular" data-chrome-extension-type="1821666 | Nouvelle | &lt;strong&gt;Grand Montréal&lt;/strong&gt; | Société | Éducation, Enseignement universitaire, Coronavirus | Montréal | Intérêt local | Rentrée sous tension sur les campus universitaires montréalais"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1821666/rentree-universite-udem-uqam-mcgill-covid19" target="_self" tabindex="-1">Rentrée sous tension sur les campus universitaires montréalais</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Éducation: Rentrée sous tension sur les campus universitaires montréalais. Publié  Il y a 2 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1821666/rentree-universite-udem-uqam-mcgill-covid19" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Rentr&eacute;e sous tension sur les campus universitaires montr&eacute;alais</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Sat Sep 04 2021 08:01:03 GMT+0000 (Coordinated Universal Time)" data-timeutc="Sat Sep 04 2021 08:01:03 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 2 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Éducation</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="themes__StyledButton-sc-1pfhqau-0 dIRkyO e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 jglwML m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-asterisk"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Une%20imprimerie%20de%20Louiseville%20affect%C3%A9e%20par%20la%20p%C3%A9nurie%20de%20papier&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1821420/imprimeur-livre-lecture-production-edition-marquis-louiseville]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-witness"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><div class="sc-14cyoj8-0 XaNsO"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Mauricie et Centre du Québec" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/mauricie" target="_self" tabindex="0" title="Mauricie et Centre du Québec"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Mauricie et Centre du Québec</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 theme-jeuxparalympiques"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Paralympique | &lt;strong&gt;Paralympiques&lt;/strong&gt; | Jeux paralympiques d&#x27;été | Paracanoë (Jeux paralympiques d&#x27;été) | Mauricie–Centre-du-Québec | Intérêt local | Le Canada ne récolte aucune médaille en paracanoë"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/jeux-paralympiques/nouvelle/1821669/paracanoe-canada-tokyo-finales" target="_self" tabindex="-1" title="Le Canada ne récolte aucune médaille en paracanoë (Photo: Comité paralympiques canadien)">Le Canada ne récolte aucune médaille en paracanoë</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mathieu-st-pierre-para-canoe-kayak-jeux-paralympiques-canada.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mathieu-st-pierre-para-canoe-kayak-jeux-paralympiques-canada.jpg" alt="Un homme dans son embarcation avec une rame qui participe à une course de paracanoë-kayak."/></picture><div class="m-simple-play"><div class="simple-play-url"><a aria-hidden="true" class="themes__StyledButtonLink-sc-1pfhqau-1 ktIYC e-button e-card-play-button" href="/jeux-paralympiques/nouvelle/1821669/paracanoe-canada-tokyo-finales?isAutoPlay=1" tabindex="-1" title="Le Canada ne récolte aucune médaille en paracanoë (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Le Canada ne récolte aucune médaille en paracanoë (Regarder la vidéo)</span></div></a></div><data class="styled__StyledStaticDuration-sc-141tu2g-0 styled__StyledDuration-sc-141tu2g-1 lbncpm CdBEz e-duration"><time aria-hidden="false" dateTime="3:24"><span class="hidden-tag">Durée :</span>3:24</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jHFzOx e-attribute is-flagged u-font-g attributs-paralympiques-tokyo2020">Jeux Paralympiques</span><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Paracanoë</span><h3 class="e-title u-font-c"><a aria-label="Jeux Paralympiques : Paracanoë: Le Canada ne récolte aucune médaille en paracanoë. Contenu vidéo de 3 minutes 24 secondes." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/jeux-paralympiques/nouvelle/1821669/paracanoe-canada-tokyo-finales" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le Canada ne r&eacute;colte aucune m&eacute;daille en paracano&euml;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Mathieu St-Pierre, Andrea Nelson et Brianna Hennessy ne sont pas parvenus &agrave; monter sur le podium.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Politique | Élections fédérales | Mauricie–Centre-du-Québec | Intérêt local | Enquête du commissaire aux élections fédérales&amp;nbsp;:&amp;nbsp;Martin Francoeur en mode défensif"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1821648/candidat-trois-rivieres-elections-federales-enquete-ethique" target="_self" tabindex="-1" title="Enquête du commissaire aux élections fédérales : Martin Francoeur en mode défensif (Photo: Radio-Canada / Marc-Antoine Bélanger)">Enquête du commissaire aux élections fédérales : Martin Francoeur en mode défensif</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/elections-federales-trois-rivieres-francoeur-engagement-premieres-nations.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/elections-federales-trois-rivieres-francoeur-engagement-premieres-nations.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/elections-federales-trois-rivieres-francoeur-engagement-premieres-nations.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/elections-federales-trois-rivieres-francoeur-engagement-premieres-nations.jpg" alt="Un homme parle devant un micro sur le bord de l&#x27;eau. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Élections Canada 2021</span><h3 class="e-title u-font-c"><a aria-label="Élections Canada 2021: Enquête du commissaire aux élections fédérales : Martin Francoeur en mode défensif. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1821648/candidat-trois-rivieres-elections-federales-enquete-ethique" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Enqu&ecirc;te du commissaire aux &eacute;lections f&eacute;d&eacute;rales&nbsp;:&nbsp;Martin Francoeur en mode d&eacute;fensif</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Martin Francoeur a d&ucirc; se d&eacute;fendre concernant une enqu&ecirc;te du commissaire aux &eacute;lections f&eacute;d&eacute;rales. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Santé | Santé publique, Éducation | Mauricie–Centre-du-Québec | Intérêt local | Plusieurs écoles de la Mauricie et du Centre-du-Québec aux prises avec des cas de COVID-19"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1821593/eclosions-ecoles-pandemie-tests-rapides-bulles-classe" target="_self" tabindex="-1" title="Plusieurs écoles de la Mauricie et du Centre-du-Québec aux prises avec des cas de COVID-19 (Photo: Getty Images / FatCamera)">Plusieurs écoles de la Mauricie et du Centre-du-Québec aux prises avec des cas de COVID-19</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/masque-eleve-rentree-scolaire-mesures-sanitaires.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/masque-eleve-rentree-scolaire-mesures-sanitaires.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/masque-eleve-rentree-scolaire-mesures-sanitaires.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/masque-eleve-rentree-scolaire-mesures-sanitaires.jpg" alt="Des élèves masqués lèvent la main dans une salle de classe."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Santé publique</span><h3 class="e-title u-font-c"><a aria-label="Santé publique: Plusieurs écoles de la Mauricie et du Centre-du-Québec aux prises avec des cas de COVID-19. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1821593/eclosions-ecoles-pandemie-tests-rapides-bulles-classe" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Plusieurs &eacute;coles de la Mauricie et du Centre-du-Qu&eacute;bec aux prises avec des cas de&nbsp;&mldr;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Dans la r&eacute;gion, 23&nbsp;&eacute;coles de Mauricie et du Centre-du-Qu&eacute;bec sont aux prises avec un ou plusieurs cas.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Santé | Santé publique | Mauricie–Centre-du-Québec | Intérêt local | Fin des cliniques dédiées à la COVID&amp;nbsp;: retour des services à Cloutier-du Rivage"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1821554/soins-sante-covid-pandemie-mauricie-trois-rivieres" target="_self" tabindex="-1" title="Fin des cliniques dédiées à la COVID : retour des services à Cloutier-du Rivage (Photo: Radio-Canada / Josée Ducharme)">Fin des cliniques dédiées à la COVID : retour des services à Cloutier-du Rivage</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/clinique-designee-cloutier-du-rivage-trois-rivieres-covid-19.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/clinique-designee-cloutier-du-rivage-trois-rivieres-covid-19.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/clinique-designee-cloutier-du-rivage-trois-rivieres-covid-19.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/clinique-designee-cloutier-du-rivage-trois-rivieres-covid-19.jpg" alt="Une pancarte installée dans la vitre d&#x27;une clinique de santé."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Santé publique</span><h3 class="e-title u-font-c"><a aria-label="Santé publique: Fin des cliniques dédiées à la COVID : retour des services à Cloutier-du Rivage. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1821554/soins-sante-covid-pandemie-mauricie-trois-rivieres" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Fin des cliniques d&eacute;di&eacute;es &agrave; la COVID&nbsp;: retour des services &agrave; Cloutier-du Rivage</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Celles-ci se trouvaient &agrave; Trois-Rivi&egrave;res, Shawinigan, Drummondville et Victoriaville.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Société | Pauvreté | Mauricie–Centre-du-Québec | Intérêt local | Le passeport vaccinal, un facteur d’exclusion pour les sans-abri"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1821550/itinerance-sante-pandemie-vaccin-clinique" target="_self" tabindex="-1" title="Le passeport vaccinal, un facteur d’exclusion pour les sans-abri (Photo: Radio-Canada / Ivanoh Demers)">Le passeport vaccinal, un facteur d’exclusion pour les sans-abri</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/itinerance-sans-abri-itinerant-montreal-banc-printemps.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/itinerance-sans-abri-itinerant-montreal-banc-printemps.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/itinerance-sans-abri-itinerant-montreal-banc-printemps.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/itinerance-sans-abri-itinerant-montreal-banc-printemps.jpg" alt="Un homme dormant sur un banc, au soleil, avec un manteau et un capuchon."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Pauvreté</span><h3 class="e-title u-font-c"><a aria-label="Pauvreté: Le passeport vaccinal, un facteur d’exclusion pour les sans-abri. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1821550/itinerance-sante-pandemie-vaccin-clinique" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le passeport vaccinal, un facteur d&rsquo;exclusion pour les sans-abri</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Depuis l&rsquo;entr&eacute;e en vigueur du passeport vaccinal, les gens en situation pr&eacute;caire sont encore plus isol&eacute;s.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Société | Éducation | Mauricie–Centre-du-Québec | Intérêt local | Manque criant de personnel dans les écoles d’Opitciwan"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1821274/penurie-enseignant-autochtone-atikamekw-mauricie" target="_self" tabindex="-1" title="Manque criant de personnel dans les écoles d’Opitciwan (Photo: Gracieuseté d&#x27;un membre de la communauté)">Manque criant de personnel dans les écoles d’Opitciwan</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/marche-manque-personnel-enseignant-ecoles-primaire-secondaire-opitciwan.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/marche-manque-personnel-enseignant-ecoles-primaire-secondaire-opitciwan.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/marche-manque-personnel-enseignant-ecoles-primaire-secondaire-opitciwan.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/marche-manque-personnel-enseignant-ecoles-primaire-secondaire-opitciwan.jpg" alt="Des gens avec des pancartes devant le bureau du conseil des Atikamekw d&#x27;Opitciwan."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Éducation</span><h3 class="e-title u-font-c"><a aria-label="Éducation: Manque criant de personnel dans les écoles d’Opitciwan. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1821274/penurie-enseignant-autochtone-atikamekw-mauricie" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Manque criant de personnel dans les &eacute;coles d&rsquo;Opitciwan</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des enseignants et des parents se mobilisent pour d&eacute;noncer les conditions d&apos;&eacute;ducation dans la communaut&eacute;.</p></div></div></div></article></li></ul></section></div><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 lineup-1 u-lineup-wrapper s-lineup"><header class="sc-qio2z-1 lkqHYv lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH ithHIM e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Livres" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/arts/livres" target="_self" tabindex="0" title="Livres"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Livres</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Chronique | &lt;strong&gt;Première - National&lt;/strong&gt; | Arts | Livres | Les regards que croise l&#x27;autrice Chris Bergeron"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/premiere/emissions/plus-on-est-de-fous-plus-on-lit/segments/chronique/369886/chris-bergeron-trans-valide-micro-ouvert" target="_self" tabindex="-1" title="Les regards que croise l&#x27;autrice Chris Bergeron (Photo: Gaëlle Leroyer)">Les regards que croise l&#x27;autrice Chris Bergeron</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/chris-bergeron-pluson.png" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/chris-bergeron-pluson.png" alt="Elle sourit à la caméra. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Plus on est de fous, plus on lit!</span><h3 class="e-title u-font-c"><a aria-label="Plus on est de fous, plus on lit!: Les regards que croise l&#x27;autrice Chris Bergeron. Contenu audio." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/premiere/emissions/plus-on-est-de-fous-plus-on-lit/segments/chronique/369886/chris-bergeron-trans-valide-micro-ouvert" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Les regards que croise l&apos;autrice Chris Bergeron</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;autrice et vice-pr&eacute;sidente chez Cossette a fait para&icirc;tre son premier roman, <em>Valide</em>, en mars dernier, une autofiction dystopique qui flirte&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Chronique | &lt;strong&gt;Première - National&lt;/strong&gt; | Arts | Livres | L’ode Énigme, de Jean-Paul Daoust"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/premiere/emissions/plus-on-est-de-fous-plus-on-lit/segments/chronique/369885/ode-enigme-jean-paul-daoust" target="_self" tabindex="-1" title="L’ode Énigme, de Jean-Paul Daoust (Photo: Radio-Canada / Christian Côté)">L’ode Énigme, de Jean-Paul Daoust</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/pluson-cabaret-daoust-6533.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/pluson-cabaret-daoust-6533.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/pluson-cabaret-daoust-6533.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/pluson-cabaret-daoust-6533.jpg" alt="Portant encore une fois des vêtements extravagants, le poète Jean-Paul Daoust parle au micro."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Plus on est de fous, plus on lit!</span><h3 class="e-title u-font-c"><a aria-label="Plus on est de fous, plus on lit!: L’ode Énigme, de Jean-Paul Daoust. Contenu audio." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/premiere/emissions/plus-on-est-de-fous-plus-on-lit/segments/chronique/369885/ode-enigme-jean-paul-daoust" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&rsquo;ode <em>&Eacute;nigme</em>, de Jean-Paul Daoust</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Jean-Paul Daoust a voulu exprimer en po&eacute;sie ces sensations &eacute;tranges qui nous habitent parfois&nbsp;: &laquo;&nbsp;Souvent, on est dans un beau paysage, on&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - National&lt;/strong&gt; | Arts | Livres, Musique | René Pothier, le commentateur sportif qui aime la culture"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/premiere/emissions/plus-on-est-de-fous-plus-on-lit/segments/entrevue/369872/rene-pothier-jeux-olympiques-liste" target="_self" tabindex="-1" title="René Pothier, le commentateur sportif qui aime la culture (Photo: Radio-Canada / Ivanoh Demers)">René Pothier, le commentateur sportif qui aime la culture</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/rene-pothier.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/rene-pothier.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/rene-pothier.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/rene-pothier.jpg" alt="René Pothier est accoté sur un mur dans un corridor de l&#x27;ancienne Maison de Radio-Canada."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Plus on est de fous, plus on lit!</span><h3 class="e-title u-font-c"><a aria-label="Plus on est de fous, plus on lit!: René Pothier, le commentateur sportif qui aime la culture. Contenu audio." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/premiere/emissions/plus-on-est-de-fous-plus-on-lit/segments/entrevue/369872/rene-pothier-jeux-olympiques-liste" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Ren&eacute; Pothier, le commentateur sportif qui aime la culture</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le commentateur sportif Ren&eacute; Pothier vient de participer &agrave; ses 17<sup>es</sup>&nbsp;Jeux olympiques, ceux de Tokyo. &laquo;&nbsp;J&apos;avais anticip&eacute; toutes les restrictions&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Mauricie–Centre-du-Québec&lt;/strong&gt; | Économie | Livres | Mauricie–Centre-du-Québec | Intérêt local | L&#x27;imprimerie Marquis à court de papier"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/premiere/emissions/en-direct/segments/entrevue/369818/papier-imprimerie-recyclage-usine-livre-marquis-louiseville" target="_self" tabindex="-1" title="L&#x27;imprimerie Marquis à court de papier (Photo: iStock)">L&#x27;imprimerie Marquis à court de papier</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/usine-pates-papiers-rouleau.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/usine-pates-papiers-rouleau.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/usine-pates-papiers-rouleau.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/usine-pates-papiers-rouleau.jpg" alt="Un appareillage dans une usine de pâtes et papiers"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">En direct</span><h3 class="e-title u-font-c"><a aria-label="En direct: L&#x27;imprimerie Marquis à court de papier. Contenu audio." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/premiere/emissions/en-direct/segments/entrevue/369818/papier-imprimerie-recyclage-usine-livre-marquis-louiseville" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&apos;imprimerie Marquis &agrave; court de papier</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Une p&eacute;nurie de papier frappe le domaine de l&apos;&eacute;dition et de l&apos;impression au Qu&eacute;bec. L&apos;imprimerie Marquis, qui poss&egrave;de une usine &agrave; Louiseville, a&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - National&lt;/strong&gt; | Arts | Livres | Daniel Leblanc-Poirier, écrivain du dégoût"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/premiere/emissions/plus-on-est-de-fous-plus-on-lit/segments/entrevue/369704/daniel-leblanc-poirier" target="_self" tabindex="-1" title="Daniel Leblanc-Poirier, écrivain du dégoût (Photo: Radio-Canada / Hamza Abouelouafaa)">Daniel Leblanc-Poirier, écrivain du dégoût</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/daniel-leblanc-poirier-pluson-2.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/daniel-leblanc-poirier-pluson-2.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/daniel-leblanc-poirier-pluson-2.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/daniel-leblanc-poirier-pluson-2.JPG" alt="Il porte un manteau en cuir. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Plus on est de fous, plus on lit!</span><h3 class="e-title u-font-c"><a aria-label="Plus on est de fous, plus on lit!: Daniel Leblanc-Poirier, écrivain du dégoût. Contenu audio." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/premiere/emissions/plus-on-est-de-fous-plus-on-lit/segments/entrevue/369704/daniel-leblanc-poirier" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Daniel Leblanc-Poirier, &eacute;crivain du d&eacute;go&ucirc;t</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">&laquo;&nbsp;J&apos;aime faire des choses lumineuses, mais c&apos;est comme des clairs-obscurs. Il y a toujours une partie [...] un peu plus crott&eacute;e.&nbsp;&raquo; Dans <em>La&nbsp;&mldr;</em></p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Estrie&lt;/strong&gt; | Arts | Tourisme, Livres | Estrie | Intérêt local | Un parcours interactif mettant en vedette Billy Stuart dans la MRC d’Arthabaska"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1821110/balado-sampar-alain-bergeron-victoriaville-enfants" target="_self" tabindex="-1" title="Un parcours interactif mettant en vedette Billy Stuart dans la MRC d’Arthabaska (Photo: Gracieuseté MRC d&#x27;Arthabaska)">Un parcours interactif mettant en vedette Billy Stuart dans la MRC d’Arthabaska</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/circuit-billy-stuart-mrc-arthabaska.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/circuit-billy-stuart-mrc-arthabaska.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/circuit-billy-stuart-mrc-arthabaska.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/circuit-billy-stuart-mrc-arthabaska.png" alt="Un raton laveur sur un libre."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Tourisme</span><h3 class="e-title u-font-c"><a aria-label="Tourisme: Un parcours interactif mettant en vedette Billy Stuart dans la MRC d’Arthabaska. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1821110/balado-sampar-alain-bergeron-victoriaville-enfants" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un parcours interactif mettant en vedette Billy Stuart dans la MRC d&rsquo;Arthabaska</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Une application a &eacute;t&eacute; d&eacute;velopp&eacute;e pour r&eacute;aliser une qu&ecirc;te bas&eacute;e sur Billy Stuart dans la MRC d&rsquo;Arthabaska.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="styled__StyledMainFooter-sc-17a44i8-0 iNeZbc m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="styled__StyledMainFooterFirstColumn-sc-17a44i8-1 dNYJHh primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/accessibilite" target="_self">Accessibilité</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-2 gvKDQk secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/info/mises-au-point" target="_self">Mises au point</a></li></ul><ul class="sub-menu"><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en" lang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></div><div class="styled__StyledMainFooterThirdColumn-sc-17a44i8-3 hLNbRK last-col row full-padding"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2021<!-- -->.</span></div><div class="go-to-top row full-padding"><button class="styled__StyledButtonScrollToTop-sc-xeh9fb-0 izrYoL button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div><div class="VideoController__StyledVideoController-sc-4raxtw-0 eYoFNv video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="styled__StyledLightbox-sc-rz3ngg-0 eyAyfC g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 jdUzie lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-sc-qngbyj-0 bDpLkF">Fermer la fenêtre modale</span></button></div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    