                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    10 juin 2021 - 11:05:14 (Montréal)
    Identifiant de suivi: yn4hmoaqmjk5fd3ogbzjzn
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>Frontière fermée entre l&#x27;Outaouais et Ottawa : l’opposition réclame la réouverture | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Politique - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Des voies continuent de s’élever pour réclamer la réouverture de la frontière entre l’Ontario et le Québec."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Frontière fermée entre l&#x27;Outaouais et Ottawa : l’opposition réclame la réouverture"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-regions/16x9/barrages-ottawa-gatineau-avril-2021-62680.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Politique"/><meta name="rc.breadcrumb.url.2" content="/politique"/><meta name="rc.breadcrumb.titre.3" content="Politique provinciale"/><meta name="rc.breadcrumb.url.3" content="/theme/102/politique-provinciale"/><meta name="Description" content="Des voies continuent de s’élever pour réclamer la réouverture de la frontière entre l’Ontario et le Québec."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2021-06-10|14h58"/><meta name="dc.date.modified" content="2021-06-10|14h58"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Des voitures font la file en raison d&#x27;un barrage policier sur le pont du Portage."/><meta property="og:title" content="Frontière fermée entre l&#x27;Outaouais et Ottawa : l’opposition réclame la réouverture"/><meta property="og:description" content="Des voies continuent de s’élever pour réclamer la réouverture de la frontière entre l’Ontario et le Québec."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1800402/deplacements-interprovinciaux-interdiction-ottawa-gatineau-controle-fortin-harden"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-regions/16x9/barrages-ottawa-gatineau-avril-2021-62680.jpg"/><meta name="twitter:image:alt" content="Des voitures font la file en raison d&#x27;un barrage policier sur le pont du Portage."/><meta name="twitter:title" content="Frontière fermée entre l&#x27;Outaouais et Ottawa : l’opposition réclame la réouverture"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1800402/deplacements-interprovinciaux-interdiction-ottawa-gatineau-controle-fortin-harden"/><meta name="twitter:description" content="Des voies continuent de s’élever pour réclamer la réouverture de la frontière entre l’Ontario et le Québec."/><meta property="vf:unique_id" content="11-1800402"/>
      <link rel="canonical" href="/nouvelle/1800402/deplacements-interprovinciaux-interdiction-ottawa-gatineau-controle-fortin-harden"/><link rel="amphtml" href="/amp/1800402/deplacements-interprovinciaux-interdiction-ottawa-gatineau-controle-fortin-harden"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content="">   <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1800402/deplacements-interprovinciaux-interdiction-ottawa-gatineau-controle-fortin-harden' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","Allergene":null,"PageSegment":"","Chaine":"","SousSecteur":"ottawa_gatineau","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"politique","IdMedia":"1800402","DateModification":"2021-06-10","Dossier":"","DateCreation":"2021-06-10","Url":"https://ici.radio-canada.ca/nouvelle/1800402/deplacements-interprovinciaux-interdiction-ottawa-gatineau-controle-fortin-harden","SousTheme":"politique_provinciale","Application":"rcca_siteweb","Blogue":"","Titre":"Frontière fermée entre l'Outaouais et Ottawa : l’opposition réclame la réouverture","Segment":"nouvelle","CodeEmission":"","Region":"ottawagatineau","Sport":"","TypeDocument":"document","IdsCollection":"","NomPartie2":null,"Partenaire":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"Source":null,"Recherche":null,"NomPage":"regions:ottawagatineau:nouv:2021-06-10:scoop_1800402_deplacements_interprovinciaux_interdiction_otta","CodePage":"scoop_1800402_deplacements_interprovinciaux_interdiction_ottawa_gatineau_controle_fortin_harden","Etiquette":"","Niveau":"document","GroupeSection":"ottawagatineau"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1800402/deplacements-interprovinciaux-interdiction-ottawa-gatineau-controle-fortin-harden","sections":"info,nouvelle,radcan_v4,politique,ottawagatineau,region,politique_provinciale","title":"Nouvelle : Frontière fermée entre l'Outaouais et Ottawa : l’opposition réclame la réouverture","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"678107",ustr:"",originlat:"0",clientrtt:"0",ghostip:"184.25.96.199",ipv6:false,pct:"10",clientip:"127.0.0.1",requestid:"db0354b",region:"34481",protocol:"",blver:14,akM:"dsce12",akN:"ae",akTT:"O",akTX:"1",akTI:"db0354b",ai:"443998",ra:"true",pmgn:"xyz",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 igbGFg g-alert-cookie" id="js-legal-disclaimer"><div class="styled__StyledAlert-ustdun-0 gMKoTC m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="styled__StyledButtonClose-wkc0em-0 jWYbSK e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au contenu principal</button><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au pied de page</button><a class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="styled__StyledStaticMainHeader-i1jpqd-0 styled__StyledMainHeader-i1jpqd-1 jKtkgG eVzKtv g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="styled__StyledAdBoxSticky-sc-1hwnczq-0 jhlPUr g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="styled__StyledNavigationBar-hk8thf-0 cknWzL m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/rci" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="styled__StyledMainMenuMobileButton-sc-174zzic-0 hdIXIq m-header-mobile-side-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonRoundedAlternative-iy1vrc-2 hyaGeC"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="styled__StyledBrandLogoRadioCanada-sc-65xxn1-0 iIxdjN e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="styled__StyledMainMenuDesktopButton-sc-12cq6je-0 bqNjwc m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonMegaMenu-iy1vrc-1 UsDFh"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="styled__StyledPlayer-sc-1h5r40v-0 fQawtM player is-closed"><div class="styledBase__StyledBase-g0ylmo-0 dUrqCR player-panel"><div class="player-header"><div class="player-header-lft"><div class="styledBase__StyledBase-sc-10eypgy-0 clqtEL player-controls player-panel-closed"><div role="button" aria-hidden="true"><div class="styledBase__StyledBase-sc-7besq4-0 dMicNz play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="styledBase__StyledBase-mcup1v-0 dbYKBp player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-12li7bp-0 hPdIeT icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="styled__StyledHiddenTag-mmtroz-0 bIyIkG hidden-tag">Lecture</span></div></button></div></div></div><div class="styledMini__StyledMini-sc-1er0i5j-0 cQifWU player-card player-card-mini"><div class="player-card-container"><div class="styledBase__StyledBase-sc-1sausr4-0 iweTqX brand-picture player-card-brand-picture"><div class="styledBase__StyledBase-sc-16lq4sd-0 cDoryy picture"><picture><source media="(min-width: 0px) and (max-width: 99999px)" srcSet="https://images.radio-canada.ca/q_auto,w_300/v1/audio/emission/1x1/sprite-sheet-molecule-generique.jpg"/><img alt="" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_300/v1/audio/emission/1x1/sprite-sheet-molecule-generique.jpg"/></picture></div></div><div class="player-card-content"><div class="player-card-content-head"><div class="styledBase__StyledBase-sc-15pb656-0 keRgfP marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="styledBase__StyledBase-sc-15pb656-0 keRgfP marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="styledBase__StyledBase-r7xsoa-0 fNjcSH volume"><div class="volume-container"><button value="Volume" title="Volume" class="styledBase__StyledBase-mcup1v-0 dbYKBp player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-12li7bp-0 hPdIeT icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="styled__StyledHiddenTag-mmtroz-0 bIyIkG hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="styled__StyledHiddenTag-mmtroz-0 bIyIkG hidden-tag">Réglage du volume</span><div class="styledBase__StyledBase-sc-1fh0ny9-0 bYjUgO input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="styledBase__StyledBase-mcup1v-0 dbYKBp player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-12li7bp-0 hPdIeT icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="styledBase__StyledBase-mcup1v-0 dbYKBp player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-12li7bp-0 hPdIeT icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="styled__StyledBackdrop-vpt5qk-0 kuiyOC e-backdrop" title="Fermer le menu"></div><div class="styled__StyledHeaderLive-k2pvyt-0 EdZfK m-header-live js-header-live"><div class="styled__StyledHeaderButtonDefault-iy1vrc-3 eswKSX"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="styled__StyledHeaderAccount-r6t0ar-0 itQhSU m-header-account js-header-account"><div class="styled__StyledHeaderButtonRounded-iy1vrc-0 gXOhJl"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="styled__StyledWidgetPanel-ad9mjh-0 jssBSQ m-header-search js-header-search"><div class="styled__StyledHeaderButtonDefault-iy1vrc-3 cTfRnj"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="styled__StyledBackdrop-vpt5qk-0 kuiyOC e-backdrop" title="Fermer le menu"></div><nav class="styled__StyledSubNavigationBarLvl1-pna5jl-0 fyYhpB sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="styled__StyledSubNavigationsBelongingBar-c136ae-0 cidlXn sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Ottawa-Gatineau" class="brand-logo-link" href="/ottawa-gatineau"><div class="styled__StyledStaticTextualLogo-sc-1txy1mo-0 styled__StyledTextualLogo-sc-1txy1mo-1 eZcseV kGtDlk textual-logo"><span class="styled__StyledTextualLogoIci-sc-1txy1mo-3 stVIp textual-logo-ici"><span>ICI&nbsp;</span><span class="textual-logo-label">Ottawa-Gatineau</span></span></div></a></div><div class="styled__StyledSubNavigationsBelongingBarSectionButton-c136ae-1 dNOxwN section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Ottawa-Gatineau" class="styledBase__StyledStaticBase-el0jiw-0 styledBase__StyledBase-el0jiw-1 VSUGw Wcffz section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-vuy2d3-0 ftwNmJ sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/ottawa-gatineau"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/ottawa-gatineau/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/ottawa-gatineau/theme/arts"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Arts</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/ottawa-gatineau/theme/sports"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Sports</span></span></a></li></ul></div></div></div></div></div></nav></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><div class="styled__StyledLayoutSite-nqnthk-0 gDzJYC main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important;position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2021-06-10T14:58:27.943Z",
    "datePublished": "2021-06-10T14:58:27.943Z",
    "description": "Des voies continuent de s’élever pour réclamer la réouverture de la frontière entre l’Ontario et le Québec.",
    "headline": "Frontière fermée entre l'Outaouais et Ottawa : l’opposition réclame la réouverture",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Frontière fermée entre l'Outaouais et Ottawa : l’opposition réclame la réouverture",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Les barrages policiers entre Gatineau et Ottawa sont aléatoires.",
        "author": {
            "@type": "Person",
            "name": "Radio-Canada / Patrick Louiseize"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-regions/16x9/barrages-ottawa-gatineau-avril-2021-62680.jpg",
        "name": "Des voitures font la file en raison d'un barrage policier sur le pont du Portage.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-regions/16x9/barrages-ottawa-gatineau-avril-2021-62680.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Politique | Politique provinciale | Ottawa–Gatineau | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 hTySFi m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/politique"><span itemProp="name">Politique</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/102/politique-provinciale"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_w"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Politique provinciale</span><meta itemProp="position" content="3"/></a></li></ol></nav><header class="m-h1-heading"><h1>Frontière fermée entre l'Outaouais et Ottawa : l’opposition réclame la réouverture</h1></header><div class="sc-1k0u5mc-0 bFKWDZ e-introduction"><p></p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-regions/16x9/barrages-ottawa-gatineau-avril-2021-62680.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-regions/16x9/barrages-ottawa-gatineau-avril-2021-62680.jpg" alt="Des voitures font la file en raison d&#x27;un barrage policier sur le pont du Portage."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="styled__StyledImageCaption-sc-1dxp72h-2 eKDSpz e-image-caption"><p class="styled__StyledLegend-sc-1dxp72h-0 cwdifl">Les barrages policiers entre Gatineau et Ottawa sont aléatoires.</p><p class="styled__StyledCredit-sc-1dxp72h-3 fonoWG">Photo&nbsp;:&nbsp;Radio-Canada / Patrick Louiseize</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="styled__StyledStaticSharingBar-sc-16pwe1n-0 styled__StyledSharingBar-sc-16pwe1n-1 kMaSWL dGAaTx m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-facebook"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-twitter"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-linkedin has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-linkedin"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-email"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-print"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-comment"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 jzmWGk m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 eZOwav signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG hTzlzv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Jun 10 2021 14:58:27 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Jun 10 2021 14:58:27 GMT+0000 (Coordinated Universal Time)" data-prefix="à" data-format="simple-hour"> à 14 h 58</time></div></div></div><div class="lead-container"><p class="e-p">Des voix continuent de s’élever pour réclamer que la frontière entre l’Ontario et le Québec soit ouverte à nouveau.</p></div><section class="redactionals document-content-style"><p class="e-p">En entrevue à l’émission <em>Les matins d’ici</em>, les députés André Fortin et Joel Harden ont tous deux affirmé qu’ils exercent des pressions et demandent à leurs gouvernements respectifs de rouvrir la frontière.</p>
<p class="e-p">Le député libéral provincial de Pontiac, André Fortin, exige que le premier ministre François Legault engage une discussion à ce sujet avec son homologue ontarien, le premier ministre Doug Ford.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ils semblent bien s’entendre, ils sont, semble-t-il, amis, on voit leur gageure amicale sur le hockey&quot;,&quot;text&quot;:&quot;Ils semblent bien s’entendre, ils sont, semble-t-il, amis, on voit leur gageure amicale sur le hockey&quot;}}"><span lang="fr" title="Français">Ils semblent bien s’entendre, ils sont, semble-t-il, amis, on voit leur gageure amicale sur le hockey</span></q>, avance M. Fortin. </p>
<p class="e-p">Le 1er juin, le premier ministre de l&#x27;Ontario, a honoré <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/sports/1797458/hockey-lnh-serie-canadien-maple-leafs-match7-avant-match" target="_self" title="https://ici.radio-canada.ca/sports/1797458/hockey-lnh-serie-canadien-maple-leafs-match7-avant-match">son pari avec François Legault</a> et a publié une vidéo sur Twitter dans laquelle il porte un chandail du CH.</p>
<div class="picture-attachment-container center"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/doug-ford-chandail-canadiens.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/doug-ford-chandail-canadiens.jpg" alt="Doug Ford porte un chandail des Canadiens de Montréal"/></picture><div class="styled__StyledImageCaption-sc-1dxp72h-2 eKDSpz e-image-caption"><p class="styled__StyledLegend-sc-1dxp72h-0 cwdifl">Le premier ministre de l'Ontario, Doug Ford, a publié une vidéo sur Twitter après que le Canadien de Montréal ait éliminé les Maple Leafs de Toronto en séries éliminatoires de la Coupe Stanley. </p><p class="styled__StyledCredit-sc-1dxp72h-3 fonoWG">Photo&nbsp;:&nbsp;twitter/@fordnation</p></div></div><p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Mais là, il y a un enjeu sérieux devant eux, pour lequel ils doivent se parler, poursuit-il. On a besoin qu’ils travaillent ensemble. On sait que les enjeux sont importants au niveau économique dans la région, ça mérite une collaboration de la part des deux ordres de gouvernement.&quot;,&quot;text&quot;:&quot;Mais là, il y a un enjeu sérieux devant eux, pour lequel ils doivent se parler, poursuit-il. On a besoin qu’ils travaillent ensemble. On sait que les enjeux sont importants au niveau économique dans la région, ça mérite une collaboration de la part des deux ordres de gouvernement.&quot;}}"><span lang="fr" title="Français">Mais là, il y a un enjeu sérieux devant eux, pour lequel ils doivent se parler, poursuit-il. On a besoin qu’ils travaillent ensemble. On sait que les enjeux sont importants au niveau économique dans la région, ça mérite une collaboration de la part des deux ordres de gouvernement.</span></q></p>
<p class="e-p">M. Fortin déplore le fait que c’est la seule restriction dans le contexte de la pandémie, sur laquelle les gouvernements n’ont encore donné aucune précision.</p>
<p class="e-p">Même son de cloche de l’autre côté de la rivière des Outaouais. Joel Harden, député néo-démocrate provincial pour Ottawa-Centre, croit que la frontière devrait être ouverte à nouveau le 11 juin, en même temps que la première étape du <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1794856/covid-ontario-deconfinement-restrictions-ford" target="_self" title="https://ici.radio-canada.ca/nouvelle/1794856/covid-ontario-deconfinement-restrictions-ford">plan ontarien de réouverture de l&#x27;économie</a>.</p>
<div class="picture-attachment-container center"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/joel-harden-npd-accessibilite-protocole-triage-ontario-covid.png" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/joel-harden-npd-accessibilite-protocole-triage-ontario-covid.png" alt="Joel Harden, député du NPD."/></picture><div class="styled__StyledImageCaption-sc-1dxp72h-2 eKDSpz e-image-caption"><p class="styled__StyledLegend-sc-1dxp72h-0 cwdifl">Le député néo-démocrate ontarien Joel Harden.</p><p class="styled__StyledCredit-sc-1dxp72h-3 fonoWG">Photo&nbsp;:&nbsp;Radio-Canada / Jonathan Dupaul</p></div></div><p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;fr&quot;,&quot;name&quot;:&quot;Français&quot;}},&quot;value&quot;:{&quot;html&quot;:&quot;C’est toujours difficile de comprendre si nos amis de Toronto connaissent la réalité d’Ottawa-Gatineau&quot;,&quot;text&quot;:&quot;C’est toujours difficile de comprendre si nos amis de Toronto connaissent la réalité d’Ottawa-Gatineau&quot;}}"><span lang="fr" title="Français">C’est toujours difficile de comprendre si nos amis de Toronto connaissent la réalité d’Ottawa-Gatineau</span></q>, soutient-il. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;fr&quot;,&quot;name&quot;:&quot;Français&quot;}},&quot;value&quot;:{&quot;html&quot;:&quot;La mentalité provinciale, c&#x27;est une mentalité de Toronto. Il y a des besoins énormes à Toronto, mais ici à Ottawa, on a de bonnes nouvelles, avec seulement 1 cas hier, on a la preuve que la pandémie a diminué et on est prêt, je crois, pour l’ouverture&quot;,&quot;text&quot;:&quot;La mentalité provinciale, c&#x27;est une mentalité de Toronto. Il y a des besoins énormes à Toronto, mais ici à Ottawa, on a de bonnes nouvelles, avec seulement 1 cas hier, on a la preuve que la pandémie a diminué et on est prêt, je crois, pour l’ouverture&quot;}}"><span lang="fr" title="Français">La mentalité provinciale, c&#x27;est une mentalité de Toronto. Il y a des besoins énormes à Toronto, mais ici à Ottawa, on a de bonnes nouvelles, avec seulement 1 cas hier, on a la preuve que la pandémie a diminué et on est prêt, je crois, pour l’ouverture</span></q>.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">À lire aussi :</h2><ul><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1799477/reouverture-ontario-covid-etape-1-deconfinement" target="_self" title="https://ici.radio-canada.ca/nouvelle/1799477/reouverture-ontario-covid-etape-1-deconfinement">L&#x27;Ontario avance la première étape de son déconfinement à vendredi</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1799990/deplacements-interprovinciaux-interdiction-ottawa-gatineau-controle" target="_self" title="https://ici.radio-canada.ca/nouvelle/1799990/deplacements-interprovinciaux-interdiction-ottawa-gatineau-controle">Incompréhension par rapport au maintien de la frontière fermée entre le Québec et l’Ontario</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1800181/bilan-covid-19-ottawa-outaouais-est-ontarien-9-juin-2021" target="_self" title="https://ici.radio-canada.ca/nouvelle/1800181/bilan-covid-19-ottawa-outaouais-est-ontarien-9-juin-2021">COVID-19 : 7 cas en Outaouais, révision des chiffres à Ottawa et dans l&#x27;est ontarien</a></li></ul>
</div><h2 class="sc-1vaxh1e-1 cGMpiG redactional">En bonne posture pour la réouverture?</h2><p class="e-p">Mercredi, le maire d’Ottawa Jim Watson a réitéré que la région se trouve en bonne posture relativement à la propagation de la COVID-19.</p>
<p class="e-p">Le maire Watson, a demandé à plusieurs reprises la levée des restrictions frontalières, affirmant qu&#x27;elles avaient un impact sur les ressources policières et n&#x27;avaient jamais de sens compte tenu de la nature intégrée de la région de la capitale nationale.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Nous allons ouvrir nos terrasses et notre capacité dans les commerces de détail et d&#x27;autres libertés, cela n&#x27;a tout simplement aucun sens d&#x27;avoir [la frontière] verrouillé des deux côtés&quot;,&quot;text&quot;:&quot;Nous allons ouvrir nos terrasses et notre capacité dans les commerces de détail et d&#x27;autres libertés, cela n&#x27;a tout simplement aucun sens d&#x27;avoir [la frontière] verrouillé des deux côtés&quot;}}"><span lang="fr" title="Français">Nous allons ouvrir nos terrasses et notre capacité dans les commerces de détail et d&#x27;autres libertés, cela n&#x27;a tout simplement aucun sens d&#x27;avoir [la frontière] verrouillé des deux côtés</span></q>, a déclaré le maire Watson à <abbr class="m-abbreviation has-tooltip" title="Canadian Broadcasting Corporation">CBC<span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Canadian Broadcasting Corporation</span></span></abbr>.</p>
<blockquote class="e-blockquote null"><p>J&#x27;espère que le premier ministre de l&#x27;Ontario reconnaîtra que nous sommes une seule union économique.</p><footer><strong class="hidden-tag">Une citation de :</strong>Jim Watson, maire d’Ottawa</footer></blockquote>
<p class="e-p">En point de presse mercredi, le Centre intégré de santé et de services sociaux (CISSS) de l&#x27;Outaouais a noté que les indicateurs de santé des deux côtés de la rivière des Outaouais vont dans la bonne direction pour la réouverture de la frontière.</p>
<!-- -->
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Si la situation continue de s&#x27;améliorer, je m&#x27;attends à ce que nous voyions des changements plus tôt que tard &quot;,&quot;text&quot;:&quot;Si la situation continue de s&#x27;améliorer, je m&#x27;attends à ce que nous voyions des changements plus tôt que tard &quot;}}"><span lang="fr" title="Français">Si la situation continue de s&#x27;améliorer, je m&#x27;attends à ce que nous voyions des changements plus tôt que tard </span></q>, a déclaré la Dre Brigitte Pinard, directrice par intérim de la santé publique du <abbr class="m-abbreviation has-tooltip" title="Centre intégré de santé et de services sociaux">CISSS<span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Centre intégré de santé et de services sociaux</span></span></abbr> de l&#x27;Outaouais.</p>
<p class="e-p">De son côté, le maire de Gatineau, Maxime Pedneaud-Jobin, a refusé de commenter, affirmant que les <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;ordonnances de santé publique dépassent ses pouvoirs&quot;,&quot;text&quot;:&quot;ordonnances de santé publique dépassent ses pouvoirs&quot;}}"><span lang="fr" title="Français">ordonnances de santé publique dépassent ses pouvoirs</span></q>. Depuis le début des restrictions frontalières, le maire de Gatineau a soutenu les décisions des gouvernements provinciaux.</p>
<p class="e-p"><em>Avec des informations de CBC</em></p></section></main></div></article><div class="bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="qq2hbx-0 dlFVDF m-continuous-feed"><div class="feed-header-container"><a href="/ottawa-gatineau/en-continu" class="feed-header-link"><h2 class="feed-header-title">Ottawa-Gatineau en continu</h2></a></div><div class="ogrc82-0 lldZZr"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Jun 10 2021 14:58:27 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 10 2021 14:58:27 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 58</time></span><a href="/nouvelle/1800402/deplacements-interprovinciaux-interdiction-ottawa-gatineau-controle-fortin-harden" class="feed-list-link" aria-label="14 h 58 Frontière fermée entre l&#x27;Outaouais et Ottawa : l’opposition réclame la réouverture"><span class="feed-list-title">Frontière fermée entre l'Outaouais et Ottawa : l’opposition réclame la réouverture</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 10 2021 12:04:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 04</time></span><a href="/nouvelle/1800305/cano-musique-intronisation-pantheon-auteurs-compositeurs-canadiens-baie-sainte-marie-dimanche-apres-midi-marcel-aymar-andre-paiement" class="feed-list-link" aria-label="12 h 04 La musique franco-ontarienne de CANO intronisée au Panthéon"><span class="feed-list-title">La musique franco-ontarienne de CANO intronisée au Panthéon</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 10 2021 11:52:52 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 52</time></span><a href="/nouvelle/1800380/fuite-effondrement-trou-rue-rideau-ottawa-conseil-municipal-poursuite" class="feed-list-link" aria-label="11 h 52 Le conseiller Tierney derrière la fuite d&#x27;une note confidentielle à Ottawa"><span class="feed-list-title">Le conseiller Tierney derrière la fuite d'une note confidentielle à Ottawa</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 10 2021 10:31:11 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 31</time></span><a href="/nouvelle/1800358/demenagement-sopfeu-maniwaki-val-dor-elus-vallee-gatineau-bris-confiance" class="feed-list-link" aria-label="10 h 31 Restructuration de la SOPFEU à Maniwaki : le ton monte encore d&#x27;un cran"><span class="feed-list-title">Restructuration de la SOPFEU à Maniwaki&nbsp;: le ton monte encore d'un cran</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 10 2021 08:01:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 08 h 01</time></span><a href="/nouvelle/1800125/liberaliste-selection-juge-gouvernement-federal" class="feed-list-link" aria-label="8 h 01 Ottawa abandonne l’utilisation de la Libéraliste pour la sélection des juges"><span class="feed-list-title">Ottawa abandonne l’utilisation de la Libéraliste pour la sélection des juges</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 10 2021 01:43:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 43</time></span><a href="/nouvelle/1800284/agression-violente-hanlans-point-homophobie" class="feed-list-link" aria-label="1 h 43 Possible attaque à caractère homophobe à Toronto : le Rouge et Noir suspend un joueur"><span class="feed-list-title">Possible attaque à caractère homophobe à Toronto&nbsp;: le Rouge et Noir suspend un joueur</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 10 2021 00:54:04 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 54</time></span><a href="/nouvelle/1800352/covid-19-deconfinement-ottawa-activites-municipales-exterieures" class="feed-list-link" aria-label="0 h 54 Les activités extérieures reprennent progressivement à la Ville d&#x27;Ottawa"><span class="feed-list-title">Les activités extérieures reprennent progressivement à la Ville d'Ottawa</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 10 2021 00:19:12 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 19</time></span><a href="/nouvelle/1799983/vaccination-services-francais-ottawa-acfo-covid" class="feed-list-link" aria-label="0 h 19 La vaccination en français disponible, mais à améliorer, à Ottawa"><span class="feed-list-title">La vaccination en français disponible, mais à améliorer, à Ottawa</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 10 2021 00:00:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 00</time></span><a href="/nouvelle/1800336/vaccination-ralentissement-outaouais-covid-cisss" class="feed-list-link" aria-label="0 h 00 L’Outaouais accuse un retard dans la couverture vaccinale, le CISSS insiste"><span class="feed-list-title">L’Outaouais accuse un retard dans la couverture vaccinale, le CISSS insiste</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Jun 09 2021 23:49:24 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 9 juin</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 09 2021 23:49:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 49</time></span><a href="/nouvelle/1800339/centre-hebergement-itinerance-urgence-robert-guertin-arena-gatineau" class="feed-list-link" aria-label="23 h 49 Fin du centre d&#x27;hébergement temporaire à Robert-Guertin le 30 juin"><span class="feed-list-title">Fin du centre d'hébergement temporaire à Robert-Guertin le 30&nbsp;juin</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 09 2021 22:39:11 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 39</time></span><a href="/nouvelle/1800304/arrestation-agression-37-rue-couvent-aylmer-un-blesse" class="feed-list-link" aria-label="22 h 39 Agression à Aylmer : un suspect rencontré par les enquêteurs"><span class="feed-list-title">Agression à Aylmer&nbsp;: un suspect rencontré par les enquêteurs</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 09 2021 22:33:01 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 33</time></span><a href="/nouvelle/1800324/naissance-impromptue-val-des-monts-aide-policiers-outaouais" class="feed-list-link" aria-label="22 h 33 Des policiers aident une mère à donner naissance à Val-des-Monts"><span class="feed-list-title">Des policiers aident une mère à donner naissance à Val-des-Monts</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 09 2021 22:17:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 17</time></span><a href="/nouvelle/1800181/bilan-covid-19-ottawa-outaouais-est-ontarien-9-juin-2021" class="feed-list-link" aria-label="22 h 17 COVID-19 : 7 cas en Outaouais, révision des chiffres à Ottawa et dans l&#x27;est ontarien"><span class="feed-list-title">COVID-19&nbsp;: 7 cas en Outaouais, révision des chiffres à Ottawa et dans l'est ontarien</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 09 2021 21:25:25 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 25</time></span><a href="/nouvelle/1800124/pas-bal-de-finissant-centre-services-scolaire-draveur-reaction-etudiants-direction-ecole" class="feed-list-link" aria-label="21 h 25 Peu de changements pour les bals des finissants en Outaouais"><span class="feed-list-title">Peu de changements pour les bals des finissants en Outaouais</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 09 2021 20:40:55 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 40</time></span><a href="/nouvelle/1800258/partis-politiques-publicites-ontario-gouvernement-clause-derogatoire" class="feed-list-link" aria-label="20 h 40 Doug Ford force la reprise des travaux pour faire adopter sa loi électorale"><span class="feed-list-title">Doug Ford force la reprise des travaux pour faire adopter sa loi électorale</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 09 2021 19:37:20 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 37</time></span><a href="/nouvelle/1800236/mon-chez-nous-logements-transition-gatineau-ouverture-septembre" class="feed-list-link" aria-label="19 h 37 L’organisme Mon Chez Nous fait l’acquisition du Motel Gatineau"><span class="feed-list-title">L’organisme Mon Chez Nous fait l’acquisition du Motel Gatineau</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 09 2021 18:59:15 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 59</time></span><a href="/nouvelle/1800233/epicerie-alimentation-hull-gatineau-outaouais" class="feed-list-link" aria-label="18 h 59 Vers une épicerie de quartier pour l’île de Hull"><span class="feed-list-title">Vers une épicerie de quartier pour l’île de Hull</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 09 2021 18:35:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 35</time></span><a href="/nouvelle/1800207/elections-presidence-fcfa-jean-johnson-padminee-chundunsing-liane-roy" class="feed-list-link" aria-label="18 h 35 Trois candidats à la présidence de la FCFA"><span class="feed-list-title">Trois candidats à la présidence de la FCFA</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 09 2021 16:53:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 53</time></span><a href="/sports/1800156/hockey-lnh-50-ans-repechage-guy-lafleur-canadien-montreal" class="feed-list-link" aria-label="16 h 53 Il y a 50 ans, le Canadien repêchait Guy Lafleur"><span class="feed-list-title">Il y a 50 ans, le Canadien repêchait Guy Lafleur</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 09 2021 16:35:25 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 35</time></span><a href="/nouvelle/1800151/bytowne-cinema-ottawa-nouveaux-proprietaires-investisseurs-reouverture-automne-2021-cinema-virtuel-abonnement-illimite" class="feed-list-link" aria-label="16 h 35 Le Bytowne rouvrira grâce à deux cinéphiles"><span class="feed-list-title">Le Bytowne rouvrira grâce à deux cinéphiles</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 bknkFz e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 jEhnAJ e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sbqix4-0 llusnN g-lineup2 lineup-most-popular theme-info"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH liGUCi e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="52935 | Ad hoc | Santé | Coronavirus | COVID-19&amp;nbsp;: le nombre de cas en temps réel"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="-1">COVID-19 : le nombre de cas en temps réel</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: COVID-19 : le nombre de cas en temps réel. Publié  27 mars 2020. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: le nombre de cas en temps r&eacute;el</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Mar 27 2020 14:23:16 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Mar 27 2020 14:23:16 GMT+0000 (Coordinated Universal Time)" data-prefix="" data-format="date"> 27 mars 2020</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="1800376 | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Justice et faits divers | Crimes et délits | Toronto | Intérêt local | L&#x27;homme accusé d&#x27;avoir fauché une famille musulmane comparaît brièvement"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800376/london-attaque-comparution-accuse-nathaniel-veltman" target="_self" tabindex="-1">L&#x27;homme accusé d&#x27;avoir fauché une famille musulmane comparaît brièvement</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Crimes et délits: L&#x27;homme accusé d&#x27;avoir fauché une famille musulmane comparaît brièvement. Publié  Il y a 3 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800376/london-attaque-comparution-accuse-nathaniel-veltman" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&apos;homme accus&eacute; d&apos;avoir fauch&eacute; une famille musulmane compara&icirc;t bri&egrave;vement</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Jun 10 2021 11:21:41 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Jun 10 2021 11:21:41 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 3 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Crimes et délits</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="1799677 | Nouvelle | &lt;strong&gt;Estrie&lt;/strong&gt; | Santé | Coronavirus | Estrie | Intérêt local | Deuxième dose devancée&amp;nbsp;: difficultés liées à Clic Santé"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1799677/devancer-deuxieme-dose-covid-vaccin-estrie" target="_self" tabindex="-1">Deuxième dose devancée : difficultés liées à Clic Santé</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: Deuxième dose devancée : difficultés liées à Clic Santé. Publié  8 juin. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1799677/devancer-deuxieme-dose-covid-vaccin-estrie" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Deuxi&egrave;me dose devanc&eacute;e&nbsp;: difficult&eacute;s li&eacute;es &agrave; Clic Sant&eacute;</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Jun 08 2021 00:57:39 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Jun 08 2021 00:57:39 GMT+0000 (Coordinated Universal Time)" data-prefix="" data-format="simple-date-full-month"> 8 juin</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="1800329 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Coronavirus | Fin de session au Parlement de Québec&amp;nbsp;: la COVID-19 qui fait déborder le vase"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800329/fin-session-assemblee-nationale-covid-deputes-alex-boissonneault" target="_self" tabindex="-1">Fin de session au Parlement de Québec : la COVID-19 qui fait déborder le vase</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc hRWasw container-text"><div class="content-text"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ dxUpif e-attribute u-font-g prefixes">Analyse</span><h3 class="e-title u-font-c"><a aria-label="Analyse Politique provincialede Alex Boissonneault : Fin de session au Parlement de Québec : la COVID-19 qui fait déborder le vase. Publié  Il y a 7 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800329/fin-session-assemblee-nationale-covid-deputes-alex-boissonneault" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Fin de session au Parlement de Qu&eacute;bec&nbsp;: la COVID-19 qui fait d&eacute;border le vase</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cvNvDB m-signature signature-simplified" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-2 kiqnHv signature-container-text"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof hQsUnz e-picture is-ratio" aria-hidden="true"><source srcSet="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/alex-boissonneault.png" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/alex-boissonneault.png" alt="Alex Boissonneault"/></picture><div class="sc-6lnht7-6 bwRJaA signature-text-content"><span class="sc-6lnht7-3 cUgkyZ signature-avatar-first-name" itemProp="name"><span  class='signature-name'>Alex Boissonneault</span></span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Jun 10 2021 08:01:07 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Jun 10 2021 08:01:07 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 7 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Politique provinciale</span></div></div></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="1800392 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Science | Astronomie | Une éclipse partielle réjouit les lève-tôt de l&#x27;est du pays"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800392/eclipse-soleil-lune-partielle-annulaire-canada" target="_self" tabindex="-1">Une éclipse partielle réjouit les lève-tôt de l&#x27;est du pays</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Astronomie: Une éclipse partielle réjouit les lève-tôt de l&#x27;est du pays. Publié  Il y a 2 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800392/eclipse-soleil-lune-partielle-annulaire-canada" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Une &eacute;clipse partielle r&eacute;jouit les l&egrave;ve-t&ocirc;t de l&apos;est du pays</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Jun 10 2021 13:01:52 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Jun 10 2021 13:01:52 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 2 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ ciTXuj e-attribute kicker">Astronomie</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="themes__StyledButton-sc-1pfhqau-0 dIRkyO e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 jglwML m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-asterisk"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Fronti%C3%A8re%20ferm%C3%A9e%20entre%20l&#x27;Outaouais%20et%20Ottawa%20%3A%20l%E2%80%99opposition%20r%C3%A9clame%20la%20r%C3%A9ouverture&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1800402/deplacements-interprovinciaux-interdiction-ottawa-gatineau-controle-fortin-harden]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-witness"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="qio2z-1 kvYMjC lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH liGUCi e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Ottawa-Gatineau" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/ottawa-gatineau" target="_self" tabindex="0" title="Ottawa-Gatineau"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Ottawa-Gatineau</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Arts | Musique, Francophonie | Ottawa–Gatineau | Intérêt local | La musique franco-ontarienne de CANO intronisée au Panthéon"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800305/cano-musique-intronisation-pantheon-auteurs-compositeurs-canadiens-baie-sainte-marie-dimanche-apres-midi-marcel-aymar-andre-paiement" target="_self" tabindex="-1" title="La musique franco-ontarienne de CANO intronisée au Panthéon (Photo: Radio-Canada / Simon Blais / Photos : Archives A&amp;M Records)">La musique franco-ontarienne de CANO intronisée au Panthéon</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-regions/16x9/cano-pantheon-auteurs-compositeurs-canadiens-musique-franco-ontarienne.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-regions/16x9/cano-pantheon-auteurs-compositeurs-canadiens-musique-franco-ontarienne.jpg" alt="Montage photo des membres du groupe CANO."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Musique</span><h3 class="e-title u-font-c"><a aria-label="Musique: La musique franco-ontarienne de CANO intronisée au Panthéon. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800305/cano-musique-intronisation-pantheon-auteurs-compositeurs-canadiens-baie-sainte-marie-dimanche-apres-midi-marcel-aymar-andre-paiement" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La musique franco-ontarienne de CANO intronis&eacute;e au Panth&eacute;on</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les pi&egrave;ces <em>Baie Sainte-Marie et Dimanche apr&egrave;s-midi </em>seront intronis&eacute;es le 19&nbsp;juin prochain. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Politique | Politique municipale | Ottawa–Gatineau | Intérêt local | Le conseiller Tierney derrière la fuite d&#x27;une note confidentielle à Ottawa"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800380/fuite-effondrement-trou-rue-rideau-ottawa-conseil-municipal-poursuite" target="_self" tabindex="-1" title="Le conseiller Tierney derrière la fuite d&#x27;une note confidentielle à Ottawa (Photo: Radio-Canada / Laura Osman)">Le conseiller Tierney derrière la fuite d&#x27;une note confidentielle à Ottawa</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tim-tierney-beacon-hill-cyrville-ottawa.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/tim-tierney-beacon-hill-cyrville-ottawa.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/tim-tierney-beacon-hill-cyrville-ottawa.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tim-tierney-beacon-hill-cyrville-ottawa.png" alt="Le conseiller tient son menton et a les yeux rivés au sol."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique municipale</span><h3 class="e-title u-font-c"><a aria-label="Politique municipale: Le conseiller Tierney derrière la fuite d&#x27;une note confidentielle à Ottawa. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800380/fuite-effondrement-trou-rue-rideau-ottawa-conseil-municipal-poursuite" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le conseiller Tierney derri&egrave;re la fuite d&apos;une note confidentielle &agrave; Ottawa</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le conseiller Tim Tierney a admis que c&rsquo;est lui qui a envoy&eacute; &agrave; un journaliste une note confidentielle.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Politique | Politique régionale | Ottawa–Gatineau | Intérêt local | Restructuration de la SOPFEU à Maniwaki&amp;nbsp;: le ton monte encore d&#x27;un cran"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800358/demenagement-sopfeu-maniwaki-val-dor-elus-vallee-gatineau-bris-confiance" target="_self" tabindex="-1" title="Restructuration de la SOPFEU à Maniwaki : le ton monte encore d&#x27;un cran (Photo: Radio-Canada / Christian Milette)">Restructuration de la SOPFEU à Maniwaki : le ton monte encore d&#x27;un cran</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sopfeu-protection-foret-feu-maniwaki.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/sopfeu-protection-foret-feu-maniwaki.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/sopfeu-protection-foret-feu-maniwaki.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sopfeu-protection-foret-feu-maniwaki.jpg" alt="Un panneau indiquant Société de protection des forêts contre le feu."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique régionale</span><h3 class="e-title u-font-c"><a aria-label="Politique régionale: Restructuration de la SOPFEU à Maniwaki : le ton monte encore d&#x27;un cran. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800358/demenagement-sopfeu-maniwaki-val-dor-elus-vallee-gatineau-bris-confiance" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Restructuration de la SOPFEU &agrave; Maniwaki&nbsp;: le ton monte encore d&apos;un cran</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le comit&eacute; d&rsquo;urgence SOPFEU souhaitait une solution avant le d&eacute;but de la saison des feux.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Politique | Politique fédérale | Ottawa–Gatineau | Ottawa abandonne l’utilisation de la Libéraliste pour la sélection des juges"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800125/liberaliste-selection-juge-gouvernement-federal" target="_self" tabindex="-1" title="Ottawa abandonne l’utilisation de la Libéraliste pour la sélection des juges (Photo: La Presse canadienne / Justin Tang)">Ottawa abandonne l’utilisation de la Libéraliste pour la sélection des juges</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-ottawa-48056.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/justin-trudeau-ottawa-48056.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/justin-trudeau-ottawa-48056.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-ottawa-48056.JPG" alt="Le premier ministre Justin Trudeau."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique fédérale</span><h3 class="e-title u-font-c"><a aria-label="Politique fédérale: Ottawa abandonne l’utilisation de la Libéraliste pour la sélection des juges. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800125/liberaliste-selection-juge-gouvernement-federal" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Ottawa abandonne l&rsquo;utilisation de la Lib&eacute;raliste pour la s&eacute;lection des juges</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le gouvernement r&eacute;duit la place des consid&eacute;rations partisanes dans le processus de s&eacute;lection des juges.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Justice et faits divers | Crimes et délits | Toronto | Intérêt local | Possible attaque à caractère homophobe à Toronto&amp;nbsp;: le Rouge et Noir suspend un joueur"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800284/agression-violente-hanlans-point-homophobie" target="_self" tabindex="-1" title="Possible attaque à caractère homophobe à Toronto : le Rouge et Noir suspend un joueur (Photo: Radio-Canada / Matéo Garcia-Tremblay)">Possible attaque à caractère homophobe à Toronto : le Rouge et Noir suspend un joueur</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/toronto-centre-ville-tour-cn-penombre-lumieres.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/toronto-centre-ville-tour-cn-penombre-lumieres.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/toronto-centre-ville-tour-cn-penombre-lumieres.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/toronto-centre-ville-tour-cn-penombre-lumieres.jpg" alt="Le centre-ville de Toronto avec des dizaines de gratte-ciels illuminés à la tombée du jour vu d&#x27;une table de pique-nique d&#x27;une île sur le lac Ontario."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Crimes et délits</span><h3 class="e-title u-font-c"><a aria-label="Crimes et délits: Possible attaque à caractère homophobe à Toronto : le Rouge et Noir suspend un joueur. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800284/agression-violente-hanlans-point-homophobie" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Possible attaque &agrave; caract&egrave;re homophobe &agrave; Toronto&nbsp;: le Rouge et Noir suspend un joueur</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;agression serait survenue samedi soir au quai du traversier de Hanlan&rsquo;s Point.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Santé | Santé publique, Activités sportives, Coronavirus | Ottawa–Gatineau | Intérêt local | Les activités extérieures reprennent progressivement à la Ville d&#x27;Ottawa"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800352/covid-19-deconfinement-ottawa-activites-municipales-exterieures" target="_self" tabindex="-1" title="Les activités extérieures reprennent progressivement à la Ville d&#x27;Ottawa (Photo: Radio-Canada / Christian Milette)">Les activités extérieures reprennent progressivement à la Ville d&#x27;Ottawa</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ottawa-sauveteur-generique-penurie.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ottawa-sauveteur-generique-penurie.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/ottawa-sauveteur-generique-penurie.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ottawa-sauveteur-generique-penurie.png" alt="Une sauveteur surveille une piscine vide à Ottawa."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Santé publique</span><h3 class="e-title u-font-c"><a aria-label="Santé publique: Les activités extérieures reprennent progressivement à la Ville d&#x27;Ottawa. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800352/covid-19-deconfinement-ottawa-activites-municipales-exterieures" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Les activit&eacute;s ext&eacute;rieures reprennent progressivement &agrave; la Ville d&apos;Ottawa</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La premi&egrave;re &eacute;tape du plan de d&eacute;confinement de l&rsquo;Ontario est pr&eacute;vue vendredi.</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1000572&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="qio2z-1 kvYMjC lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH liGUCi e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Politique provinciale" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/theme/102/politique-provinciale" target="_self" tabindex="0" title="Politique provinciale"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Politique provinciale</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Québec&lt;/strong&gt; | Politique | Politique provinciale, Santé, Coronavirus | Québec | La CAQ n&#x27;a pas l&#x27;intention de revoir la Loi sur la santé publique"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800155/loi-sante-publique-urgence-sanitaire-modernisation-christian-dube" target="_self" tabindex="-1" title="La CAQ n&#x27;a pas l&#x27;intention de revoir la Loi sur la santé publique (Photo: Radio-Canada / Ivanoh Demers)">La CAQ n&#x27;a pas l&#x27;intention de revoir la Loi sur la santé publique</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/christian-dube-81121.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/christian-dube-81121.jpg" alt="Le ministre Dubé en conférence de presse."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: La CAQ n&#x27;a pas l&#x27;intention de revoir la Loi sur la santé publique. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800155/loi-sante-publique-urgence-sanitaire-modernisation-christian-dube" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La CAQ n&apos;a pas l&apos;intention de revoir la Loi sur la sant&eacute; publique</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;encadrement de l&apos;&eacute;tat d&apos;urgence sanitaire m&eacute;rite d&apos;&ecirc;tre revu, selon l&apos;opposition et des organismes.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Société | Éducation, Politique provinciale | Montréal | Des parents se sentent privés de leur voix depuis l’abolition des commissions scolaires"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800357/democratie-ecoles-quebec-centres-services" target="_self" tabindex="-1" title="Des parents se sentent privés de leur voix depuis l’abolition des commissions scolaires (Photo: Radio-Canada)">Des parents se sentent privés de leur voix depuis l’abolition des commissions scolaires</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ecole-saint-donat-cssdm.png" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecole-saint-donat-cssdm.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/ecole-saint-donat-cssdm.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ecole-saint-donat-cssdm.png" alt="Façade de l&#x27;école Saint-Donat"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Éducation</span><h3 class="e-title u-font-c"><a aria-label="Éducation: Des parents se sentent privés de leur voix depuis l’abolition des commissions scolaires. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800357/democratie-ecoles-quebec-centres-services" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des parents se sentent priv&eacute;s de leur voix depuis l&rsquo;abolition des commissions scolaires</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les &eacute;lections des commissaires d&apos;&eacute;cole ont &eacute;t&eacute; abolies il y a un an.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saguenay–Lac-St-Jean&lt;/strong&gt; | Environnement | Politique provinciale | Saguenay–Lac-Saint-Jean | Intérêt local | Aire protégée du lac à Moïse&amp;nbsp;: Mashteuiatsh aurait aimé être avertie plus tôt"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800342/territoire-ancestral-innus-hurons-wendat-nations" target="_self" tabindex="-1" title="Aire protégée du lac à Moïse : Mashteuiatsh aurait aimé être avertie plus tôt (Photo: Radio-Canada / Courtoisie/Bureau du Nionwentsïo)">Aire protégée du lac à Moïse : Mashteuiatsh aurait aimé être avertie plus tôt</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/foret-vierge-lac-a-moise.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/foret-vierge-lac-a-moise.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/foret-vierge-lac-a-moise.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/foret-vierge-lac-a-moise.JPG" alt="Un massif de forêt vierge identifié par la nation huronne-wendat"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Aire protégée du lac à Moïse : Mashteuiatsh aurait aimé être avertie plus tôt. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800342/territoire-ancestral-innus-hurons-wendat-nations" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Aire prot&eacute;g&eacute;e du lac &agrave; Mo&iuml;se&nbsp;: Mashteuiatsh aurait aim&eacute; &ecirc;tre avertie plus t&ocirc;t</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Mardi, Beno&icirc;t Charette a annonc&eacute; la cr&eacute;ation des deux premi&egrave;res aires prot&eacute;g&eacute;es d&apos;utilisation durable.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale, Éducation | Toronto | Intérêt local | Un nouveau programme de mathématiques pour les élèves de 9e&amp;nbsp;année en Ontario"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800148/mathematiques-ontario-nouveau-programme-9e-annee-education" target="_self" tabindex="-1" title="Un nouveau programme de mathématiques pour les élèves de 9e année en Ontario (Photo: iStock)">Un nouveau programme de mathématiques pour les élèves de 9e année en Ontario</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/penelope-ecole-parler-expose-discours-eloquence-art-oratoire-eleve-classe.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/penelope-ecole-parler-expose-discours-eloquence-art-oratoire-eleve-classe.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/penelope-ecole-parler-expose-discours-eloquence-art-oratoire-eleve-classe.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/penelope-ecole-parler-expose-discours-eloquence-art-oratoire-eleve-classe.jpg" alt="Une fille devant un tableau noir en lit une feuille devant les autres élèves."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Un nouveau programme de mathématiques pour les élèves de 9e année en Ontario. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800148/mathematiques-ontario-nouveau-programme-9e-annee-education" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un nouveau programme de math&eacute;matiques pour les &eacute;l&egrave;ves de 9e&nbsp;ann&eacute;e en Ontario</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le nouveau programme entrera en vigueur d&egrave;s la rentr&eacute;e scolaire de septembre&nbsp;2021. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique fédérale, Politique provinciale, Coronavirus | Toronto | Intérêt local | L’Ontario pas entièrement satisfait par l’assouplissement aux frontières"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800251/frontiere-ontario-canada-restriction-quarantaine-ford-trudeau" target="_self" tabindex="-1" title="L’Ontario pas entièrement satisfait par l’assouplissement aux frontières (Photo: La Presse canadienne / Nathan Denette)">L’Ontario pas entièrement satisfait par l’assouplissement aux frontières</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/coronavirus-voyageurs-masque-aeroport-pearson-toronto.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/coronavirus-voyageurs-masque-aeroport-pearson-toronto.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/coronavirus-voyageurs-masque-aeroport-pearson-toronto.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/coronavirus-voyageurs-masque-aeroport-pearson-toronto.jpg" alt="Des voyageurs qui arrivent à l&#x27;aéroport Pearson avec leurs bagages. Une voyageuse porte un masque."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Coronavirus : la situation en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : la situation en Ontario: L’Ontario pas entièrement satisfait par l’assouplissement aux frontières. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800251/frontiere-ontario-canada-restriction-quarantaine-ford-trudeau" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&rsquo;Ontario pas enti&egrave;rement satisfait par l&rsquo;assouplissement aux fronti&egrave;res</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;Ontario exige un renforcement de la quarantaine pour les voyageurs qui n&apos;ont pas re&ccedil;u les deux doses.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale | Toronto | Intérêt local | Doug Ford force la reprise des travaux pour faire adopter sa loi électorale"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1800258/partis-politiques-publicites-ontario-gouvernement-clause-derogatoire" target="_self" tabindex="-1" title="Doug Ford force la reprise des travaux pour faire adopter sa loi électorale (Photo: La Presse canadienne / Frank Gunn)">Doug Ford force la reprise des travaux pour faire adopter sa loi électorale</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="pictureRender__StyledPicture-sc-134rn7e-0-div dJNIiu e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ jxyRjK e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Doug Ford force la reprise des travaux pour faire adopter sa loi électorale. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1800258/partis-politiques-publicites-ontario-gouvernement-clause-derogatoire" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Doug Ford force la reprise des travaux pour faire adopter sa loi &eacute;lectorale</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">C&apos;est la premi&egrave;re fois dans l&apos;histoire que le gouvernement ontarien utilisera la disposition de d&eacute;rogation.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="styled__StyledMainFooter-sc-17a44i8-0 iNeZbc m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="styled__StyledMainFooterFirstColumn-sc-17a44i8-1 dNYJHh primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/accessibilite-web" target="_self">Accessibilité web</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-2 gvKDQk secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul><ul class="sub-menu"><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></div><div class="styled__StyledMainFooterThirdColumn-sc-17a44i8-3 hLNbRK last-col row full-padding"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)" hrefLang="en"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2021<!-- -->.</span></div><div class="go-to-top row full-padding"><button class="styled__StyledButtonScrollToTop-xeh9fb-0 gzvEWG button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div><div class="VideoController__StyledVideoController-sc-4raxtw-0 eYoFNv video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="styled__StyledLightbox-rz3ngg-0 dKcwXP g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 jdUzie lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-qngbyj-0 Lgkqk">Fermer la fenêtre modale</span></button></div></div><div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    