                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    15 mai 2021 - 11:42:01 (Montréal)
    Identifiant de suivi: 9h32xmok39rvpw4nkelao
  -->
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><!-- meta --> 
      <title>11 exposants seront présents au marché public de Ville-Marie | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Alimentation - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Les organisateurs du marché public de Ville-Marie confirment la tenue de l&#x27;événement tous les jeudis du 24 juin au 14 octobre prochains."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="11 exposants seront présents au marché public de Ville-Marie"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/envertdeurs-environnement-marche-public-ville-marie.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Alimentation"/><meta name="rc.breadcrumb.url.2" content="/alimentation"/><meta name="rc.breadcrumb.titre.3" content="Agro-industrie"/><meta name="rc.breadcrumb.url.3" content="/theme/2/agro-industrie"/><meta name="Description" content="Les organisateurs du marché public de Ville-Marie confirment la tenue de l&#x27;événement tous les jeudis du 24 juin au 14 octobre prochains."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2021-05-15|14h18"/><meta name="dc.date.modified" content="2021-05-15|14h18"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Des bacs de vaisselle sont mis à la disposition des clients du Marché public de Ville-Marie."/><meta property="og:title" content="11 exposants seront présents au marché public de Ville-Marie"/><meta property="og:description" content="Les organisateurs du marché public de Ville-Marie confirment la tenue de l&#x27;événement tous les jeudis du 24 juin au 14 octobre prochains."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1793388/marche-public-alimentation-agriculteur-bio-ville-marie"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/envertdeurs-environnement-marche-public-ville-marie.jpg"/><meta name="twitter:image:alt" content="Des bacs de vaisselle sont mis à la disposition des clients du Marché public de Ville-Marie."/><meta name="twitter:title" content="11 exposants seront présents au marché public de Ville-Marie"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1793388/marche-public-alimentation-agriculteur-bio-ville-marie"/><meta name="twitter:description" content="Les organisateurs du marché public de Ville-Marie confirment la tenue de l&#x27;événement tous les jeudis du 24 juin au 14 octobre prochains."/><meta property="vf:unique_id" content="11-1793388"/>
      <link rel="canonical" href="/nouvelle/1793388/marche-public-alimentation-agriculteur-bio-ville-marie"/><link rel="amphtml" href="/amp/1793388/marche-public-alimentation-agriculteur-bio-ville-marie"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content="">   <link rel="preload" href="/v5/assets/app-main.css" id="main-css" as="style"><link rel="preload" href="/v5/assets/app-vcinq.js" as="script"><link rel="preload" href="/v5/assets/app-client-runtime.js" as="script"> <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style>@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-regular-v1.woff) format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-light-v1.woff) format("woff");font-weight:300;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-bold-v1.woff) format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-italic-v1.woff) format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-medium-v1.woff) format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:Radio-Canada;src:url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff2) format("woff2"),url(https://ici.radio-canada.ca/app/shellunit/fonts/Radio-Canada/src-webfont-mediumitalic-v1.woff) format("woff");font-weight:500;font-style:italic;font-display:swap}</style><style id="main-css-content" data-css-href="/v5/assets/app-main.css">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</style><style id="ssr-from-sc">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>"use strict";</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> 
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayerQueue','GTM-N49BVCS');</script>
            <!-- End Google Tag Manager -->
         <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1793388/marche-public-alimentation-agriculteur-bio-ville-marie' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","Allergene":null,"PageSegment":"","Chaine":"","SousSecteur":"abitibi_temiscamingue","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"alimentation","IdMedia":"1793388","DateModification":"2021-05-15","Dossier":"","DateCreation":"2021-05-15","Url":"https://ici.radio-canada.ca/nouvelle/1793388/marche-public-alimentation-agriculteur-bio-ville-marie","SousTheme":"agriculture","Application":"rcca_siteweb","Blogue":"","Titre":"11 exposants seront présents au marché public de Ville-Marie","Segment":"nouvelle","CodeEmission":"","Region":"abitibitemiscamingue","Sport":"","TypeDocument":"document","IdsCollection":"","NomPartie2":null,"Partenaire":null,"Saison":"","Format":"","Signature":"hadjoutiboualem","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"Source":null,"Recherche":null,"NomPage":"regions:abitibitemiscamingue:nouv:2021-05-15:scoop_1793388_marche_public_alimentation_agriculteur_bi","CodePage":"scoop_1793388_marche_public_alimentation_agriculteur_bio_ville_marie","Etiquette":"","Niveau":"document","GroupeSection":"abitibitemiscamingue"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView", event: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1793388/marche-public-alimentation-agriculteur-bio-ville-marie","sections":"info,nouvelle,radcan_v4,alimentation,abitibitemiscamingue,region,agriculture","title":"Nouvelle : 11 exposants seront présents au marché public de Ville-Marie","authors":"hadjoutiboualem"};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N49BVCS&gtm_auth=VPv7p7B5imfhx5aLQ-IBVw&gtm_preview=env-1&gtm_cookies_win=x"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
        <div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 igbGFg g-alert-cookie" id="js-legal-disclaimer"><div class="styled__StyledAlert-ustdun-0 gMKoTC m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="styled__StyledButtonClose-wkc0em-0 jWYbSK e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au contenu principal</button><button class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" type="button">Aller au pied de page</button><a class="styled__StyledSkipLink-sc-1x9rhov-0 cvJWaS e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="styled__StyledStaticMainHeader-i1jpqd-0 styled__StyledMainHeader-i1jpqd-1 jKtkgG eVzKtv g-main-header grid-container-b2 nagivation-top-is-collapsed" id="js-main-header"><script>
      if (document.body.clientWidth > 640) {
        document.documentElement.style.setProperty('--sticky-height', '0px');
      }
    </script><section id="sticky-ads-top" aria-hidden="true" class="styled__StyledAdBoxSticky-sc-1hwnczq-0 jhlPUr g-adbox-sticky"><div class="advertisement-v2"></div></section><div id="navigation-top" class="styled__StyledNavigationBar-hk8thf-0 cknWzL m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/mordu" target="_blank" title="Alimentation (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Alimentation<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ohdio"><span class="menu-tab-mobile-label">RC OHdio</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/mordu" target="_blank" title="Mordu (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Mordu<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ohdio/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ohdio/musique"><span class="menu-tab-mobile-label">ICI Musique</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledMenuTabMobile-u2f6xh-0 dehtOW e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="styled__StyledMainMenuMobileButton-sc-174zzic-0 hdIXIq m-header-mobile-side-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonRoundedAlternative-iy1vrc-2 hyaGeC"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="styled__StyledBrandLogoRadioCanada-sc-65xxn1-0 iIxdjN e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="styled__StyledMainMenuDesktopButton-sc-12cq6je-0 bqNjwc m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButtonMegaMenu-iy1vrc-1 UsDFh"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div class="styled__StyledPlayer-sc-1h5r40v-0 fQawtM player is-closed"><div class="styledBase__StyledBase-g0ylmo-0 dUrqCR player-panel"><div class="player-header"><div class="player-header-lft"><div class="styledBase__StyledBase-sc-10eypgy-0 clqtEL player-controls player-panel-closed"><div role="button" aria-hidden="true"><div class="styledBase__StyledBase-sc-7besq4-0 dMicNz play-button"><button value="Lecture" aria-label="Écouter l’audio - média non disponible" title="Écouter l’audio - média non disponible" class="styledBase__StyledBase-mcup1v-0 dbYKBp player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-12li7bp-0 hPdIeT icon icon-play"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#play"></use></svg><span class="styled__StyledHiddenTag-mmtroz-0 bIyIkG hidden-tag">Lecture</span></div></button></div></div></div><div class="styledMini__StyledMini-sc-1er0i5j-0 cQifWU player-card player-card-mini"><div class="player-card-container"><div class="styledBase__StyledBase-sc-1sausr4-0 iweTqX brand-picture player-card-brand-picture"><div class="styledBase__StyledBase-sc-16lq4sd-0 cDoryy picture"><picture><source media="(min-width: 0px) and (max-width: 99999px)" srcSet="https://images.radio-canada.ca/q_auto,w_300/v1/audio/emission/1x1/sprite-sheet-molecule-generique.jpg"/><img alt="" loading="lazy" src="https://images.radio-canada.ca/q_auto,w_300/v1/audio/emission/1x1/sprite-sheet-molecule-generique.jpg"/></picture></div></div><div class="player-card-content"><div class="player-card-content-head"><div class="styledBase__StyledBase-sc-15pb656-0 keRgfP marquee player-card-marquee-kicker"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-kicker"></span></span></span></div></div><div class="styledBase__StyledBase-sc-15pb656-0 keRgfP marquee player-card-marquee-title"><div class="marquee-container"><span class="marquee-content"><span class="marquee-text"><span class="player-card-title"></span></span></span></div></div></div></div></div></div></div><div class="player-header-rgt"><div class="styledBase__StyledBase-r7xsoa-0 fNjcSH volume"><div class="volume-container"><button value="Volume" title="Volume" class="styledBase__StyledBase-mcup1v-0 dbYKBp player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-12li7bp-0 hPdIeT icon icon-volume-min"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#volume-min"></use></svg><span class="styled__StyledHiddenTag-mmtroz-0 bIyIkG hidden-tag">Volume</span></div></button><div class="volume-range"><div class="volume-range-container"><span class="styled__StyledHiddenTag-mmtroz-0 bIyIkG hidden-tag">Réglage du volume</span><div class="styledBase__StyledBase-sc-1fh0ny9-0 bYjUgO input-range"><div class="input-range-track-current" style="width:0%"></div><div class="input-range-track-thumb" style="left:0%"></div><input type="range" class="input-range-field" id="volume-range" min="0" max="100" step="10" value="0"/><div class="input-range-track-backward" style="right:100%;width:0%"></div><div class="input-range-track-forward" style="width:0%"></div></div></div></div></div><div class="volume-backdrop"></div></div><div class="player-button-toggle"><button aria-label="Accéder aux informations de l’audio en écoute et au panneau de contrôles" title="Accéder aux informations de l’audio en écoute et au panneau de contrôles" class="styledBase__StyledBase-mcup1v-0 dbYKBp player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-12li7bp-0 hPdIeT icon icon-chevron"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#chevron"></use></svg></div></button></div><button aria-label="Fermer le contrôleur" title="Fermer le contrôleur" class="styledBase__StyledBase-mcup1v-0 dbYKBp player-button" type="button"><div class="button-content"><svg aria-hidden="true" class="styledBase__StyledBase-sc-12li7bp-0 hPdIeT icon icon-close"><use xlink:href="/app/ohdioplayer/svg/rc-ohdio-player-icons.svg#close"></use></svg></div></button></div></div></div><button class="player-backdrop" title="Réduire le panneau de contrôles" type="button"></button></div><div aria-hidden="true" class="styled__StyledBackdrop-vpt5qk-0 kuiyOC e-backdrop" title="Fermer le menu"></div><div class="styled__StyledHeaderLive-k2pvyt-0 EdZfK m-header-live js-header-live"><div class="styled__StyledHeaderButtonDefault-iy1vrc-3 eswKSX"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="styled__StyledHeaderAccount-r6t0ar-0 itQhSU m-header-account js-header-account"><div class="styled__StyledHeaderButtonRounded-iy1vrc-0 gXOhJl"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="styled__StyledWidgetPanel-ad9mjh-0 jssBSQ m-header-search js-header-search"><div class="styled__StyledHeaderButtonDefault-iy1vrc-3 cTfRnj"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="styled__StyledBackdrop-vpt5qk-0 kuiyOC e-backdrop" title="Fermer le menu"></div><nav class="styled__StyledSubNavigationBarLvl1-pna5jl-0 fyYhpB sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="styled__StyledSubNavigationsBelongingBar-c136ae-0 cidlXn sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Abitibi-Témiscamingue" class="brand-logo-link" href="/abitibi-temiscamingue"><div class="styled__StyledStaticTextualLogo-sc-1txy1mo-0 styled__StyledTextualLogo-sc-1txy1mo-1 eZcseV kGtDlk textual-logo"><span class="styled__StyledTextualLogoIci-sc-1txy1mo-3 stVIp textual-logo-ici"><span>ICI&nbsp;</span><span class="textual-logo-label">Abitibi-Témiscamingue</span></span></div></a></div><div class="styled__StyledSubNavigationsBelongingBarSectionButton-c136ae-1 dNOxwN section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Abitibi-Témiscamingue" class="styledBase__StyledStaticBase-el0jiw-0 styledBase__StyledBase-el0jiw-1 VSUGw Wcffz section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-vuy2d3-0 zCvUD sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/abitibi-temiscamingue"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="styled__StyledSubNavigationTabLvl1-sc-5h7uz7-0 cnjrms sub-navigation-tab-lvl-1" href="/abitibi-temiscamingue/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li></ul></div></div></div></div></div></nav></div><div id="layoutMarker"></div><script>
    if (!document.documentElement.style.getPropertyValue('--heights-marginTop')) {
      const mainHeader = document.getElementById('js-main-header');
      document.documentElement.style.setProperty('--heights-marginTop', mainHeader.offsetHeight + 'px');
    }
  </script><div class="styled__StyledLayoutSite-nqnthk-0 gDzJYC main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important;position:absolute"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "Boualem Hadjouti"
    },
    "dateModified": "2021-05-15T14:18:26.311Z",
    "datePublished": "2021-05-15T14:18:26.311Z",
    "description": "Les organisateurs du marché public de Ville-Marie confirment la tenue de l&#x27;événement tous les jeudis du 24 juin au 14 octobre prochains. ",
    "headline": "11 exposants seront présents au marché public de Ville-Marie",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "11 exposants seront présents au marché public de Ville-Marie",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Le marché public de Ville-Marie se déroulera tous les jeudis du 24 juin au 14 octobre prochains. (Photo ARCHIVES)",
        "author": {
            "@type": "Person",
            "name": "Radio-Canada / Tanya Neveu"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/envertdeurs-environnement-marche-public-ville-marie.jpg",
        "name": "Des bacs de vaisselle sont mis à la disposition des clients du Marché public de Ville-Marie.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/envertdeurs-environnement-marche-public-ville-marie.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Abitibi–Témiscamingue&lt;/strong&gt; | Alimentation | Agro-industrie | Abitibi-Témiscamingue | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 hTySFi m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/alimentation"><span itemProp="name">Alimentation</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/2/agro-industrie"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_w"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Agro-industrie</span><meta itemProp="position" content="3"/></a></li></ol></nav><header class="m-h1-heading"><h1>11 exposants seront présents au marché public de Ville-Marie</h1></header><div class="sc-1k0u5mc-0 bFKWDZ e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/envertdeurs-environnement-marche-public-ville-marie.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/envertdeurs-environnement-marche-public-ville-marie.jpg" alt="Des bacs de vaisselle sont mis à la disposition des clients du Marché public de Ville-Marie."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="styled__StyledImageCaption-sc-1dxp72h-2 eKDSpz e-image-caption"><p class="styled__StyledLegend-sc-1dxp72h-0 cwdifl">Le marché public de Ville-Marie se déroulera tous les jeudis du 24 juin au 14 octobre prochains. (Photo ARCHIVES)</p><p class="styled__StyledCredit-sc-1dxp72h-3 fonoWG">Photo&nbsp;:&nbsp;Radio-Canada / Tanya Neveu</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="styled__StyledStaticSharingBar-sc-16pwe1n-0 styled__StyledSharingBar-sc-16pwe1n-1 kMaSWL dGAaTx m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-facebook"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-twitter"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-linkedin has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-linkedin"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-email"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-print"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button class="themes__StyledButton-sc-1pfhqau-0 bgjxwP e-button sharing-bar-comments has-tooltip" type="button"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-comment"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span class="styled__StyledTooltip-sc-16f5eoy-0 kwnPla e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 hgRLHc m-signature signature-newsstory signature-simplified" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-2 dASIqu signature-container-text"><a class="sc-6lnht7-4 bqetUj signature-link" href="/profil/24071/boualem-hadjouti" itemProp="url" title="Boualem Hadjouti (accéder à la page de l&#x27;auteur)"><span class="hidden-tag">Boualem Hadjouti (accéder à la page de l&#x27;auteur)</span></a><div class="sc-6lnht7-6 bwRJaA signature-text-content"><span class="sc-6lnht7-3 eZOwav signature-avatar-first-name" itemProp="name"><span aria-hidden="true" class='signature-name'>Boualem Hadjouti</span></span><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG hTzlzv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Sat May 15 2021 14:18:26 GMT+0000 (Coordinated Universal Time)" data-timeutc="Sat May 15 2021 14:18:26 GMT+0000 (Coordinated Universal Time)" data-prefix="à" data-format="simple-hour"> à 14 h 18</time></div></div></div></div></div><div class="lead-container"><p class="e-p">Les organisateurs du marché public de Ville-Marie confirment la tenue de l&#x27;événement tous les jeudis du 24 juin au 14 octobre prochains. </p></div><section class="redactionals document-content-style"><p class="e-p">Cette année, le marché va accueillir 11 kiosques permanents, des agriculteurs, des agrotransformateurs et des artisans du Témiscamingue.
</p>
<p class="e-p"><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/790636/marche-public-ville-marie-installations-temiscamingue" target="_self" title="https://ici.radio-canada.ca/nouvelle/790636/marche-public-ville-marie-installations-temiscamingue">C&#x27;est la première que l&#x27;événement</a> attire autant d&#x27;exposants à la fois, explique le président de l&#x27;Association de la route gourmande du Témiscamingue, Richard Dessureault.
</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;fr&quot;,&quot;name&quot;:&quot;Français&quot;}},&quot;value&quot;:{&quot;html&quot;:&quot;L&#x27;an passé, on a eu ça dans les plus belles journées de la saison, 11 kiosques. Mais cette année, on démarre ça avec 11 kiosques, se réjouit le responsable. Il y a un intérêt de la part des producteurs à être présents parce qu&#x27;on a réussi à développer notre clientèle et les producteurs voient l&#x27;intérêt financier de se présenter au marché public pour réaliser des ventes, rencontrer la clientèle.&quot;,&quot;text&quot;:&quot;L&#x27;an passé, on a eu ça dans les plus belles journées de la saison, 11 kiosques. Mais cette année, on démarre ça avec 11 kiosques, se réjouit le responsable. Il y a un intérêt de la part des producteurs à être présents parce qu&#x27;on a réussi à développer notre clientèle et les producteurs voient l&#x27;intérêt financier de se présenter au marché public pour réaliser des ventes, rencontrer la clientèle.&quot;}}"><span lang="fr" title="Français">L&#x27;an passé, on a eu ça dans les plus belles journées de la saison, 11 kiosques. Mais cette année, on démarre ça avec 11 kiosques, se réjouit le responsable. Il y a un intérêt de la part des producteurs à être présents parce qu&#x27;on a réussi à développer notre clientèle et les producteurs voient l&#x27;intérêt financier de se présenter au marché public pour réaliser des ventes, rencontrer la clientèle.</span></q> 
</p>
<div class="picture-attachment-container center"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/marche-public-ville-marie-69731.png" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/marche-public-ville-marie-69731.png" alt=" M. Richard Dessureault, président de l&#x27;Association de la route gourmande du Témiscamingue, et M. Martin Lecompte, directeur général de la Ville de Ville-Marie."/></picture><div class="styled__StyledImageCaption-sc-1dxp72h-2 eKDSpz e-image-caption"><p class="styled__StyledLegend-sc-1dxp72h-0 cwdifl"> M. Richard Dessureault, président de l'Association de la route gourmande du Témiscamingue, et M. Martin Lecompte, directeur général de la Ville de Ville-Marie.</p><p class="styled__StyledCredit-sc-1dxp72h-3 fonoWG">Photo&nbsp;:&nbsp;Facebook, Ville de Ville-Marie</p></div></div><p class="e-p">D&#x27;autre part, l&#x27;entente entre la Ville de Ville-Marie et l&#x27;Association de la route gourmande du Témiscamingue a été renouvelée.
</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;fr&quot;,&quot;name&quot;:&quot;Français&quot;}},&quot;value&quot;:{&quot;html&quot;:&quot;On a des frais de taxation et des frais d&#x27;assurance et on utilise le bâtiment seulement qu&#x27;une journée par semaine actuellement. [L&#x27;entente] c&#x27;est pour permettre à la population de Ville-Marie, donc le parc, les enfants et d&#x27;autres organisations de l&#x27;utiliser&quot;,&quot;text&quot;:&quot;On a des frais de taxation et des frais d&#x27;assurance et on utilise le bâtiment seulement qu&#x27;une journée par semaine actuellement. [L&#x27;entente] c&#x27;est pour permettre à la population de Ville-Marie, donc le parc, les enfants et d&#x27;autres organisations de l&#x27;utiliser&quot;}}"><span lang="fr" title="Français">On a des frais de taxation et des frais d&#x27;assurance et on utilise le bâtiment seulement qu&#x27;une journée par semaine actuellement. [L&#x27;entente] c&#x27;est pour permettre à la population de Ville-Marie, donc le parc, les enfants et d&#x27;autres organisations de l&#x27;utiliser</span></q>, explique Richard Dessureault.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;fr&quot;,&quot;name&quot;:&quot;Français&quot;}},&quot;value&quot;:{&quot;html&quot;:&quot;Ville-Marie rembourse les taxes et les assurances. L&#x27;entente datait de quelques années et les montants étaient fixes et ne correspondaient plus aux montants réels de taxation et de frais d&#x27;assurance, qui ont beaucoup augmenté ces dernières années&quot;,&quot;text&quot;:&quot;Ville-Marie rembourse les taxes et les assurances. L&#x27;entente datait de quelques années et les montants étaient fixes et ne correspondaient plus aux montants réels de taxation et de frais d&#x27;assurance, qui ont beaucoup augmenté ces dernières années&quot;}}"><span lang="fr" title="Français">Ville-Marie rembourse les taxes et les assurances. L&#x27;entente datait de quelques années et les montants étaient fixes et ne correspondaient plus aux montants réels de taxation et de frais d&#x27;assurance, qui ont beaucoup augmenté ces dernières années</span></q>, précise-t-il.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">À lire aussi :</h2><ul><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1699676/marche-public-fermier-fruits-ete-coronavirus" target="_self" title="https://ici.radio-canada.ca/nouvelle/1699676/marche-public-fermier-fruits-ete-coronavirus">Beaucoup de changements dans l’organisation des marchés publics en Abitibi-Témiscamingue</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1711185/marches-publics-abitibi-temiscamingue-adaptation" target="_self" title="https://ici.radio-canada.ca/nouvelle/1711185/marches-publics-abitibi-temiscamingue-adaptation">Les marchés publics doivent se réinventer pour la saison 2020</a>
</li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1714287/site-web-goutez-at-marches-publics" target="_self" title="https://ici.radio-canada.ca/nouvelle/1714287/site-web-goutez-at-marches-publics">Un site transactionnel pour les producteurs des marchés publics de la région</a></li></ul>
</div></section><div class="signature-container-footer"><div class="sc-6lnht7-0 jzmWGk m-signature signature-newsstory" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-1 kluAqT signature-container"><div class="sc-6lnht7-2 dASIqu signature-container-text"><a class="sc-6lnht7-4 bqetUj signature-link" href="/profil/24071/boualem-hadjouti" itemProp="url" title="Boualem Hadjouti (accéder à la page de l&#x27;auteur)"><span class="hidden-tag">Boualem Hadjouti (accéder à la page de l&#x27;auteur)</span></a><div class="sc-6lnht7-6 bwRJaA signature-text-content"><span class="sc-6lnht7-3 eZOwav signature-avatar-first-name" itemProp="name"><span aria-hidden="true" class='signature-name'>Boualem Hadjouti</span></span></div></div><ul class="m-social-media-link is-rounded"><li><a class="themes__StyledButtonLink-sc-1pfhqau-1 ktIYC e-button" href="https://twitter.com/hadjoutb" target="_blank" title="Twitter (Nouvelle fenêtre)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-twitter"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Twitter</span></div></a></li><li><a class="themes__StyledButtonLink-sc-1pfhqau-1 ktIYC e-button" href="mailto:boualem.hadjouti@radio-canada.ca" target="_blank" title="Courriel (Nouvelle fenêtre)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-email"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Courriel</span></div></a></li></ul></div></div></div></main></div></article><div class="bpb06x-0 fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="qq2hbx-0 cfvMot m-continuous-feed"><div class="feed-header-container"><a href="/abitibi-temiscamingue/en-continu" class="feed-header-link"><h2 class="feed-header-title">Abitibi–Témiscamingue en continu</h2></a></div><div class="ogrc82-0 lldZZr"><button class="list-tab-skip" type="button" value="Passer la liste">Début de la liste En continu de 20 éléments. Passer la liste?</button><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sat May 15 2021 14:18:26 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat May 15 2021 14:18:26 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 18</time></span><a href="/nouvelle/1793388/marche-public-alimentation-agriculteur-bio-ville-marie" class="feed-list-link" aria-label="14 h 18 11 exposants seront présents au marché public de Ville-Marie"><span class="feed-list-title">11 exposants seront présents au marché public de Ville-Marie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat May 15 2021 12:12:19 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 12</time></span><a href="/nouvelle/1793378/armee-canada-34-regiment-rouyn-noranda-celebration-anniversaire" class="feed-list-link" aria-label="12 h 12 Le 34e Régiment de génie de combat, détachement de Rouyn-Noranda fête ses 80 ans"><span class="feed-list-title">Le 34e Régiment de génie de combat, détachement de Rouyn-Noranda fête ses 80 ans</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri May 14 2021 21:57:53 GMT+0000 (Coordinated Universal Time)" data-format="full-date">vendredi 14 mai</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 14 2021 21:57:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 57</time></span><a href="/premiere/emissions/region-zero-8/segments/entrevue/355485/mathieu-lacombre-ministre-famille-ration-enfants-milieu-familial" class="feed-list-link" aria-label="21 h 57 Un assouplissement du ratio d&#x27;enfants par éducatrice en milieu familial"><span class="feed-list-title">Un assouplissement du ratio d'enfants par éducatrice en milieu familial</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 14 2021 21:42:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 42</time></span><a href="/nouvelle/1793312/releve-directions-ecoles-amos-harricana" class="feed-list-link" aria-label="21 h 42 L’Harricana remanie des directions d&#x27;écoles pour préparer la relève"><span class="feed-list-title">L’Harricana remanie des directions d'écoles pour préparer la relève</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 14 2021 21:38:03 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 38</time></span><a href="/nouvelle/1793314/david-richer-disparition-val-saint-gilles-corps-enquete" class="feed-list-link" aria-label="21 h 38 Le corps de David Richer retrouvé dans un boisé à 3 kilomètres de chez lui"><span class="feed-list-title">Le corps de David Richer retrouvé dans un boisé à 3 kilomètres de chez lui</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 14 2021 18:55:02 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 55</time></span><a href="/nouvelle/1793178/modele-transport-aeroport-martin-ferron" class="feed-list-link" aria-label="18 h 55 Les préfets en quête d&#x27;un transporteur aérien à l’écoute des besoins de la population"><span class="feed-list-title">Les préfets en quête d'un transporteur aérien à l’écoute des besoins de la population</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 14 2021 18:24:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 24</time></span><a href="/nouvelle/1793209/zone-jaune-petits-commercants-nombre-clients" class="feed-list-link" aria-label="18 h 24 Nombre de clients par établissement : des commerçants souhaitent des assouplissements"><span class="feed-list-title">Nombre de clients par établissement&nbsp;: des commerçants souhaitent des assouplissements</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 14 2021 15:56:35 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 56</time></span><a href="/premiere/emissions/des-matins-en-or/segments/entrevue/355416/lait-jma-gauthier-lorrainville-fromage-au-village" class="feed-list-link" aria-label="15 h 56 La transformation d&#x27;une ferme pour permettre l&#x27;achat local de produits biologiques"><span class="feed-list-title">La transformation d'une ferme pour permettre l'achat local de produits biologiques</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 14 2021 15:42:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 42</time></span><a href="/nouvelle/1793168/coronavirus-vaccination-adultes-enfants" class="feed-list-link" aria-label="15 h 42 Aucun nouveau cas de COVID-19 en Abitibi-Témiscamingue"><span class="feed-list-title">Aucun nouveau cas de COVID-19 en Abitibi-Témiscamingue</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 14 2021 14:31:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 31</time></span><a href="/nouvelle/1793085/accident-voitures-chemin-roulier" class="feed-list-link" aria-label="14 h 31 Une collision à Trécesson fait un blessé"><span class="feed-list-title">Une collision à Trécesson fait un blessé</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri May 14 2021 13:15:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 15</time></span><a href="/premiere/emissions/des-matins-en-or/segments/entrevue/355377/ferme-chalpagas-ile-nepawa-labyrinthe-insectes-visites" class="feed-list-link" aria-label="13 h 15 Des promoteurs stimulés par la prochaine saison touristique"><span class="feed-list-title">Des promoteurs stimulés par la prochaine saison touristique</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu May 13 2021 21:51:46 GMT+0000 (Coordinated Universal Time)" data-format="full-date">jeudi 13 mai</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 13 2021 21:51:46 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 51</time></span><a href="/premiere/emissions/penelope/segments/entrevue/355306/edith-cloutiers-centre-amitie-autochtones-femmes-val-dor" class="feed-list-link" aria-label="21 h 51 Édith Cloutier, l’amitié autochtone à cœur"><span class="feed-list-title">Édith Cloutier, l’amitié autochtone à cœur</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 13 2021 21:01:15 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 01</time></span><a href="/nouvelle/1792970/epidemie-insecte-rouyn-abitibi-temiscamingue" class="feed-list-link" aria-label="21 h 01 La tordeuse des bourgeons de l&#x27;épinette inquiète en Abitibi-Témiscamingue"><span class="feed-list-title">La tordeuse des bourgeons de l'épinette inquiète en Abitibi-Témiscamingue</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 13 2021 20:48:49 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 48</time></span><a href="/nouvelle/1792974/lancement-campagne-estivale-tourisme-abitibi-temiscamingue" class="feed-list-link" aria-label="20 h 48 « Un retour en force pour l’industrie touristique » selon Tourisme Abitibi-Témiscamingue"><span class="feed-list-title">«&nbsp;Un retour en force pour l’industrie touristique&nbsp;» selon Tourisme Abitibi-Témiscamingue</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 13 2021 20:30:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 30</time></span><a href="/nouvelle/1792941/vaccination-jeunes-abitibi-temiscamingue-covid" class="feed-list-link" aria-label="20 h 30 Les 12 à 17 ans seront vaccinés en juin en Abitibi-Témiscamingue"><span class="feed-list-title">Les 12 à 17&nbsp;ans seront vaccinés en juin en Abitibi-Témiscamingue</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 13 2021 19:15:36 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 15</time></span><a href="/nouvelle/1792923/premiere-nation-long-point-sayona-lithium" class="feed-list-link" aria-label="19 h 15 La Première Nation de Long Point s&#x27;oppose à un projet minier sur son territoire"><span class="feed-list-title">La Première Nation de Long Point s'oppose à un projet minier sur son territoire</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 13 2021 18:49:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 49</time></span><a href="/nouvelle/1792897/refuge-pageau-amos-deces-louise-fondatrice" class="feed-list-link" aria-label="18 h 49 Le Refuge Pageau d’Amos a perdu sa mère fondatrice"><span class="feed-list-title">Le Refuge Pageau d’Amos a perdu sa mère fondatrice</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 13 2021 18:45:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 45</time></span><a href="/nouvelle/1792918/vente-petites-maisons-corvee-habitation-valdor" class="feed-list-link" aria-label="18 h 45 La vente des « petites » maisons de Val-d’Or avance à petits pas"><span class="feed-list-title">La vente des «&nbsp;petites&nbsp;» maisons de Val-d’Or avance à petits pas</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 13 2021 17:46:21 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 46</time></span><a href="/nouvelle/1762296/conseil-de-presse-decision-rene-bellemarre" class="feed-list-link" aria-label="17 h 46 [MISE À JOUR] Blâme du Conseil de presse du Québec au sujet d&#x27;un article de Radio-Canada.ca"><span class="feed-list-title">[MISE À JOUR] Blâme du Conseil de presse du Québec au sujet d'un article de Radio-Canada.ca</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu May 13 2021 17:42:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 42</time></span><a href="/nouvelle/1218239/rene-bellemare-halterophilie-la-sarre-attouchements" class="feed-list-link" aria-label="17 h 42 Un délinquant sexuel fait ses travaux communautaires dans un organisme pour jeunes"><span class="feed-list-title">Un délinquant sexuel fait ses travaux communautaires dans un organisme pour jeunes</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 bknkFz e-button" disabled="" type="button" tabindex="-1" title="Précédent"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_n"></use></svg><span class="hidden-tag">Précédent</span></div></button><button aria-hidden="true" class="themes__StyledButton-sc-1pfhqau-0 jEhnAJ e-button" type="button" tabindex="-1" title="Suivant"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag">Suivant</span></div></button></div><button class="list-tab-skip start" type="button" value="Retour au début de la liste">Fin de la liste En continu de 20 éléments. Retour au début de la liste?</button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sbqix4-0 llusnN g-lineup2 lineup-most-popular theme-info"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH hLcPLe e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="52935 | Ad hoc | Santé | Coronavirus | COVID-19&amp;nbsp;: le nombre de cas en temps réel"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="-1">COVID-19 : le nombre de cas en temps réel</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: COVID-19 : le nombre de cas en temps réel. Publié  27 mars 2020. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: le nombre de cas en temps r&eacute;el</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Fri Mar 27 2020 14:23:16 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Mar 27 2020 14:23:16 GMT+0000 (Coordinated Universal Time)" data-prefix="" data-format="date"> 27 mars 2020</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iyhACt e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="1793333 | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Santé | Santé publique | Toronto | COVID-19&amp;nbsp;: Que peut-on faire (et ne pas faire) après une 1re&amp;nbsp;dose de vaccin?"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1793333/que-faire-1ere-dose-vaccin-covid-coronavirus" target="_self" tabindex="-1">COVID-19 : Que peut-on faire (et ne pas faire) après une 1re dose de vaccin?</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Santé publique: COVID-19 : Que peut-on faire (et ne pas faire) après une 1re dose de vaccin?. Publié  Il y a 5 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1793333/que-faire-1ere-dose-vaccin-covid-coronavirus" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: Que peut-on faire (et ne pas faire) apr&egrave;s une 1re&nbsp;dose de vaccin?</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Sat May 15 2021 09:48:29 GMT+0000 (Coordinated Universal Time)" data-timeutc="Sat May 15 2021 09:48:29 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 5 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iyhACt e-attribute kicker">Santé publique</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="1792852 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Santé publique, Coronavirus | Vaccin contre la COVID-19&amp;nbsp;: combien de cas d’effets indésirables au Canada"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1792852/vaccin-covid-coronavirus-astrazeneca-covishield-pfizer-moderna-effets-secondaires-canada" target="_self" tabindex="-1">Vaccin contre la COVID-19 : combien de cas d’effets indésirables au Canada</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Santé publique: Vaccin contre la COVID-19 : combien de cas d’effets indésirables au Canada. Publié  Il y a 7 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1792852/vaccin-covid-coronavirus-astrazeneca-covishield-pfizer-moderna-effets-secondaires-canada" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Vaccin contre la COVID-19&nbsp;: combien de cas d&rsquo;effets ind&eacute;sirables au Canada</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Sat May 15 2021 08:00:32 GMT+0000 (Coordinated Universal Time)" data-timeutc="Sat May 15 2021 08:00:32 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 7 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iyhACt e-attribute kicker">Santé publique</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="1793397 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Santé publique, Vaccination, Coronavirus | COVID-19 : 760&amp;nbsp;nouveaux cas et 7&amp;nbsp;décès de plus au Québec"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1793397/bilan-covid-pandemie-vaccination-cas-15-mai" target="_self" tabindex="-1">COVID-19 : 760 nouveaux cas et 7 décès de plus au Québec</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Santé publique: COVID-19 : 760 nouveaux cas et 7 décès de plus au Québec. Publié  Il y a 9 minutes. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1793397/bilan-covid-pandemie-vaccination-cas-15-mai" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19 : 760&nbsp;nouveaux cas et 7&nbsp;d&eacute;c&egrave;s de plus au Qu&eacute;bec</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Sat May 15 2021 15:32:02 GMT+0000 (Coordinated Universal Time)" data-timeutc="Sat May 15 2021 15:32:02 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="minutes"> Il y a 9 minutes</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iyhACt e-attribute kicker">Santé publique</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 ILTcJ card info theme-mostpopular" data-chrome-extension-type="1793363 | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Justice et faits divers | Procès et poursuites | Ottawa–Gatineau | Intérêt local | Une croisière en pleine pandémie tourne mal pour le propriétaire des Sénateurs d&#x27;Ottawa"><div class="container-main-card"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1793363/croisiere-pandemie-melnyk-senateur-ottawa-poursuite" target="_self" tabindex="-1">Une croisière en pleine pandémie tourne mal pour le propriétaire des Sénateurs d&#x27;Ottawa</a><section class="sc-1dunk0l-0 sc-1dunk0l-1 eGlvwc iGXwIL container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Procès et poursuites: Une croisière en pleine pandémie tourne mal pour le propriétaire des Sénateurs d&#x27;Ottawa. Publié  Il y a 4 heures. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1793363/croisiere-pandemie-melnyk-senateur-ottawa-poursuite" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Une croisi&egrave;re en pleine pand&eacute;mie tourne mal pour le propri&eacute;taire des S&eacute;nateurs d&apos;Ottawa</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cSYjGZ m-signature signature-simplified"><div class="sc-1c6bkwm-0 sc-1c6bkwm-1 kqMKTG gjLNZK m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Sat May 15 2021 11:24:48 GMT+0000 (Coordinated Universal Time)" data-timeutc="Sat May 15 2021 11:24:48 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 4 heures</time></div><span class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iyhACt e-attribute kicker">Procès et poursuites</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 cGMpiG redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="themes__StyledButton-sc-1pfhqau-0 dIRkyO e-button" type="button"><div class="button-content"><span class="button-label">Afficher les commentaires</span></div></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button create-account" type="button"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button login" type="button"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button class="themes__StyledButton-sc-1pfhqau-0 fKnMLf e-button logout" type="button"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 jglwML m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-asterisk"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=11%20exposants%20seront%20pr%C3%A9sents%20au%20march%C3%A9%20public%20de%20Ville-Marie&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1793388/marche-public-alimentation-agriculteur-bio-ville-marie]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-witness"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon icon-rc_icon_share svg-newspaper"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH hLcPLe e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Abitibi–Témiscamingue" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/abitibi-temiscamingue" target="_self" tabindex="0" title="Abitibi–Témiscamingue"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Abitibi–Témiscamingue</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Abitibi–Témiscamingue&lt;/strong&gt; | Société | Abitibi-Témiscamingue | Intérêt local | Le 34e Régiment de génie de combat, détachement de Rouyn-Noranda fête ses 80 ans"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1793378/armee-canada-34-regiment-rouyn-noranda-celebration-anniversaire" target="_self" tabindex="-1" title="Le 34e Régiment de génie de combat, détachement de Rouyn-Noranda fête ses 80 ans (Photo: Radio-Canada / Lise Millette)">Le 34e Régiment de génie de combat, détachement de Rouyn-Noranda fête ses 80 ans</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/forces-armees-canadiennes-4.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/forces-armees-canadiennes-4.jpg" alt="34e Régiment du génie de combat du détachement de Rouyn-Noranda. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Société</span><h3 class="e-title u-font-c"><a aria-label="Société: Le 34e Régiment de génie de combat, détachement de Rouyn-Noranda fête ses 80 ans. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1793378/armee-canada-34-regiment-rouyn-noranda-celebration-anniversaire" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le 34e R&eacute;giment de g&eacute;nie de combat, d&eacute;tachement de Rouyn-Noranda f&ecirc;te ses 80 ans</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le 34e R&eacute;giment du g&eacute;nie de combat, d&eacute;tachement de Rouyn-Noranda f&ecirc;tera son 80e anniversaire samedi.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Abitibi-Témiscamingue&lt;/strong&gt; | Politique | Enfance | Abitibi-Témiscamingue | Intérêt local | Un assouplissement du ratio d&#x27;enfants par éducatrice en milieu familial"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/premiere/emissions/region-zero-8/segments/entrevue/355485/mathieu-lacombre-ministre-famille-ration-enfants-milieu-familial" target="_self" tabindex="-1" title="Un assouplissement du ratio d&#x27;enfants par éducatrice en milieu familial (Photo: Radio-Canada / Sylvain Roy Roussel)">Un assouplissement du ratio d&#x27;enfants par éducatrice en milieu familial</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mathieu-lacombe-ministre-famille-quebec.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mathieu-lacombe-ministre-famille-quebec.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/mathieu-lacombe-ministre-famille-quebec.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mathieu-lacombe-ministre-famille-quebec.JPG" alt="Mathieu Lacombe parle dans un micro. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Région zéro 8</span><h3 class="e-title u-font-c"><a aria-label="Région zéro 8: Un assouplissement du ratio d&#x27;enfants par éducatrice en milieu familial. Contenu audio." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/premiere/emissions/region-zero-8/segments/entrevue/355485/mathieu-lacombre-ministre-famille-ration-enfants-milieu-familial" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un assouplissement du ratio d&apos;enfants par &eacute;ducatrice en milieu familial</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le ministre de la Famille, Mathieu Lacombe, a r&eacute;pondu &agrave; une demande de la F&eacute;d&eacute;ration des intervenantes en petite enfance du Qu&eacute;bec en&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Abitibi–Témiscamingue&lt;/strong&gt; | Société | Éducation | Abitibi-Témiscamingue | Intérêt local | L’Harricana remanie des directions d&#x27;écoles pour préparer la relève"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1793312/releve-directions-ecoles-amos-harricana" target="_self" tabindex="-1" title="L’Harricana remanie des directions d&#x27;écoles pour préparer la relève (Photo: Radio-Canada / Émélie Rivard-Boudreau)">L’Harricana remanie des directions d&#x27;écoles pour préparer la relève</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/carrefour-du-savoir-harricana-commission-scolaire-harricana-campus-damos-de-luqat-campus-damos-du-cegep-de-labitibi-temiscamingue-centre-de-formation-generale-2.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/carrefour-du-savoir-harricana-commission-scolaire-harricana-campus-damos-de-luqat-campus-damos-du-cegep-de-labitibi-temiscamingue-centre-de-formation-generale-2.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/carrefour-du-savoir-harricana-commission-scolaire-harricana-campus-damos-de-luqat-campus-damos-du-cegep-de-labitibi-temiscamingue-centre-de-formation-generale-2.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/carrefour-du-savoir-harricana-commission-scolaire-harricana-campus-damos-de-luqat-campus-damos-du-cegep-de-labitibi-temiscamingue-centre-de-formation-generale-2.JPG" alt="Le Carrefour du savoir Harricana, à Amos"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Éducation</span><h3 class="e-title u-font-c"><a aria-label="Éducation: L’Harricana remanie des directions d&#x27;écoles pour préparer la relève. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1793312/releve-directions-ecoles-amos-harricana" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&rsquo;Harricana remanie des directions d&apos;&eacute;coles pour pr&eacute;parer la rel&egrave;ve</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le CSSH se pr&eacute;pare &agrave; relever un imposant d&eacute;fi de la rel&egrave;ve dans ses directions d&rsquo;&eacute;coles.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Abitibi–Témiscamingue&lt;/strong&gt; | Justice et faits divers | Disparition | Abitibi-Témiscamingue | Intérêt local | Le corps de David Richer retrouvé dans un boisé à 3 kilomètres de chez lui"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1793314/david-richer-disparition-val-saint-gilles-corps-enquete" target="_self" tabindex="-1" title="Le corps de David Richer retrouvé dans un boisé à 3 kilomètres de chez lui (Photo: gracieuseté Sûreté du Québec)">Le corps de David Richer retrouvé dans un boisé à 3 kilomètres de chez lui</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/david-richer-disparition-val-st-gilles.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/david-richer-disparition-val-st-gilles.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/david-richer-disparition-val-st-gilles.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/david-richer-disparition-val-st-gilles.jpg" alt="Une photo de David Richer, souriant."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Disparition</span><h3 class="e-title u-font-c"><a aria-label="Disparition: Le corps de David Richer retrouvé dans un boisé à 3 kilomètres de chez lui. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1793314/david-richer-disparition-val-saint-gilles-corps-enquete" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le corps de David Richer retrouv&eacute; dans un bois&eacute; &agrave; 3 kilom&egrave;tres de chez lui</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La S&ucirc;ret&eacute; du Qu&eacute;bec confirme avoir trouv&eacute; le corps de David Richer, 33 ans, de Val-Saint-Gilles.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Abitibi–Témiscamingue&lt;/strong&gt; | Économie | Transports | Abitibi-Témiscamingue | Intérêt local | Les préfets en quête d&#x27;un transporteur aérien à l’écoute des besoins de la population"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1793178/modele-transport-aeroport-martin-ferron" target="_self" tabindex="-1" title="Les préfets en quête d&#x27;un transporteur aérien à l’écoute des besoins de la population (Photo: Facebook : Propair)">Les préfets en quête d&#x27;un transporteur aérien à l’écoute des besoins de la population</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/aeroport-de-rouyn-noranda-avion-propair.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/aeroport-de-rouyn-noranda-avion-propair.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/aeroport-de-rouyn-noranda-avion-propair.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/aeroport-de-rouyn-noranda-avion-propair.jpg" alt="Un avion de Propair à l&#x27;aéroport de Rouyn-Noranda (archives)"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Transports</span><h3 class="e-title u-font-c"><a aria-label="Transports: Les préfets en quête d&#x27;un transporteur aérien à l’écoute des besoins de la population. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1793178/modele-transport-aeroport-martin-ferron" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Les pr&eacute;fets en qu&ecirc;te d&apos;un transporteur a&eacute;rien &agrave; l&rsquo;&eacute;coute des besoins de la population</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">C&rsquo;est ce qui ressort du Mod&egrave;le r&eacute;gional de transport a&eacute;rien pr&eacute;sent&eacute; par la CPAT plus t&ocirc;t cette semaine.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Abitibi–Témiscamingue&lt;/strong&gt; | Économie | Commerce, Coronavirus | Abitibi-Témiscamingue | Intérêt local | Nombre de clients par établissement&amp;nbsp;: des commerçants souhaitent des assouplissements"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1793209/zone-jaune-petits-commercants-nombre-clients" target="_self" tabindex="-1" title="Nombre de clients par établissement : des commerçants souhaitent des assouplissements (Photo: Radio-Canada / Piel Côté)">Nombre de clients par établissement : des commerçants souhaitent des assouplissements</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/savonnerie-bon-bain-patricia-pinto-limite-clients-commerce.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/savonnerie-bon-bain-patricia-pinto-limite-clients-commerce.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/savonnerie-bon-bain-patricia-pinto-limite-clients-commerce.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/savonnerie-bon-bain-patricia-pinto-limite-clients-commerce.jpg" alt="Une affiche indique une capacité maximale de deux clients dans une vitrine de magasin."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Commerce</span><h3 class="e-title u-font-c"><a aria-label="Commerce: Nombre de clients par établissement : des commerçants souhaitent des assouplissements. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1793209/zone-jaune-petits-commercants-nombre-clients" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Nombre de clients par &eacute;tablissement&nbsp;: des commer&ccedil;ants souhaitent des assouplissements</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des propri&eacute;taires de petits commerces r&eacute;clament des assouplissements aux limites de clients en zone jaune.</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="styled__StyledStaticSimpleTitleLineup-sc-1e57m8a-0 styled__StyledSimpleTitleLineup-sc-1e57m8a-1 ItAyH hLcPLe e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Agro-industrie" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/theme/2/agro-industrie" target="_self" tabindex="0" title="Agro-industrie"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Agro-industrie</span>﻿<svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_e" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Reportage | &lt;strong&gt;Télé&lt;/strong&gt; | Économie | Agriculture, Agro-industrie, Économie, Investissement, Affaires | Saguenay–Lac-Saint-Jean | Ferme à partager"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/tele/la-semaine-verte/site/segments/reportage/354506/production-agricole-modele-affaire-partenariat" target="_self" tabindex="-1" title="Ferme à partager (Photo: Radio-Canada)">Ferme à partager</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof elLVAU e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/la-semaine-verte-ferme-a-partager-modele-daffaire-partenariat-ferme-marlise.jpg" media="(min-width: 0px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/la-semaine-verte-ferme-a-partager-modele-daffaire-partenariat-ferme-marlise.jpg" alt="Guillaume Paradis travaille dans son étable."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="themes__StyledButtonLink-sc-1pfhqau-1 ktIYC e-button e-card-play-button" href="/tele/la-semaine-verte/site/segments/reportage/354506/production-agricole-modele-affaire-partenariat?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Ferme à partager (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Ferme à partager (Regarder la vidéo)</span></div></a></div><data class="styled__StyledStaticDuration-sc-141tu2g-0 styled__StyledDuration-sc-141tu2g-1 lbncpm CdBEz e-duration"><time aria-hidden="false" dateTime="8:10"><span class="hidden-tag">Durée :</span>8:10</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">La semaine verte</span><h3 class="e-title u-font-c"><a aria-label="La semaine verte: Ferme à partager. Contenu vidéo de 8 minutes 10 secondes." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/tele/la-semaine-verte/site/segments/reportage/354506/production-agricole-modele-affaire-partenariat" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Ferme &agrave; partager</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le m&eacute;tier d&apos;agriculteur est extr&ecirc;mement accaparant. Et avec la p&eacute;nurie de la main-d&apos;&oelig;uvre, il devient de plus en plus difficile de trouver un&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Reportage | &lt;strong&gt;Télé&lt;/strong&gt; | Alimentation | Alimentation, Agriculture, Agro-industrie, Recherche | En quête d&#x27;une tomate plus savoureuse"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/tele/la-semaine-verte/site/segments/reportage/354504/carbone-tomate-industrielle-gout-saveur" target="_self" tabindex="-1" title="En quête d&#x27;une tomate plus savoureuse (Photo: Radio-Canada)">En quête d&#x27;une tomate plus savoureuse</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/carbone-sans-texte-tomate-saveur-alimentation.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/carbone-sans-texte-tomate-saveur-alimentation.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/carbone-sans-texte-tomate-saveur-alimentation.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/carbone-sans-texte-tomate-saveur-alimentation.jpg" alt="1500 variétés de tomates sont cultivées dans les champs de l&#x27;Université Laval."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="themes__StyledButtonLink-sc-1pfhqau-1 ktIYC e-button e-card-play-button" href="/tele/la-semaine-verte/site/segments/reportage/354504/carbone-tomate-industrielle-gout-saveur?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="En quête d&#x27;une tomate plus savoureuse (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">En quête d&#x27;une tomate plus savoureuse (Regarder la vidéo)</span></div></a></div><data class="styled__StyledStaticDuration-sc-141tu2g-0 styled__StyledDuration-sc-141tu2g-1 lbncpm CdBEz e-duration"><time aria-hidden="false" dateTime="9:22"><span class="hidden-tag">Durée :</span>9:22</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">La semaine verte</span><h3 class="e-title u-font-c"><a aria-label="La semaine verte: En quête d&#x27;une tomate plus savoureuse. Contenu vidéo de 9 minutes 22 secondes." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/tele/la-semaine-verte/site/segments/reportage/354504/carbone-tomate-industrielle-gout-saveur" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">En qu&ecirc;te d&apos;une tomate plus savoureuse</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;agriculture de masse s&apos;est depuis longtemps tourn&eacute;e vers des tomates r&eacute;sistantes aux maladies, dont le rendement et le temps de conservation&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Reportage | &lt;strong&gt;Télé&lt;/strong&gt; | Environnement | Agriculture, Agro-industrie, Alimentation | L&#x27;huile de palme à la ferme"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/tele/la-semaine-verte/site/segments/reportage/354503/huile-palme-vaches-laitieres-agriculture" target="_self" tabindex="-1" title="L&#x27;huile de palme à la ferme (Photo: Radio-Canada)">L&#x27;huile de palme à la ferme</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/la-semaine-verte-huile-de-palme-acide-palmique-alimentation-vaches-laitieres.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/la-semaine-verte-huile-de-palme-acide-palmique-alimentation-vaches-laitieres.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/la-semaine-verte-huile-de-palme-acide-palmique-alimentation-vaches-laitieres.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/la-semaine-verte-huile-de-palme-acide-palmique-alimentation-vaches-laitieres.jpg" alt="Une portion de sous-produit d&#x27;huile de palme utilisée dans l&#x27;alimentation des vaches laitières."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="themes__StyledButtonLink-sc-1pfhqau-1 ktIYC e-button e-card-play-button" href="/tele/la-semaine-verte/site/segments/reportage/354503/huile-palme-vaches-laitieres-agriculture?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="L&#x27;huile de palme à la ferme (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">L&#x27;huile de palme à la ferme (Regarder la vidéo)</span></div></a></div><data class="styled__StyledStaticDuration-sc-141tu2g-0 styled__StyledDuration-sc-141tu2g-1 lbncpm CdBEz e-duration"><time aria-hidden="false" dateTime="9:57"><span class="hidden-tag">Durée :</span>9:57</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">La semaine verte</span><h3 class="e-title u-font-c"><a aria-label="La semaine verte: L&#x27;huile de palme à la ferme. Contenu vidéo de 9 minutes 57 secondes." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/tele/la-semaine-verte/site/segments/reportage/354503/huile-palme-vaches-laitieres-agriculture" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&apos;huile de palme &agrave; la ferme</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Deux mois apr&egrave;s que les Producteurs laitiers du Canada ont demand&eacute; &agrave; leurs membres de trouver des alternatives aux suppl&eacute;ments d&apos;huile de palme&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saguenay–Lac-St-Jean&lt;/strong&gt; | Économie | Affaires, Agro-industrie | Saguenay–Lac-Saint-Jean | Intérêt local | La Maison du Bleuet de Saint-Félicien renaît de ses cendres"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/nouvelle/1791418/maison-du-bleuet-inauguration-incendie" target="_self" tabindex="-1" title="La Maison du Bleuet de Saint-Félicien renaît de ses cendres (Photo: Radio-Canada / Laurie Gobeil)">La Maison du Bleuet de Saint-Félicien renaît de ses cendres</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/maison-bleuet-saint-felicien.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/maison-bleuet-saint-felicien.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/maison-bleuet-saint-felicien.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/maison-bleuet-saint-felicien.JPG" alt="Une affiche."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Affaires</span><h3 class="e-title u-font-c"><a aria-label="Affaires: La Maison du Bleuet de Saint-Félicien renaît de ses cendres. " class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/nouvelle/1791418/maison-du-bleuet-inauguration-incendie" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La Maison du Bleuet de Saint-F&eacute;licien rena&icirc;t de ses cendres</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La Maison du Bleuet a officiellement rouvert ses portes, vendredi, sur la route 169, &agrave; l&rsquo;entr&eacute;e de la municipalit&eacute;.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Abitibi-Témiscamingue&lt;/strong&gt; | Alimentation | Agro-industrie | Abitibi-Témiscamingue | Intérêt local | Pour une deuxième année consécutive, la Foire gourmande n&#x27;aura pas lieu"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/premiere/emissions/region-zero-8/segments/entrevue/354353/foire-gourmande-abitibi-temiscamingue-annulee-depart-line-descoteaux" target="_self" tabindex="-1" title="Pour une deuxième année consécutive, la Foire gourmande n&#x27;aura pas lieu (Photo: Radio-Canada / Marie-Hélène Paquin)">Pour une deuxième année consécutive, la Foire gourmande n&#x27;aura pas lieu</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/foule-foire-gourmande-temiscamingue.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/foule-foire-gourmande-temiscamingue.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/foule-foire-gourmande-temiscamingue.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/foule-foire-gourmande-temiscamingue.JPG" alt="Des clients attendent et discutent avec des producteurs régionaux."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Région zéro 8</span><h3 class="e-title u-font-c"><a aria-label="Région zéro 8: Pour une deuxième année consécutive, la Foire gourmande n&#x27;aura pas lieu. Contenu audio." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/premiere/emissions/region-zero-8/segments/entrevue/354353/foire-gourmande-abitibi-temiscamingue-annulee-depart-line-descoteaux" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Pour une deuxi&egrave;me ann&eacute;e cons&eacute;cutive, la Foire gourmande n&apos;aura pas lieu</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La Foire gourmande de l&apos;Abitibi-T&eacute;miscamingue et du Nord-Est ontarien se voit forc&eacute;e d&apos;annuler son &eacute;v&eacute;nement pour une deuxi&egrave;me ann&eacute;e&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jxUUgz card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Toronto&lt;/strong&gt; | Société | Agriculture, Agro-industrie, Amériques, Alimentation | Ontario | Gaucho Americano : les deux visages du rêve américain"><a aria-hidden="true" class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link card-link hide-text" href="/premiere/emissions/y-a-pas-deux-matins-pareils/segments/entrevue/354124/hot-docs-film-gaucho-americano-patagonie-idaho-josephine-schroeder" target="_self" tabindex="-1" title="Gaucho Americano : les deux visages du rêve américain (Photo: PEQUÉN PRODUCCIONES)">Gaucho Americano : les deux visages du rêve américain</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="styled__StyledPictureRender-sc-1c4lirt-0 pictureRender__StyledPicture-sc-134rn7e-0 cpWKof kwTdw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/matinspareils-film-gaucho-americano-nicolas-molina-josephine-schroeder.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/matinspareils-film-gaucho-americano-nicolas-molina-josephine-schroeder.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/matinspareils-film-gaucho-americano-nicolas-molina-josephine-schroeder.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/matinspareils-film-gaucho-americano-nicolas-molina-josephine-schroeder.JPG" alt="L&#x27;affiche au style rétro représente les deux héros du film, deux gauchos avec un troupeau de moutons et un chien."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 sc-1157hze-1 gdUHFQ iPVFWY e-attribute u-font-g">Y a pas deux matins pareils</span><h3 class="e-title u-font-c"><a aria-label="Y a pas deux matins pareils: Gaucho Americano : les deux visages du rêve américain. Contenu audio." class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link title-link" href="/premiere/emissions/y-a-pas-deux-matins-pareils/segments/entrevue/354124/hot-docs-film-gaucho-americano-patagonie-idaho-josephine-schroeder" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content"><em>Gaucho Americano</em> : les deux visages du r&ecirc;ve am&eacute;ricain</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Pr&eacute;sent&eacute; au festival <em>Hot Docs</em>, le film <em>Gaucho Americano</em>, de Nicolas Molina, raconte l&apos;histoire de Joachim et Victor, deux gauchos chiliens&nbsp;&mldr;</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="styled__StyledMainFooter-sc-17a44i8-0 iNeZbc m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="styled__StyledMainFooterFirstColumn-sc-17a44i8-1 dNYJHh primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/accessibilite-web" target="_self">Accessibilité web</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="styled__StyledMainFooterSecondColumn-sc-17a44i8-2 gvKDQk secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul><ul class="sub-menu"><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="styled__StyledInternalLink-sc-13vcun-0 ebdbqL e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li><li><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-link_external" height="16" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></div><div class="styled__StyledMainFooterThirdColumn-sc-17a44i8-3 hLNbRK last-col row full-padding"><a class="styled__StyledExternalLink-sc-1koyb4y-0 icKpHC e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)" hrefLang="en"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2021<!-- -->.</span></div><div class="go-to-top row full-padding"><button class="styled__StyledButtonScrollToTop-xeh9fb-0 gzvEWG button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div><div class="VideoController__StyledVideoController-sc-4raxtw-0 eYoFNv video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="styled__StyledLightbox-rz3ngg-0 dKcwXP g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 jdUzie lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="styled__StyledIcon-sc-1obue7g-0 lmiKff svg-icon svg-close" height="24" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-qngbyj-0 Lgkqk">Fermer la fenêtre modale</span></button></div></div><div></div></div><script>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</script> <script>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</script> <script>"use strict";</script> <script async src="/v5/assets/app-vcinq.js"></script><script async src="/v5/assets/app-client-runtime.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script></body></html>
    