                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    12 janvier 2021 - 18:05:20 (Montréal)
    Identifiant de suivi: c8b777un3lqtibllnx9ve
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Des éclosions de COVID-19 aux urgences de deux hôpitaux montréalais | Coronavirus | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Santé - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Les éclosions se multiplient à l&#x27;Hôpital Maisonneuve-Rosemont et à l&#x27;Hôpital Santa Cabrini."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Des éclosions de COVID-19 aux urgences de deux hôpitaux montréalais | Coronavirus"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/hopital-maisonneuve-rosemont-coronavirus-3.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Santé"/><meta name="rc.breadcrumb.url.2" content="/sante"/><meta name="rc.breadcrumb.titre.3" content="Santé publique"/><meta name="rc.breadcrumb.url.3" content="/theme/80/sante-publique"/><meta name="rc.breadcrumb.titre.4" content="COVID-19 : tout sur la pandémie"/><meta name="rc.breadcrumb.url.4" content="/dossier/1005685/epidemie-coronavirus-covid-19-monde"/><meta name="Description" content="Les éclosions se multiplient à l&#x27;Hôpital Maisonneuve-Rosemont et à l&#x27;Hôpital Santa Cabrini."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2021-01-12|22h22"/><meta name="dc.date.modified" content="2021-01-12|22h22"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="L’urgence de l’Hôpital Maisonneuve-Rosemont."/><meta property="og:title" content="Des éclosions de COVID-19 aux urgences de deux hôpitaux montréalais | Coronavirus"/><meta property="og:description" content="Les éclosions se multiplient à l&#x27;Hôpital Maisonneuve-Rosemont et à l&#x27;Hôpital Santa Cabrini."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1762733/montreal-coronavirus-eclosions-hopital-santa-cabrini-maisonneuve-rosemont"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/hopital-maisonneuve-rosemont-coronavirus-3.jpg"/><meta name="twitter:image:alt" content="L’urgence de l’Hôpital Maisonneuve-Rosemont."/><meta name="twitter:title" content="Des éclosions de COVID-19 aux urgences de deux hôpitaux montréalais | Coronavirus"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1762733/montreal-coronavirus-eclosions-hopital-santa-cabrini-maisonneuve-rosemont"/><meta name="twitter:description" content="Les éclosions se multiplient à l&#x27;Hôpital Maisonneuve-Rosemont et à l&#x27;Hôpital Santa Cabrini."/><meta property="vf:unique_id" content="11-1762733"/>
      <link rel="canonical" href="/nouvelle/1762733/montreal-coronavirus-eclosions-hopital-santa-cabrini-maisonneuve-rosemont"/><link rel="amphtml" href="/amp/1762733/montreal-coronavirus-eclosions-hopital-santa-cabrini-maisonneuve-rosemont"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/static/pwa/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                      <link rel="prefetch" href="/v5/assets/main.css" id="main-css" as="style">        
   <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css">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</style> <style data-styled="true" data-styled-version="5.1.1">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>var styleEl=document.createElement("style");styleEl.id="styleMainHeader",document.head.appendChild(styleEl);var styleSheet=styleEl.sheet;styleSheet.insertRule("#js-main-header { position: relative !important; }",0),styleSheet.insertRule("#js-main-wrapper { margin-top: 0 !important; }",0);</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1762733/montreal-coronavirus-eclosions-hopital-santa-cabrini-maisonneuve-rosemont' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"grand_montreal","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"sante","IdMedia":"1762733","DateModification":"2021-01-12","Dossier":"epidemie-coronavirus-covid-19-monde","DateCreation":"2021-01-12","Url":"https://ici.radio-canada.ca/nouvelle/1762733/montreal-coronavirus-eclosions-hopital-santa-cabrini-maisonneuve-rosemont","SousTheme":"systeme_de_sante,coronavirus","Application":"rcca_siteweb","Blogue":"","Titre":"Des éclosions de COVID-19 aux urgences de deux hôpitaux montréalais | Coronavirus","Segment":"nouvelle","CodeEmission":"","Region":"montreal","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"regions:montreal:nouv:2021-01-12:scoop_1762733_montreal_coronavirus_eclosions_hopital_santa_cabrini_","CodePage":"scoop_1762733_montreal_coronavirus_eclosions_hopital_santa_cabrini_maisonneuve_rosemont","Etiquette":"coronavirus","Niveau":"document","GroupeSection":"montreal"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1762733/montreal-coronavirus-eclosions-hopital-santa-cabrini-maisonneuve-rosemont","sections":"info,nouvelle,radcan_v4,sante,montreal,region,systeme_de_sante,coronavirus,sujet,epidemie_coronavirus_covid_19_monde","title":"Nouvelle : Des éclosions de COVID-19 aux urgences de deux hôpitaux montréalais | Coronavirus","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 gJMvsm g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="styled__StyledMainHeader-i1jpqd-0 hdEoKR g-main-header grid-container-b2" id="js-main-header" style="height:auto"><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="m-header-mobile-side-menu-button js-header-main-navigation-mobile"><div class="styled__StyledHeaderButton-iy1vrc-0 dEsnCu"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButton-iy1vrc-0 hYbTnP"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-header-live js-header-live"><div class="styled__StyledHeaderButton-iy1vrc-0 jPbwNS"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="m-header-account js-header-account"><div class="styled__StyledHeaderButton-iy1vrc-0 iFCCEE"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="m-header-search js-header-search"><div class="styled__StyledHeaderButton-iy1vrc-0 kvGwTa"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Grand Montréal" class="brand-logo-link" href="/grandmontreal"><div class="e-textual-logo"><span class="textual-logo-ici">ICI <span class="textual-logo-label">Grand Montréal</span></span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Grand Montréal" class="e-section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-sc-21xmy3-0 juOnen m-sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/grandmontreal"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/grandmontreal/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li></ul></div></div></div></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2021-01-12T22:22:04.644Z",
    "datePublished": "2021-01-12T22:22:04.644Z",
    "description": "Les éclosions se multiplient à l&#x27;Hôpital Maisonneuve-Rosemont et à l&#x27;Hôpital Santa Cabrini.",
    "headline": "Des éclosions de COVID-19 aux urgences de deux hôpitaux montréalais",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Des éclosions de COVID-19 aux urgences de deux hôpitaux montréalais",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Les éclosions de COVID-19 se multiplient à l’urgence de l’Hôpital Maisonneuve-Rosemont, à Montréal.",
        "author": {
            "@type": "Person",
            "name": "Radio-Canada / Ivanoh Demers"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/hopital-maisonneuve-rosemont-coronavirus-3.jpg",
        "name": "L’urgence de l’Hôpital Maisonneuve-Rosemont.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/hopital-maisonneuve-rosemont-coronavirus-3.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Grand Montréal&lt;/strong&gt; | Santé | Santé publique, Coronavirus | Montréal | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 iULvoA m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/sante"><span itemProp="name">Santé</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/80/sante-publique"><span itemProp="name">Santé publique</span><meta itemProp="position" content="3"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/dossier/1005685/epidemie-coronavirus-covid-19-monde"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">COVID-19 : tout sur la pandémie</span><meta itemProp="position" content="4"/></a></li></ol></nav><header class="m-h1-heading"><h1>Des éclosions de COVID-19 aux urgences de deux hôpitaux montréalais</h1></header><div class="sc-1k0u5mc-0 drRqlf e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 eHPVRL e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/hopital-maisonneuve-rosemont-coronavirus-3.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/hopital-maisonneuve-rosemont-coronavirus-3.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/hopital-maisonneuve-rosemont-coronavirus-3.jpg" alt="L’urgence de l’Hôpital Maisonneuve-Rosemont."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="styled__StyledImageCaption-sc-1dxp72h-2 kzXPdh e-image-caption"><p class="styled__StyledLegend-sc-1dxp72h-0 ekfCcX">Les éclosions de COVID-19 se multiplient à l’urgence de l’Hôpital Maisonneuve-Rosemont, à Montréal.</p><p class="styled__StyledCredit-sc-1dxp72h-3 iXIjJQ">Photo&nbsp;:&nbsp;Radio-Canada / Ivanoh Demers</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="styled__StyledSharingBar-sc-16pwe1n-0 jyBAnw m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGKSrN e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGKSrN e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGKSrN e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGKSrN e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGKSrN e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGKSrN e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 hWa-DOS m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 cTuSrV signature-avatar-first-name" itemProp="name">La&nbsp;Presse&nbsp;canadienne</span><div class="sc-1c6bkwm-0 cLEkqm m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Jan 12 2021 22:22:04 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Jan 12 2021 22:22:04 GMT+0000 (Coordinated Universal Time)" data-prefix="à" data-format="simple-hour">Publié à 22 h 22</time></div></div></div><div class="lead-container"><p class="e-p">Les urgences de l&#x27;Hôpital Maisonneuve-Rosemont et de l&#x27;Hôpital Santa Cabrini sont aux prises avec des éclosions de COVID-19.</p></div><section class="redactionals document-content-style"><p class="e-p">Dans un communiqué transmis mardi, le CIUSSS de l&#x27;Est-de-l&#x27;Île-de-Montréal a demandé aux patients d&#x27;éviter ces deux salles d&#x27;urgence, même si elles sont encore ouvertes.</p>
<p class="e-p">Plusieurs personnes atteintes de la COVID-19 se présentent à l&#x27;urgence depuis quelques semaines, et les éclosions se multiplient dans les unités des hôpitaux, a expliqué la docteure Martine Leblanc, directrice des Services professionnels au CIUSSS.</p>
<p class="e-p">Et comme les salles d&#x27;urgence sont pleines en ce moment, les établissements ont du mal à assurer la distanciation sociale et à implanter des mesures de prévention des infections, a ajouté la docteure Leblanc.</p>
<p class="e-p">Les patients qui ont des problèmes de santé mineurs sont invités à se rendre dans une clinique ou à appeler Info-Santé au 811. Ceux qui voudraient passer un test de dépistage de la COVID-19 devraient le faire dans des cliniques prévues à cet effet.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">À lire aussi :</h2><ul><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1762537/coronavirus-quebec-sante-publique-bilan-12-janvier" target="_self" title="https://ici.radio-canada.ca/nouvelle/1762537/coronavirus-quebec-sante-publique-bilan-12-janvier">COVID-19 : 1934 nouveaux cas et 45 décès supplémentaires au Québec</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1762686/covid-19-centre-maimonides-vaccin-maladie" target="_self" title="https://ici.radio-canada.ca/nouvelle/1762686/covid-19-centre-maimonides-vaccin-maladie">Sept résidents vaccinés du Centre Maimonides contractent la COVID-19</a></li></ul>
</div></section></main></div></article><div class="bpb06x-0 fmLXcU fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox30374392">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox30374392', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox30374392', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="qq2hbx-0 gBSvie m-continuous-feed"><div class="feed-header-container"><a href="/grandmontreal/en-continu" class="feed-header-link"><h2 class="feed-header-title">Grand Montréal en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Jan 12 2021 22:55:44 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 12 2021 22:55:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 55</time></span><a href="/nouvelle/1762738/tony-accurso-report-proces-pandemie-fraude-arc" class="feed-list-link" aria-label="22 h 55 Tony Accurso et ses coaccusés veulent reporter leur procès pour cause de pandémie"><span class="feed-list-title">Tony Accurso et ses coaccusés veulent reporter leur procès pour cause de pandémie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 12 2021 22:50:18 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 50</time></span><a href="/nouvelle/1762742/naya-ali-prometteuse-rappeuse-montreal" class="feed-list-link" aria-label="22 h 50 « Créer la musique la plus honnête », le credo de la prometteuse Naya Ali"><span class="feed-list-title">«&nbsp;Créer la musique la plus honnête&nbsp;», le credo de la prometteuse Naya Ali</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 12 2021 22:22:04 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 22</time></span><a href="/nouvelle/1762733/montreal-coronavirus-eclosions-hopital-santa-cabrini-maisonneuve-rosemont" class="feed-list-link" aria-label="22 h 22 Des éclosions de COVID-19 aux urgences de deux hôpitaux montréalais"><span class="feed-list-title">Des éclosions de COVID-19 aux urgences de deux hôpitaux montréalais</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 12 2021 21:05:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 05</time></span><a href="/nouvelle/1762686/covid-19-centre-maimonides-vaccin-maladie" class="feed-list-link" aria-label="21 h 05 Sept résidents vaccinés du Centre Maimonides contractent la COVID-19"><span class="feed-list-title">Sept résidents vaccinés du Centre Maimonides contractent la COVID-19</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 12 2021 20:23:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 23</time></span><a href="/sports/1762665/judo-antoine-bouchard-pied-podium-doha-tournoi-maitres" class="feed-list-link" aria-label="20 h 23 Antoine Bouchard au pied du podium à Doha"><span class="feed-list-title">Antoine Bouchard au pied du podium à Doha</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 12 2021 20:16:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 16</time></span><a href="/sports/1762670/soccer-mls-impact-acquisition-attaquant-nigerian-sunusi-ibrahim" class="feed-list-link" aria-label="20 h 16 L&#x27;Impact fait l&#x27;acquisition de l&#x27;attaquant nigérian Sunusi Ibrahim"><span class="feed-list-title">L'Impact fait l'acquisition de l'attaquant nigérian Sunusi Ibrahim</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 12 2021 19:47:34 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 47</time></span><a href="/nouvelle/1762648/terminal-conteneurs-rive-sud-projet-administration-portuaire-apm" class="feed-list-link" aria-label="19 h 47 Québec investit 55 M$ dans l&#x27;expansion du port de Montréal à Contrecoeur"><span class="feed-list-title">Québec investit 55&nbsp;M$ dans l'expansion du port de Montréal à Contrecoeur</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 12 2021 18:27:01 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 27</time></span><a href="/sports/1762613/hockey-lnh-perry-frolik-ballotage-reserve-canadien-ballottage" class="feed-list-link" aria-label="18 h 27 Le Canadien officialise sa formation, Perry et Frolik en réserve"><span class="feed-list-title">Le Canadien officialise sa formation, Perry et Frolik en réserve</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 12 2021 17:43:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 43</time></span><a href="/sports/1762315/daniel-pozzi-responsable-operations-impact-montreal-soccer-portrait" class="feed-list-link" aria-label="17 h 43 Daniel Pozzi, l’infatigable travailleur de l’ombre de l’Impact"><span class="feed-list-title">Daniel Pozzi, l’infatigable travailleur de l’ombre de l’Impact</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 12 2021 16:00:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 00</time></span><a href="/sports/1762540/patinage-vitesse-courte-piste-entraineur-sebastien-cros-2022-adjoint-marc-gagnon" class="feed-list-link" aria-label="16 h 00 Sébastien Cros dirigera les équipes canadiennes de courte piste jusqu&#x27;en 2022"><span class="feed-list-title">Sébastien Cros dirigera les équipes canadiennes de courte piste jusqu'en 2022</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 12 2021 15:37:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 37</time></span><a href="/premiere/emissions/penelope/segments/entrevue/338878/immobilier-courtier-marche-contre-offre" class="feed-list-link" aria-label="15 h 37 Les coulisses du métier de courtier immobilier"><span class="feed-list-title">Les coulisses du métier de courtier immobilier</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 12 2021 12:54:52 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 54</time></span><a href="/nouvelle/1762503/covid-19-itinerant-montreal-fetes" class="feed-list-link" aria-label="12 h 54 COVID-19 : plus d&#x27;itinérants en sont atteints à Montréal depuis les Fêtes"><span class="feed-list-title">COVID-19&nbsp;: plus d'itinérants en sont atteints à Montréal depuis les Fêtes</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 12 2021 00:35:34 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 35</time></span><a href="/nouvelle/1762463/montreal-proces-homicide-involontaire-sabrina-sara-dufour" class="feed-list-link" aria-label="0 h 35 Homicide involontaire de son conjoint violent : « La relation était toxique »"><span class="feed-list-title">Homicide involontaire de son conjoint violent&nbsp;: «&nbsp;La relation était toxique&nbsp;»</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon Jan 11 2021 23:06:17 GMT+0000 (Coordinated Universal Time)" data-format="full-date">lundi 11 janvier</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 11 2021 23:06:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 06</time></span><a href="/sports/1762307/hockey-lnh-canadien-noah-juulsen-ballottage-panthers" class="feed-list-link" aria-label="23 h 06 Les contrecoups de la refonte du Canadien"><span class="feed-list-title">Les contrecoups de la refonte du Canadien</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 11 2021 13:01:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 01</time></span><a href="/nouvelle/1762230/couvre-feu-mesure-recit-montreal" class="feed-list-link" aria-label="13 h 01 L’envers d’une nuit de couvre-feu"><span class="feed-list-title">L’envers d’une nuit de couvre-feu</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jan 11 2021 03:19:36 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 03 h 19</time></span><a href="/nouvelle/1762213/conseil-mohawk-kanesatake-poursuite-tribunaux-pinede-site-patrimonial" class="feed-list-link" aria-label="3 h 19 La pinède comme site patrimonial : Kanesatake poursuit la municipalité d&#x27;Oka"><span class="feed-list-title">La pinède comme site patrimonial&nbsp;: Kanesatake poursuit la municipalité d'Oka</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sun Jan 10 2021 21:33:56 GMT+0000 (Coordinated Universal Time)" data-format="full-date">dimanche 10 janvier</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Jan 10 2021 21:33:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 33</time></span><a href="/nouvelle/1762012/policiers-compassion-couvre-feu-sans-abri" class="feed-list-link" aria-label="21 h 33 Couvre-feu : les policiers seront compréhensifs avec les itinérants"><span class="feed-list-title">Couvre-feu : les policiers seront compréhensifs avec les itinérants</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Jan 10 2021 21:18:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 18</time></span><a href="/sports/1762168/hockey-canadien-montreal-predictions-2021-martin-leclerc" class="feed-list-link" aria-label="21 h 18 Le CH a tout ce qu’il faut pour accéder au carré d’as"><span class="feed-list-title">Le CH a tout ce qu’il faut pour accéder au carré d’as</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Jan 10 2021 20:00:43 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 00</time></span><a href="/sports/1762159/canadien-quatrieme-trio-paul-byron-claude-julien-camp-entrainement" class="feed-list-link" aria-label="20 h 00 Canadien : un quatrième trio menaçant"><span class="feed-list-title">Canadien&nbsp;: un quatrième trio menaçant</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Jan 10 2021 19:05:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 05</time></span><a href="/sports/1762142/alexis-galarneau-tennis-canada-ncaa-north-carolina-state-atp" class="feed-list-link" aria-label="19 h 05 Un dernier tour de piste universitaire pour Alexis Galarneau"><span class="feed-list-title">Un dernier tour de piste universitaire pour Alexis Galarneau</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sbqix4-0 chITBX g-lineup2 lineup-most-popular theme-info"><div class="styled__StyledSimpleTitleLineup-sc-1e57m8a-0 kkwccv e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 fXMhej card info theme-mostpopular" data-chrome-extension-type="1758686 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Société | Consommation, Amériques | Une facture de 800&amp;nbsp;000&amp;nbsp;$ pour un «&amp;nbsp;snowbird&amp;nbsp;» hospitalisé aux États-Unis"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1758686/snowbird-hospitalise-texas-facture-frais" target="_self" tabindex="-1">Une facture de 800 000 $ pour un « snowbird » hospitalisé aux États-Unis</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Consommation: Une facture de 800 000 $ pour un « snowbird » hospitalisé aux États-Unis. Publié  Il y a 14 heures. " class="e-internal-link title-link" href="/nouvelle/1758686/snowbird-hospitalise-texas-facture-frais" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Une facture de 800&nbsp;000&nbsp;$ pour un &laquo;&nbsp;snowbird&nbsp;&raquo; hospitalis&eacute; aux &Eacute;tats-Unis</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Jan 12 2021 09:00:42 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Jan 12 2021 09:00:42 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 14 heures</time></div><span class="sc-1157hze-0 kgbUWl e-attribute kicker">Consommation</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 fXMhej card info theme-mostpopular" data-chrome-extension-type="1762640 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques, Justice | Prise d&#x27;assaut du Capitole&amp;nbsp;: les autorités envisagent des centaines d&#x27;inculpations"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1762640/jury-accusations-hommes-attaque-capitole-washington" target="_self" tabindex="-1">Prise d&#x27;assaut du Capitole : les autorités envisagent des centaines d&#x27;inculpations</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique américaine: Prise d&#x27;assaut du Capitole : les autorités envisagent des centaines d&#x27;inculpations. Publié  Il y a 30 minutes. " class="e-internal-link title-link" href="/nouvelle/1762640/jury-accusations-hommes-attaque-capitole-washington" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Prise d&apos;assaut du Capitole&nbsp;: les autorit&eacute;s envisagent des centaines d&apos;inculpations</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Jan 12 2021 22:34:58 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Jan 12 2021 22:34:58 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="minutes"> Il y a 30 minutes</time></div><span class="sc-1157hze-0 kgbUWl e-attribute kicker">Politique américaine</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 fXMhej card info theme-mostpopular" data-chrome-extension-type="1762508 | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Santé | Coronavirus | Toronto | L&#x27;Ontario déclare l&#x27;état d&#x27;urgence et donne l&#x27;ordre de rester à la maison"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1762508/covid-19-ontario-mesures-modelisation-doug-ford" target="_self" tabindex="-1">L&#x27;Ontario déclare l&#x27;état d&#x27;urgence et donne l&#x27;ordre de rester à la maison</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: L&#x27;Ontario déclare l&#x27;état d&#x27;urgence et donne l&#x27;ordre de rester à la maison. Publié  Il y a 4 heures. " class="e-internal-link title-link" href="/nouvelle/1762508/covid-19-ontario-mesures-modelisation-doug-ford" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&apos;Ontario d&eacute;clare l&apos;&eacute;tat d&apos;urgence et donne l&apos;ordre de rester &agrave; la maison</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Jan 12 2021 18:46:35 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Jan 12 2021 18:46:35 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 4 heures</time></div><span class="sc-1157hze-0 kgbUWl e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 fXMhej card info theme-mostpopular" data-chrome-extension-type="52778 | Ad hoc | Santé | Coronavirus | COVID-19&amp;nbsp;: le nombre de cas en temps réel"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="-1">COVID-19 : le nombre de cas en temps réel</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: COVID-19 : le nombre de cas en temps réel. Publié  17 mars 2020. " class="e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: le nombre de cas en temps r&eacute;el</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Mar 17 2020 20:23:40 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Mar 17 2020 20:23:40 GMT+0000 (Coordinated Universal Time)" data-prefix="" data-format="date"> 17 mars 2020</time></div><span class="sc-1157hze-0 kgbUWl e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 fXMhej card info theme-mostpopular" data-chrome-extension-type="1762686 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Santé publique, Coronavirus, Politique provinciale, Justice | Montréal | Sept résidents vaccinés du Centre Maimonides contractent la COVID-19"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1762686/covid-19-centre-maimonides-vaccin-maladie" target="_self" tabindex="-1">Sept résidents vaccinés du Centre Maimonides contractent la COVID-19</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Santé publique: Sept résidents vaccinés du Centre Maimonides contractent la COVID-19. Publié  Il y a 1 heure. " class="e-internal-link title-link" href="/nouvelle/1762686/covid-19-centre-maimonides-vaccin-maladie" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Sept r&eacute;sidents vaccin&eacute;s du Centre Maimonides contractent la COVID-19</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Jan 12 2021 21:05:31 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Jan 12 2021 21:05:31 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 1 heure</time></div><span class="sc-1157hze-0 kgbUWl e-attribute kicker">Santé publique</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox30374398">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox30374398', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox30374398', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="styled__StyledButton-sc-1u0weh7-0 fYTgly e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="styled__StyledButton-sc-1u0weh7-0 fYTgly e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button type="button" class="styled__StyledButton-sc-1u0weh7-0 fYTgly e-button logout"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 hVHOsd m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Des%20%C3%A9closions%20de%20COVID-19%20aux%20urgences%20de%20deux%20h%C3%B4pitaux%20montr%C3%A9alais&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1762733/montreal-coronavirus-eclosions-hopital-santa-cabrini-maisonneuve-rosemont]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="styled__StyledSimpleTitleLineup-sc-1e57m8a-0 kkwccv e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Grand Montréal" class="e-internal-link title-link" href="/grandmontreal" target="_self" tabindex="0" title="Grand Montréal"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Grand Montréal</span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" height="16" icon="svg-arrow_e" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Justice et faits divers | Justice | Montréal | Tony Accurso et ses coaccusés veulent reporter leur procès pour cause de pandémie"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1762738/tony-accurso-report-proces-pandemie-fraude-arc" target="_self" tabindex="-1" title="Tony Accurso et ses coaccusés veulent reporter leur procès pour cause de pandémie (Photo: La Presse canadienne / Ryan Remiorz)">Tony Accurso et ses coaccusés veulent reporter leur procès pour cause de pandémie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 eHPVRL e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/midinfo-accurso-tony-homme-affaires-construction-proces.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/midinfo-accurso-tony-homme-affaires-construction-proces.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/midinfo-accurso-tony-homme-affaires-construction-proces.jpg" alt="Portrait de Tony Accurso.
"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Justice</span><h3 class="e-title u-font-c"><a aria-label="Justice: Tony Accurso et ses coaccusés veulent reporter leur procès pour cause de pandémie. " class="e-internal-link title-link" href="/nouvelle/1762738/tony-accurso-report-proces-pandemie-fraude-arc" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Tony Accurso et ses coaccus&eacute;s veulent reporter leur proc&egrave;s pour cause de pand&eacute;mie</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Il est soup&ccedil;onn&eacute; d&apos;avoir contourn&eacute; l&apos;imp&ocirc;t f&eacute;d&eacute;ral pour le compte de deux de ses entreprises.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Musique | Montréal | Intérêt local | «&amp;nbsp;Créer la musique la plus honnête&amp;nbsp;», le credo de la prometteuse Naya Ali"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1762742/naya-ali-prometteuse-rappeuse-montreal" target="_self" tabindex="-1" title="« Créer la musique la plus honnête », le credo de la prometteuse Naya Ali (Photo: Erhan Kip / Naya Ali)">« Créer la musique la plus honnête », le credo de la prometteuse Naya Ali</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/naya-ali---rap---osheaga---quebec---hip-hop.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/naya-ali---rap---osheaga---quebec---hip-hop.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/naya-ali---rap---osheaga---quebec---hip-hop.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/naya-ali---rap---osheaga---quebec---hip-hop.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/naya-ali---rap---osheaga---quebec---hip-hop.jpg" alt="Portrait de la rappeuse Naya Ali, qui regarde vers un neon vers le plafond."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Musique</span><h3 class="e-title u-font-c"><a aria-label="Musique: « Créer la musique la plus honnête », le credo de la prometteuse Naya Ali. " class="e-internal-link title-link" href="/nouvelle/1762742/naya-ali-prometteuse-rappeuse-montreal" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">&laquo;&nbsp;Cr&eacute;er la musique la plus honn&ecirc;te&nbsp;&raquo;, le credo de la prometteuse Naya Ali</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La rappeuse montr&eacute;alaise Naya Ali a re&ccedil;u lundi le tout premier Prix de la musique noire canadienne.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Santé publique, Coronavirus, Politique provinciale, Justice | Montréal | Sept résidents vaccinés du Centre Maimonides contractent la COVID-19"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1762686/covid-19-centre-maimonides-vaccin-maladie" target="_self" tabindex="-1" title="Sept résidents vaccinés du Centre Maimonides contractent la COVID-19 (Photo: Radio-Canada / Charles Contant)">Sept résidents vaccinés du Centre Maimonides contractent la COVID-19</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/arrivee-des-premiers-vaccins-de-pfizer-au-ciss-maimonides-livres-par-ups-975.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/arrivee-des-premiers-vaccins-de-pfizer-au-ciss-maimonides-livres-par-ups-975.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/transit/16x9/arrivee-des-premiers-vaccins-de-pfizer-au-ciss-maimonides-livres-par-ups-975.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/transit/16x9/arrivee-des-premiers-vaccins-de-pfizer-au-ciss-maimonides-livres-par-ups-975.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/arrivee-des-premiers-vaccins-de-pfizer-au-ciss-maimonides-livres-par-ups-975.jpeg" alt="Un camion de livraison."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: Sept résidents vaccinés du Centre Maimonides contractent la COVID-19. " class="e-internal-link title-link" href="/nouvelle/1762686/covid-19-centre-maimonides-vaccin-maladie" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Sept r&eacute;sidents vaccin&eacute;s du Centre Maimonides contractent la COVID-19</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Un groupe de r&eacute;sidents du Centre avait r&eacute;clam&eacute; la deuxi&egrave;me dose du vaccin, la semaine derni&egrave;re.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Judo | Montréal | Antoine Bouchard au pied du podium à Doha"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/sports/1762665/judo-antoine-bouchard-pied-podium-doha-tournoi-maitres" target="_self" tabindex="-1" title="Antoine Bouchard au pied du podium à Doha (Photo: Judo Canada)">Antoine Bouchard au pied du podium à Doha</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/antoine-bouchard-judo-doha.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/antoine-bouchard-judo-doha.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/antoine-bouchard-judo-doha.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/antoine-bouchard-judo-doha.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/antoine-bouchard-judo-doha.jpg" alt="Il projette son adversaire au sol"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Judo</span><h3 class="e-title u-font-c"><a aria-label="Judo: Antoine Bouchard au pied du podium à Doha. " class="e-internal-link title-link" href="/sports/1762665/judo-antoine-bouchard-pied-podium-doha-tournoi-maitres" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Antoine Bouchard au pied du podium &agrave; Doha</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le Canada n&apos;a d&eacute;croch&eacute; aucune m&eacute;daille &agrave; la deuxi&egrave;me journ&eacute;e du Tournoi des ma&icirc;tres.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Soccer | Montréal | L&#x27;Impact fait l&#x27;acquisition de l&#x27;attaquant nigérian Sunusi Ibrahim"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/sports/1762670/soccer-mls-impact-acquisition-attaquant-nigerian-sunusi-ibrahim" target="_self" tabindex="-1" title="L&#x27;Impact fait l&#x27;acquisition de l&#x27;attaquant nigérian Sunusi Ibrahim (Photo: Courtoisie Impact de Montréal)">L&#x27;Impact fait l&#x27;acquisition de l&#x27;attaquant nigérian Sunusi Ibrahim</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/soccer-mls-impact-sunusi-ibrahim.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/soccer-mls-impact-sunusi-ibrahim.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/soccer-mls-impact-sunusi-ibrahim.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/soccer-mls-impact-sunusi-ibrahim.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/soccer-mls-impact-sunusi-ibrahim.jpg" alt="Sunusi Ibrahim"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Soccer</span><h3 class="e-title u-font-c"><a aria-label="Soccer: L&#x27;Impact fait l&#x27;acquisition de l&#x27;attaquant nigérian Sunusi Ibrahim. " class="e-internal-link title-link" href="/sports/1762670/soccer-mls-impact-acquisition-attaquant-nigerian-sunusi-ibrahim" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&apos;Impact fait l&apos;acquisition de l&apos;attaquant nig&eacute;rian Sunusi Ibrahim</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Il a &eacute;t&eacute; le meilleur buteur du championnat du Nig&eacute;ria en 2019.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Grand Montréal&lt;/strong&gt; | Économie | Infrastructures | Montréal | Intérêt local | Québec investit 55&amp;nbsp;M$ dans l&#x27;expansion du port de Montréal à Contrecoeur"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1762648/terminal-conteneurs-rive-sud-projet-administration-portuaire-apm" target="_self" tabindex="-1" title="Québec investit 55 M$ dans l&#x27;expansion du port de Montréal à Contrecoeur (Photo: Port de Montréal)">Québec investit 55 M$ dans l&#x27;expansion du port de Montréal à Contrecoeur</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/projet-administration-portuaire-apm-futur-terminal-conteneurs-rive-sud.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/projet-administration-portuaire-apm-futur-terminal-conteneurs-rive-sud.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/projet-administration-portuaire-apm-futur-terminal-conteneurs-rive-sud.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/projet-administration-portuaire-apm-futur-terminal-conteneurs-rive-sud.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/projet-administration-portuaire-apm-futur-terminal-conteneurs-rive-sud.jpg" alt="Une maquette du projet."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Infrastructures</span><h3 class="e-title u-font-c"><a aria-label="Infrastructures: Québec investit 55 M$ dans l&#x27;expansion du port de Montréal à Contrecoeur. " class="e-internal-link title-link" href="/nouvelle/1762648/terminal-conteneurs-rive-sud-projet-administration-portuaire-apm" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Qu&eacute;bec investit 55&nbsp;M$ dans l&apos;expansion du port de Montr&eacute;al &agrave; Contrecoeur</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Sur le terrain, les travaux pourraient d&eacute;buter d&egrave;s l&apos;automne prochain.</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox30374399">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox30374399', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox30374399', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="styled__StyledSimpleTitleLineup-sc-1e57m8a-0 kkwccv e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Santé publique" class="e-internal-link title-link" href="/theme/80/sante-publique" target="_self" tabindex="0" title="Santé publique"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Santé publique</span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" height="16" icon="svg-arrow_e" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Espaces autochtones&lt;/strong&gt; | Santé | Santé publique | Exemple de solidarité :  une communauté crie approvisionne sa voisine en vaccins"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/espaces-autochtones/a-la-une/document/nouvelles/article/1762406/communaute-crie-mistissini-ouje-bougoumou-vaccin-coronavirus" target="_self" tabindex="-1" title="Exemple de solidarité :  une communauté crie approvisionne sa voisine en vaccins (Photo: Weeneebayko Area Health Authority)">Exemple de solidarité :  une communauté crie approvisionne sa voisine en vaccins</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 eHPVRL e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/audio/16x9/vaccination-moose-cree.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/audio/16x9/vaccination-moose-cree.png" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/audio/16x9/vaccination-moose-cree.png" alt="Une aînée se fait vacciner."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Santé publique</span><h3 class="e-title u-font-c"><a aria-label="Santé publique: Exemple de solidarité :  une communauté crie approvisionne sa voisine en vaccins. " class="e-internal-link title-link" href="/espaces-autochtones/a-la-une/document/nouvelles/article/1762406/communaute-crie-mistissini-ouje-bougoumou-vaccin-coronavirus" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Exemple de solidarit&eacute; :  une communaut&eacute; crie approvisionne sa voisine en vaccins</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Mistissini envoie 200&nbsp;doses de vaccin &agrave; la communaut&eacute; d&apos;Ouj&eacute;-Bougoumou.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Santé publique, Coronavirus | COVID-19&amp;nbsp;: 1934&amp;nbsp;nouveaux cas et 45 décès supplémentaires au Québec"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1762537/coronavirus-quebec-sante-publique-bilan-12-janvier" target="_self" tabindex="-1" title="COVID-19 : 1934 nouveaux cas et 45 décès supplémentaires au Québec (Photo: La Presse canadienne / Graham Hughes)">COVID-19 : 1934 nouveaux cas et 45 décès supplémentaires au Québec</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/clinique-depistage-covid-coronavirus-montreal.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/clinique-depistage-covid-coronavirus-montreal.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/clinique-depistage-covid-coronavirus-montreal.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/clinique-depistage-covid-coronavirus-montreal.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/clinique-depistage-covid-coronavirus-montreal.jpg" alt="Un homme et une femme parlent avec une travailleuse de la santé, vêtue d&#x27;équipements de protection individuelle, à l&#x27;extérieur d&#x27;une clinique de dépistage."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: COVID-19 : 1934 nouveaux cas et 45 décès supplémentaires au Québec. " class="e-internal-link title-link" href="/nouvelle/1762537/coronavirus-quebec-sante-publique-bilan-12-janvier" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: 1934&nbsp;nouveaux cas et 45 d&eacute;c&egrave;s suppl&eacute;mentaires au Qu&eacute;bec</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le nombre de personnes aux soins intensifs est pass&eacute; &agrave; 221, soit 10 de plus que la veille.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Santé publique, Vaccination, Coronavirus | Les bons et les mauvais élèves de la vaccination en Europe"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1762563/vaccination-europe-covid-19-pfizer-moderna" target="_self" tabindex="-1" title="Les bons et les mauvais élèves de la vaccination en Europe (Photo: afp via getty images / Filippo Monteforte)">Les bons et les mauvais élèves de la vaccination en Europe</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vaccination-italie.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vaccination-italie.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vaccination-italie.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/vaccination-italie.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vaccination-italie.jpg" alt="La femme reçoit le vaccin sur le bras. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: Les bons et les mauvais élèves de la vaccination en Europe. " class="e-internal-link title-link" href="/nouvelle/1762563/vaccination-europe-covid-19-pfizer-moderna" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Les bons et les mauvais &eacute;l&egrave;ves de la vaccination en Europe</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Apr&egrave;s le Royaume-Uni, c&apos;est le Danemark qui a vaccin&eacute; le plus de citoyens.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Santé publique, Coronavirus | S&#x27;il n&#x27;y a pas de place, comment choisir quel patient ira aux soins intensifs?"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1762525/soins-intensifs-protocole-priorisation-covid" target="_self" tabindex="-1" title="S&#x27;il n&#x27;y a pas de place, comment choisir quel patient ira aux soins intensifs? (Photo: La Presse canadienne / Mikaela MacKenzie)">S&#x27;il n&#x27;y a pas de place, comment choisir quel patient ira aux soins intensifs?</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/soignant-infirmiere-coronavirus-covid-19-centre-science-sante-hopital-winnipeg.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/soignant-infirmiere-coronavirus-covid-19-centre-science-sante-hopital-winnipeg.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/soignant-infirmiere-coronavirus-covid-19-centre-science-sante-hopital-winnipeg.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/soignant-infirmiere-coronavirus-covid-19-centre-science-sante-hopital-winnipeg.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/soignant-infirmiere-coronavirus-covid-19-centre-science-sante-hopital-winnipeg.JPG" alt="Du personnel médical autour d&#x27;un lit."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: S&#x27;il n&#x27;y a pas de place, comment choisir quel patient ira aux soins intensifs?. " class="e-internal-link title-link" href="/nouvelle/1762525/soins-intensifs-protocole-priorisation-covid" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">S&apos;il n&apos;y a pas de place, comment choisir quel patient ira aux soins intensifs?</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Une &eacute;chelle &eacute;valuant les chances de survie d&rsquo;un patient avec un syst&egrave;me de pointage sera utilis&eacute;e.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Santé publique, Coronavirus | Les deux doses d&#x27;un vaccin devraient être administrées à six semaines d&#x27;intervalle"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1762502/vaccination-deuxieme-dose-caroline-quach-recommandations-comite-federal" target="_self" tabindex="-1" title="Les deux doses d&#x27;un vaccin devraient être administrées à six semaines d&#x27;intervalle (Photo: Radio-Canada)">Les deux doses d&#x27;un vaccin devraient être administrées à six semaines d&#x27;intervalle</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/caroline-quach-sainte-justine-pediatre.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/caroline-quach-sainte-justine-pediatre.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/caroline-quach-sainte-justine-pediatre.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-tele/16x9/caroline-quach-sainte-justine-pediatre.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/caroline-quach-sainte-justine-pediatre.jpg" alt="Caroline Quach, pédiatre microbiologiste-infectiologue au CHU Sainte-Justine."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: Les deux doses d&#x27;un vaccin devraient être administrées à six semaines d&#x27;intervalle. " class="e-internal-link title-link" href="/nouvelle/1762502/vaccination-deuxieme-dose-caroline-quach-recommandations-comite-federal" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Les deux doses d&apos;un vaccin devraient &ecirc;tre administr&eacute;es &agrave; six semaines d&apos;intervalle</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Il serait pr&eacute;f&eacute;rable de ne pas les espacer davantage, conclut un comit&eacute; f&eacute;d&eacute;ral pr&eacute;sid&eacute; par la Dre Quach.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Coronavirus, Santé publique | Prestations aux vacanciers&amp;nbsp;: Ottawa colmatera la brèche rétroactivement au 3&amp;nbsp;janvier"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1762241/gouvernement-trudeau-voyageurs-modifications-prestations-loi-mise-quarantaine" target="_self" tabindex="-1" title="Prestations aux vacanciers : Ottawa colmatera la brèche rétroactivement au 3 janvier (Photo: Ivanoh Demers)">Prestations aux vacanciers : Ottawa colmatera la brèche rétroactivement au 3 janvier</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/voyageur-bagages-aeroport-montreal-trudeau.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/voyageur-bagages-aeroport-montreal-trudeau.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/voyageur-bagages-aeroport-montreal-trudeau.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/voyageur-bagages-aeroport-montreal-trudeau.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/voyageur-bagages-aeroport-montreal-trudeau.jpg" alt="Un voyageur entre dans l&#x27;aéroport, chargé de bagages, en poussant un chariot."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: Prestations aux vacanciers : Ottawa colmatera la brèche rétroactivement au 3 janvier. " class="e-internal-link title-link" href="/nouvelle/1762241/gouvernement-trudeau-voyageurs-modifications-prestations-loi-mise-quarantaine" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Prestations aux vacanciers&nbsp;: Ottawa colmatera la br&egrave;che r&eacute;troactivement au 3&nbsp;janvier</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les voyageurs qui doivent se mettre en quarantaine ne pourront pas recevoir de prestations f&eacute;d&eacute;rales.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self">Accessibilité web</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul><ul class="sub-menu"><li><a class="e-external-link alternative-link text-svg-icon" href="https://solutionsmedia.cbcrc.ca/fr" target="_blank">Publicité<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></div><div class="last-col row full-padding"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)" hrefLang="en"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2021<!-- -->.</span></div><div class="go-to-top row full-padding"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div><div class="video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 jqpPcS lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-qngbyj-0 bcKUMK">Fermer la fenêtre modale</span></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script>var domStyleMainHeader=document.getElementById("styleMainHeader"),mainHeader=document.getElementById("js-main-header"),mainWrapper=document.getElementById("js-main-wrapper"),mainContentWrapper=document.querySelector(".main-content-wrapper"),mainFooter=document.querySelector(".m-main-footer");domStyleMainHeader&&domStyleMainHeader.parentNode.removeChild(domStyleMainHeader);var mainHeaderHeight=0,mainFooterHeight=0;if(mainHeader){mainHeaderHeight=mainHeader&&1e3<mainHeader.offsetHeight?55:mainHeader.offsetHeight;var isIE11=window&&window.msCrypto;mainWrapper&&(mainWrapper.style.marginTop=isIE11?"0":"var(--heights-marginTop, "+mainHeaderHeight+"px)")}mainFooter&&(mainFooterHeight=mainFooter.offsetHeight),mainContentWrapper&&(mainContentWrapper.style.minHeight="calc(100vh - "+(mainHeaderHeight+mainFooterHeight)+"px)");</script> <script async src="/v5/assets/vcinq.js"></script>
<script async src="/v5/assets/ws-app-client.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    