                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    29 décembre 2020 - 06:04:42 (Montréal)
    Identifiant de suivi: exp3608x7zgsya8zkqeon9
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Des professionnels de la petite enfance, victimes d’épuisement, quittent le secteur | Coronavirus : Ontario | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Société - ICI.Radio-Canada.ca"/><meta name="dc.description" content="« Les professionnels désertent la profession , selon la directrice générale de l’AFÉSEO."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Des professionnels de la petite enfance, victimes d’épuisement, quittent le secteur | Coronavirus : Ontario"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/transit/16x9/les-garderies-ontariennes-peuvent-rouvrir-leurs-portes-a-partir-de-vendredi.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Société"/><meta name="rc.breadcrumb.url.2" content="/societe"/><meta name="rc.breadcrumb.titre.3" content="Éducation"/><meta name="rc.breadcrumb.url.3" content="/theme/27/education"/><meta name="rc.breadcrumb.titre.4" content="Coronavirus : la situation en Ontario"/><meta name="rc.breadcrumb.url.4" content="/dossier/1005507/coronavirus-situation-ontario-actualite-infections"/><meta name="Description" content="« Les professionnels désertent la profession , selon la directrice générale de l’AFÉSEO."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2020-12-29|10h55"/><meta name="dc.date.modified" content="2020-12-29|10h55"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Des jouets alignés sur le mur extérieur d&#x27;un immeuble."/><meta property="og:title" content="Des professionnels de la petite enfance, victimes d’épuisement, quittent le secteur | Coronavirus : Ontario"/><meta property="og:description" content="« Les professionnels désertent la profession , selon la directrice générale de l’AFÉSEO."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1759826/educatrices-petite-enfance-epuisement-ontario-pandemie"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/transit/16x9/les-garderies-ontariennes-peuvent-rouvrir-leurs-portes-a-partir-de-vendredi.jpg"/><meta name="twitter:image:alt" content="Des jouets alignés sur le mur extérieur d&#x27;un immeuble."/><meta name="twitter:title" content="Des professionnels de la petite enfance, victimes d’épuisement, quittent le secteur | Coronavirus : Ontario"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1759826/educatrices-petite-enfance-epuisement-ontario-pandemie"/><meta name="twitter:description" content="« Les professionnels désertent la profession , selon la directrice générale de l’AFÉSEO."/><meta property="vf:unique_id" content="11-1759826"/>
      <link rel="canonical" href="/nouvelle/1759826/educatrices-petite-enfance-epuisement-ontario-pandemie"/><link rel="amphtml" href="/amp/1759826/educatrices-petite-enfance-epuisement-ontario-pandemie"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/static/pwa/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                      <link rel="prefetch" href="/v5/assets/main.css" id="main-css" as="style">        
   <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css">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</style> <style data-styled="true" data-styled-version="5.1.1">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>var styleEl=document.createElement("style");styleEl.id="styleMainHeader",document.head.appendChild(styleEl);var styleSheet=styleEl.sheet;styleSheet.insertRule("#js-main-header { position: relative !important; }",0),styleSheet.insertRule("#js-main-wrapper { margin-top: 0 !important; }",0);</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1759826/educatrices-petite-enfance-epuisement-ontario-pandemie' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"nord_ontario","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"societe","IdMedia":"1759826","DateModification":"2020-12-29","Dossier":"coronavirus-situation-ontario-actualite-infections","DateCreation":"2020-12-29","Url":"https://ici.radio-canada.ca/nouvelle/1759826/educatrices-petite-enfance-epuisement-ontario-pandemie","SousTheme":"education","Application":"rcca_siteweb","Blogue":"","Titre":"Des professionnels de la petite enfance, victimes d’épuisement, quittent le secteur | Coronavirus : Ontario","Segment":"nouvelle","CodeEmission":"","Region":"norddelontario,toronto,windsor","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"sengabienvenu","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"regions:norddelontario:nouv:2020-12-29:scoop_1759826_educatrices_petite_enfance_epuisement_ontario_p","CodePage":"scoop_1759826_educatrices_petite_enfance_epuisement_ontario_pandemie","Etiquette":"","Niveau":"document","GroupeSection":"norddelontario"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1759826/educatrices-petite-enfance-epuisement-ontario-pandemie","sections":"info,nouvelle,radcan_v4,societe,norddelontario,toronto,windsor,region,education,sujet,coronavirus_situation_ontario_actualite_infections","title":"Nouvelle : Des professionnels de la petite enfance, victimes d’épuisement, quittent le secteur | Coronavirus : Ontario","authors":"sengabienvenu"};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><div><div class="styled__StyledAlertCookie-sc-12cdf51-0 gJMvsm g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="styled__StyledMainHeader-i1jpqd-0 hdEoKR g-main-header grid-container-b2" id="js-main-header" style="height:auto"><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="m-header-mobile-side-menu-button js-header-main-navigation-mobile"><div class="styled__StyledHeaderButton-iy1vrc-0 dEsnCu"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/app/shellunit/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="m-header-mega-menu-button js-header-main-navigation-desktop"><div class="styled__StyledHeaderButton-iy1vrc-0 hYbTnP"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-header-live js-header-live"><div class="styled__StyledHeaderButton-iy1vrc-0 jPbwNS"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="m-header-account js-header-account"><div class="styled__StyledHeaderButton-iy1vrc-0 iFCCEE"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="m-header-search js-header-search"><div class="styled__StyledHeaderButton-iy1vrc-0 kvGwTa"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Nord de l&#x27;Ontario" class="brand-logo-link" href="/ontario/nord-de-l-ontario"><div class="e-textual-logo"><span class="textual-logo-ici">ICI <span class="textual-logo-label">Nord de l&#x27;Ontario</span></span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Nord de l&#x27;Ontario" class="e-section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="styled__StyledSubNavigationsLinksBar-sc-21xmy3-0 juOnen m-sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/ontario/nord-de-l-ontario"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/ontario/nord-de-l-ontario/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-flagged" href="/dossier/1005507/coronavirus-situation-ontario-actualite-infections"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">COVID-19</span></span></a></li></ul></div></div></div></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "Bienvenu Senga"
    },
    "dateModified": "2020-12-29T10:55:54.721Z",
    "datePublished": "2020-12-29T10:55:54.721Z",
    "description": "«&nbsp;Les professionnels désertent la profession&nbsp;, selon la directrice générale de l’AFÉSEO.",
    "headline": "Des professionnels de la petite enfance, victimes d’épuisement, quittent le secteur",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Des professionnels de la petite enfance, victimes d’épuisement, quittent le secteur",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Les nombreuses démissions observées au cours des derniers mois dans le secteur de la petite enfance en Ontario inquiètent les responsables de services de garde.",
        "author": {
            "@type": "Person",
            "name": "Radio-Canada / Jean Delisle"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/transit/16x9/les-garderies-ontariennes-peuvent-rouvrir-leurs-portes-a-partir-de-vendredi.jpg",
        "name": "Des jouets alignés sur le mur extérieur d'un immeuble.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/transit/16x9/les-garderies-ontariennes-peuvent-rouvrir-leurs-portes-a-partir-de-vendredi.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Nord de l&#x27;Ontario&lt;/strong&gt; | Société | Éducation | Nord de l&#x27;Ontario | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 iULvoA m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/societe"><span itemProp="name">Société</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/27/education"><span itemProp="name">Éducation</span><meta itemProp="position" content="3"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/dossier/1005507/coronavirus-situation-ontario-actualite-infections"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Coronavirus : la situation en Ontario</span><meta itemProp="position" content="4"/></a></li></ol></nav><header class="m-h1-heading"><h1>Des professionnels de la petite enfance, victimes d’épuisement, quittent le secteur</h1></header><div class="sc-1k0u5mc-0 drRqlf e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 eHPVRL e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/transit/16x9/les-garderies-ontariennes-peuvent-rouvrir-leurs-portes-a-partir-de-vendredi.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/transit/16x9/les-garderies-ontariennes-peuvent-rouvrir-leurs-portes-a-partir-de-vendredi.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/transit/16x9/les-garderies-ontariennes-peuvent-rouvrir-leurs-portes-a-partir-de-vendredi.jpg" alt="Des jouets alignés sur le mur extérieur d&#x27;un immeuble."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="styled__StyledImageCaption-sc-1dxp72h-2 kzXPdh e-image-caption"><p class="styled__StyledLegend-sc-1dxp72h-0 ekfCcX">Les nombreuses démissions observées au cours des derniers mois dans le secteur de la petite enfance en Ontario inquiètent les responsables de services de garde.</p><p class="styled__StyledCredit-sc-1dxp72h-3 iXIjJQ">Photo&nbsp;:&nbsp;Radio-Canada / Jean Delisle</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="styled__StyledSharingBar-sc-16pwe1n-0 jyBAnw m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGKSrN e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGKSrN e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGKSrN e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGKSrN e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGKSrN e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="styled__StyledButton-sc-1u0weh7-0 dGKSrN e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="styled__StyledTooltip-sc-16f5eoy-0 eqwfxE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 bNOnzm m-signature signature-newsstory signature-simplified" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-2 eVsMwk signature-container-text"><a class="sc-6lnht7-4 jfBRne signature-link" href="/profil/24432/bienvenu-senga" itemProp="url" title="Bienvenu Senga (accéder à la page de l&#x27;auteur)"><span class="hidden-tag">Bienvenu Senga (accéder à la page de l&#x27;auteur)</span></a><div class="sc-6lnht7-6 kkkQJG signature-text-content"><span class="sc-6lnht7-3 cTuSrV signature-avatar-first-name" itemProp="name"><span aria-hidden="true" class='signature-name'>Bienvenu Senga</span></span><div class="sc-1c6bkwm-0 cLEkqm m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Dec 29 2020 10:55:54 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Dec 29 2020 10:55:54 GMT+0000 (Coordinated Universal Time)" data-prefix="à" data-format="simple-hour">Publié à 10 h 55</time></div></div></div></div></div><div class="lead-container"><p class="e-p">Victimes d’épuisement, des professionnels de la petite enfance en Ontario sont nombreux à quitter leur emploi depuis le début de la pandémie. Des responsables de services de garde s&#x27;en inquiètent et demandent aux décideurs politiques de mieux financer le secteur dont « l’importance » mais aussi « la fragilité » ont été exposés au cours des neuf derniers mois.</p></div><section class="redactionals document-content-style"><p class="e-p">Comme ailleurs en Ontario, les éducatrices des garderies la Boîte à soleil dans la région du Niagara doivent notamment effectuer le dépistage actif des enfants dont elles assurent la garde, désinfecter régulièrement les surfaces qu’ils touchent et prendre en note leurs manœuvres quotidiennes.</p>
<p class="e-p">Un <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;montant de mesures sanitaires tout à fait compréhensible&quot;,&quot;text&quot;:&quot;montant de mesures sanitaires tout à fait compréhensible&quot;}}" lang="fr"><span lang="fr" title="Français">montant de mesures sanitaires tout à fait compréhensible</span></q>, reconnaît la directrice générale Véronique Emery, mais qui cause <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;un épuisement chez les éducatrices du fait qu’elles sont étirées dans tous les sens&quot;,&quot;text&quot;:&quot;un épuisement chez les éducatrices du fait qu’elles sont étirées dans tous les sens&quot;}}" lang="fr"><span lang="fr" title="Français">un épuisement chez les éducatrices du fait qu’elles sont étirées dans tous les sens</span></q>.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Elles ont un deuxième travail à faire en plus de leur travail d’éducatrice, mais il n’y a pas plus de temps dans une journée et les enfants sont leur première priorité&quot;,&quot;text&quot;:&quot;Elles ont un deuxième travail à faire en plus de leur travail d’éducatrice, mais il n’y a pas plus de temps dans une journée et les enfants sont leur première priorité&quot;}}" lang="fr"><span lang="fr" title="Français">Elles ont un deuxième travail à faire en plus de leur travail d’éducatrice, mais il n’y a pas plus de temps dans une journée et les enfants sont leur première priorité</span></q>, note Mme Emery.</p>
<blockquote class="e-blockquote null"><p>Il y a vraiment un épuisement, une fatigue [chez les éducatrices].</p><footer>Véronique Emery, directrice générale des garderies La Boîte à soleil</footer></blockquote>
<div class="picture-attachment-container center"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 eHPVRL e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/garderies-boite-a-soleil.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/garderies-boite-a-soleil.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/garderies-boite-a-soleil.jpg" alt="Véronique Emery, directrice générale des garderies La Boîte à soleil"/></picture><div class="styled__StyledImageCaption-sc-1dxp72h-2 kzXPdh e-image-caption"><p class="styled__StyledLegend-sc-1dxp72h-0 ekfCcX">Véronique Emery, directrice générale des garderies La Boîte à soleil
</p><p class="styled__StyledCredit-sc-1dxp72h-3 iXIjJQ">Photo&nbsp;:&nbsp;Radio-Canada</p></div></div><p class="e-p">Depuis l’été, Véronique Emery a perdu six éducatrices qualifiées à temps plein <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;allées travailler dans des organismes qui offraient des conditions de travail plus avantageuses&quot;,&quot;text&quot;:&quot;allées travailler dans des organismes qui offraient des conditions de travail plus avantageuses&quot;}}" lang="fr"><span lang="fr" title="Français">allées travailler dans des organismes qui offraient des conditions de travail plus avantageuses</span></q> comme les conseils scolaires. Plusieurs éducatrices de soutien ont aussi décidé de faire un changement de carrière ou de retourner aux études, ajoute la directrice générale, <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;absolument&quot;,&quot;text&quot;:&quot;absolument&quot;}}" lang="fr"><span lang="fr" title="Français">absolument</span></q> en raison des conditions de travail engendrées par la pandémie.</p>
<p class="e-p">À Thunder Bay, la garderie Grandir en français a pu garder ses 10 éducatrices jusqu’à présent. Mais la directrice de l’établissement, Tanya Lapointe, doit discuter <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;tous les jours&quot;,&quot;text&quot;:&quot;tous les jours&quot;}}" lang="fr"><span lang="fr" title="Français">tous les jours</span></q> avec des employées <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;épuisées&quot;,&quot;text&quot;:&quot;épuisées&quot;}}" lang="fr"><span lang="fr" title="Français">épuisées</span></q> après des journées de travail en masque et visière, <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;surtout qu’elles doivent bouger beaucoup&quot;,&quot;text&quot;:&quot;surtout qu’elles doivent bouger beaucoup&quot;}}" lang="fr"><span lang="fr" title="Français">surtout qu’elles doivent bouger beaucoup</span></q>.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">À lire aussi :</h2><ul><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1735504/garderies-defis-ontario-directives-sante-publique-covid-19-coronavirus" target="_self" title="https://ici.radio-canada.ca/nouvelle/1735504/garderies-defis-ontario-directives-sante-publique-covid-19-coronavirus">Garderies : le dépistage des symptômes, dure responsabilité pour les éducatrices</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1718704/recherche-formation-educatrice-garderies-isolement-culture-langue-francophone" target="_self" title="https://ici.radio-canada.ca/nouvelle/1718704/recherche-formation-educatrice-garderies-isolement-culture-langue-francophone">Des travailleuses de la petite enfance remettraient en question leur vocation</a></li></ul>
</div><blockquote class="e-blockquote null"><p>C’est difficile sur le moral, physiquement et mentalement. </p><footer>Tanya Lapointe, directrice générale du centre Grandir en français de Thunder Bay</footer></blockquote>
<h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Des consignes changeantes</h2><p class="e-p">La situation préoccupe également l’Association francophone à l’éducation des services à l’enfance de l’Ontario (AFÉSEO), l’organisme porte-parole de la petite enfance dans la province.</p>
<p class="e-p">Sa directrice générale Martine St-Onge explique que le travail des éducatrices est rendu encore plus compliqué par le fait que <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;les consignes des bureaux de santé [publique] changent régulièrement et les règles ne sont pas pareilles pour les services de garde que pour d’autres partenaires, dont les conseils scolaires&quot;,&quot;text&quot;:&quot;les consignes des bureaux de santé [publique] changent régulièrement et les règles ne sont pas pareilles pour les services de garde que pour d’autres partenaires, dont les conseils scolaires&quot;}}" lang="fr"><span lang="fr" title="Français">les consignes des bureaux de santé [publique] changent régulièrement et les règles ne sont pas pareilles pour les services de garde que pour d’autres partenaires, dont les conseils scolaires</span></q>.</p>
<blockquote class="e-blockquote is-long-quote"><p>C’est vraiment essoufflant de suivre le rythme de tout ça, sans compter que les parents ne sont pas toujours satisfaits des décisions qui sont prises. [...] Tout ça, c’est un gros vent qui n’arrête pas de souffler de face.</p><footer>Martine St-Onge, directrice générale de l’Association à l’éducation des services à l’enfance de l’Ontario</footer></blockquote>
<div class="picture-attachment-container center"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 eHPVRL e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/martine-st-onge-directrice-generale-association-education-services-enfance.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/martine-st-onge-directrice-generale-association-education-services-enfance.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/martine-st-onge-directrice-generale-association-education-services-enfance.jpg" alt="Martine St-Onge"/></picture><div class="styled__StyledImageCaption-sc-1dxp72h-2 kzXPdh e-image-caption"><p class="styled__StyledLegend-sc-1dxp72h-0 ekfCcX">Martine St-Onge est directrice générale de l'Association francophone à l'éducation des services à l'enfance de l'Ontario.</p><p class="styled__StyledCredit-sc-1dxp72h-3 iXIjJQ">Photo&nbsp;:&nbsp;Radio-Canada</p></div></div><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Une <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;hémorragie inquiétante&quot;,&quot;text&quot;:&quot;hémorragie inquiétante&quot;}}" lang="fr"><span lang="fr" title="Français">hémorragie inquiétante</span></q></h2><p class="e-p">Martine St-Onge s’inquiète aussi de l’impact qu’aura la pandémie à moyen ou à long terme sur le secteur de services de garde <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;qui ne se renouvelle [déjà] pas&quot;,&quot;text&quot;:&quot;qui ne se renouvelle [déjà] pas&quot;}}" lang="fr"><span lang="fr" title="Français">qui ne se renouvelle [déjà] pas</span></q> assez.</p>
<blockquote class="e-blockquote is-long-quote"><p>Ce qui nous préoccupe beaucoup, c’est l’état dans lequel sera le secteur après cette crise. Les professionnels désertent la profession. Il n’y a pas de mots assez forts pour dire à quel point c’est difficile de recruter. </p><footer>Martine St-Onge, directrice générale de l’Association à l’éducation des services à l’enfance de l’Ontario</footer></blockquote>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ce n’est pas caché que les professionnels de la petite enfance sont payés tout près du salaire minimum, quelques fois un petit peu au-delà de ça, mais pour la responsabilité qu’ils ont, ce n’est pas un salaire qui est décent. Donc [les professionnels se demandent] pourquoi rester dans le milieu alors que dans d’autres métiers, le risque n’est pas si grand et la paie est bien meilleure&quot;,&quot;text&quot;:&quot;Ce n’est pas caché que les professionnels de la petite enfance sont payés tout près du salaire minimum, quelques fois un petit peu au-delà de ça, mais pour la responsabilité qu’ils ont, ce n’est pas un salaire qui est décent. Donc [les professionnels se demandent] pourquoi rester dans le milieu alors que dans d’autres métiers, le risque n’est pas si grand et la paie est bien meilleure&quot;}}" lang="fr"><span lang="fr" title="Français">Ce n’est pas caché que les professionnels de la petite enfance sont payés tout près du salaire minimum, quelques fois un petit peu au-delà de ça, mais pour la responsabilité qu’ils ont, ce n’est pas un salaire qui est décent. Donc [les professionnels se demandent] pourquoi rester dans le milieu alors que dans d’autres métiers, le risque n’est pas si grand et la paie est bien meilleure</span></q>, souligne Mme St-Onge.</p>
<p class="e-p">En Ontario, le salaire médian des éducatrices de la petite enfance est de 19,75 $ de l’heure, selon <a class="e-external-link text-svg-icon" href="https://www.guichetemplois.gc.ca/rapportmarche/salaire-profession/5173/geo9193" target="_blank" title="https://www.guichetemplois.gc.ca/rapportmarche/salaire-profession/5173/geo9193  (Nouvelle fenêtre)">de récentes données du gouvernement fédéral<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a>.</p>
<blockquote class="e-blockquote is-long-quote"><p>Est-ce que le secteur va pouvoir survivre après ça? On souhaite que oui, que l&#x27;hémorragie s&#x27;arrête à un moment donné et qu’on puisse rapailler ce qui nous reste et faire le bilan, mais c’est inquiétant.</p><footer>Martine St-Onge, directrice générale de l’Association à l’éducation des services à l’enfance de l’Ontario</footer></blockquote>
<h2 class="sc-1vaxh1e-1 dqWFVQ redactional"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Il faut absolument investir dans la petite enfance&quot;,&quot;text&quot;:&quot;Il faut absolument investir dans la petite enfance&quot;}}" lang="fr"><span lang="fr" title="Français">Il faut absolument investir dans la petite enfance</span></q></h2><p class="e-p">Pour Véronique Emery, la pandémie <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;aura mis un petit peu plus de lumière sur l’importance du secteur de la petite enfance&quot;,&quot;text&quot;:&quot;aura mis un petit peu plus de lumière sur l’importance du secteur de la petite enfance&quot;}}" lang="fr"><span lang="fr" title="Français">aura mis un petit peu plus de lumière sur l’importance du secteur de la petite enfance</span></q>, d’où la nécessité pour le gouvernement de <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;revaloriser les salaires, les avantages sociaux et d’offrir des conditions de travail vraiment décentes et plus attractives pour recruter du personnel qualifié&quot;,&quot;text&quot;:&quot;revaloriser les salaires, les avantages sociaux et d’offrir des conditions de travail vraiment décentes et plus attractives pour recruter du personnel qualifié&quot;}}" lang="fr"><span lang="fr" title="Français">revaloriser les salaires, les avantages sociaux et d’offrir des conditions de travail vraiment décentes et plus attractives pour recruter du personnel qualifié</span></q>.</p>
<p class="e-p">Martine St-Onge s’inscrit dans la même logique, souhaitant que la pandémie incite <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;les décideurs à prendre des décisions qui font en sorte que le secteur est nanti d’outils qui lui permettent d’offrir des services de qualité&quot;,&quot;text&quot;:&quot;les décideurs à prendre des décisions qui font en sorte que le secteur est nanti d’outils qui lui permettent d’offrir des services de qualité&quot;}}" lang="fr"><span lang="fr" title="Français">les décideurs à prendre des décisions qui font en sorte que le secteur est nanti d’outils qui lui permettent d’offrir des services de qualité</span></q>.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Tout ce qui entoure le cadre de la petite enfance, présentement le financement qui y est associé, ça nous révèle à quel point c’est fragile et que, s’il arrive une crise, le secteur est fortement ébranlé, les gens qui y travaillent ne sont plus certains de vouloir y travailler, même si ce sont des gens passionnés. Donc il faut absolument investir dans la petite enfance&quot;,&quot;text&quot;:&quot;Tout ce qui entoure le cadre de la petite enfance, présentement le financement qui y est associé, ça nous révèle à quel point c’est fragile et que, s’il arrive une crise, le secteur est fortement ébranlé, les gens qui y travaillent ne sont plus certains de vouloir y travailler, même si ce sont des gens passionnés. Donc il faut absolument investir dans la petite enfance&quot;}}" lang="fr"><span lang="fr" title="Français">Tout ce qui entoure le cadre de la petite enfance, présentement le financement qui y est associé, ça nous révèle à quel point c’est fragile et que, s’il arrive une crise, le secteur est fortement ébranlé, les gens qui y travaillent ne sont plus certains de vouloir y travailler, même si ce sont des gens passionnés. Donc il faut absolument investir dans la petite enfance</span></q>, déclare-t-elle.</p>
<blockquote class="e-blockquote is-long-quote"><p>On souhaite que ce moment de vie pour tout le monde permette de réaliser à quel point le secteur est important. Il faut réfléchir à un cadre qui lui permette de rester fort et de qualité et qui offre des services à toutes les familles. [...] C’est d’autant plus important pour nous francophones, parce que c’est notre porte d’entrée vers le continuum d’éducation de langue française.</p><footer>Martine St-Onge, directrice générale de l’Association à l’éducation des services à l’enfance de l’Ontario </footer></blockquote>
<p class="e-p">Dans un courriel envoyé à Radio-Canada, une porte-parole du ministère de l’Éducation indique que le gouvernement comprend que <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;les demandes et les attentes des éducatrices agréées de la petite enfance peuvent être compliquées&quot;,&quot;text&quot;:&quot;les demandes et les attentes des éducatrices agréées de la petite enfance peuvent être compliquées&quot;}}" lang="fr"><span lang="fr" title="Français">les demandes et les attentes des éducatrices agréées de la petite enfance peuvent être compliquées</span></q>. </p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Nous sommes déterminés à poursuivre le financement de l’augmentation salariale destinée au secteur des services de garde d’enfants pour aider à réduire l’écart salarial entre les éducatrices de la petite enfance qui travaillent dans des écoles publiques et les éducatrices qui travaillent dans des services de garde agréés&quot;,&quot;text&quot;:&quot;Nous sommes déterminés à poursuivre le financement de l’augmentation salariale destinée au secteur des services de garde d’enfants pour aider à réduire l’écart salarial entre les éducatrices de la petite enfance qui travaillent dans des écoles publiques et les éducatrices qui travaillent dans des services de garde agréés&quot;}}" lang="fr"><span lang="fr" title="Français">Nous sommes déterminés à poursuivre le financement de l’augmentation salariale destinée au secteur des services de garde d’enfants pour aider à réduire l’écart salarial entre les éducatrices de la petite enfance qui travaillent dans des écoles publiques et les éducatrices qui travaillent dans des services de garde agréés</span></q>, écrit-elle. </p>
<p class="e-p">En Ontario, les membres du personnel admissibles travaillant au sein d’un service de garde agréé reçoivent une augmentation salariale maximale de 2 $ l&#x27;heure, et les fournisseurs de services de garde en milieu familial qui travaillent pour une agence agréée sont admissibles à une subvention allant jusqu&#x27;à 20 $ par jour.</p></section><div class="signature-container-footer"><div class="sc-6lnht7-0 bqPSTy m-signature signature-newsstory" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-1 hmCkJF signature-container"><div class="sc-6lnht7-2 eVsMwk signature-container-text"><a class="sc-6lnht7-4 jfBRne signature-link" href="/profil/24432/bienvenu-senga" itemProp="url" title="Bienvenu Senga (accéder à la page de l&#x27;auteur)"><span class="hidden-tag">Bienvenu Senga (accéder à la page de l&#x27;auteur)</span></a><div class="sc-6lnht7-6 kkkQJG signature-text-content"><span class="sc-6lnht7-3 cTuSrV signature-avatar-first-name" itemProp="name"><span aria-hidden="true" class='signature-name'>Bienvenu Senga</span></span></div></div><ul class="m-social-media-link is-rounded"><li><a class="styled__StyledButtonLink-sc-1u0weh7-1 ezTtBI e-button" href="https://twitter.com/bienvenusenga27" target="_blank" title="Twitter (Nouvelle fenêtre)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Twitter</span></div></a></li><li><a class="styled__StyledButtonLink-sc-1u0weh7-1 ezTtBI e-button" href="mailto:bienvenu.senga@radio-canada.ca" target="_blank" title="Courriel (Nouvelle fenêtre)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Courriel</span></div></a></li></ul></div></div></div></main></div></article><div class="bpb06x-0 fmLXcU fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox24805219">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox24805219', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox24805219', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="qq2hbx-0 gBSvie m-continuous-feed"><div class="feed-header-container"><a href="/ontario/nordontario/en-continu" class="feed-header-link"><h2 class="feed-header-title">Nord de l&#x27;Ontario en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Dec 29 2020 10:55:54 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Dec 29 2020 10:55:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 55</time></span><a href="/nouvelle/1759826/educatrices-petite-enfance-epuisement-ontario-pandemie" class="feed-list-link" aria-label="10 h 55 Des professionnels de la petite enfance, victimes d’épuisement, quittent le secteur"><span class="feed-list-title">Des professionnels de la petite enfance, victimes d’épuisement, quittent le secteur</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Dec 29 2020 00:42:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 42</time></span><a href="/nouvelle/1759751/depistage-quarantaine-syndicat-unifor-doug-ford-gouvernement-federal" class="feed-list-link" aria-label="0 h 42 COVID-19 : des pilotes veulent des tests de dépistage dans les aéroports internationaux"><span class="feed-list-title">COVID-19 : des pilotes veulent des tests de dépistage dans les aéroports internationaux</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon Dec 28 2020 23:31:02 GMT+0000 (Coordinated Universal Time)" data-format="full-date">lundi 28 décembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Dec 28 2020 23:31:02 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 31</time></span><a href="/nouvelle/1759819/nature-mesures-sanitaires-ski-fond-raquette" class="feed-list-link" aria-label="23 h 31 Profiter du plein air pendant le confinement"><span class="feed-list-title">Profiter du plein air pendant le confinement</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Dec 28 2020 22:45:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 45</time></span><a href="/nouvelle/1759824/rassemblement-twitter-randy-hillier-mesures-sanitaires" class="feed-list-link" aria-label="22 h 45 Un député ontarien publie une photo défiant les mesures sanitaires sur Twitter"><span class="feed-list-title">Un député ontarien publie une photo défiant les mesures sanitaires sur Twitter</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Dec 28 2020 22:37:52 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 37</time></span><a href="/nouvelle/1759811/bilan-covid-19-nord-ontario-fin-semaine-noel" class="feed-list-link" aria-label="22 h 37 COVID-19 : 49 nouveaux cas depuis le 25 décembre dans le Nord de l’Ontario"><span class="feed-list-title">COVID-19 : 49 nouveaux cas depuis le 25 décembre dans le Nord de l’Ontario</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Dec 28 2020 21:48:47 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 48</time></span><a href="/nouvelle/1759715/covid-19-residence-tendercare-living-centre-morts-eclosion-toronto" class="feed-list-link" aria-label="21 h 48 COVID-19 : 43 morts dans un foyer pour aînés de Toronto"><span class="feed-list-title">COVID-19 : 43&nbsp;morts dans un foyer pour aînés de Toronto</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Dec 28 2020 19:27:04 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 27</time></span><a href="/nouvelle/1759758/covid-19-vaccin-peu-ontario-critiques" class="feed-list-link" aria-label="19 h 27 COVID-19 : l&#x27;Ontario devrait vacciner plus vite, presse l&#x27;opposition"><span class="feed-list-title">COVID-19&nbsp;: l'Ontario devrait vacciner plus vite, presse l'opposition</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Dec 28 2020 19:20:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 20</time></span><a href="/premiere/emissions/matins-sans-frontieres/segments/chronique/337370/matin-du-nord-radio-ecole-serge-miville" class="feed-list-link" aria-label="19 h 20 La Radio-École  :  série d&#x27;entrevues réalisées par Le matin du Nord au printemps 2020"><span class="feed-list-title">La Radio-École &nbsp;:&nbsp; série d'entrevues réalisées par Le matin du Nord au printemps 2020</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Dec 28 2020 19:16:41 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 16</time></span><a href="/premiere/emissions/matins-sans-frontieres/segments/chronique/337374/chronique-automobile-bilan-2020" class="feed-list-link" aria-label="19 h 16 Rétrospective  :  l&#x27;année 2020 dans le monde de l&#x27;automobile"><span class="feed-list-title">Rétrospective &nbsp;:&nbsp; l'année 2020 dans le monde de l'automobile</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Dec 28 2020 19:09:01 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 09</time></span><a href="/nouvelle/1759777/enquete-homicide-grand-sudbury-robert-keskinen" class="feed-list-link" aria-label="19 h 09 Mort suspecte dans le quartier Donovan : la police confirme l&#x27;identité de la victime"><span class="feed-list-title">Mort suspecte dans le quartier Donovan : la police confirme l'identité de la victime</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Dec 28 2020 16:53:34 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 53</time></span><a href="/nouvelle/1759736/covid-19-celebrations-2021-toronto-windsor-brampton" class="feed-list-link" aria-label="16 h 53 COVID-19 : comment célébrer le Nouvel An en Ontario"><span class="feed-list-title">COVID-19 : comment célébrer le Nouvel An en Ontario</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Dec 28 2020 13:04:50 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 04</time></span><a href="/nouvelle/1759708/covid-19-musique-foyers-personnes-agees-toronto" class="feed-list-link" aria-label="13 h 04 La musicothérapie, un instrument pour aider les aînés pendant la pandémie"><span class="feed-list-title">La musicothérapie, un instrument pour aider les aînés pendant la pandémie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Dec 28 2020 10:34:52 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 34</time></span><a href="/nouvelle/1756075/danse-ballet-national-canada-pandemie-athlete-covid" class="feed-list-link" aria-label="10 h 34 Rester une étoile loin de la scène"><span class="feed-list-title">Rester une étoile loin de la scène</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Dec 28 2020 03:22:36 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 03 h 22</time></span><a href="/nouvelle/1759700/noueau-variant-ontario-antecendants-voyage" class="feed-list-link" aria-label="3 h 22 Ontario : le couple qui a contracté le nouveau variant finalement lié à un voyage"><span class="feed-list-title">Ontario&nbsp;: le couple qui a contracté le nouveau variant finalement lié à un voyage</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Dec 28 2020 03:11:01 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 03 h 11</time></span><a href="/nouvelle/1759561/variant-covid-angleterre-ontario" class="feed-list-link" aria-label="3 h 11 Le nouveau variant de la COVID-19 détecté en Ontario"><span class="feed-list-title">Le nouveau variant de la COVID-19 détecté en Ontario</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sun Dec 27 2020 23:08:40 GMT+0000 (Coordinated Universal Time)" data-format="full-date">dimanche 27 décembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Dec 27 2020 23:08:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 08</time></span><a href="/nouvelle/1759677/mort-suspecte-enquete-sudbury-ontario-police-medico-legale" class="feed-list-link" aria-label="23 h 08 Mort suspecte dans le quartier Donovan à Sudbury"><span class="feed-list-title">Mort suspecte dans le quartier Donovan à Sudbury</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Dec 27 2020 22:47:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 47</time></span><a href="/nouvelle/1759606/bilan-covid19-ontario-27-decembre" class="feed-list-link" aria-label="22 h 47 COVID-19 : L&#x27;Ontario rapporte 2005 nouveaux cas et 18 morts supplémentaires"><span class="feed-list-title">COVID-19&nbsp;: L'Ontario rapporte 2005&nbsp;nouveaux cas et 18&nbsp;morts supplémentaires</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Dec 27 2020 22:04:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 04</time></span><a href="/nouvelle/1759659/variant-covid19-ottawa-ministere-sante-ontario" class="feed-list-link" aria-label="22 h 04 Un cas du variant détecté à Ottawa"><span class="feed-list-title">Un cas du variant détecté à Ottawa</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Dec 27 2020 21:59:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 59</time></span><a href="/nouvelle/1759671/ecole-virtuelle-tricherie-secondaire-applications" class="feed-list-link" aria-label="21 h 59 École virtuelle : la tricherie à la mode, selon des enseignants"><span class="feed-list-title">École virtuelle : la tricherie à la mode, selon des enseignants</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Dec 27 2020 21:45:51 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 45</time></span><a href="/nouvelle/1759658/sermon-interrompu-police-wheatley-windsor-covid-masques" class="feed-list-link" aria-label="21 h 45 Plus de 100 personnes dans une église : le sermon interrompu par la police"><span class="feed-list-title">Plus de 100 personnes dans une église&nbsp;: le sermon interrompu par la police</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sbqix4-0 chITBX g-lineup2 lineup-most-popular theme-info"><div class="styled__StyledSimpleTitleLineup-sc-1e57m8a-0 kkwccv e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 fXMhej card info theme-mostpopular" data-chrome-extension-type="1759824 | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale | Toronto | Intérêt local | Un député ontarien publie une photo défiant les mesures sanitaires sur Twitter"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1759824/rassemblement-twitter-randy-hillier-mesures-sanitaires" target="_self" tabindex="-1">Un député ontarien publie une photo défiant les mesures sanitaires sur Twitter</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Un député ontarien publie une photo défiant les mesures sanitaires sur Twitter. Publié  Il y a 12 heures. " class="e-internal-link title-link" href="/nouvelle/1759824/rassemblement-twitter-randy-hillier-mesures-sanitaires" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un d&eacute;put&eacute; ontarien publie une photo d&eacute;fiant les mesures sanitaires sur Twitter</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 dhCySL m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Mon Dec 28 2020 22:45:53 GMT+0000 (Coordinated Universal Time)" data-timeutc="Mon Dec 28 2020 22:45:53 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 12 heures</time></div><span class="sc-1157hze-0 kgbUWl e-attribute kicker">Politique provinciale</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 fXMhej card info theme-mostpopular" data-chrome-extension-type="56296 | Ad hoc | Santé | Coronavirus | COVID-19&amp;nbsp;: le nombre de cas en temps réel"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="-1">COVID-19 : le nombre de cas en temps réel</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: COVID-19 : le nombre de cas en temps réel. Publié  10 septembre. " class="e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: le nombre de cas en temps r&eacute;el</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 dhCySL m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Sep 10 2020 16:17:17 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Sep 10 2020 16:17:17 GMT+0000 (Coordinated Universal Time)" data-prefix="" data-format="simple-date-full-month"> 10 septembre</time></div><span class="sc-1157hze-0 kgbUWl e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 fXMhej card info theme-mostpopular" data-chrome-extension-type="1759787 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Budget défense : la Chambre surmonte le veto présidentiel, camouflet pour Trump"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1759787/trump-congres-budget" target="_self" tabindex="-1">Budget défense : la Chambre surmonte le veto présidentiel, camouflet pour Trump</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique américaine: Budget défense : la Chambre surmonte le veto présidentiel, camouflet pour Trump. Publié  Il y a 9 heures. " class="e-internal-link title-link" href="/nouvelle/1759787/trump-congres-budget" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Budget d&eacute;fense : la Chambre surmonte le veto pr&eacute;sidentiel, camouflet pour Trump</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 dhCySL m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Dec 29 2020 01:46:30 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Dec 29 2020 01:46:30 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 9 heures</time></div><span class="sc-1157hze-0 kgbUWl e-attribute kicker">Politique américaine</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 fXMhej card info theme-mostpopular" data-chrome-extension-type="1758408 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Présidence américaine, Amériques | Quel «&amp;nbsp;leadership américain&amp;nbsp;» sous Joe Biden?"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1758408/leadership-americain-joe-biden-presidence-washington" target="_self" tabindex="-1">Quel « leadership américain » sous Joe Biden?</a><section class="sc-1dunk0l-0 jUDZKr container-text"><div class="content-text"><header><span aria-hidden="true" class="sc-1157hze-0 ifqmPI e-attribute prefixes">Analyse</span><h3 class="e-title u-font-c"><a aria-label="Analyse Politique américainede François Brousseau : Quel « leadership américain » sous Joe Biden?. Publié  Il y a 2 heures. " class="e-internal-link title-link" href="/nouvelle/1758408/leadership-americain-joe-biden-presidence-washington" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Quel &laquo;&nbsp;leadership am&eacute;ricain&nbsp;&raquo; sous Joe Biden?</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 ixbjkb m-signature signature-simplified" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-2 ebqRLB signature-container-text"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 dFMIeH e-picture is-ratio" aria-hidden="true"><source srcSet="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/brousseau-francois-2.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/brousseau-francois-2.png" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_115/v1/personnalites-rc/1x1/brousseau-francois-2.png" alt="François Brousseau"/></picture><div class="sc-6lnht7-6 kkkQJG signature-text-content"><span class="sc-6lnht7-3 dtDJrb signature-avatar-first-name" itemProp="name"><span  class='signature-name'>François Brousseau</span></span><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Dec 29 2020 08:59:33 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Dec 29 2020 08:59:33 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 2 heures</time></div><span class="sc-1157hze-0 kgbUWl e-attribute kicker">Politique américaine</span></div></div></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 fXMhej card info theme-mostpopular" data-chrome-extension-type="1759847 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Coronavirus | Des choix difficiles attendent Ottawa pour 2021"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1759847/sortie-crise-pandemie-covid-gouvernement-trudeau-canada" target="_self" tabindex="-1">Des choix difficiles attendent Ottawa pour 2021</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique fédérale: Des choix difficiles attendent Ottawa pour 2021. Publié  Il y a 4 heures. " class="e-internal-link title-link" href="/nouvelle/1759847/sortie-crise-pandemie-covid-gouvernement-trudeau-canada" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des choix difficiles attendent Ottawa pour 2021</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 dhCySL m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Tue Dec 29 2020 06:38:58 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Dec 29 2020 06:38:58 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 4 heures</time></div><span class="sc-1157hze-0 kgbUWl e-attribute kicker">Politique fédérale</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox24805225">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox24805225', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox24805225', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="styled__StyledButton-sc-1u0weh7-0 fYTgly e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="styled__StyledButton-sc-1u0weh7-0 fYTgly e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button type="button" class="styled__StyledButton-sc-1u0weh7-0 fYTgly e-button logout"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 hVHOsd m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Des%20professionnels%20de%20la%20petite%20enfance%2C%20victimes%20d%E2%80%99%C3%A9puisement%2C%20quittent%20le%20secteur&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1759826/educatrices-petite-enfance-epuisement-ontario-pandemie]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="styled__StyledSimpleTitleLineup-sc-1e57m8a-0 kkwccv e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Nord de l&#x27;Ontario" class="e-internal-link title-link" href="/ontario/nordontario" target="_self" tabindex="0" title="Nord de l&#x27;Ontario"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Nord de l'Ontario</span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" height="16" icon="svg-arrow_e" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Santé | Santé publique, Transports | Toronto | Intérêt local | COVID-19 : des pilotes veulent des tests de dépistage dans les aéroports internationaux"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1759751/depistage-quarantaine-syndicat-unifor-doug-ford-gouvernement-federal" target="_self" tabindex="-1" title="COVID-19 : des pilotes veulent des tests de dépistage dans les aéroports internationaux (Photo: La Presse canadienne / Nathan Denette)">COVID-19 : des pilotes veulent des tests de dépistage dans les aéroports internationaux</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 eHPVRL e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/covid-passager-masque-aeroport-pearson-toronto.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/covid-passager-masque-aeroport-pearson-toronto.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/covid-passager-masque-aeroport-pearson-toronto.jpg" alt="Un voyageur portant un masque et une visière enregistre ses valises à l&#x27;aéroport Pearson."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="styled__StyledButtonLink-sc-1u0weh7-1 ezTtBI e-button e-card-play-button" href="/nouvelle/1759751/depistage-quarantaine-syndicat-unifor-doug-ford-gouvernement-federal?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="COVID-19 : des pilotes veulent des tests de dépistage dans les aéroports internationaux (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">COVID-19 : des pilotes veulent des tests de dépistage dans les aéroports internationaux (Regarder la vidéo)</span></div></a></div><data class="styled__StyledDuration-sc-141tu2g-0 bRDhyP e-duration"><time aria-hidden="false" dateTime="2:10"><span class="hidden-tag">Durée :</span>2:10</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Coronavirus : la situation en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : la situation en Ontario: COVID-19 : des pilotes veulent des tests de dépistage dans les aéroports internationaux. Contenu vidéo de 2 minutes 10 secondes." class="e-internal-link title-link" href="/nouvelle/1759751/depistage-quarantaine-syndicat-unifor-doug-ford-gouvernement-federal" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19 : des pilotes veulent des tests de d&eacute;pistage dans les a&eacute;roports internationaux</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Pr&egrave;s de 500 pilotes demandent des tests de d&eacute;pistage dans tous les a&eacute;roports internationaux du Canada. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nord de l&#x27;Ontario&lt;/strong&gt; | Art de vivre | Sports et loisirs | Nord de l&#x27;Ontario | Intérêt local | Profiter du plein air pendant le confinement"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1759819/nature-mesures-sanitaires-ski-fond-raquette" target="_self" tabindex="-1" title="Profiter du plein air pendant le confinement (Photo: Radio-Canada / Ezra Belotte-Cousineau)">Profiter du plein air pendant le confinement</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ski-de-fond-onaping-confinement.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ski-de-fond-onaping-confinement.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ski-de-fond-onaping-confinement.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/ski-de-fond-onaping-confinement.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ski-de-fond-onaping-confinement.jpg" alt="Deux femmes font du ski de fond."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Sports et loisirs</span><h3 class="e-title u-font-c"><a aria-label="Sports et loisirs: Profiter du plein air pendant le confinement. " class="e-internal-link title-link" href="/nouvelle/1759819/nature-mesures-sanitaires-ski-fond-raquette" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Profiter du plein air pendant le confinement</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des adeptes de sports d&rsquo;hiver du Nord de l&apos;Ontario profitent des grands espaces pendant le confinement.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale | Toronto | Intérêt local | Un député ontarien publie une photo défiant les mesures sanitaires sur Twitter"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1759824/rassemblement-twitter-randy-hillier-mesures-sanitaires" target="_self" tabindex="-1" title="Un député ontarien publie une photo défiant les mesures sanitaires sur Twitter (Photo: Twitter/@randyhillier)">Un député ontarien publie une photo défiant les mesures sanitaires sur Twitter</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/randy-hillier-photo-noel-twitter.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/randy-hillier-photo-noel-twitter.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/randy-hillier-photo-noel-twitter.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/randy-hillier-photo-noel-twitter.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/randy-hillier-photo-noel-twitter.jpg" alt="Une quinzaine de personnes, sans masque, autour d&#x27;une table."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Coronavirus : la situation en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : la situation en Ontario: Un député ontarien publie une photo défiant les mesures sanitaires sur Twitter. " class="e-internal-link title-link" href="/nouvelle/1759824/rassemblement-twitter-randy-hillier-mesures-sanitaires" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un d&eacute;put&eacute; ontarien publie une photo d&eacute;fiant les mesures sanitaires sur Twitter</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le d&eacute;put&eacute; ontarien Randy Hillier a accompagn&eacute; sa photo de plusieurs commentaires.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nord de l&#x27;Ontario&lt;/strong&gt; | Santé | Santé publique | Nord de l&#x27;Ontario | Intérêt local | COVID-19 : 49 nouveaux cas depuis le 25 décembre dans le Nord de l’Ontario"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1759811/bilan-covid-19-nord-ontario-fin-semaine-noel" target="_self" tabindex="-1" title="COVID-19 : 49 nouveaux cas depuis le 25 décembre dans le Nord de l’Ontario (Photo: La Presse canadienne / Darryl Dyck)">COVID-19 : 49 nouveaux cas depuis le 25 décembre dans le Nord de l’Ontario</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-regions/1x1/laboratoire-test-depistage-covid-19.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-regions/1x1/laboratoire-test-depistage-covid-19.png" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-regions/16x9/laboratoire-test-depistage-covid-19.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-regions/16x9/laboratoire-test-depistage-covid-19.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-regions/1x1/laboratoire-test-depistage-covid-19.png" alt="Une laborantine travaille sur des échantillons"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Coronavirus : la situation en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : la situation en Ontario: COVID-19 : 49 nouveaux cas depuis le 25 décembre dans le Nord de l’Ontario. " class="e-internal-link title-link" href="/nouvelle/1759811/bilan-covid-19-nord-ontario-fin-semaine-noel" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19 : 49 nouveaux cas depuis le 25 d&eacute;cembre dans le Nord de l&rsquo;Ontario</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Il y avait eu 92 nouveaux cas dans la r&eacute;gion entre le 21 et le 24 d&eacute;cembre.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Santé | Coronavirus | Toronto | Intérêt local | COVID-19 : 43&amp;nbsp;morts dans un foyer pour aînés de Toronto"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1759715/covid-19-residence-tendercare-living-centre-morts-eclosion-toronto" target="_self" tabindex="-1" title="COVID-19 : 43 morts dans un foyer pour aînés de Toronto (Photo: La Presse canadienne / Nathan Denette)">COVID-19 : 43 morts dans un foyer pour aînés de Toronto</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tendercare-foyer-aines-covid-19-ontario-toronto.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tendercare-foyer-aines-covid-19-ontario-toronto.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/tendercare-foyer-aines-covid-19-ontario-toronto.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/tendercare-foyer-aines-covid-19-ontario-toronto.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tendercare-foyer-aines-covid-19-ontario-toronto.jpg" alt="Un résident transporté sur une civière par des ambulanciers."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Coronavirus : la situation en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : la situation en Ontario: COVID-19 : 43 morts dans un foyer pour aînés de Toronto. " class="e-internal-link title-link" href="/nouvelle/1759715/covid-19-residence-tendercare-living-centre-morts-eclosion-toronto" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19 : 43&nbsp;morts dans un foyer pour a&icirc;n&eacute;s de Toronto</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le bilan de l&apos;&eacute;closion de COVID-19 dans la r&eacute;sidence pour a&icirc;n&eacute;s Tendercare &agrave; Toronto grimpe &agrave; 43&nbsp;d&eacute;c&egrave;s.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Santé | Coronavirus | Toronto | Intérêt local | COVID-19&amp;nbsp;: l&#x27;Ontario devrait vacciner plus vite, presse l&#x27;opposition"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1759758/covid-19-vaccin-peu-ontario-critiques" target="_self" tabindex="-1" title="COVID-19 : l&#x27;Ontario devrait vacciner plus vite, presse l&#x27;opposition (Photo: La Presse canadienne / Frank Gunn)">COVID-19 : l&#x27;Ontario devrait vacciner plus vite, presse l&#x27;opposition</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vaccin-covid-ontario.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vaccin-covid-ontario.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vaccin-covid-ontario.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/vaccin-covid-ontario.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vaccin-covid-ontario.jpg" alt="Une travailleuse de la santé injecte le vaccin contre la COVID-19 dans l&#x27;épaule d&#x27;une employée d&#x27;un foyer pour aînés."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Coronavirus : la situation en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : la situation en Ontario: COVID-19 : l&#x27;Ontario devrait vacciner plus vite, presse l&#x27;opposition. " class="e-internal-link title-link" href="/nouvelle/1759758/covid-19-vaccin-peu-ontario-critiques" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: l&apos;Ontario devrait vacciner plus vite, presse l&apos;opposition</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Seulement un peu plus de 12&nbsp;100&nbsp;Ontariens ont re&ccedil;u le vaccin contre la COVID-19 jusqu&apos;&agrave; maintenant.</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox24805226">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox24805226', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox24805226', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="m-flexible-lineup l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="styled__StyledSimpleTitleLineup-sc-1e57m8a-0 kkwccv e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Éducation" class="e-internal-link title-link" href="/theme/27/education" target="_self" tabindex="0" title="Éducation"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Éducation</span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" height="16" icon="svg-arrow_e" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Default | Société | Éducation | Estrie | Des données rendues publiques mardi démontrent des lacunes quant à la qualité de l&#x27;air dans certaines écoles de Sherbrooke."><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8362607/donnees-rendues-publiques-mardi-demontrent-lacunes-quant-a-qualite-air-dans-certaines-ecoles-sherbrooke" target="_self" tabindex="-1" title="Des données rendues publiques mardi démontrent des lacunes quant à la qualité de l&#x27;air dans certaines écoles de Sherbrooke. (Photo: iStock)">Des données rendues publiques mardi démontrent des lacunes quant à la qualité de l&#x27;air dans certaines écoles de Sherbrooke.</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 eHPVRL e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/rentree-scolaire-99878.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/rentree-scolaire-99878.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/rentree-scolaire-99878.jpg" alt="Un groupe de jeunes élèves et leur institutrice portent un masque de protection dans une classe d’école."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="styled__StyledButtonLink-sc-1u0weh7-1 ezTtBI e-button e-card-play-button" href="/info/videos/media-8362607/donnees-rendues-publiques-mardi-demontrent-lacunes-quant-a-qualite-air-dans-certaines-ecoles-sherbrooke?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Des données rendues publiques mardi démontrent des lacunes quant à la qualité de l&#x27;air dans certaines écoles de Sherbrooke. (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Des données rendues publiques mardi démontrent des lacunes quant à la qualité de l&#x27;air dans certaines écoles de Sherbrooke. (Regarder la vidéo)</span></div></a></div><data class="styled__StyledDuration-sc-141tu2g-0 bRDhyP e-duration"><time aria-hidden="false" dateTime="4:02"><span class="hidden-tag">Durée :</span>4:02</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Le Téléjournal / Estrie</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal / Estrie: Des données rendues publiques mardi démontrent des lacunes quant à la qualité de l&#x27;air dans certaines écoles de Sherbrooke.. Contenu vidéo de 4 minutes 2 secondes." class="e-internal-link title-link" href="/info/videos/media-8362607/donnees-rendues-publiques-mardi-demontrent-lacunes-quant-a-qualite-air-dans-certaines-ecoles-sherbrooke" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des donn&eacute;es rendues publiques mardi d&eacute;montrent des lacunes quant &agrave; la qualit&eacute; de l&apos;air&nbsp;&mldr;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des donn&eacute;es rendues publiques mardi d&eacute;montrent des lacunes quant &agrave; la qualit&eacute; de l&apos;air dans certaines &eacute;coles de Sherbrooke.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Espaces autochtones&lt;/strong&gt; | Société | Éducation, Autochtones | L’Université de Montréal entend faire plus de place aux Autochtones"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/espaces-autochtones/a-la-une/document/nouvelles/article/1758027/commission-verite-reconciliation-autochtones-universite-de-montreal-plan-action" target="_self" tabindex="-1" title="L’Université de Montréal entend faire plus de place aux Autochtones (Photo: Radio-Canada / Ivanoh Demers)">L’Université de Montréal entend faire plus de place aux Autochtones</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/universite-montreal-polytechnique-50615.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/universite-montreal-polytechnique-50615.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/universite-montreal-polytechnique-50615.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/universite-montreal-polytechnique-50615.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/universite-montreal-polytechnique-50615.jpg" alt="L&#x27;Université de Montréal."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Éducation</span><h3 class="e-title u-font-c"><a aria-label="Éducation: L’Université de Montréal entend faire plus de place aux Autochtones. " class="e-internal-link title-link" href="/espaces-autochtones/a-la-une/document/nouvelles/article/1758027/commission-verite-reconciliation-autochtones-universite-de-montreal-plan-action" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">L&rsquo;Universit&eacute; de Montr&eacute;al entend faire plus de place aux Autochtones</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Une centaine de mesures sont &agrave; mettre en place d&rsquo;ici le 31 d&eacute;cembre 2023.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Société | Arts de la scène, Coronavirus, Éducation | Faites entrer les apprentis-comédiens devant une salle presque vide"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1758415/comediens-theatre-pandemie-formation-emploi-finissants" target="_self" tabindex="-1" title="Faites entrer les apprentis-comédiens devant une salle presque vide (Photo: Radio-Canada / Ivanoh Demers)">Faites entrer les apprentis-comédiens devant une salle presque vide</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/etudiants-conservatoire-dubreuil-02.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/etudiants-conservatoire-dubreuil-02.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/etudiants-conservatoire-dubreuil-02.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/etudiants-conservatoire-dubreuil-02.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/etudiants-conservatoire-dubreuil-02.jpg" alt="Quatre jeunes dans un parc."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Arts de la scène</span><h3 class="e-title u-font-c"><a aria-label="Arts de la scène: Faites entrer les apprentis-comédiens devant une salle presque vide. " class="e-internal-link title-link" href="/nouvelle/1758415/comediens-theatre-pandemie-formation-emploi-finissants" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Faites entrer les apprentis-com&eacute;diens devant une salle presque vide</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La pand&eacute;mie est cruelle pour les finissants, qui apprennent &agrave; fouler les planches sans public.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Éducation | Un «&amp;nbsp;parachute doré&amp;nbsp;» pour l&#x27;ancien sous-ministre à l&#x27;Éducation?"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1757911/parachute-dore-sous-ministre-education-quebec-blackburn-universite-laval" target="_self" tabindex="-1" title="Un « parachute doré » pour l&#x27;ancien sous-ministre à l&#x27;Éducation? (Photo: Radio-Canada / Guillaume Croteau-Langevin)">Un « parachute doré » pour l&#x27;ancien sous-ministre à l&#x27;Éducation?</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/photo-generique-universite-laval-campus-universitaire.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/photo-generique-universite-laval-campus-universitaire.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/transit/16x9/photo-generique-universite-laval-campus-universitaire.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/transit/16x9/photo-generique-universite-laval-campus-universitaire.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/photo-generique-universite-laval-campus-universitaire.jpeg" alt="L&#x27;Université Laval."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Un « parachute doré » pour l&#x27;ancien sous-ministre à l&#x27;Éducation?. " class="e-internal-link title-link" href="/nouvelle/1757911/parachute-dore-sous-ministre-education-quebec-blackburn-universite-laval" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un &laquo;&nbsp;parachute dor&eacute;&nbsp;&raquo; pour l&apos;ancien sous-ministre &agrave; l&apos;&Eacute;ducation?</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">&Eacute;ric Blackburn conserve son salaire de 200&nbsp;000&nbsp;$, m&ecirc;me s&apos;il travaille maintenant pour l&apos;Universit&eacute; Laval.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Default | Société | Éducation | Estrie | Début de l’école à la maison pour de nombreux jeunes en Estrie"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8360550/debut-ecole-a-maison-pour-nombreux-jeunes-en-estrie" target="_self" tabindex="-1" title="Début de l’école à la maison pour de nombreux jeunes en Estrie (Photo: Radio-Canada / Marion Bérubé)">Début de l’école à la maison pour de nombreux jeunes en Estrie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="pictureRender__StyledPicture-sc-134rn7e-0 gcLRZR e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sherbrooke-ecole-distance-famille-gingras.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sherbrooke-ecole-distance-famille-gingras.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/sherbrooke-ecole-distance-famille-gingras.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/sherbrooke-ecole-distance-famille-gingras.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sherbrooke-ecole-distance-famille-gingras.jpg" alt="Le jeune Eliott Gingras devant un ordinateur pour un cours à distance"/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="styled__StyledButtonLink-sc-1u0weh7-1 ezTtBI e-button e-card-play-button" href="/info/videos/media-8360550/debut-ecole-a-maison-pour-nombreux-jeunes-en-estrie?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Début de l’école à la maison pour de nombreux jeunes en Estrie (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Début de l’école à la maison pour de nombreux jeunes en Estrie (Regarder la vidéo)</span></div></a></div><data class="styled__StyledDuration-sc-141tu2g-0 bRDhyP e-duration"><time aria-hidden="false" dateTime="3:02"><span class="hidden-tag">Durée :</span>3:02</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Le Téléjournal / Estrie</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal / Estrie: Début de l’école à la maison pour de nombreux jeunes en Estrie. Contenu vidéo de 3 minutes 2 secondes." class="e-internal-link title-link" href="/info/videos/media-8360550/debut-ecole-a-maison-pour-nombreux-jeunes-en-estrie" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">D&eacute;but de l&rsquo;&eacute;cole &agrave; la maison pour de nombreux jeunes en Estrie</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;&eacute;cole &agrave; la maison commence pour des milliers de jeunes &agrave; travers le Qu&eacute;bec. Jusqu&apos;au 11 janvier, les cours en classe sont remplac&eacute;s par de&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Default | Société | Éducation | Saguenay–Lac-Saint-Jean | Combiner études et travail à la maison"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8360694/combiner-etudes-et-travail-a-maison" target="_self" tabindex="-1" title="Combiner études et travail à la maison (Photo: La Presse canadienne / Szilard Koszticsak)">Combiner études et travail à la maison</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="pictureRender__StyledPicture-sc-134rn7e-0-div bIYXgz e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div><div class="m-simple-play"><div class="simple-play-url"><a class="styled__StyledButtonLink-sc-1u0weh7-1 ezTtBI e-button e-card-play-button" href="/info/videos/media-8360694/combiner-etudes-et-travail-a-maison?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Combiner études et travail à la maison (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Combiner études et travail à la maison (Regarder la vidéo)</span></div></a></div><data class="styled__StyledDuration-sc-141tu2g-0 bRDhyP e-duration"><time aria-hidden="false" dateTime="2:32"><span class="hidden-tag">Durée :</span>2:32</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 jHmupE e-attribute u-font-g">Le Téléjournal / Saguenay-Lac-Saint-Jean</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal / Saguenay-Lac-Saint-Jean: Combiner études et travail à la maison. Contenu vidéo de 2 minutes 32 secondes." class="e-internal-link title-link" href="/info/videos/media-8360694/combiner-etudes-et-travail-a-maison" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Combiner &eacute;tudes et travail &agrave; la maison</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les rencontres virtuelles se sont multipli&eacute;es pour les familles de la r&eacute;gion. Les enfants ont d&eacute;but&eacute; l&apos;enseignement &agrave; distance alors que le&nbsp;&mldr;</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self">Accessibilité web</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/infolettres" target="_self">Infolettres</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></div><div class="last-col row full-padding"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)" hrefLang="en"><img src="/app/shellunit/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2020<!-- -->.</span></div><div class="go-to-top row full-padding"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div><div class="video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn styled__StyledStudioButton-sc-1d328k6-0 jqpPcS lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/app/shellunit/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="styledHiddenTag__StyledHiddenTag-qngbyj-0 bcKUMK">Fermer la fenêtre modale</span></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script>var domStyleMainHeader=document.getElementById("styleMainHeader"),mainHeader=document.getElementById("js-main-header"),mainWrapper=document.getElementById("js-main-wrapper"),mainContentWrapper=document.querySelector(".main-content-wrapper"),mainFooter=document.querySelector(".m-main-footer");domStyleMainHeader&&domStyleMainHeader.parentNode.removeChild(domStyleMainHeader);var mainHeaderHeight=0,mainFooterHeight=0;if(mainHeader){mainHeaderHeight=mainHeader&&1e3<mainHeader.offsetHeight?55:mainHeader.offsetHeight;var isIE11=window&&window.msCrypto;mainWrapper&&(mainWrapper.style.marginTop=isIE11?"0":"var(--heights-marginTop, "+mainHeaderHeight+"px)")}mainFooter&&(mainFooterHeight=mainFooter.offsetHeight),mainContentWrapper&&(mainContentWrapper.style.minHeight="calc(100vh - "+(mainHeaderHeight+mainFooterHeight)+"px)");</script> <script async src="/v5/assets/ws-app-vcinq.js"></script>
<script async src="/v5/assets/ws-app-client.js"></script> <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    