                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    5 novembre 2020 - 19:09:44 (Montréal)
    Identifiant de suivi: drh6y3q0lycznush5s3nfg
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Trump s&#x27;adresse aux Américains pour la première fois depuis l&#x27;élection | Élections américaines 2020 | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone International - ICI.Radio-Canada.ca"/><meta name="dc.description" content="EN DIRECT – Le président américain a convié la presse à la Maison-Blanche."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Trump s&#x27;adresse aux Américains pour la première fois depuis l&#x27;élection | Élections américaines 2020"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/donald-trump-90382.JPG"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Info"/><meta name="rc.breadcrumb.url.2" content="/info"/><meta name="rc.breadcrumb.titre.3" content="International"/><meta name="rc.breadcrumb.url.3" content="/international"/><meta name="rc.breadcrumb.titre.4" content="Politique américaine"/><meta name="rc.breadcrumb.url.4" content="/theme/259/politique-americaine"/><meta name="rc.breadcrumb.titre.5" content="Élections américaines 2020"/><meta name="rc.breadcrumb.url.5" content="/dossier/1006294/elections-americaines-usa-presidentielles-2020"/><meta name="Description" content="EN DIRECT – Le président américain a convié la presse à la Maison-Blanche."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2020-11-05|23h30"/><meta name="dc.date.modified" content="2020-11-05|23h59"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Donald Trump dans la salle de presse de la Maison-Blanche."/><meta property="og:title" content="Trump s&#x27;adresse aux Américains pour la première fois depuis l&#x27;élection | Élections américaines 2020"/><meta property="og:description" content="EN DIRECT – Le président américain a convié la presse à la Maison-Blanche."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1747389/president-sortant-donald-trump-maison-blanche-election"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/donald-trump-90382.JPG"/><meta name="twitter:image:alt" content="Donald Trump dans la salle de presse de la Maison-Blanche."/><meta name="twitter:title" content="Trump s&#x27;adresse aux Américains pour la première fois depuis l&#x27;élection | Élections américaines 2020"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1747389/president-sortant-donald-trump-maison-blanche-election"/><meta name="twitter:description" content="EN DIRECT – Le président américain a convié la presse à la Maison-Blanche."/><meta property="vf:unique_id" content="11-1747389"/>
      <link rel="canonical" href="/nouvelle/1747389/president-sortant-donald-trump-maison-blanche-election"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/static/pwa/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                    <link rel="prefetch" href="/v5/assets/main.css" id="main-css" as="style">        <link rel="prefetch" href="/v5/assets/common.6a2f50.js" as="script">        <link rel="prefetch" href="/v5/assets/unit.6a2f50.js" as="script">        
   <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css">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</style> <style data-styled="true" data-styled-version="5.1.1">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>var styleEl=document.createElement("style");styleEl.id="styleMainHeader",document.head.appendChild(styleEl);var styleSheet=styleEl.sheet;styleSheet.insertRule("#js-main-header { position: relative !important; }",0),styleSheet.insertRule("#js-main-wrapper { margin-top: 0 !important; }",0);</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=nouvelles -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1747389/president-sortant-donald-trump-maison-blanche-election' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"info_national","Section":"nouvelles","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"international","IdMedia":"1747389","DateModification":"2020-11-05","Dossier":"elections-americaines-usa-presidentielles-2020","DateCreation":"2020-11-05","Url":"https://ici.radio-canada.ca/nouvelle/1747389/president-sortant-donald-trump-maison-blanche-election","SousTheme":"politique_americaine,amerique","Application":"rcca_siteweb","Blogue":"","Titre":"Trump s'adresse aux Américains pour la première fois depuis l'élection | Élections américaines 2020","Segment":"nouvelle","CodeEmission":"","Region":"","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"nouvelles:inter:nouv:2020-11-05:scoop_1747389_president_sortant_donald_trump_maison_blanche_election","CodePage":"scoop_1747389_president_sortant_donald_trump_maison_blanche_election","Etiquette":"ameriques","Niveau":"document","GroupeSection":"international"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1747389/president-sortant-donald-trump-maison-blanche-election","sections":"info,nouvelle,radcan_v4,international,politique_americaine,amerique,sujet,elections_americaines_usa_presidentielles_2020","title":"Nouvelle : Trump s'adresse aux Américains pour la première fois depuis l'élection | Élections américaines 2020","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><div><div class="sc-19tscsz-0 cBaMrm g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="gr7sc4-0 bbwCfp g-main-header grid-container-b2" id="js-main-header" style="height:auto"><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="m-header-mobile-side-menu-button js-header-main-navigation-mobile"><div class="sc-1q1bgb3-0 eCHyNI"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="m-header-mega-menu-button js-header-main-navigation-desktop"><div class="sc-1q1bgb3-0 glXDFR"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-header-live js-header-live"><div class="sc-1q1bgb3-0 jCQYGc"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="m-header-account js-header-account"><div class="sc-1q1bgb3-0 dIfYqm"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="m-header-search js-header-search"><div class="sc-1q1bgb3-0 eRGTxI"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile is-skill theme-info"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Info" class="brand-logo-link theme-info" href="/info"><div class="e-textual-logo is-nightmode"><span class="textual-logo-label">Info</span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections Info" class="e-section-button is-nightmode" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="fydgbp-0 hVdbwo m-sub-navigations-links-bar has-secondary-list"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/rdi"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">ICI RDI</span></span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info/videos"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Vidéos</span></span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info/dossiers"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Dossiers</span></span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/elections-americaines-2020"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Élections américaines</span></span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-flagged is-nightmode" href="/dossier/1005685/epidemie-coronavirus-covid-19-monde"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">COVID-19</span></span></a></li></ul><ul class="secondary-list"><li><a class="e-sub-navigation-tab-lvl-1 is-active is-nightmode" href="/international" aria-current="page" title="International  (Page courante)"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">International</span><span class="hidden-tag"> (Page courante)</span></span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/politique"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Politique</span></span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/economie"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Économie</span></span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/justice-et-faits-divers"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Justice et faits divers</span></span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/science"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Science</span></span></a></li></ul></div></div></div></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2020-11-05T23:59:17.131Z",
    "datePublished": "2020-11-05T23:30:59.280Z",
    "description": "EN DIRECT – Le président américain a convié la presse à la Maison-Blanche.",
    "headline": "Trump s'adresse aux Américains pour la première fois depuis l'élection",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Trump s'adresse aux Américains pour la première fois depuis l'élection",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "video": {
        "@context": "http://schema.org",
        "@type": "VideoObject",
        "description": "Suivez à ICI RDI nos informations sur la présidentielle américaine.",
        "duration": null,
        "name": "Suivez à ICI RDI nos informations sur la présidentielle américaine.",
        "thumbnailURL": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/donald-trump-90382.JPG",
        "thumbnail": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "description": "Donald Trump continue d'affirmer que les démocrates tentent de voler l'élection présidentielle, sans toutefois en fournir la preuve.",
                "author": {
                    "@type": "Person",
                    "name": "Reuters / CARLOS BARRIA"
                },
                "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/donald-trump-90382.JPG",
                "name": "Donald Trump dans la salle de presse de la Maison-Blanche.",
                "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/donald-trump-90382.JPG"
            }
        ],
        "uploadDate": "2020-11-05T23:30:59.280Z"
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Donald Trump continue d'affirmer que les démocrates tentent de voler l'élection présidentielle, sans toutefois en fournir la preuve.",
        "author": {
            "@type": "Person",
            "name": "Reuters / CARLOS BARRIA"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/donald-trump-90382.JPG",
        "name": "Donald Trump dans la salle de presse de la Maison-Blanche.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/donald-trump-90382.JPG"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 iULvoA m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/info"><span itemProp="name">Info</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/international"><span itemProp="name">International</span><meta itemProp="position" content="3"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/259/politique-americaine"><span itemProp="name">Politique américaine</span><meta itemProp="position" content="4"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/dossier/1006294/elections-americaines-usa-presidentielles-2020"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Élections américaines 2020</span><meta itemProp="position" content="5"/></a></li></ol></nav><header class="m-h1-heading"><h1>Trump s'adresse aux Américains pour la première fois depuis l'élection</h1></header><div class="sc-1k0u5mc-0 drRqlf e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><div class="inline-video-wrapper"><div class="w0bvw7-0 iJFJtx"><span role="button" class="hidden-tag">Un contenu vidéo est disponible pour cet article</span><div data-mediainfo="{&quot;appCode&quot;:&quot;medianetlive&quot;,&quot;mediaId&quot;:&quot;206&quot;}"></div><picture class="kb3umx-0 kWhaiA e-picture teaser is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/donald-trump-90382.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/donald-trump-90382.JPG" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/donald-trump-90382.JPG" alt="Donald Trump dans la salle de presse de la Maison-Blanche."/></picture></div></div></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-1bqcvgr-2 gCUuFz e-image-caption"><p class="sc-1bqcvgr-0 ihkxUF">Suivez à ICI RDI nos informations sur la présidentielle américaine.</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="ekk4zb-0 jlgFyW m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="sc-17i7ven-0 eoDXVG e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="sc-17i7ven-0 eoDXVG e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="sc-17i7ven-0 eoDXVG e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="sc-17i7ven-0 eoDXVG e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="sc-17i7ven-0 eoDXVG e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="sc-17i7ven-0 eoDXVG e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 hWa-DOS m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 cTuSrV signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-1c6bkwm-0 cLEkqm m-published-date-time"><div class="svg-icon-wrapper"></div><span><time dateTime="Thu Nov 05 2020 23:59:17 GMT+0000 (Coordinated Universal Time)" data-timeutc="2020-11-05T23:59:17.131Z" data-format="simple-hour">2020-11-05 | Mis à jour hier à 23 h 59</time></span></div></div></div><div class="lead-container"><p class="e-p">EN DIRECT – Le président américain Donald Trump a convié la presse à la Maison-Blanche pour faire le point sur le scrutin de mardi, qui n&#x27;a pas encore permis de déterminer qui dirigera les États-Unis pour les quatre prochaines années.</p></div><section class="redactionals document-content-style"><p class="e-p">Ce sera la première fois que le candidat républicain prend la parole depuis le jour de l&#x27;élection.</p>
<p class="e-p">M. Trump est dans une position précaire face à son adversaire démocrate, Joe Biden, qui pourrait l&#x27;emporter si la tendance se maintient. Plus tôt aujourd&#x27;hui, ce dernier s&#x27;est dit convaincu de gagner. En attendant, <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1747189/trump-biden-etats-unis-presidentielle-resultats-etats-cles-jeudi" target="_self" title="https://ici.radio-canada.ca/nouvelle/1747189/trump-biden-etats-unis-presidentielle-resultats-etats-cles-jeudi">il a appelé les Américains à faire preuve de patience</a>.</p>
<p class="e-p">Le président sortant, lui, <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1747231/campagne-trump-judiciaire-nevada-pennsylvanie-michigan-georgie" target="_self" title="https://ici.radio-canada.ca/nouvelle/1747231/campagne-trump-judiciaire-nevada-pennsylvanie-michigan-georgie">a multiplié les requêtes juridiques</a> pour tenter d&#x27;arrêter le dépouillement du vote par correspondance. Le Parti républicain a également annoncé qu&#x27;une demande de recomptage sera déposée à coup sûr au Wisconsin.</p>
<p class="e-p"><em>Plus de détails suivront.</em></p></section></main></div></article><div class="bpb06x-0 fmLXcU fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox1402568">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1402568', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1402568', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="qq2hbx-0 gBSvie m-continuous-feed"><div class="feed-header-container"><a href="/international/en-continu" class="feed-header-link"><h2 class="feed-header-title">International en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Nov 05 2020 23:59:17 GMT+0000 (Coordinated Universal Time)" data-format="full-date">jeudi 5 novembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 23:59:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 59</time></span><a href="/nouvelle/1747389/president-sortant-donald-trump-maison-blanche-election" class="feed-list-link" aria-label="23 h 59 Trump s&#x27;adresse aux Américains pour la première fois depuis l&#x27;élection"><span class="feed-list-title">Trump s'adresse aux Américains pour la première fois depuis l'élection</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 23:58:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 58</time></span><a href="/nouvelle/1747185/hashim-thaci-meurtres-torture-tribunal-special-la-haye-kosovo" class="feed-list-link" aria-label="23 h 58 Inculpé, le président kosovar est mis en détention à La Haye"><span class="feed-list-title">Inculpé, le président kosovar est mis en détention à La Haye</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 23:46:30 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 46</time></span><a href="/nouvelle/1747231/campagne-trump-judiciaire-nevada-pennsylvanie-michigan-georgie" class="feed-list-link" aria-label="23 h 46 Dépouillement des votes : trois tribunaux rejettent les prétentions de Trump"><span class="feed-list-title">Dépouillement des votes&nbsp;: trois tribunaux rejettent les prétentions de Trump</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 23:04:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 04</time></span><a href="/nouvelle/1747189/trump-biden-etats-unis-presidentielle-resultats-etats-cles-jeudi" class="feed-list-link" aria-label="23 h 04 Biden appelle les Américains à faire preuve de patience"><span class="feed-list-title">Biden appelle les Américains à faire preuve de patience</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 21:44:30 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 44</time></span><a href="/nouvelle/1747335/belarus-osce-droits-elections-loukachenko-fraude-europe" class="feed-list-link" aria-label="21 h 44 Bélarus : l&#x27;OSCE dénonce la torture et demande l&#x27;annulation de la présidentielle"><span class="feed-list-title">Bélarus : l'OSCE dénonce la torture et demande l'annulation de la présidentielle</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 19:27:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 27</time></span><a href="/info/videos/media-8341243/societe-americaine-a-issue-scrutin" class="feed-list-link" aria-label="19 h 27 La société américaine à l&#x27;issue du scrutin"><span class="feed-list-title">La société américaine à l'issue du scrutin</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 14:28:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 28</time></span><a href="/info/videos/media-8341244/populisme-democratie-et-paix-sociale" class="feed-list-link" aria-label="14 h 28 Populisme, démocratie et paix sociale"><span class="feed-list-title">Populisme, démocratie et paix sociale</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 13:03:05 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 03</time></span><a href="/nouvelle/1747174/controle-espace-schengen-menage-terrorisme" class="feed-list-link" aria-label="13 h 03 La France renforcera ses frontières pour lutter contre la « menace terroriste »"><span class="feed-list-title">La France renforcera ses frontières pour lutter contre la «&nbsp;menace terroriste&nbsp;»</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 09:06:30 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 09 h 06</time></span><a href="/nouvelle/1746722/esso-exxon-imperiale-petrole-climat-ges" class="feed-list-link" aria-label="9 h 06 Pétrole : le double discours climatique"><span class="feed-list-title">Pétrole&nbsp;: le double discours climatique</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 08:58:21 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 08 h 58</time></span><a href="/nouvelle/1747157/manifestations-etats-unis-attente-resultats-election" class="feed-list-link" aria-label="8 h 58 Résultats électoraux : les manifestations se multiplient aux États-Unis"><span class="feed-list-title">Résultats électoraux&nbsp;: les manifestations se multiplient aux États-Unis</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 05:14:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 05 h 14</time></span><a href="/nouvelle/1746844/election-presidentielle-etats-unis-mercredi-resultats-etats-cles" class="feed-list-link" aria-label="5 h 14 Le résultat de la présidentielle américaine se joue dans quelques États"><span class="feed-list-title">Le résultat de la présidentielle américaine se joue dans quelques États</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 04:14:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 14</time></span><a href="/nouvelle/1747095/senat-elections-americaines-democrates-republicains-vote" class="feed-list-link" aria-label="4 h 14 Lutte très serrée pour le contrôle du Sénat américain"><span class="feed-list-title">Lutte très serrée pour le contrôle du Sénat américain</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 02:27:43 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 27</time></span><a href="/nouvelle/1747093/discours-biden-point-presse-mercredi" class="feed-list-link" aria-label="2 h 27 « Chaque vote devra être compté », martèle Joe Biden"><span class="feed-list-title">«&nbsp;Chaque vote devra être compté&nbsp;», martèle Joe Biden</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 01:33:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 33</time></span><a href="/nouvelle/1747141/cote-ivoire-soro-armee-mutinerie-appel-ouattara" class="feed-list-link" aria-label="1 h 33 Côte d&#x27;Ivoire : un ancien chef rebelle appelle l&#x27;armée à se mutiner"><span class="feed-list-title">Côte d'Ivoire&nbsp;: un ancien chef rebelle appelle l'armée à se mutiner</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 01:08:10 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 08</time></span><a href="/nouvelle/1747014/election-presidentielle-americaine-depouillement-contestation-recomptage" class="feed-list-link" aria-label="1 h 08 L&#x27;équipe de Trump demande à la justice d&#x27;intervenir dans quatre États clés"><span class="feed-list-title">L'équipe de Trump demande à la justice d'intervenir dans quatre États clés</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Nov 05 2020 00:43:43 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 43</time></span><a href="/nouvelle/1747129/autriche-defaillances-suivi-assaillant-attaque-vienne" class="feed-list-link" aria-label="0 h 43 Attentat de Vienne : des erreurs dans le suivi de l&#x27;assaillant"><span class="feed-list-title">Attentat de Vienne&nbsp;: des erreurs dans le suivi de l'assaillant</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Nov 04 2020 20:02:45 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 4 novembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 04 2020 20:02:45 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 02</time></span><a href="/nouvelle/1746785/elections-etats-unis-2020-controle-senat-chambre-representants-congres" class="feed-list-link" aria-label="20 h 02 Les républicains prennent les devants au Sénat"><span class="feed-list-title">Les républicains prennent les devants au Sénat</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 04 2020 18:40:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 40</time></span><a href="/nouvelle/1746965/message-economique-donald-trump-etats-election-gerald-fillion" class="feed-list-link" aria-label="18 h 40 Le message économique de Donald Trump a été entendu"><span class="feed-list-title">Le message économique de Donald Trump a été entendu</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 04 2020 18:24:33 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 24</time></span><a href="/nouvelle/1746666/etats-unis-election-bush-archives" class="feed-list-link" aria-label="18 h 24 Il y a 20 ans, l’élection présidentielle américaine était minée par l’incertitude"><span class="feed-list-title">Il y a 20 ans, l’élection présidentielle américaine était minée par l’incertitude</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 04 2020 17:37:15 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 37</time></span><a href="/nouvelle/1746895/presidentielle-americaine-trump-autoproclame-victoire-analyse" class="feed-list-link" aria-label="17 h 37 Quel sens donner à la menace de Trump de saisir la Cour suprême?"><span class="feed-list-title">Quel sens donner à la menace de Trump de saisir la Cour suprême?</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sbqix4-0 chITBX g-lineup2 lineup-most-popular theme-info"><div class="sc-4if6b-0 gMIrZm e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 ggZIXe card info theme-mostpopular" media="[object Object]" data-chrome-extension-type="1747389 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Trump s&#x27;adresse aux Américains pour la première fois depuis l&#x27;élection"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1747389/president-sortant-donald-trump-maison-blanche-election" target="_self" tabindex="-1">Trump s&#x27;adresse aux Américains pour la première fois depuis l&#x27;élection</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique américaine: Trump s&#x27;adresse aux Américains pour la première fois depuis l&#x27;élection. Publié  Hier. Contenu vidéo." class="e-internal-link title-link" href="/nouvelle/1747389/president-sortant-donald-trump-maison-blanche-election" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Trump s&apos;adresse aux Am&eacute;ricains pour la premi&egrave;re fois depuis l&apos;&eacute;lection</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 hqdmGx m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"><svg aria-hidden="true" class="svg-icon svg-video" icon="svg-video"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-video"></use></svg></div><time dateTime="Thu Nov 05 2020 23:59:17 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Nov 05 2020 23:59:17 GMT+0000 (Coordinated Universal Time)" data-prefix="Hier" data-format=""> Hier</time></div><span class="sc-1157hze-0 jkEPiB e-attribute kicker">Politique américaine</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 ggZIXe card info theme-mostpopular" data-chrome-extension-type="1747231 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Dépouillement des votes&amp;nbsp;: trois tribunaux rejettent les prétentions de Trump"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1747231/campagne-trump-judiciaire-nevada-pennsylvanie-michigan-georgie" target="_self" tabindex="-1">Dépouillement des votes : trois tribunaux rejettent les prétentions de Trump</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique américaine: Dépouillement des votes : trois tribunaux rejettent les prétentions de Trump. Publié  Hier. " class="e-internal-link title-link" href="/nouvelle/1747231/campagne-trump-judiciaire-nevada-pennsylvanie-michigan-georgie" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">D&eacute;pouillement des votes&nbsp;: trois tribunaux rejettent les pr&eacute;tentions de Trump</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Nov 05 2020 23:46:30 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Nov 05 2020 23:46:30 GMT+0000 (Coordinated Universal Time)" data-prefix="Hier" data-format=""> Hier</time></div><span class="sc-1157hze-0 jkEPiB e-attribute kicker">Politique américaine</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 ggZIXe card info theme-mostpopular" data-chrome-extension-type="56296 | Ad hoc | Santé | Coronavirus | COVID-19&amp;nbsp;: le nombre de cas en temps réel"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="-1">COVID-19 : le nombre de cas en temps réel</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: COVID-19 : le nombre de cas en temps réel. Publié  10 septembre. " class="e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: le nombre de cas en temps r&eacute;el</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Sep 10 2020 16:17:17 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Sep 10 2020 16:17:17 GMT+0000 (Coordinated Universal Time)" data-prefix="" data-format="simple-date-full-month"> 10 septembre</time></div><span class="sc-1157hze-0 jkEPiB e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 ggZIXe card info theme-mostpopular" data-chrome-extension-type="1747189 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine | Biden appelle les Américains à faire preuve de patience"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1747189/trump-biden-etats-unis-presidentielle-resultats-etats-cles-jeudi" target="_self" tabindex="-1">Biden appelle les Américains à faire preuve de patience</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique américaine: Biden appelle les Américains à faire preuve de patience. Publié  Il y a 1 heure. " class="e-internal-link title-link" href="/nouvelle/1747189/trump-biden-etats-unis-presidentielle-resultats-etats-cles-jeudi" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Biden appelle les Am&eacute;ricains &agrave; faire preuve de patience</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Nov 05 2020 23:04:08 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Nov 05 2020 23:04:08 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 1 heure</time></div><span class="sc-1157hze-0 jkEPiB e-attribute kicker">Politique américaine</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 ggZIXe card info theme-mostpopular" data-chrome-extension-type="1747259 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Société | François Legault ouvert à permettre les rencontres individuelles en zone rouge"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1747259/francois-legault-rassemblement-rencontre-sante-publique-montreal" target="_self" tabindex="-1">François Legault ouvert à permettre les rencontres individuelles en zone rouge</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: François Legault ouvert à permettre les rencontres individuelles en zone rouge. Publié  Il y a 4 heures. " class="e-internal-link title-link" href="/nouvelle/1747259/francois-legault-rassemblement-rencontre-sante-publique-montreal" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Fran&ccedil;ois Legault ouvert &agrave; permettre les rencontres individuelles en zone rouge</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Nov 05 2020 19:29:26 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Nov 05 2020 19:29:26 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 4 heures</time></div><span class="sc-1157hze-0 jkEPiB e-attribute kicker">Politique provinciale</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox1402574">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1402574', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1402574', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="sc-17i7ven-0 iEuKqZ e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="sc-17i7ven-0 iEuKqZ e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button type="button" class="sc-17i7ven-0 iEuKqZ e-button logout"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 hVHOsd m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Trump%20s&#x27;adresse%20aux%20Am%C3%A9ricains%20pour%20la%20premi%C3%A8re%20fois%20depuis%20l&#x27;%C3%A9lection&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1747389/president-sortant-donald-trump-maison-blanche-election]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="sc-4if6b-0 gMIrZm e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Politique américaine" class="e-internal-link title-link" href="/theme/259/politique-americaine" target="_self" tabindex="0" title="Politique américaine"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Politique américaine</span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" height="16" icon="svg-arrow_e" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Dépouillement des votes&amp;nbsp;: trois tribunaux rejettent les prétentions de Trump"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1747231/campagne-trump-judiciaire-nevada-pennsylvanie-michigan-georgie" target="_self" tabindex="-1" title="Dépouillement des votes : trois tribunaux rejettent les prétentions de Trump (Photo: Reuters / JIM BOURG)">Dépouillement des votes : trois tribunaux rejettent les prétentions de Trump</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 kWhaiA e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/donald-trump-66223.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/donald-trump-66223.JPG" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/donald-trump-66223.JPG" alt="Le président Donald Trump, de profil."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Élections américaines 2020</span><h3 class="e-title u-font-c"><a aria-label="Élections américaines 2020: Dépouillement des votes : trois tribunaux rejettent les prétentions de Trump. " class="e-internal-link title-link" href="/nouvelle/1747231/campagne-trump-judiciaire-nevada-pennsylvanie-michigan-georgie" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">D&eacute;pouillement des votes&nbsp;: trois tribunaux rejettent les pr&eacute;tentions de Trump</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La campagne Trump conteste en cour les r&eacute;sultats en Pennsylvanie, au Michigan, en Georgie et au Nevada.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine | Biden appelle les Américains à faire preuve de patience"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1747189/trump-biden-etats-unis-presidentielle-resultats-etats-cles-jeudi" target="_self" tabindex="-1" title="Biden appelle les Américains à faire preuve de patience (Photo: Reuters / KEVIN LAMARQUE)">Biden appelle les Américains à faire preuve de patience</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/joe-biden-76554.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/joe-biden-76554.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/joe-biden-76554.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/joe-biden-76554.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/joe-biden-76554.JPG" alt="Joe Biden en point de presse."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Élections américaines 2020</span><h3 class="e-title u-font-c"><a aria-label="Élections américaines 2020: Biden appelle les Américains à faire preuve de patience. " class="e-internal-link title-link" href="/nouvelle/1747189/trump-biden-etats-unis-presidentielle-resultats-etats-cles-jeudi" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Biden appelle les Am&eacute;ricains &agrave; faire preuve de patience</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Deux jours apr&egrave;s le vote, on ne sait toujours pas qui dirigera les &Eacute;tats-Unis de 2021 &agrave; 2025.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Default | Politique | Politique américaine | Toujours pas de vainqueur, biden en avance"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8341373/toujours-pas-vainqueur-biden-en-avance" target="_self" tabindex="-1">Toujours pas de vainqueur, biden en avance</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-17i7ven-1 iIEGvL e-button e-card-play-button" href="/info/videos/media-8341373/toujours-pas-vainqueur-biden-en-avance?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Toujours pas de vainqueur, biden en avance (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Toujours pas de vainqueur, biden en avance (Regarder la vidéo)</span></div></a></div><data class="j1iod5-0 khwpal e-duration"><time aria-hidden="false" dateTime="0:01"><span class="hidden-tag">Durée :</span>0:01</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Le Téléjournal / Montréal</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal / Montréal: Toujours pas de vainqueur, biden en avance. Contenu vidéo de 1 secondes." class="e-internal-link title-link" href="/info/videos/media-8341373/toujours-pas-vainqueur-biden-en-avance" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Toujours pas de vainqueur, biden en avance</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Analyse avec Rafa&ecirc;l Jacob, chercheur associ&eacute;, Observatoire sur les &Eacute;tats-Unis, Chaire Raoul-Dandurand, UQAM</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Résultats électoraux&amp;nbsp;: les manifestations se multiplient aux États-Unis"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1747157/manifestations-etats-unis-attente-resultats-election" target="_self" tabindex="-1" title="Résultats électoraux : les manifestations se multiplient aux États-Unis (Photo: Getty Images / Courtney Pedroza)">Résultats électoraux : les manifestations se multiplient aux États-Unis</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/manifestation-arizona-phoenix-resultats-elections-americaines.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/manifestation-arizona-phoenix-resultats-elections-americaines.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/manifestation-arizona-phoenix-resultats-elections-americaines.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/manifestation-arizona-phoenix-resultats-elections-americaines.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/manifestation-arizona-phoenix-resultats-elections-americaines.jpg" alt="Plusieurs filment la scène, téléphone intelligent à la main."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Élections américaines 2020</span><h3 class="e-title u-font-c"><a aria-label="Élections américaines 2020: Résultats électoraux : les manifestations se multiplient aux États-Unis. " class="e-internal-link title-link" href="/nouvelle/1747157/manifestations-etats-unis-attente-resultats-election" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">R&eacute;sultats &eacute;lectoraux&nbsp;: les manifestations se multiplient aux &Eacute;tats-Unis</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">&Agrave; New York, des milliers de partisans d&eacute;mocrates ont d&eacute;fil&eacute; dans les rues.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Élections internationales, Amériques | Le résultat de la présidentielle américaine se joue dans quelques États"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1746844/election-presidentielle-etats-unis-mercredi-resultats-etats-cles" target="_self" tabindex="-1" title="Le résultat de la présidentielle américaine se joue dans quelques États (Photo: Reuters / Rebecca Cook )">Le résultat de la présidentielle américaine se joue dans quelques États</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/elections-americaines-michigan.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/elections-americaines-michigan.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/elections-americaines-michigan.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/elections-americaines-michigan.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/elections-americaines-michigan.JPG" alt="Des électeurs faisant la queue à un bureau de vote de Détroit."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Élections américaines 2020</span><h3 class="e-title u-font-c"><a aria-label="Élections américaines 2020: Le résultat de la présidentielle américaine se joue dans quelques États. " class="e-internal-link title-link" href="/nouvelle/1746844/election-presidentielle-etats-unis-mercredi-resultats-etats-cles" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le r&eacute;sultat de la pr&eacute;sidentielle am&eacute;ricaine se joue dans quelques &Eacute;tats</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les r&eacute;sultats au Nevada, en Georgie et en Pennsylvanie seront d&eacute;terminants.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Lutte très serrée pour le contrôle du Sénat américain"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1747095/senat-elections-americaines-democrates-republicains-vote" target="_self" tabindex="-1" title="Lutte très serrée pour le contrôle du Sénat américain (Photo: Getty Images / Megan Varner)">Lutte très serrée pour le contrôle du Sénat américain</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/david-perdue.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/david-perdue.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/david-perdue.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/david-perdue.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/david-perdue.jpg" alt="David Perdue devant un pupitre, sur une scène, le doigt pointé vers le public."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Élections américaines 2020</span><h3 class="e-title u-font-c"><a aria-label="Élections américaines 2020: Lutte très serrée pour le contrôle du Sénat américain. " class="e-internal-link title-link" href="/nouvelle/1747095/senat-elections-americaines-democrates-republicains-vote" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Lutte tr&egrave;s serr&eacute;e pour le contr&ocirc;le du S&eacute;nat am&eacute;ricain</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">R&eacute;publicains et d&eacute;mocrates disposent chacun de 48 si&egrave;ges au S&eacute;nat.</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox1402575">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1402575', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1402575', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="sc-4if6b-0 gMIrZm e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="International" class="e-internal-link title-link" href="/international" target="_self" tabindex="0" title="International"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">International</span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" height="16" icon="svg-arrow_e" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Crimes de guerre, Conflits armés, Europe | Inculpé, le président kosovar est mis en détention à La Haye"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1747185/hashim-thaci-meurtres-torture-tribunal-special-la-haye-kosovo" target="_self" tabindex="-1" title="Inculpé, le président kosovar est mis en détention à La Haye (Photo: Reuters / EVA PLEVIER)">Inculpé, le président kosovar est mis en détention à La Haye</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 kWhaiA e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/le-president-du-kosovo-hashim-thaci.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/le-president-du-kosovo-hashim-thaci.JPG" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/le-president-du-kosovo-hashim-thaci.JPG" alt="Le président sort du tribunal devant des gardes masqués."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Crimes de guerre</span><h3 class="e-title u-font-c"><a aria-label="Crimes de guerre: Inculpé, le président kosovar est mis en détention à La Haye. " class="e-internal-link title-link" href="/nouvelle/1747185/hashim-thaci-meurtres-torture-tribunal-special-la-haye-kosovo" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Inculp&eacute;, le pr&eacute;sident kosovar est mis en d&eacute;tention &agrave; La Haye</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Hashim Tha&ccedil;i est soup&ccedil;onn&eacute; de meurtres et de disparitions forc&eacute;es commis entre 1998 et 1999.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique internationale, Europe | Bélarus : l&#x27;OSCE dénonce la torture et demande l&#x27;annulation de la présidentielle"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1747335/belarus-osce-droits-elections-loukachenko-fraude-europe" target="_self" tabindex="-1" title="Bélarus : l&#x27;OSCE dénonce la torture et demande l&#x27;annulation de la présidentielle (Photo: Reuters / Stringer)">Bélarus : l&#x27;OSCE dénonce la torture et demande l&#x27;annulation de la présidentielle</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/minsk-belarus-manifestation-police-opposition.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/minsk-belarus-manifestation-police-opposition.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/minsk-belarus-manifestation-police-opposition.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/minsk-belarus-manifestation-police-opposition.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/minsk-belarus-manifestation-police-opposition.JPG" alt="Une manifestante, les bras en l&#x27;air, fait face à des policiers armés et casqués. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Politique internationale</span><h3 class="e-title u-font-c"><a aria-label="Politique internationale: Bélarus : l&#x27;OSCE dénonce la torture et demande l&#x27;annulation de la présidentielle. " class="e-internal-link title-link" href="/nouvelle/1747335/belarus-osce-droits-elections-loukachenko-fraude-europe" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">B&eacute;larus : l&apos;OSCE d&eacute;nonce la torture et demande l&apos;annulation de la pr&eacute;sidentielle</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Selon l&apos;Organisation pour la s&eacute;curit&eacute; et la coop&eacute;ration en Europe, les preuves de fraude sont &laquo;&nbsp;accablantes&nbsp;&raquo;.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Grand Montréal&lt;/strong&gt; | International | Europe, Coronavirus, Santé publique | La vie suit son cours en Suède, et le nombre de cas de COVID-19 remonte"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/le-15-18/segments/entrevue/208334/pandemie-coronavirus-stockholm-confinement" target="_self" tabindex="-1" title="La vie suit son cours en Suède, et le nombre de cas de COVID-19 remonte (Photo: Radio-Canada / Yanik Dumont Baron)">La vie suit son cours en Suède, et le nombre de cas de COVID-19 remonte</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/suede-metro-stockholm.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/suede-metro-stockholm.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/suede-metro-stockholm.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/suede-metro-stockholm.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/suede-metro-stockholm.JPG" alt="Des usagers du métro de Stockholm."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Le 15-18</span><h3 class="e-title u-font-c"><a aria-label="Le 15-18: La vie suit son cours en Suède, et le nombre de cas de COVID-19 remonte. Contenu audio." class="e-internal-link title-link" href="/premiere/emissions/le-15-18/segments/entrevue/208334/pandemie-coronavirus-stockholm-confinement" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La vie suit son cours en Su&egrave;de, et le nombre de cas de COVID-19 remonte</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Depuis trois ou quatre semaines, la Su&egrave;de conna&icirc;t une remont&eacute;e exponentielle de son nombre de cas de COVID-19, selon la journaliste Camille&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Default | International | La société américaine à l&#x27;issue du scrutin"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8341243/societe-americaine-a-issue-scrutin" target="_self" tabindex="-1">La société américaine à l&#x27;issue du scrutin</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-1104-1990_01.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-1104-1990_01.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-1104-1990_01.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-1104-1990_01.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-1104-1990_01.jpeg" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-17i7ven-1 iIEGvL e-button e-card-play-button" href="/info/videos/media-8341243/societe-americaine-a-issue-scrutin?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="La société américaine à l&#x27;issue du scrutin (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">La société américaine à l&#x27;issue du scrutin (Regarder la vidéo)</span></div></a></div><data class="j1iod5-0 khwpal e-duration"><time aria-hidden="false" dateTime="9:48"><span class="hidden-tag">Durée :</span>9:48</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">24•60</span><h3 class="e-title u-font-c"><a aria-label="24•60: La société américaine à l&#x27;issue du scrutin. Contenu vidéo de 9 minutes 48 secondes." class="e-internal-link title-link" href="/info/videos/media-8341243/societe-americaine-a-issue-scrutin" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La soci&eacute;t&eacute; am&eacute;ricaine &agrave; l&apos;issue du scrutin</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La soci&eacute;t&eacute; am&eacute;ricaine semble plus divis&eacute;e que jamais aujourd&rsquo;hui,  dans l&rsquo;attente d&rsquo;un r&eacute;sultat qui proclamera officiellement un vainqueur.&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Default | International | Populisme, démocratie et paix sociale"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8341244/populisme-democratie-et-paix-sociale" target="_self" tabindex="-1">Populisme, démocratie et paix sociale</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-1104-2007_01.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-1104-2007_01.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-1104-2007_01.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-1104-2007_01.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-1104-2007_01.jpeg" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-17i7ven-1 iIEGvL e-button e-card-play-button" href="/info/videos/media-8341244/populisme-democratie-et-paix-sociale?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Populisme, démocratie et paix sociale (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Populisme, démocratie et paix sociale (Regarder la vidéo)</span></div></a></div><data class="j1iod5-0 khwpal e-duration"><time aria-hidden="false" dateTime="9:45"><span class="hidden-tag">Durée :</span>9:45</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">24•60</span><h3 class="e-title u-font-c"><a aria-label="24•60: Populisme, démocratie et paix sociale. Contenu vidéo de 9 minutes 45 secondes." class="e-internal-link title-link" href="/info/videos/media-8341244/populisme-democratie-et-paix-sociale" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Populisme, d&eacute;mocratie et paix sociale</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les sondages pr&eacute;disaient une victoire de Joe Biden contre Donald Trump. Comment expliquer un r&eacute;sultat aussi serr&eacute;? Quest-ce quon doit&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Terrorisme, Europe | La France renforcera ses frontières pour lutter contre la «&amp;nbsp;menace terroriste&amp;nbsp;»"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1747174/controle-espace-schengen-menage-terrorisme" target="_self" tabindex="-1" title="La France renforcera ses frontières pour lutter contre la « menace terroriste » (Photo: Reuters / Guillaume Horcajuelo)">La France renforcera ses frontières pour lutter contre la « menace terroriste »</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/macron-france-frontieres-terrorisme-controles.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/macron-france-frontieres-terrorisme-controles.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/macron-france-frontieres-terrorisme-controles.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/macron-france-frontieres-terrorisme-controles.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/macron-france-frontieres-terrorisme-controles.JPG" alt="Emmanuel Macron devant les micros avec un masque."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Terrorisme</span><h3 class="e-title u-font-c"><a aria-label="Terrorisme: La France renforcera ses frontières pour lutter contre la « menace terroriste ». " class="e-internal-link title-link" href="/nouvelle/1747174/controle-espace-schengen-menage-terrorisme" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La France renforcera ses fronti&egrave;res pour lutter contre la &laquo;&nbsp;menace terroriste&nbsp;&raquo;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le pr&eacute;sident Emmanuel Macron s&rsquo;est notamment dit &laquo;&nbsp;favorable&nbsp;&raquo; &agrave; refondre l&apos;espace Schengen &laquo;&nbsp;en profondeur&nbsp;&raquo;.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self">Accessibilité web</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></div><div class="last-col row full-padding"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2020<!-- -->.</span></div><div class="go-to-top row full-padding"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div><div class="video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn eiwdze-0 SzxjF lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="sc-4axbxm-0 kBIDNJ">Fermer la fenêtre modale</span></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script>var domStyleMainHeader=document.getElementById("styleMainHeader"),mainHeader=document.getElementById("js-main-header"),mainWrapper=document.getElementById("js-main-wrapper"),mainContentWrapper=document.querySelector(".main-content-wrapper"),mainFooter=document.querySelector(".m-main-footer");domStyleMainHeader&&domStyleMainHeader.parentNode.removeChild(domStyleMainHeader);var mainHeaderHeight=0,mainFooterHeight=0;if(mainHeader){mainHeaderHeight=mainHeader&&1e3<mainHeader.offsetHeight?55:mainHeader.offsetHeight;var isIE11=window&&window.msCrypto;mainWrapper&&(mainWrapper.style.marginTop=isIE11?"0":"var(--heights-marginTop, "+mainHeaderHeight+"px)")}mainFooter&&(mainFooterHeight=mainFooter.offsetHeight),mainContentWrapper&&(mainContentWrapper.style.minHeight="calc(100vh - "+(mainHeaderHeight+mainFooterHeight)+"px)");</script>                                           <script>var v5LoadOptimized=function(){ setTimeout(function(){(window.webpackJsonp=window.webpackJsonp||[]).push([[6],[],[[2819,0]]]);;}, 0) }</script>      <script async src="/v5/assets/common.6a2f50.js" onload="v5LoadOptimized()"></script>      <script async src="/v5/assets/unit.6a2f50.js"></script>                         <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    