                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    28 octobre 2020 - 19:23:34 (Montréal)
    Identifiant de suivi: 0kpwns6ecqq81pskee5avcd
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>COVID-19 : une éclosion entraîne la fermeture du Collège Louis-Riel jusqu’au 9 novembre | Coronavirus | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Santé - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Les élèves du Collège Louis-Riel et leurs parents ont appris mercredi en fin de journée que l’école sera fermée dès jeudi, parce que d&#x27;autres cas de COVID-19 y sont signalés."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="COVID-19 : une éclosion entraîne la fermeture du Collège Louis-Riel jusqu’au 9 novembre | Coronavirus"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/college-louis-riel-winnipeg.JPG"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Santé"/><meta name="rc.breadcrumb.url.2" content="/sante"/><meta name="rc.breadcrumb.titre.3" content="Santé publique"/><meta name="rc.breadcrumb.url.3" content="/theme/80/sante-publique"/><meta name="rc.breadcrumb.titre.4" content="COVID-19 : tout sur la pandémie"/><meta name="rc.breadcrumb.url.4" content="/dossier/1005685/epidemie-coronavirus-covid-19-monde"/><meta name="Description" content="Les élèves du Collège Louis-Riel et leurs parents ont appris mercredi en fin de journée que l’école sera fermée dès jeudi, parce que d&#x27;autres cas de COVID-19 y sont signalés."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2020-10-28|22h04"/><meta name="dc.date.modified" content="2020-10-28|22h04"/><meta property="og:article" content="article"/><meta property="og:image:alt" content="Une école en brique rouge."/><meta property="og:title" content="COVID-19 : une éclosion entraîne la fermeture du Collège Louis-Riel jusqu’au 9 novembre | Coronavirus"/><meta property="og:description" content="Les élèves du Collège Louis-Riel et leurs parents ont appris mercredi en fin de journée que l’école sera fermée dès jeudi, parce que d&#x27;autres cas de COVID-19 y sont signalés."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1745168/clr-fermeture-confinement-enseignement-distance-winnipeg-ecole-eclosion-dsfm"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/college-louis-riel-winnipeg.JPG"/><meta name="twitter:image:alt" content="Une école en brique rouge."/><meta name="twitter:title" content="COVID-19 : une éclosion entraîne la fermeture du Collège Louis-Riel jusqu’au 9 novembre | Coronavirus"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1745168/clr-fermeture-confinement-enseignement-distance-winnipeg-ecole-eclosion-dsfm"/><meta name="twitter:description" content="Les élèves du Collège Louis-Riel et leurs parents ont appris mercredi en fin de journée que l’école sera fermée dès jeudi, parce que d&#x27;autres cas de COVID-19 y sont signalés."/><meta property="vf:unique_id" content="11-1745168"/>
      <link rel="canonical" href="/nouvelle/1745168/clr-fermeture-confinement-enseignement-distance-winnipeg-ecole-eclosion-dsfm"/><link rel="amphtml" href="/amp/1745168/clr-fermeture-confinement-enseignement-distance-winnipeg-ecole-eclosion-dsfm"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/static/pwa/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                    <link rel="prefetch" href="/v5/assets/main.css" id="main-css" as="style">        <link rel="prefetch" href="/v5/assets/common.bf206c.js" as="script">        <link rel="prefetch" href="/v5/assets/unit.bf206c.js" as="script">        
   <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css">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</style> <style data-styled="true" data-styled-version="5.1.1">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>var styleEl=document.createElement("style");styleEl.id="styleMainHeader",document.head.appendChild(styleEl);var styleSheet=styleEl.sheet;styleSheet.insertRule("#js-main-header { position: relative !important; }",0),styleSheet.insertRule("#js-main-wrapper { margin-top: 0 !important; }",0);</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1745168/clr-fermeture-confinement-enseignement-distance-winnipeg-ecole-eclosion-dsfm' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"manitoba","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"sante","IdMedia":"1745168","DateModification":"2020-10-28","Dossier":"epidemie-coronavirus-covid-19-monde","DateCreation":"2020-10-28","Url":"https://ici.radio-canada.ca/nouvelle/1745168/clr-fermeture-confinement-enseignement-distance-winnipeg-ecole-eclosion-dsfm","SousTheme":"systeme_de_sante,coronavirus","Application":"rcca_siteweb","Blogue":"","Titre":"COVID-19 : une éclosion entraîne la fermeture du Collège Louis-Riel jusqu’au 9 novembre | Coronavirus","Segment":"nouvelle","CodeEmission":"","Region":"manitoba","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"regions:manitoba:nouv:2020-10-28:scoop_1745168_clr_fermeture_confinement_enseignement_distance_winni","CodePage":"scoop_1745168_clr_fermeture_confinement_enseignement_distance_winnipeg_ecole_eclosion_dsfm","Etiquette":"derniere-heure","Niveau":"document","GroupeSection":"manitoba"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1745168/clr-fermeture-confinement-enseignement-distance-winnipeg-ecole-eclosion-dsfm","sections":"info,nouvelle,radcan_v4,sante,manitoba,region,systeme_de_sante,coronavirus,sujet,epidemie_coronavirus_covid_19_monde","title":"Nouvelle : COVID-19 : une éclosion entraîne la fermeture du Collège Louis-Riel jusqu’au 9 novembre | Coronavirus","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"678107",ustr:"",originlat:"0",clientrtt:"0",ghostip:"184.25.96.199",ipv6:false,pct:"10",clientip:"127.0.0.1",requestid:"2106dbf0",region:"34481",protocol:"",blver:14,akM:"dsce12",akN:"ae",akTT:"O",akTX:"1",akTI:"2106dbf0",ai:"443998",ra:"true",pmgn:"xyz",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><div><div class="sc-19tscsz-0 cBaMrm g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="gr7sc4-0 bbwCfp g-main-header grid-container-b2" id="js-main-header" style="height:auto"><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="m-header-mobile-side-menu-button js-header-main-navigation-mobile"><div class="sc-1q1bgb3-0 eCHyNI"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div></div><a class="e-brand-logo-rc has-tooltip has-tooltip-on-focus" href="/"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Radio-Canada (Retour à l&#x27;accueil)</span></span></a><div class="m-header-mega-menu-button js-header-main-navigation-desktop"><div class="sc-1q1bgb3-0 glXDFR"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="e-header-button header-button-mega-menu has-tooltip has-tooltip-on-focus" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Ouvrir la navigation principale</span></span></div></div><header class="navigation-bar-widgets"><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-header-live js-header-live"><div class="sc-1q1bgb3-0 jCQYGc"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></div></div><div class="m-header-account js-header-account"><div class="sc-1q1bgb3-0 dIfYqm"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg></div></button><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></div></div><div class="m-header-search js-header-search"><div class="sc-1q1bgb3-0 eRGTxI"><button aria-expanded="false" aria-label="Faire une recherche" class="e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg></div></button><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></div></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Manitoba" class="brand-logo-link" href="/manitoba"><div class="e-textual-logo"><span class="textual-logo-ici">ICI <span class="textual-logo-label">Manitoba</span></span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Manitoba" class="e-section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="fydgbp-0 hVdbwo m-sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/manitoba"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">À la une</span></span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/manitoba/en-continu"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">En continu</span></span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/atelier-culturel"><span class="sub-navigation-tab-lvl-1-label"><span class="sub-navigation-tab-lvl-1-label__text">Atelier culturel</span></span></a></li></ul></div></div></div></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2020-10-28T22:04:22.115Z",
    "datePublished": "2020-10-28T22:04:22.115Z",
    "description": "Les élèves du Collège Louis-Riel et leurs parents ont appris mercredi en fin de journée que l’école sera fermée dès jeudi, parce que d&#x27;autres cas de COVID-19 y sont signalés. ",
    "headline": "COVID-19&nbsp;: une éclosion entraîne la fermeture du Collège Louis-Riel jusqu’au 9 novembre",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "COVID-19&nbsp;: une éclosion entraîne la fermeture du Collège Louis-Riel jusqu’au 9 novembre",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Le Collège Louis-Riel, dans le quartier de Saint-Boniface, à Winnipeg",
        "author": {
            "@type": "Person",
            "name": "Radio-Canada / Gavin Boutroy"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/college-louis-riel-winnipeg.JPG",
        "name": "Une école en brique rouge.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/college-louis-riel-winnipeg.JPG"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Manitoba&lt;/strong&gt; | Santé | Santé publique, Coronavirus | Manitoba | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 iULvoA m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/sante"><span itemProp="name">Santé</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/80/sante-publique"><span itemProp="name">Santé publique</span><meta itemProp="position" content="3"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/dossier/1005685/epidemie-coronavirus-covid-19-monde"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">COVID-19 : tout sur la pandémie</span><meta itemProp="position" content="4"/></a></li></ol></nav><div class="u-theme-item-wrapper theme-highlights"><span class="sc-1157hze-0 kbDjyN e-attribute is-flagged u-font-g breaking-news">Dernière heure</span></div><header class="m-h1-heading"><h1>COVID-19&nbsp;: une éclosion entraîne la fermeture du Collège Louis-Riel jusqu’au 9 novembre</h1></header><div class="sc-1k0u5mc-0 drRqlf e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/college-louis-riel-winnipeg.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/college-louis-riel-winnipeg.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/college-louis-riel-winnipeg.JPG" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/college-louis-riel-winnipeg.JPG" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/college-louis-riel-winnipeg.JPG" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/college-louis-riel-winnipeg.JPG" alt="Une école en brique rouge."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-1bqcvgr-2 gCUuFz e-image-caption"><p class="sc-1bqcvgr-0 ihkxUF">Le Collège Louis-Riel, dans le quartier de Saint-Boniface, à Winnipeg</p><p class="sc-1bqcvgr-3 gRXcTa">Photo&nbsp;:&nbsp;Radio-Canada / Gavin Boutroy</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="ekk4zb-0 jlgFyW m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="sc-17i7ven-0 eoDXVG e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="sc-17i7ven-0 eoDXVG e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="sc-17i7ven-0 eoDXVG e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="sc-17i7ven-0 eoDXVG e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="sc-17i7ven-0 eoDXVG e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="sc-17i7ven-0 eoDXVG e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 hWa-DOS m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 cTuSrV signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-1c6bkwm-0 cLEkqm m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Wed Oct 28 2020 22:04:22 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Oct 28 2020 22:04:22 GMT+0000 (Coordinated Universal Time)" data-prefix="à" data-format="simple-hour">Publié à 22 h 04</time></div></div></div><div class="lead-container"><p class="e-p">Les élèves du Collège Louis-Riel et leurs parents ont appris mercredi en fin de journée que l’école sera fermée dès jeudi, parce que d&#x27;autres cas de COVID-19 y sont signalés. </p></div><section class="redactionals document-content-style"><p class="e-p">Quatre nouveaux cas de la maladie ont été confirmés au CLR, écrit la Division scolaire franco-manitobaine (<abbr class="m-abbreviation has-tooltip" title="Division scolaire franco-manitobaine">DSFM<span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Division scolaire franco-manitobaine</span></span></abbr>) dans une lettre aux parents.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;La pandémie qui continue de sévir sur la région de Winnipeg apporte de plus en plus de cas confirmés et nous force à prendre une décision difficile, mais nécessaire&quot;,&quot;text&quot;:&quot;La pandémie qui continue de sévir sur la région de Winnipeg apporte de plus en plus de cas confirmés et nous force à prendre une décision difficile, mais nécessaire&quot;}}" lang="fr"><span lang="fr" title="Français">La pandémie qui continue de sévir sur la région de Winnipeg apporte de plus en plus de cas confirmés et nous force à prendre une décision difficile, mais nécessaire</span></q>, explique la division scolaire.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Afin de minimiser les risques de transmissions, nous demandons à tous les parents de garder leurs enfants à la maison jusqu’au 6 novembre inclusivement. Les élèves pourront retourner à l’école le 9&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;novembre prochain.&quot;,&quot;text&quot;:&quot;Afin de minimiser les risques de transmissions, nous demandons à tous les parents de garder leurs enfants à la maison jusqu’au 6 novembre inclusivement. Les élèves pourront retourner à l’école le 9novembre prochain.&quot;}}" lang="fr"><span lang="fr" title="Français">Afin de minimiser les risques de transmissions, nous demandons à tous les parents de garder leurs enfants à la maison jusqu’au 6 novembre inclusivement. Les élèves pourront retourner à l’école le 9 novembre prochain.</span></q></p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent1" id="AdBox832272">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox832272', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox832272', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[[728,90],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]}]}, false, 'incontent1', false);
          })
        })()
      </script>
    </div>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Nous comprenons qu’il s’agit d’un dérangement inattendu, mais sachez que cette décision est prise dans le meilleur intérêt des élèves, du personnel de l’école et de la santé de la communauté&quot;,&quot;text&quot;:&quot;Nous comprenons qu’il s’agit d’un dérangement inattendu, mais sachez que cette décision est prise dans le meilleur intérêt des élèves, du personnel de l’école et de la santé de la communauté&quot;}}" lang="fr"><span lang="fr" title="Français">Nous comprenons qu’il s’agit d’un dérangement inattendu, mais sachez que cette décision est prise dans l&#x27;intérêt des élèves, du personnel de l’école et de la santé de la communauté</span></q>, indique la <abbr class="m-abbreviation has-tooltip" title="Division scolaire franco-manitobaine">DSFM<span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Division scolaire franco-manitobaine</span></span></abbr>.</p>
<p class="e-p">Les élèves pourront continuer leur apprentissage à distance avec les enseignants du <abbr class="m-abbreviation has-tooltip" title="Collège Louis-Riel">CLR<span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Collège Louis-Riel</span></span></abbr> pendant qu’ils sont à la maison. Les enseignants seront en contact avec les élèves et les familles d’ici vendredi, affirme la <abbr class="m-abbreviation has-tooltip" title="Division scolaire franco-manitobaine">DSFM<span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Division scolaire franco-manitobaine</span></span></abbr>, qui précise que les groupes fixes et les personnes qui étaient en confinement doivent continuer à respecter les restrictions du confinement.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ceux et celles qui n’ont pas reçu une telle directive sont encouragés à limiter leurs interactions avec les personnes hors de leur foyer afin qu’ensemble, nous travaillons à assurer un retour à l’école dans les meilleurs délais.&quot;,&quot;text&quot;:&quot;Ceux et celles qui n’ont pas reçu une telle directive sont encouragés à limiter leurs interactions avec les personnes hors de leur foyer afin qu’ensemble, nous travaillons à assurer un retour à l’école dans les meilleurs délais.&quot;}}" lang="fr"><span lang="fr" title="Français">Ceux et celles qui n’ont pas reçu une telle directive sont encouragés à limiter leurs interactions avec les personnes hors de leur foyer afin qu’ensemble nous travaillions à assurer un retour à l’école dans les meilleurs délais.</span></q></p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Les récents résultats de la santé régionale de Winnipeg nous indiquent qu’il y a un nombre croissant de cas déclarés sur le territoire, et bien que la très grande majorité de ces cas proviennent de l’extérieur de nos écoles, ceux-ci finissent par avoir un impact sur notre population étudiante ainsi que sur notre personnel&quot;,&quot;text&quot;:&quot;Les récents résultats de la santé régionale de Winnipeg nous indiquent qu’il y a un nombre croissant de cas déclarés sur le territoire, et bien que la très grande majorité de ces cas proviennent de l’extérieur de nos écoles, ceux-ci finissent par avoir un impact sur notre population étudiante ainsi que sur notre personnel&quot;}}" lang="fr"><span lang="fr" title="Français">Les récents résultats de la santé régionale de Winnipeg nous indiquent qu’il y a un nombre croissant de cas déclarés sur le territoire, et bien que la très grande majorité de ces cas proviennent de l’extérieur de nos écoles, ceux-ci finissent par avoir un impact sur notre population étudiante ainsi que sur notre personnel</span></q>, explique aussi la <abbr class="m-abbreviation has-tooltip" title="Division scolaire franco-manitobaine">DSFM<span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Division scolaire franco-manitobaine</span></span></abbr>.</p>
<h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Une éclosion qui a commencé la semaine dernière </h2><p class="e-p">Le 23 octobre, <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1743938/covid-ecole-manitoba-eclosion-distance" target="_self" title="https://ici.radio-canada.ca/nouvelle/1743938/covid-ecole-manitoba-eclosion-distance">quatre groupes fixes du CLR</a> ont été invités à recourir à l&#x27;enseignement à distance et à se placer en isolement après la découverte de deux cas de COVID-19.</p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent2" id="AdBox832273">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox832273', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox832273', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[728,90]},{"viewport":[0,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, 'incontent2', false);
          })
        })()
      </script>
    </div>
<p class="e-p">Mardi, on apprenait qu’<a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1744585/college-louis-riel-isolement-enseignement-distance-eclosion-covid-26-octobre-dsfm" target="_self" title="https://ici.radio-canada.ca/nouvelle/1744585/college-louis-riel-isolement-enseignement-distance-eclosion-covid-26-octobre-dsfm">une autre personne ayant la COVID-19</a> s’était trouvée dans deux classes de 9e année du Collège Louis-Riel les 21 et 22 octobre. Les deux groupes fixes touchés, qui étaient en isolement, doivent poursuivre leur quarantaine jusqu’au 5 novembre.</p>
<p class="e-p">Les premiers cas signalés au <abbr class="m-abbreviation has-tooltip" title="Collège Louis-Riel">CLR<span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Collège Louis-Riel</span></span></abbr> ont eu lieu en septembre. Une personne atteinte de la COVID-19 se trouvait à l&#x27;école <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1735642/covid-cas-college-louis-riel-14-septembre-sante" target="_self" title="https://ici.radio-canada.ca/nouvelle/1735642/covid-cas-college-louis-riel-14-septembre-sante">le lundi 14 septembre</a>, et une autre, <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1738774/clr-covid-dsfm-cas-sante-publique-infection-ecole-saint-boniface" target="_self" title="https://ici.radio-canada.ca/nouvelle/1738774/clr-covid-dsfm-cas-sante-publique-infection-ecole-saint-boniface">le 28 septembre</a>, à un moment où elle était peut-être contagieuse. Dans ces deux cas, le risque d’exposition au virus avait été jugé faible par la santé publique.</p>
<h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Des cas de COVID-19 à Notre-Dame-de-Lourdes et à Saint-Claude</h2><p class="e-p">Deux autres écoles de la Division scolaire franco-manitobaine situées dans la région de la Montagne ont aussi eu des cas confirmés de COVID-19.</p>
<p class="e-p">Le site web du gouvernement du Manitoba fait état de trois cas confirmés à l’École régionale Notre-Dame, à Notre-Dame-de-Lourdes. Les trois personnes se sont trouvées à l’école du 19 au 22 octobre à un moment où elles pouvaient être contagieuses. </p>
<p class="e-p">La santé publique a recommandé que les groupes-classes concernés soient placés en quarantaine à compter du 26 octobre. Les enquêtes concernant ces cas sont en cours, et tous les autres groupes fixes de l’école peuvent continuer à se rendre en classe.</p>
<p class="e-p">Deux personnes dont l&#x27;infection est confirmée étaient aussi présentes à l’École Gilbert-Rosset de Saint-Claude, l’un, du 5 au 16 octobre, et l’autre, les 19 et 20 octobre. </p>
<p class="e-p">Ces personnes pouvaient être contagieuses au moment où elles se sont trouvées à l’école. La santé publique croit que les infections n’ont pas été acquises dans l&#x27;établissement. Les personnes ayant été en contact étroit avec ces cas seront appelées par la santé publique et pourraient devoir se faire dépister. </p>
<div class="ugttbp-1 fthCSP"><a class="e-internal-link" href="https://ici.radio-canada.ca/dossier/1005685/epidemie-coronavirus-covid-19-monde" target="_self" tabindex="0" title="COVID-19 : ce qu&#x27;il faut savoir"><picture class="e-picture"><source srcSet="https://images.radio-canada.ca/q_auto,w_600/v1/ici-info/perso/bandeau-dossier-coronavirus.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_600/v1/ici-info/perso/bandeau-dossier-coronavirus.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_600/v1/ici-info/perso/bandeau-dossier-coronavirus.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_600/v1/ici-info/perso/bandeau-dossier-coronavirus.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_600/v1/ici-info/perso/bandeau-dossier-coronavirus.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1000/v1/ici-info/perso/bandeau-dossier-coronavirus.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_600/v1/ici-info/perso/bandeau-dossier-coronavirus.jpg" alt="Notre dossier COVID-19 : ce qu&#x27;il faut savoir"/></picture></a></div></section></main></div></article><div class="bpb06x-0 fmLXcU fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox832274">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox832274', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox832274', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="qq2hbx-0 gBSvie m-continuous-feed"><div class="feed-header-container"><a href="/manitoba/en-continu" class="feed-header-link"><h2 class="feed-header-title">Manitoba en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Oct 28 2020 22:43:38 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Oct 28 2020 22:43:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 43</time></span><a href="/nouvelle/1745165/infection-maladie-bebes-syphilis-hausse-manitoba-2020-congenitale" class="feed-list-link" aria-label="22 h 43 Augmentation du nombre de bébés qui naissent avec la syphilis au Manitoba"><span class="feed-list-title">Augmentation du nombre de bébés qui naissent avec la syphilis au Manitoba</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Oct 28 2020 22:34:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 34</time></span><a href="/nouvelle/1745171/hopital-winnipeg-sante-coronavirus-lanette-siragusa-manitoba" class="feed-list-link" aria-label="22 h 34 COVID-19 : l&#x27;augmentation des cas accroît la pression sur le système de santé"><span class="feed-list-title">COVID-19&nbsp;: l'augmentation des cas accroît la pression sur le système de santé</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Oct 28 2020 22:04:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 04</time></span><a href="/nouvelle/1745168/clr-fermeture-confinement-enseignement-distance-winnipeg-ecole-eclosion-dsfm" class="feed-list-link" aria-label="22 h 04 COVID-19 : une éclosion entraîne la fermeture du Collège Louis-Riel jusqu’au 9 novembre"><span class="feed-list-title">COVID-19&nbsp;: une éclosion entraîne la fermeture du Collège Louis-Riel jusqu’au 9 novembre</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Oct 28 2020 21:14:18 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 14</time></span><a href="/nouvelle/1745130/covid-policier-grc--mesures-sante-gypsumville-winnipeg" class="feed-list-link" aria-label="21 h 14 Un deuxième cas de COVID-19 dans les rangs de la GRC au Manitoba"><span class="feed-list-title">Un deuxième cas de COVID-19 dans les rangs de la GRC au Manitoba</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Oct 28 2020 20:17:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 17</time></span><a href="/sports/1745131/hockey-ligue-americaine-retour-5-fevrier-pandemie" class="feed-list-link" aria-label="20 h 17 La Ligue américaine vise le 5 février pour commencer la prochaine saison"><span class="feed-list-title">La Ligue américaine vise le 5 février pour commencer la prochaine saison</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Oct 28 2020 17:34:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 34</time></span><a href="/nouvelle/1744966/ministre-sante-covid-systeme-hospitalisation-craintes-hopitaux-virus" class="feed-list-link" aria-label="17 h 34 Plus d&#x27;hospitalisations pour la COVID-19 : le Manitoba assure pouvoir gérer la situation"><span class="feed-list-title">Plus d'hospitalisations pour la COVID-19&nbsp;: le Manitoba assure pouvoir gérer la situation</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Oct 28 2020 15:30:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 30</time></span><a href="/nouvelle/1744972/nom-autochtone-centre-art-inuit-wag-musee-beaux-art-winnipeg" class="feed-list-link" aria-label="15 h 30 Le premier musée au pays consacré à l’art inuit reçoit son nom : Qaumajuq"><span class="feed-list-title">Le premier musée au pays consacré à l’art inuit reçoit son nom : Qaumajuq</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Oct 28 2020 15:09:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 09</time></span><a href="/nouvelle/1744963/brent-roussin-lanette-siragusa-coronavirus-28-octobre" class="feed-list-link" aria-label="15 h 09 Avec 170 nouveaux cas, la situation reste préoccupante au Manitoba"><span class="feed-list-title">Avec 170 nouveaux cas, la situation reste préoccupante au Manitoba</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Oct 28 2020 14:48:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 48</time></span><a href="/nouvelle/1744912/centre-appels-covid19-manitoba-experience-benevole" class="feed-list-link" aria-label="14 h 48 La recherche des contacts connaît des retards depuis l’été, selon un bénévole"><span class="feed-list-title">La recherche des contacts connaît des retards depuis l’été, selon un bénévole</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Oct 28 2020 13:59:10 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 59</time></span><a href="/nouvelle/1744818/orsw-service-francais-sante-winnipeg-rapport-annuel-2019-2020" class="feed-list-link" aria-label="13 h 59 De nombreux postes bilingues toujours vacants à l&#x27;Office régional de la santé de Winnipeg"><span class="feed-list-title">De nombreux postes bilingues toujours vacants à l'Office régional de la santé de Winnipeg</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Oct 28 2020 01:15:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 15</time></span><a href="/nouvelle/1744783/hopital-general-victoria-patient-maladie-personnel-sante-service-francais-winnipeg" class="feed-list-link" aria-label="1 h 15 COVID-19 : un mort et 38 personnes infectées à l&#x27;Hôpital Victoria"><span class="feed-list-title">COVID-19&nbsp;: un mort et 38&nbsp;personnes infectées à l'Hôpital Victoria</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Oct 28 2020 01:01:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 01</time></span><a href="/nouvelle/1744843/garderie-centre-soleil-covid-service-francais" class="feed-list-link" aria-label="1 h 01 COVID-19 : une garderie frustrée par la communication unilingue de la province"><span class="feed-list-title">COVID-19&nbsp;: une garderie frustrée par la communication unilingue de la province</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Oct 27 2020 23:44:05 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 27 octobre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 27 2020 23:44:05 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 44</time></span><a href="/nouvelle/1744829/immigration-francophone-entree-express-fcfa" class="feed-list-link" aria-label="23 h 44 Les candidats à l’immigration francophone recevront des points supplémentaires"><span class="feed-list-title">Les candidats à l’immigration francophone recevront des points supplémentaires</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 27 2020 21:05:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 05</time></span><a href="/nouvelle/1744395/sans-abri-campement-danger-winnipeg-ville-province-demantelement" class="feed-list-link" aria-label="21 h 05 Des Winnipégois souhaitent le démantèlement des campements de sans-abri"><span class="feed-list-title">Des Winnipégois souhaitent le démantèlement des campements de sans-abri</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 27 2020 20:26:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 26</time></span><a href="/nouvelle/1744745/parti-vert-leader-concours-vote-candidat" class="feed-list-link" aria-label="20 h 26 Le Parti vert du Manitoba lance une course à la direction"><span class="feed-list-title">Le Parti vert du Manitoba lance une course à la direction</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 27 2020 19:14:43 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 14</time></span><a href="/nouvelle/1744540/parkview-place-mathieu-famille-homme-deces-covid19-pandemie" class="feed-list-link" aria-label="19 h 14 « Les choses doivent changer », affirme la famille d&#x27;un résident décédé à Parkview Place"><span class="feed-list-title">«&nbsp;Les choses doivent changer&nbsp;», affirme la famille d'un résident décédé à Parkview Place</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 27 2020 18:25:47 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 25</time></span><a href="/nouvelle/1744304/covid-roussin-siragusa-eclosion-donnees-sante-tests-26-octobre" class="feed-list-link" aria-label="18 h 25 COVID-19: Le Manitoba va « dans le mauvais sens » alerte le Dr Roussin"><span class="feed-list-title">COVID-19: Le Manitoba va «&nbsp;dans le mauvais sens&nbsp;» alerte le Dr Roussin</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 27 2020 18:20:35 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 20</time></span><a href="/nouvelle/1744690/covid19-police-winnipeg-pandemie-" class="feed-list-link" aria-label="18 h 20 Deux cas de COVID-19 au sein de la police de Winnipeg "><span class="feed-list-title">Deux cas de COVID-19 au sein de la police de Winnipeg&nbsp;</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 27 2020 18:16:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 16</time></span><a href="/nouvelle/1744694/covid-cas-morts-hospitalisation-winnipeg-expositions-27-octobre" class="feed-list-link" aria-label="18 h 16 COVID-19 : 83 personnes à l’hôpital et 184 nouveaux cas au Manitoba"><span class="feed-list-title">COVID-19&nbsp;: 83&nbsp;personnes à l’hôpital et 184&nbsp;nouveaux cas au Manitoba</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 27 2020 17:57:45 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 57</time></span><a href="/nouvelle/1744634/mary-lisa-smith-femme-disparue-premiere-nation-autochtone-manitoba" class="feed-list-link" aria-label="17 h 57 Disparition de Mary Lisa Smith en 1999 : la police relance l&#x27;enquête"><span class="feed-list-title">Disparition de Mary Lisa Smith en 1999 : la police relance l'enquête</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sbqix4-0 chITBX g-lineup2 lineup-most-popular theme-info"><div class="sc-4if6b-0 cXAhcw e-simple-title-lineup has-gem"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 ggZIXe card info theme-mostpopular" data-chrome-extension-type="56296 | Ad hoc | Santé | Coronavirus | COVID-19&amp;nbsp;: le nombre de cas en temps réel"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="-1">COVID-19 : le nombre de cas en temps réel</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: COVID-19 : le nombre de cas en temps réel. Publié  10 septembre. " class="e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: le nombre de cas en temps r&eacute;el</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Thu Sep 10 2020 16:17:17 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Sep 10 2020 16:17:17 GMT+0000 (Coordinated Universal Time)" data-prefix="" data-format="simple-date-full-month"> 10 septembre</time></div><span class="sc-1157hze-0 jkEPiB e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 ggZIXe card info theme-mostpopular" data-chrome-extension-type="1744930 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Économie, Commerce | La vice-présidente du C.A. du Panier bleu est la conjointe du ministre de la Santé"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1744930/conjointe-femme-ministre-christian-dube-panier-bleu" target="_self" tabindex="-1">La vice-présidente du C.A. du Panier bleu est la conjointe du ministre de la Santé</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: La vice-présidente du C.A. du Panier bleu est la conjointe du ministre de la Santé. Publié  Il y a 3 heures. " class="e-internal-link title-link" href="/nouvelle/1744930/conjointe-femme-ministre-christian-dube-panier-bleu" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La vice-pr&eacute;sidente du C.A. du Panier bleu est la conjointe du ministre de la Sant&eacute;</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Wed Oct 28 2020 19:42:17 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Oct 28 2020 19:42:17 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 3 heures</time></div><span class="sc-1157hze-0 jkEPiB e-attribute kicker">Politique provinciale</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 ggZIXe card info theme-mostpopular" data-chrome-extension-type="1744936 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Santé publique, Coronavirus | Montréal | Des amendes de 1000 à 6000&amp;nbsp;$ pour les récalcitrants des zones rouges"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1744936/covid-19-coronavirus-nouveaux-cas-deces-28-octobre-guilbault" target="_self" tabindex="-1">Des amendes de 1000 à 6000 $ pour les récalcitrants des zones rouges</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Des amendes de 1000 à 6000 $ pour les récalcitrants des zones rouges. Publié  Il y a 1 heure. " class="e-internal-link title-link" href="/nouvelle/1744936/covid-19-coronavirus-nouveaux-cas-deces-28-octobre-guilbault" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des amendes de 1000 &agrave; 6000&nbsp;$ pour les r&eacute;calcitrants des zones rouges</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Wed Oct 28 2020 22:04:20 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Oct 28 2020 22:04:20 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 1 heure</time></div><span class="sc-1157hze-0 jkEPiB e-attribute kicker">Politique provinciale</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 ggZIXe card info theme-mostpopular" data-chrome-extension-type="1744869 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Coronavirus, Europe | La France confinée à nouveau"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1744869/france-pandemie-coronavirus-emmanuel-macron" target="_self" tabindex="-1">La France confinée à nouveau</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: La France confinée à nouveau. Publié  Il y a 2 heures. " class="e-internal-link title-link" href="/nouvelle/1744869/france-pandemie-coronavirus-emmanuel-macron" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La France confin&eacute;e &agrave; nouveau</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Wed Oct 28 2020 21:12:07 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Oct 28 2020 21:12:07 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 2 heures</time></div><span class="sc-1157hze-0 jkEPiB e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 ggZIXe card info theme-mostpopular" data-chrome-extension-type="1745140 | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale, Santé publique | Toronto | Intérêt local | Doug Ford défend un député conservateur photographié sans masque dans un restaurant"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1745140/sam-oosterhoff-ford-masque-photo-distanciation-niagara-restaurant" target="_self" tabindex="-1">Doug Ford défend un député conservateur photographié sans masque dans un restaurant</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Doug Ford défend un député conservateur photographié sans masque dans un restaurant. Publié  Il y a 2 heures. " class="e-internal-link title-link" href="/nouvelle/1745140/sam-oosterhoff-ford-masque-photo-distanciation-niagara-restaurant" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Doug Ford d&eacute;fend un d&eacute;put&eacute; conservateur photographi&eacute; sans masque dans un restaurant</span></span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 jNBZrX m-signature signature-simplified"><div class="sc-1c6bkwm-0 kaHxqv m-published-date-time"><div class="svg-icon-wrapper"></div><time dateTime="Wed Oct 28 2020 21:17:04 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Oct 28 2020 21:17:04 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 2 heures</time></div><span class="sc-1157hze-0 jkEPiB e-attribute kicker">Politique provinciale</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox832280">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox832280', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox832280', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="sc-17i7ven-0 iEuKqZ e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="sc-17i7ven-0 iEuKqZ e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button type="button" class="sc-17i7ven-0 iEuKqZ e-button logout"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 hVHOsd m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=COVID-19%26nbsp%3B%3A%20une%20%C3%A9closion%20entra%C3%AEne%20la%20fermeture%20du%20Coll%C3%A8ge%20Louis-Riel%20jusqu%E2%80%99au%209%20novembre&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1745168/clr-fermeture-confinement-enseignement-distance-winnipeg-ecole-eclosion-dsfm]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="sc-4if6b-0 cXAhcw e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Manitoba" class="e-internal-link title-link" href="/manitoba" target="_self" tabindex="0" title="Manitoba"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Manitoba</span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" height="16" icon="svg-arrow_e" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Manitoba&lt;/strong&gt; | Santé | Politique, Santé publique | Manitoba | Augmentation du nombre de bébés qui naissent avec la syphilis au Manitoba"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1745165/infection-maladie-bebes-syphilis-hausse-manitoba-2020-congenitale" target="_self" tabindex="-1" title="Augmentation du nombre de bébés qui naissent avec la syphilis au Manitoba (Photo: iStock / CokaPoka)">Augmentation du nombre de bébés qui naissent avec la syphilis au Manitoba</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 kWhaiA e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/bebe-natalite-naissance-mere-maternite.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/bebe-natalite-naissance-mere-maternite.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/bebe-natalite-naissance-mere-maternite.jpg" alt="Une mère tient son nouveau né. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Politique</span><h3 class="e-title u-font-c"><a aria-label="Politique: Augmentation du nombre de bébés qui naissent avec la syphilis au Manitoba. " class="e-internal-link title-link" href="/nouvelle/1745165/infection-maladie-bebes-syphilis-hausse-manitoba-2020-congenitale" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Augmentation du nombre de b&eacute;b&eacute;s qui naissent avec la syphilis au Manitoba</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le Manitoba a vu na&icirc;tre presque autant de b&eacute;b&eacute;s avec la syphilis depuis le d&eacute;but de 2020 que le pays entier en 2019.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Manitoba&lt;/strong&gt; | Santé | Santé publique | Manitoba | Intérêt local | COVID-19&amp;nbsp;: l&#x27;augmentation des cas accroît la pression sur le système de santé"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1745171/hopital-winnipeg-sante-coronavirus-lanette-siragusa-manitoba" target="_self" tabindex="-1" title="COVID-19 : l&#x27;augmentation des cas accroît la pression sur le système de santé (Photo: Radio-Canada / Gary Solilak)">COVID-19 : l&#x27;augmentation des cas accroît la pression sur le système de santé</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/lanette-siragusa-sante-manitoba-soins-communs.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/lanette-siragusa-sante-manitoba-soins-communs.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/lanette-siragusa-sante-manitoba-soins-communs.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/lanette-siragusa-sante-manitoba-soins-communs.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/lanette-siragusa-sante-manitoba-soins-communs.jpg" alt="L’infirmière en chef de Soins communs Manitoba, Lanette Siragusa, en gros plan pendant une conférence de presse. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: COVID-19 : l&#x27;augmentation des cas accroît la pression sur le système de santé. " class="e-internal-link title-link" href="/nouvelle/1745171/hopital-winnipeg-sante-coronavirus-lanette-siragusa-manitoba" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19&nbsp;: l&apos;augmentation des cas accro&icirc;t la pression sur le syst&egrave;me de sant&eacute;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&rsquo;augmentation des cas de COVID-19 met de plus en plus de pression sur le syst&egrave;me de sant&eacute; du Manitoba, alors m&ecirc;me que plus de 40&nbsp;op&eacute;rations&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Manitoba&lt;/strong&gt; | Santé | Santé publique | Manitoba | Intérêt local | Un deuxième cas de COVID-19 dans les rangs de la GRC au Manitoba"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1745130/covid-policier-grc--mesures-sante-gypsumville-winnipeg" target="_self" tabindex="-1" title="Un deuxième cas de COVID-19 dans les rangs de la GRC au Manitoba (Photo: CBC)">Un deuxième cas de COVID-19 dans les rangs de la GRC au Manitoba</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francais-grc-manitoba.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francais-grc-manitoba.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/francais-grc-manitoba.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/francais-grc-manitoba.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francais-grc-manitoba.jpg" alt="Un écusson de la GRC sur la manche d&#x27;une chemise."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: Un deuxième cas de COVID-19 dans les rangs de la GRC au Manitoba. " class="e-internal-link title-link" href="/nouvelle/1745130/covid-policier-grc--mesures-sante-gypsumville-winnipeg" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Un deuxi&egrave;me cas de COVID-19 dans les rangs de la GRC au Manitoba</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;agent a re&ccedil;u son r&eacute;sultat positif au test en d&eacute;but de semaine.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montréal | La Ligue américaine vise le 5 février pour commencer la prochaine saison"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/sports/1745131/hockey-ligue-americaine-retour-5-fevrier-pandemie" target="_self" tabindex="-1" title="La Ligue américaine vise le 5 février pour commencer la prochaine saison (Photo: Rocket de Laval / Twitter)">La Ligue américaine vise le 5 février pour commencer la prochaine saison</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/lukas-vejdemo-rocket-laval.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/lukas-vejdemo-rocket-laval.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/lukas-vejdemo-rocket-laval.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/lukas-vejdemo-rocket-laval.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/lukas-vejdemo-rocket-laval.jpg" alt="Deux joueurs de hockey luttent pour la possession de rondelle pendant un match à Laval. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: La Ligue américaine vise le 5 février pour commencer la prochaine saison. " class="e-internal-link title-link" href="/sports/1745131/hockey-ligue-americaine-retour-5-fevrier-pandemie" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La Ligue am&eacute;ricaine vise le 5 f&eacute;vrier pour commencer la prochaine saison</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La Ligue am&eacute;ricaine de hockey vise le 5 f&eacute;vrier 2021 pour commencer la prochaine saison.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Manitoba&lt;/strong&gt; | Santé | Santé publique | Manitoba | Intérêt local | Plus d&#x27;hospitalisations pour la COVID-19&amp;nbsp;: le Manitoba assure pouvoir gérer la situation"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1744966/ministre-sante-covid-systeme-hospitalisation-craintes-hopitaux-virus" target="_self" tabindex="-1" title="Plus d&#x27;hospitalisations pour la COVID-19 : le Manitoba assure pouvoir gérer la situation (Photo: Radio-Canada / Tyson Koschik)">Plus d&#x27;hospitalisations pour la COVID-19 : le Manitoba assure pouvoir gérer la situation</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cameron-friesen-sante-annonce-manitoba-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cameron-friesen-sante-annonce-manitoba-2.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cameron-friesen-sante-annonce-manitoba-2.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/cameron-friesen-sante-annonce-manitoba-2.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cameron-friesen-sante-annonce-manitoba-2.jpg" alt="Un homme à une table avec un micro, et des drapeaux de la province du Manitoba derrière lui. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: Plus d&#x27;hospitalisations pour la COVID-19 : le Manitoba assure pouvoir gérer la situation. " class="e-internal-link title-link" href="/nouvelle/1744966/ministre-sante-covid-systeme-hospitalisation-craintes-hopitaux-virus" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Plus d&apos;hospitalisations pour la COVID-19&nbsp;: le Manitoba assure pouvoir g&eacute;rer la&nbsp;&mldr;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des membres du corps m&eacute;dical estiment que la gestion des nouveaux patients est de plus en plus difficile.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Manitoba&lt;/strong&gt; | Arts | Culture, Autochtones | Manitoba | Intérêt local | Le premier musée au pays consacré à l’art inuit reçoit son nom : Qaumajuq"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1744972/nom-autochtone-centre-art-inuit-wag-musee-beaux-art-winnipeg" target="_self" tabindex="-1" title="Le premier musée au pays consacré à l’art inuit reçoit son nom : Qaumajuq (Photo: Radio-Canada / Courtoisie : Musée des beaux-arts de Winnipeg)">Le premier musée au pays consacré à l’art inuit reçoit son nom : Qaumajuq</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/centre-dart-inuit-winnipeg-manitoba-musee-des-beaux-arts.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/centre-dart-inuit-winnipeg-manitoba-musee-des-beaux-arts.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/centre-dart-inuit-winnipeg-manitoba-musee-des-beaux-arts.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/centre-dart-inuit-winnipeg-manitoba-musee-des-beaux-arts.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/centre-dart-inuit-winnipeg-manitoba-musee-des-beaux-arts.jpg" alt="Plan du Centre d&#x27;art inuit."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Culture</span><h3 class="e-title u-font-c"><a aria-label="Culture: Le premier musée au pays consacré à l’art inuit reçoit son nom : Qaumajuq. " class="e-internal-link title-link" href="/nouvelle/1744972/nom-autochtone-centre-art-inuit-wag-musee-beaux-art-winnipeg" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Le premier mus&eacute;e au pays consacr&eacute; &agrave; l&rsquo;art inuit re&ccedil;oit son nom : Qaumajuq</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le centre d&apos;art inuit du Mus&eacute;e des beaux-arts de Winnipeg (WAG) a re&ccedil;u son nouveau nom. Ce sera Qaumajuq, un mot inuktitut qui signifie &laquo;&nbsp;c&rsquo;est&nbsp;&mldr;</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox832281">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox832281', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox832281', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="sc-4if6b-0 cXAhcw e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Santé publique" class="e-internal-link title-link" href="/theme/80/sante-publique" target="_self" tabindex="0" title="Santé publique"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Santé publique</span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" height="16" icon="svg-arrow_e" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Santé publique, Vaccination | Vaccin contre la grippe&amp;nbsp;: plus de 2&amp;nbsp;millions de doses commandées par Québec"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1745178/vaccin-grippe-millions-doses-quebec-campagne-vaccination" target="_self" tabindex="-1" title="Vaccin contre la grippe : plus de 2 millions de doses commandées par Québec (Photo: Radio-Canada)">Vaccin contre la grippe : plus de 2 millions de doses commandées par Québec</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 kWhaiA e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vaccin-influenza-h3n2-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vaccin-influenza-h3n2-2.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vaccin-influenza-h3n2-2.jpg" alt="Un patient reçoit le vaccin contre la grippe."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Santé publique</span><h3 class="e-title u-font-c"><a aria-label="Santé publique: Vaccin contre la grippe : plus de 2 millions de doses commandées par Québec. " class="e-internal-link title-link" href="/nouvelle/1745178/vaccin-grippe-millions-doses-quebec-campagne-vaccination" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Vaccin contre la grippe&nbsp;: plus de 2&nbsp;millions de doses command&eacute;es par Qu&eacute;bec</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La quantit&eacute; de vaccins command&eacute;e est de 30&nbsp;% sup&eacute;rieure &agrave; l&rsquo;ann&eacute;e pass&eacute;e.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Santé publique, Coronavirus | COVID-19 au Québec&amp;nbsp;: la MRC de l’Assomption bascule entièrement dans le rouge"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1743551/quebec-cas-covid-19-rapport-iness-vendredi-christian-dube" target="_self" tabindex="-1" title="COVID-19 au Québec : la MRC de l’Assomption bascule entièrement dans le rouge (Photo: Radio-Canada / Ivanoh Demers)">COVID-19 au Québec : la MRC de l’Assomption bascule entièrement dans le rouge</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/joliette-coronavirus-lanaudiere-hopital-urgences.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/joliette-coronavirus-lanaudiere-hopital-urgences.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/joliette-coronavirus-lanaudiere-hopital-urgences.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/joliette-coronavirus-lanaudiere-hopital-urgences.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/joliette-coronavirus-lanaudiere-hopital-urgences.jpg" alt="Un hôpital en arrière-plan ainsi qu&#x27;un panneau de bois sur lequel on peut lire « Dépistage COVID-19 »."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: COVID-19 au Québec : la MRC de l’Assomption bascule entièrement dans le rouge. " class="e-internal-link title-link" href="/nouvelle/1743551/quebec-cas-covid-19-rapport-iness-vendredi-christian-dube" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">COVID-19 au Qu&eacute;bec&nbsp;: la MRC de l&rsquo;Assomption bascule enti&egrave;rement dans le rouge</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La province rapporte vendredi 905 nouveaux cas. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Santé publique, Coronavirus | Montréal | Des amendes de 1000 à 6000&amp;nbsp;$ pour les récalcitrants des zones rouges"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1744936/covid-19-coronavirus-nouveaux-cas-deces-28-octobre-guilbault" target="_self" tabindex="-1" title="Des amendes de 1000 à 6000 $ pour les récalcitrants des zones rouges (Photo: Radio-Canada / Sylvain Roy Roussel)">Des amendes de 1000 à 6000 $ pour les récalcitrants des zones rouges</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/christian-dube-coronavirus-72784.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/christian-dube-coronavirus-72784.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/christian-dube-coronavirus-72784.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/christian-dube-coronavirus-72784.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/christian-dube-coronavirus-72784.JPG" alt="Christian Dubé parle en conférence de presse."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: Des amendes de 1000 à 6000 $ pour les récalcitrants des zones rouges. " class="e-internal-link title-link" href="/nouvelle/1744936/covid-19-coronavirus-nouveaux-cas-deces-28-octobre-guilbault" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des amendes de 1000 &agrave; 6000&nbsp;$ pour les r&eacute;calcitrants des zones rouges</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Qu&eacute;bec vient d&apos;adopter son d&eacute;cret pour dissauder ceux qui voudraient se rendre dans les gyms, notamment.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Nord de l&#x27;Ontario&lt;/strong&gt; | Santé | Soins et traitements, Santé publique, Politique provinciale | Nord de l&#x27;Ontario | Quatre heures par jour: la quête d&#x27;une députée pour améliorer la qualité de vie des aînés"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/le-matin-du-nord/segments/entrevue/207178/soins-longue-duree-quatre-heures-gelinas-projet-loi-nord-ontario" target="_self" tabindex="-1" title="Quatre heures par jour: la quête d&#x27;une députée pour améliorer la qualité de vie des aînés (Photo: Radio-Canada / Evan Mitsui)">Quatre heures par jour: la quête d&#x27;une députée pour améliorer la qualité de vie des aînés</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/projet-loi-161-175-ontario-foyers-soins-longue-duree-32841.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/projet-loi-161-175-ontario-foyers-soins-longue-duree-32841.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/projet-loi-161-175-ontario-foyers-soins-longue-duree-32841.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/projet-loi-161-175-ontario-foyers-soins-longue-duree-32841.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/projet-loi-161-175-ontario-foyers-soins-longue-duree-32841.JPG" alt="Une femme tient un pancarte sur laquelle on voit une photo de ses parents avec l&#x27;inscription &quot;Justice for my parents&quot;. Derrière elle, on peut voir l&#x27;Assemblée législative au loin. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Vieillir avec dignité&nbsp;</span><h3 class="e-title u-font-c"><a aria-label="Vieillir avec dignité : Quatre heures par jour: la quête d&#x27;une députée pour améliorer la qualité de vie des aînés. Contenu audio." class="e-internal-link title-link" href="/premiere/emissions/le-matin-du-nord/segments/entrevue/207178/soins-longue-duree-quatre-heures-gelinas-projet-loi-nord-ontario" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Quatre heures par jour: la qu&ecirc;te d&apos;une d&eacute;put&eacute;e pour am&eacute;liorer la qualit&eacute; de vie des&nbsp;&mldr;</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">France G&eacute;linas ne se d&eacute;courage pas et esp&egrave;re que cette fois-ci sera la bonne. La d&eacute;put&eacute;e n&eacute;o-d&eacute;mocrate revient &agrave; la charge avec un projet de&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Société | Santé publique, Relations de travail, Emploi | Toronto | Des travailleurs domestiques surchargés pendant la pandémie"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1744885/travailleuses-migrantes-domestiques-pandemie-conditions-travail-covid" target="_self" tabindex="-1" title="Des travailleurs domestiques surchargés pendant la pandémie (Photo: Reuters / Mohamed Azakir)">Des travailleurs domestiques surchargés pendant la pandémie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/travailleuse-migrantes-liban-kafala-esclavage-ethiopie-canada.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/travailleuse-migrantes-liban-kafala-esclavage-ethiopie-canada.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/travailleuse-migrantes-liban-kafala-esclavage-ethiopie-canada.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/travailleuse-migrantes-liban-kafala-esclavage-ethiopie-canada.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/travailleuse-migrantes-liban-kafala-esclavage-ethiopie-canada.JPG" alt="Une travailleuse domestique nettoie les vitres d&#x27;un appartement à Beyrouth."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">Coronavirus : la situation en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : la situation en Ontario: Des travailleurs domestiques surchargés pendant la pandémie. " class="e-internal-link title-link" href="/nouvelle/1744885/travailleuses-migrantes-domestiques-pandemie-conditions-travail-covid" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">Des travailleurs domestiques surcharg&eacute;s pendant la pand&eacute;mie</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Un rapport de Migrant Rights Network d&eacute;nonce l&apos;exploitation des travailleuses domestiques pendant la pand&eacute;mie.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 cqUNVR card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Espaces autochtones&lt;/strong&gt; | Santé | Santé publique, Autochtones, Coronavirus | La COVID-19 poursuit sa course chez les Premières Nations"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/espaces-autochtones/a-la-une/document/nouvelles/article/1744993/coronavirus-premieres-nations-hausse-bilan" target="_self" tabindex="-1" title="La COVID-19 poursuit sa course chez les Premières Nations (Photo: La Presse canadienne / Paul Chiasson)">La COVID-19 poursuit sa course chez les Premières Nations</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/test-depistage-covid-goupillon-ecouvillon-infirmiere-generique-covid-19-13730.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/test-depistage-covid-goupillon-ecouvillon-infirmiere-generique-covid-19-13730.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/test-depistage-covid-goupillon-ecouvillon-infirmiere-generique-covid-19-13730.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/test-depistage-covid-goupillon-ecouvillon-infirmiere-generique-covid-19-13730.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/test-depistage-covid-goupillon-ecouvillon-infirmiere-generique-covid-19-13730.jpg" alt="Une main recouverte d&#x27;un gant médical bleu tient un goupillon pour prélever un échantillon dans la narine d&#x27;une personne."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 kkmkuA e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: La COVID-19 poursuit sa course chez les Premières Nations. " class="e-internal-link title-link" href="/espaces-autochtones/a-la-une/document/nouvelles/article/1744993/coronavirus-premieres-nations-hausse-bilan" target="_self" tabindex="0"><span aria-hidden="true" class="wrapper-inline"><span class="title-content">La COVID-19 poursuit sa course chez les Premi&egrave;res Nations</span></span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La maladie a maintenant emport&eacute; 15 membres des Premi&egrave;res Nations.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self">Accessibilité web</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/applications-mobiles" target="_self">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></div><div class="last-col row full-padding"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2020<!-- -->.</span></div><div class="go-to-top row full-padding"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div><div class="video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn eiwdze-0 SzxjF lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="sc-4axbxm-0 kBIDNJ">Fermer la fenêtre modale</span></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script>var domStyleMainHeader=document.getElementById("styleMainHeader"),mainHeader=document.getElementById("js-main-header"),mainWrapper=document.getElementById("js-main-wrapper"),mainContentWrapper=document.querySelector(".main-content-wrapper"),mainFooter=document.querySelector(".m-main-footer");domStyleMainHeader&&domStyleMainHeader.parentNode.removeChild(domStyleMainHeader);var mainHeaderHeight=0,mainFooterHeight=0;if(mainHeader){mainHeaderHeight=mainHeader&&1e3<mainHeader.offsetHeight?55:mainHeader.offsetHeight;var isIE11=window&&window.msCrypto;mainWrapper&&(mainWrapper.style.marginTop=isIE11?"0":"var(--heights-marginTop, "+mainHeaderHeight+"px)")}mainFooter&&(mainFooterHeight=mainFooter.offsetHeight),mainContentWrapper&&(mainContentWrapper.style.minHeight="calc(100vh - "+(mainHeaderHeight+mainFooterHeight)+"px)");</script>                                           <script>var v5LoadOptimized=function(){ setTimeout(function(){(window.webpackJsonp=window.webpackJsonp||[]).push([[6],[],[[2797,0]]]);;}, 0) }</script>      <script async src="/v5/assets/common.bf206c.js" onload="v5LoadOptimized()"></script>      <script async src="/v5/assets/unit.bf206c.js"></script>                         <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    