                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    22 septembre 2020 - 09:50:29 (Montréal)
    Identifiant de suivi: 6ahc89k9a1rn1137omp2na
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Grève dans les garderies en milieu familial : les intervenantes iront manifester à Québec | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Politique - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Une quarantaine d’éducatrices de garderies en milieu familial de la Mauricie et du Centre-du-Québec participeront à une manifestation qui se tiendra à Québec aujourd&#x27;hui dans le cadre de la grève générale illimitée déclenchée lundi."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Grève dans les garderies en milieu familial : les intervenantes iront manifester à Québec"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/manifestation-educatrices-trois-rivieres.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Politique"/><meta name="rc.breadcrumb.url.2" content="/politique"/><meta name="rc.breadcrumb.titre.3" content="Politique provinciale"/><meta name="rc.breadcrumb.url.3" content="/theme/102/politique-provinciale"/><meta name="Description" content="Une quarantaine d’éducatrices de garderies en milieu familial de la Mauricie et du Centre-du-Québec participeront à une manifestation qui se tiendra à Québec aujourd&#x27;hui dans le cadre de la grève générale illimitée déclenchée lundi."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2020-09-22|12h40"/><meta name="dc.date.modified" content="2020-09-22|12h40"/><meta property="og:article" content="article"/><meta property="og:title" content="Grève dans les garderies en milieu familial : les intervenantes iront manifester à Québec"/><meta property="og:description" content="Une quarantaine d’éducatrices de garderies en milieu familial de la Mauricie et du Centre-du-Québec participeront à une manifestation qui se tiendra à Québec aujourd&#x27;hui dans le cadre de la grève générale illimitée déclenchée lundi."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1735554/greve-milieu-familial-mauricie-centre-du-quebec-manifestation"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/manifestation-educatrices-trois-rivieres.jpg"/><meta name="twitter:title" content="Grève dans les garderies en milieu familial : les intervenantes iront manifester à Québec"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1735554/greve-milieu-familial-mauricie-centre-du-quebec-manifestation"/><meta name="twitter:description" content="Une quarantaine d’éducatrices de garderies en milieu familial de la Mauricie et du Centre-du-Québec participeront à une manifestation qui se tiendra à Québec aujourd&#x27;hui dans le cadre de la grève générale illimitée déclenchée lundi."/><meta property="vf:unique_id" content="11-1735554"/>
      <link rel="canonical" href="/nouvelle/1735554/greve-milieu-familial-mauricie-centre-du-quebec-manifestation"/><link rel="amphtml" href="/amp/1735554/greve-milieu-familial-mauricie-centre-du-quebec-manifestation"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/static/pwa/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                    <link rel="prefetch" href="/v5/assets/main.css" id="main-css" as="style">        <link rel="prefetch" href="/v5/assets/common.bedb79.js" as="script">        <link rel="prefetch" href="/v5/assets/unit.bedb79.js" as="script">        
   <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css">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</style> <style data-styled="true" data-styled-version="5.1.1">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>var styleEl=document.createElement("style");styleEl.id="styleMainHeader",document.head.appendChild(styleEl);var styleSheet=styleEl.sheet;styleSheet.insertRule("#js-main-header { position: relative !important; }",0),styleSheet.insertRule("#js-main-wrapper { margin-top: 0 !important; }",0);</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1735554/greve-milieu-familial-mauricie-centre-du-quebec-manifestation' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"mauricie_centre_quebec","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"politique","IdMedia":"1735554","DateModification":"2020-09-22","Dossier":"","DateCreation":"2020-09-22","Url":"https://ici.radio-canada.ca/nouvelle/1735554/greve-milieu-familial-mauricie-centre-du-quebec-manifestation","SousTheme":"politique_provinciale","Application":"rcca_siteweb","Blogue":"","Titre":"Grève dans les garderies en milieu familial : les intervenantes iront manifester à Québec","Segment":"nouvelle","CodeEmission":"","Region":"mauriciecentreduquebec","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"regions:mauriciecentreduquebec:nouv:2020-09-22:scoop_1735554_greve_milieu_familial_mauricie_centre_d","CodePage":"scoop_1735554_greve_milieu_familial_mauricie_centre_du_quebec_manifestation","Etiquette":"","Niveau":"document","GroupeSection":"mauriciecentreduquebec"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1735554/greve-milieu-familial-mauricie-centre-du-quebec-manifestation","sections":"info,nouvelle,radcan_v4,politique,mauriciecentreduquebec,region,politique_provinciale","title":"Nouvelle : Grève dans les garderies en milieu familial : les intervenantes iront manifester à Québec","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><div><div class="sc-19tscsz-0 cBaMrm g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a class="standalone-link" href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a class="standalone-link" href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="gr7sc4-0 LCYhm g-main-header grid-container-b2" id="js-main-header" style="height:auto"><div aria-hidden="true" class="etp9yj-0 jpUVHp g-adbox-sticky"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-mobile-leaderboard-sticky" id="AdBox14777827">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox14777827', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox14777827', {"defaultSize":[320,50],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[320,50]},{"viewport":[0,0],"slotSize":[320,50]}]}, false, 'sticky', false);
          })
        })()
      </script>
    </div></div><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><div><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav></div><div class="m-header-mobile-side-menu-button js-header-main-navigation-mobile"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="sc-1q1bgb3-0 fdEwKW e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-header-main-navigation-desktop"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="sc-1q1bgb3-0 gBQizE e-header-button header-button-mega-menu" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button></div><header class="navigation-bar-widgets"><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-header-live js-header-live"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="sc-1q1bgb3-0 gdBwni e-header-button header-button-live has-tooltip has-tooltip-on-focus" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="sc-1q1bgb3-0 bmwMry e-header-button has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg></div><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" aria-label="Faire une recherche" class="sc-1q1bgb3-0 cTHSAO e-header-button header-button-search has-tooltip has-tooltip-on-focus" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg></div><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Mauricie—Centre-du-Québec" class="brand-logo-link" href="/mauricie"><div class="e-textual-logo"><span class="textual-logo-ici">ICI <span class="textual-logo-label">Mauricie—Centre-du-Québec</span></span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Mauricie—Centre-du-Québec" class="e-section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="fydgbp-0 hVdbwo m-sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/mauricie"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/mauricie/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li></ul></div></div></div></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2020-09-22T12:40:55.258Z",
    "datePublished": "2020-09-22T12:40:55.258Z",
    "description": "Une quarantaine d’éducatrices de garderies en milieu familial de la Mauricie et du Centre-du-Québec participeront à une manifestation qui se tiendra à Québec aujourd&#x27;hui dans le cadre de la grève générale illimitée déclenchée lundi.",
    "headline": "Grève dans les garderies en milieu familial : les intervenantes iront manifester à Québec",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Grève dans les garderies en milieu familial : les intervenantes iront manifester à Québec",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Plus d'une centaine d'éducatrices en milieu familial ont manifesté jeudi devant le bureau de circonscription de la ministre Sonia LeBel à Trois-Rivières.",
        "author": {
            "@type": "Person",
            "name": "Radio-Canada / Sarah Désilets-Rousseau"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/manifestation-educatrices-trois-rivieres.jpg",
        "name": "Des manifestantes dans le stationnement du bureau de circonscription de Sonia LeBel à Trois-Rivières.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/manifestation-educatrices-trois-rivieres.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Politique | Politique provinciale | Mauricie–Centre-du-Québec | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 iULvoA m-breadcrumbs"><ol itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/"><span itemProp="name">Accueil</span><meta itemProp="position" content="1"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/politique"><span itemProp="name">Politique</span><meta itemProp="position" content="2"/></a></li><li itemProp="itemListElement" itemscope="" itemType="http://schema.org/ListItem"><a class="e-breadcrumb-link" itemProp="item" href="/theme/102/politique-provinciale"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span itemProp="name">Politique provinciale</span><meta itemProp="position" content="3"/></a></li></ol></nav><header class="m-h1-heading"><h1>Grève dans les garderies en milieu familial : les intervenantes iront manifester à Québec</h1></header><div class="sc-1k0u5mc-0 drRqlf e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/manifestation-educatrices-trois-rivieres.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/manifestation-educatrices-trois-rivieres.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/manifestation-educatrices-trois-rivieres.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/manifestation-educatrices-trois-rivieres.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/manifestation-educatrices-trois-rivieres.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/manifestation-educatrices-trois-rivieres.jpg" alt="Des manifestantes dans le stationnement du bureau de circonscription de Sonia LeBel à Trois-Rivières."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-1bqcvgr-2 gCUuFz e-image-caption"><p class="sc-1bqcvgr-0 ihkxUF">Plus d'une centaine d'éducatrices en milieu familial ont manifesté jeudi devant le bureau de circonscription de la ministre Sonia LeBel à Trois-Rivières.</p><p class="sc-1bqcvgr-3 gRXcTa">Photo&nbsp;:&nbsp;Radio-Canada / Sarah Désilets-Rousseau</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="ekk4zb-0 jlgFyW m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="sc-17i7ven-0 eoDXVG e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="sc-17i7ven-0 eoDXVG e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="sc-17i7ven-0 eoDXVG e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="sc-17i7ven-0 eoDXVG e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="sc-17i7ven-0 eoDXVG e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="sc-17i7ven-0 eoDXVG e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 bbztXu m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 gozCqJ signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-1c6bkwm-0 eXmSOU m-published-date-time"><time dateTime="Tue Sep 22 2020 12:40:55 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Sep 22 2020 12:40:55 GMT+0000 (Coordinated Universal Time)" data-prefix="à" data-format="simple-hour">Publié à 12 h 40</time></div></div></div><div class="lead-container"><p class="e-p">Une quarantaine d’éducatrices de garderies en milieu familial de la Mauricie et du Centre-du-Québec participeront à une manifestation qui se tiendra à Québec aujourd&#x27;hui dans le cadre de la grève générale illimitée déclenchée lundi.</p></div><section class="redactionals document-content-style"><p class="e-p">La présidente de la Fédération des intervenantes en milieu familial de la Mauricie, Mélanie Gélinas, a indiqué en entrevue à <em>Toujours le matin</em> que le moral des troupes était meilleur que la veille, grâce à la reprise des négociations prévue mardi matin.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ça a donné un sentiment un peu plus joyeux &quot;,&quot;text&quot;:&quot;Ça a donné un sentiment un peu plus joyeux &quot;}}" lang="fr"><span lang="fr" title="Français">Ça a donné un sentiment un peu plus joyeux </span></q>, a-t-elle avoué, admettant que le médiateur saisi du dossier puisse permettre aux intervenantes et au gouvernement du Québec de trouver un terrain d’entente.</p>
<p class="e-p">Lundi, <a class="e-internal-link" href="https://ici.radio-canada.ca/premiere/emissions/en-direct/episodes/482028/rattrapage-du-lundi-21-septembre-2020/11" target="_self" title="https://ici.radio-canada.ca/premiere/emissions/en-direct/episodes/482028/rattrapage-du-lundi-21-septembre-2020/11">le ministre de la Famille Mathieu Lacombe a déclaré sur les ondes de l’émission <em>En direct</em></a> que les demandes des intervenantes en milieu familial étaient déraisonnables selon lui. </p>
<div class="framed"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Sur le même sujet :</h2><p class="e-p"><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1735315/greve-educatrices-milieu-familial-ministre-lacombe-demandes-arbitre" target="_self" title="https://ici.radio-canada.ca/nouvelle/1735315/greve-educatrices-milieu-familial-ministre-lacombe-demandes-arbitre">Les demandes des éducatrices sont déraisonnables, maintient le ministre Lacombe</a></p>
</div><p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Elles nous demandent 35 % d’augmentation alors qu’on leur propose 9,8 %, ce qui est raisonnable selon moi au moment où des gens perdent leur job et qui ont vu leur salaire baisser dans le secteur privé &quot;,&quot;text&quot;:&quot;Elles nous demandent 35 % d’augmentation alors qu’on leur propose 9,8 %, ce qui est raisonnable selon moi au moment où des gens perdent leur job et qui ont vu leur salaire baisser dans le secteur privé &quot;}}" lang="fr"><span lang="fr" title="Français">Elles nous demandent 35 % d’augmentation alors qu’on leur propose 9,8 %, ce qui est raisonnable selon moi au moment où des gens perdent leur job et qui ont vu leur salaire baisser dans le secteur privé </span></q>, a fait valoir le ministre.</p>
<p class="e-p">Mélanie Gélinas a précisé que les intervenantes ne veulent pas tant une augmentation qu’un ajustement salarial. </p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Le ministère nous a toujours dit que nous étions payées au même échelon qu’une éducatrice non formée en CPE, mais sur le terrain, en consultant nos rapports d’impôt, ce n’est pas le cas. &quot;,&quot;text&quot;:&quot;Le ministère nous a toujours dit que nous étions payées au même échelon qu’une éducatrice non formée en CPE, mais sur le terrain, en consultant nos rapports d’impôt, ce n’est pas le cas. &quot;}}" lang="fr"><span lang="fr" title="Français">Le ministère nous a toujours dit que nous étions payées au même échelon qu’une éducatrice non formée en CPE, mais sur le terrain, en consultant nos rapports d’impôt, ce n’est pas le cas. </span></q></p>
<p class="e-p">En Mauricie et au Centre-du-Québec, ce sont près de 5000 familles qui sont touchées par la grève générale illimitée des intervenantes en milieu familial. </p>
<div class="framed"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">À lire aussi :</h2><p class="e-p"><a class="e-internal-link" href="https://ici.radio-canada.ca/premiere/emissions/toujours-le-matin/segments/entrevue/200515/greve-garderies-milieu-familial-mauricie-centre-du-quebec" target="_self" title="https://ici.radio-canada.ca/premiere/emissions/toujours-le-matin/segments/entrevue/200515/greve-garderies-milieu-familial-mauricie-centre-du-quebec">Grève dans les garderies en milieu familial : des milliers de familles touchées</a></p>
</div></section></main></div></article><div class="bpb06x-0 fmLXcU fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox14777845">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox14777845', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox14777845', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="qq2hbx-0 gBSvie m-continuous-feed"><div class="feed-header-container"><a href="/mauricie/en-continu" class="feed-header-link"><h2 class="feed-header-title">Mauricie et Centre du Québec en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Sep 22 2020 13:08:30 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Sep 22 2020 13:08:30 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 08</time></span><a href="/sports/1735429/boxe-camille-estephan-attente-gala-shwinigan-sante-publique-mauricie" class="feed-list-link" aria-label="13 h 08 Camille Estephan pendu aux lèvres de la santé publique de la Mauricie"><span class="feed-list-title">Camille Estephan pendu aux lèvres de la santé publique de la Mauricie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Sep 22 2020 12:40:55 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 40</time></span><a href="/nouvelle/1735554/greve-milieu-familial-mauricie-centre-du-quebec-manifestation" class="feed-list-link" aria-label="12 h 40 Grève dans les garderies en milieu familial : les intervenantes iront manifester à Québec"><span class="feed-list-title">Grève dans les garderies en milieu familial : les intervenantes iront manifester à Québec</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Sep 22 2020 12:35:34 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 35</time></span><a href="/nouvelle/1735530/kitigan-zibi-code-couleur-confinement-isolement-covid" class="feed-list-link" aria-label="12 h 35 Un code de couleur basé sur l&#x27;entraide et la solidarité"><span class="feed-list-title">Un code de couleur basé sur l'entraide et la solidarité</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Sep 22 2020 11:25:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 25</time></span><a href="/nouvelle/1735545/mauricie-centre-du-quebec-niveau-alerte-ciusss-mcq" class="feed-list-link" aria-label="11 h 25 COVID-19 : la Mauricie et le Centre-du-Québec passeront bientôt du vert au jaune"><span class="feed-list-title">COVID-19 : la Mauricie et le Centre-du-Québec passeront bientôt du vert au jaune</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Sep 22 2020 10:39:45 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 39</time></span><a href="/nouvelle/1735527/enfants-yoga-anxiete-stress-primaire-pandemie" class="feed-list-link" aria-label="10 h 39 Du yoga à l’école pour combattre l’anxiété"><span class="feed-list-title">Du yoga à l’école pour combattre l’anxiété</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon Sep 21 2020 23:02:52 GMT+0000 (Coordinated Universal Time)" data-format="full-date">lundi 21 septembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 21 2020 23:02:52 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 02</time></span><a href="/nouvelle/1735505/trois-rivieres-artiste-murales-contemporain-parc" class="feed-list-link" aria-label="23 h 02 Trois-Rivières embauche un artiste montréalais pour peindre une murale"><span class="feed-list-title">Trois-Rivières embauche un artiste montréalais pour peindre une murale</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 21 2020 19:11:05 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 11</time></span><a href="/nouvelle/1735293/accident-travail-sainte-eulalie-chauffard-surete-quebec" class="feed-list-link" aria-label="19 h 11 Travailleur de chantier happé à mort : le chauffard arrêté"><span class="feed-list-title">Travailleur de chantier happé à mort&nbsp;: le chauffard arrêté</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 21 2020 18:01:18 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 01</time></span><a href="/sports/1735384/hugo-houle-tour-de-france-astana-pogacar-covid" class="feed-list-link" aria-label="18 h 01 « Je suis content d’avoir fait ma marque » - Hugo Houle"><span class="feed-list-title">«&nbsp;Je suis content d’avoir fait ma marque&nbsp;» - Hugo Houle</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 21 2020 16:21:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 21</time></span><a href="/nouvelle/1735375/attente-clinique-mobile-depistage-trois-rivieres-covid-19" class="feed-list-link" aria-label="16 h 21 Plus de trois heures d’attente dans une clinique mobile de dépistage à Trois-Rivières"><span class="feed-list-title">Plus de trois heures d’attente dans une clinique mobile de dépistage à Trois-Rivières</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 21 2020 15:33:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 33</time></span><a href="/nouvelle/1735353/surveillance-policiere-des-bars-et-restaurants-un-seul-constat-emis-a-trois-rivieres" class="feed-list-link" aria-label="15 h 33 Surveillance policière des bars et restaurants : un seul constat émis à Trois-Rivières"><span class="feed-list-title">Surveillance policière des bars et restaurants&nbsp;: un seul constat émis à Trois-Rivières</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 21 2020 14:53:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 53</time></span><a href="/premiere/emissions/toujours-le-matin/segments/entrevue/200515/greve-garderies-milieu-familial-mauricie-centre-du-quebec" class="feed-list-link" aria-label="14 h 53 Grève dans les garderies en milieu familial : des milliers de familles touchées"><span class="feed-list-title">Grève dans les garderies en milieu familial : des milliers de familles touchées</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 21 2020 12:48:23 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 48</time></span><a href="/nouvelle/1735306/telethon-noel-du-pauvre-sans-public-trois-rivieres" class="feed-list-link" aria-label="12 h 48 Un téléthon Le Noël du pauvre sans public le 27 novembre"><span class="feed-list-title">Un téléthon Le Noël du pauvre sans public le 27 novembre</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 21 2020 11:41:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 41</time></span><a href="/nouvelle/1735292/petits-actionnaires-nemaska-lithium-pertes-quebec" class="feed-list-link" aria-label="11 h 41 Les petits actionnaires de Nemaska Lithium en ont gros sur le cœur"><span class="feed-list-title">Les petits actionnaires de Nemaska Lithium en ont gros sur le cœur</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sun Sep 20 2020 19:32:20 GMT+0000 (Coordinated Universal Time)" data-format="full-date">dimanche 20 septembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Sep 20 2020 19:32:20 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 32</time></span><a href="/nouvelle/1735234/operation-policiere-violence-conjugale-arrestation" class="feed-list-link" aria-label="19 h 32 Importante opération policière au centre-ville de Trois-Rivières"><span class="feed-list-title">Importante opération policière au centre-ville de Trois-Rivières</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Sep 20 2020 14:22:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 22</time></span><a href="/nouvelle/1735185/disparition-reserve-faunique-saint-maurice-chasseur-recherches" class="feed-list-link" aria-label="14 h 22 Le chasseur égaré en forêt retrouvé sain et sauf"><span class="feed-list-title">Le chasseur égaré en forêt retrouvé sain et sauf</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sat Sep 19 2020 20:52:53 GMT+0000 (Coordinated Universal Time)" data-format="full-date">samedi 19 septembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Sep 19 2020 20:52:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 52</time></span><a href="/nouvelle/1735091/hausse-prix-foin-chevaux-agriculture-secheresse" class="feed-list-link" aria-label="20 h 52 Forte augmentation du prix du foin"><span class="feed-list-title">Forte augmentation du prix du foin</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Sep 19 2020 19:42:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 42</time></span><a href="/nouvelle/1735076/hydro-quebec-electricite-parent-travaux-majeurs" class="feed-list-link" aria-label="19 h 42 Travaux majeurs d&#x27;Hydro-Québec à Parent"><span class="feed-list-title">Travaux majeurs d'Hydro-Québec à Parent</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Sep 19 2020 13:39:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 39</time></span><a href="/nouvelle/1734981/entreprise-menagers-entretien-debordees-manque-main-oeuvre-penurie-personnel" class="feed-list-link" aria-label="13 h 39 Les entreprises d&#x27;entretien ménager encore débordées"><span class="feed-list-title">Les entreprises d'entretien ménager encore débordées</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Sep 19 2020 13:31:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 31</time></span><a href="/nouvelle/1734930/defi-gratte-ciel-shawinigan-cite-de-energie-pompiers-monter-marche" class="feed-list-link" aria-label="13 h 31 Défi gratte-ciel : 11 pompiers ont monté les 38 étages de la Cité de l’énergie"><span class="feed-list-title">Défi gratte-ciel&nbsp;:&nbsp;11 pompiers ont monté les 38 étages de la Cité de l’énergie</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri Sep 18 2020 20:16:48 GMT+0000 (Coordinated Universal Time)" data-format="full-date">vendredi 18 septembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 18 2020 20:16:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 16</time></span><a href="/nouvelle/1734917/membre-personnel-hopital-centre-de-la-mauricie-shawiniga-covid-19-coronavirus" class="feed-list-link" aria-label="20 h 16 Un membre du personnel de l’Hôpital du Centre-de-la-Mauricie atteint par la COVID-19"><span class="feed-list-title">Un membre du personnel de l’Hôpital du Centre-de-la-Mauricie atteint par la COVID-19</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sbqix4-0 chITBX g-lineup2 lineup-most-popular theme-info"><div class="sc-4if6b-0 kOjjax e-simple-title-lineup"><h2 class="e-title u-font-c is-arrowed" aria-label="Les plus populaires"><span class="title-content">Les plus populaires</span></h2></div><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 ggZIXe card theme-mostpopular" data-chrome-extension-type="1735535 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Coronavirus | Deuxième vague : Legault sous le feu de la critique"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1735535/covid-19-deuxieme-vague-gouvernement-legault-critique" target="_self" tabindex="-1">Deuxième vague : Legault sous le feu de la critique</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Deuxième vague : Legault sous le feu de la critique. Publié  Il y a 35 minutes. " class="e-internal-link title-link" href="/nouvelle/1735535/covid-19-deuxieme-vague-gouvernement-legault-critique" target="_self" tabindex="0"><span class="title-content">Deuxi&egrave;me vague : Legault sous le feu de la critique</span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 dCldGb m-signature signature-simplified"><div class="sc-1c6bkwm-0 ikFMnJ m-published-date-time"><time dateTime="Tue Sep 22 2020 13:14:37 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Sep 22 2020 13:14:37 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="minutes"> Il y a 35 minutes</time></div><span class="sc-1157hze-0 bMGeLW e-attribute kicker">Politique provinciale</span></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 ggZIXe card theme-mostpopular" data-chrome-extension-type="56600 | Ad hoc | International | La chasse aux sorcières toujours d&#x27;actualité en Papouasie-Nouvelle-Guinée"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/recit-numerique/987/sorcieres-papouasie-nouvelle-guinee-chasse-torture" target="_self" tabindex="-1">La chasse aux sorcières toujours d&#x27;actualité en Papouasie-Nouvelle-Guinée</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="La chasse aux sorcières toujours d&#x27;actualité en Papouasie-Nouvelle-Guinée. Publié  Il y a 2 heures. " class="e-internal-link title-link" href="/recit-numerique/987/sorcieres-papouasie-nouvelle-guinee-chasse-torture" target="_self" tabindex="0"><span class="title-content">La chasse aux sorci&egrave;res toujours d&apos;actualit&eacute; en Papouasie-Nouvelle-Guin&eacute;e</span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 dCldGb m-signature signature-simplified"><div class="sc-1c6bkwm-0 ikFMnJ m-published-date-time"><time dateTime="Tue Sep 22 2020 11:17:03 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Sep 22 2020 11:17:03 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 2 heures</time></div></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 ggZIXe card theme-mostpopular" data-chrome-extension-type="56296 | Ad hoc | Santé | Coronavirus | COVID-19&amp;nbsp;: le nombre de cas en temps réel"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="-1">COVID-19 : le nombre de cas en temps réel</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus: COVID-19 : le nombre de cas en temps réel. Publié  10 septembre. " class="e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="0"><span class="title-content">COVID-19&nbsp;: le nombre de cas en temps r&eacute;el</span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 dCldGb m-signature signature-simplified"><div class="sc-1c6bkwm-0 ikFMnJ m-published-date-time"><time dateTime="Thu Sep 10 2020 16:17:17 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Sep 10 2020 16:17:17 GMT+0000 (Coordinated Universal Time)" data-prefix="" data-format="simple-date-full-month"> 10 septembre</time></div><span class="sc-1157hze-0 bMGeLW e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 ggZIXe card theme-mostpopular" data-chrome-extension-type="1735484 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Homosexualité, Communauté LGBTQ+ | Thérapies de réorientation sexuelle&amp;nbsp;: Québec veut légiférer"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1735484/homosexualite-conversion-orientation-sexuelle-identite-genre-lgbtq-quebec" target="_self" tabindex="-1">Thérapies de réorientation sexuelle : Québec veut légiférer</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Thérapies de réorientation sexuelle : Québec veut légiférer. Publié  Il y a 5 heures. " class="e-internal-link title-link" href="/nouvelle/1735484/homosexualite-conversion-orientation-sexuelle-identite-genre-lgbtq-quebec" target="_self" tabindex="0"><span class="title-content">Th&eacute;rapies de r&eacute;orientation sexuelle&nbsp;: Qu&eacute;bec veut l&eacute;gif&eacute;rer</span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 dCldGb m-signature signature-simplified"><div class="sc-1c6bkwm-0 ikFMnJ m-published-date-time"><time dateTime="Tue Sep 22 2020 08:00:24 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Sep 22 2020 08:00:24 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 5 heures</time></div><span class="sc-1157hze-0 bMGeLW e-attribute kicker">Politique provinciale</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 ggZIXe card theme-mostpopular" data-chrome-extension-type="1735508 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Harcèlement | Ottawa aurait omis de faire certaines vérifications avant de nommer Julie Payette"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1735508/julie-payette-harcelement-verifications-employeurs-gouverneure-generale" target="_self" tabindex="-1">Ottawa aurait omis de faire certaines vérifications avant de nommer Julie Payette</a><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique fédérale: Ottawa aurait omis de faire certaines vérifications avant de nommer Julie Payette. Publié  Il y a 12 heures. " class="e-internal-link title-link" href="/nouvelle/1735508/julie-payette-harcelement-verifications-employeurs-gouverneure-generale" target="_self" tabindex="0"><span class="title-content">Ottawa aurait omis de faire certaines v&eacute;rifications avant de nommer Julie Payette</span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 dCldGb m-signature signature-simplified"><div class="sc-1c6bkwm-0 ikFMnJ m-published-date-time"><time dateTime="Tue Sep 22 2020 01:27:17 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Sep 22 2020 01:27:17 GMT+0000 (Coordinated Universal Time)" data-prefix="Il y a&amp;nbsp;" data-format="hours"> Il y a 12 heures</time></div><span class="sc-1157hze-0 bMGeLW e-attribute kicker">Politique fédérale</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox14777851">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox14777851', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox14777851', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="sc-17i7ven-0 iEuKqZ e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="sc-17i7ven-0 iEuKqZ e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button type="button" class="sc-17i7ven-0 iEuKqZ e-button logout"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 hVHOsd m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Gr%C3%A8ve%20dans%20les%20garderies%20en%20milieu%20familial%20%3A%20les%20intervenantes%20iront%20manifester%20%C3%A0%20Qu%C3%A9bec&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1735554/greve-milieu-familial-mauricie-centre-du-quebec-manifestation]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="sc-4if6b-0 kOjjax e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Mauricie et Centre du Québec" class="e-internal-link title-link" href="/mauricie" target="_self" tabindex="0" title="Mauricie et Centre du Québec"><span class="title-content">Mauricie et Centre du Québec</span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" height="16" icon="svg-arrow_e" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Boxe | Mauricie–Centre-du-Québec | Camille Estephan pendu aux lèvres de la santé publique de la Mauricie"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/sports/1735429/boxe-camille-estephan-attente-gala-shwinigan-sante-publique-mauricie" target="_self" tabindex="-1" title="Camille Estephan pendu aux lèvres de la santé publique de la Mauricie (Photo: Radio-Canada / Jean-François Chabot)">Camille Estephan pendu aux lèvres de la santé publique de la Mauricie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 kWhaiA e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/boxe-promoteur-camille-estephan-eottm.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/boxe-promoteur-camille-estephan-eottm.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/boxe-promoteur-camille-estephan-eottm.jpg" alt="Un promoteur en conférence de presse"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Boxe</span><h3 class="e-title u-font-c"><a aria-label="Boxe: Camille Estephan pendu aux lèvres de la santé publique de la Mauricie. " class="e-internal-link title-link" href="/sports/1735429/boxe-camille-estephan-attente-gala-shwinigan-sante-publique-mauricie" target="_self" tabindex="0"><span class="title-content">Camille Estephan pendu aux l&egrave;vres de la sant&eacute; publique de la Mauricie</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le promoteur veut tenir un gala &agrave; Shawinigan en octobre. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Santé | Santé physique et mentale | Ottawa–Gatineau | Un code de couleur basé sur l&#x27;entraide et la solidarité"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1735530/kitigan-zibi-code-couleur-confinement-isolement-covid" target="_self" tabindex="-1" title="Un code de couleur basé sur l&#x27;entraide et la solidarité (Photo: Radio-Canada / Véronik Picard)">Un code de couleur basé sur l&#x27;entraide et la solidarité</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/kitigan-zibi-code-couleur-confinement-covid.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/kitigan-zibi-code-couleur-confinement-covid.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/kitigan-zibi-code-couleur-confinement-covid.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/kitigan-zibi-code-couleur-confinement-covid.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/kitigan-zibi-code-couleur-confinement-covid.jpg" alt="Un carton vert placé sur la fenêtre avant d&#x27;une maison affichant « I&#x27;m Ok! »."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Santé physique et mentale</span><h3 class="e-title u-font-c"><a aria-label="Santé physique et mentale: Un code de couleur basé sur l&#x27;entraide et la solidarité. " class="e-internal-link title-link" href="/nouvelle/1735530/kitigan-zibi-code-couleur-confinement-isolement-covid" target="_self" tabindex="0"><span class="title-content">Un code de couleur bas&eacute; sur l&apos;entraide et la solidarit&eacute;</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Gr&acirc;ce &agrave; ce syst&egrave;me de couleur, les r&eacute;sidents de Kitigan Zibi peuvent se sentir en s&eacute;curit&eacute;. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Santé | Santé publique | Mauricie–Centre-du-Québec | Intérêt local | COVID-19 : la Mauricie et le Centre-du-Québec passeront bientôt du vert au jaune"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1735545/mauricie-centre-du-quebec-niveau-alerte-ciusss-mcq" target="_self" tabindex="-1" title="COVID-19 : la Mauricie et le Centre-du-Québec passeront bientôt du vert au jaune (Photo: Radio-Canada)">COVID-19 : la Mauricie et le Centre-du-Québec passeront bientôt du vert au jaune</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/pont-laviolette-juillet-2018.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/pont-laviolette-juillet-2018.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/pont-laviolette-juillet-2018.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/pont-laviolette-juillet-2018.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/pont-laviolette-juillet-2018.jpg" alt="Le pont Laviolette, le 18 juillet 2018"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Santé publique</span><h3 class="e-title u-font-c"><a aria-label="Santé publique: COVID-19 : la Mauricie et le Centre-du-Québec passeront bientôt du vert au jaune. " class="e-internal-link title-link" href="/nouvelle/1735545/mauricie-centre-du-quebec-niveau-alerte-ciusss-mcq" target="_self" tabindex="0"><span class="title-content">COVID-19 : la Mauricie et le Centre-du-Qu&eacute;bec passeront bient&ocirc;t du vert au jaune</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les r&eacute;gions de la Maurice et du Centre-du-Qu&eacute;bec pourraient passer du palier de vigilance, associ&eacute; &agrave; la couleur verte, au palier de pr&eacute;alerte,&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Santé | Éducation, Santé physique et mentale | Mauricie–Centre-du-Québec | Intérêt local | Du yoga à l’école pour combattre l’anxiété"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1735527/enfants-yoga-anxiete-stress-primaire-pandemie" target="_self" tabindex="-1" title="Du yoga à l’école pour combattre l’anxiété (Photo: Radio-Canada / Josée Ducharme)">Du yoga à l’école pour combattre l’anxiété</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfants-ecole-yoga-classe-detente.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfants-ecole-yoga-classe-detente.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/enfants-ecole-yoga-classe-detente.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/enfants-ecole-yoga-classe-detente.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfants-ecole-yoga-classe-detente.JPG" alt="neuf enfants, les bras en l&#x27;air, font du yoga en classe. 

"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Éducation</span><h3 class="e-title u-font-c"><a aria-label="Éducation: Du yoga à l’école pour combattre l’anxiété. " class="e-internal-link title-link" href="/nouvelle/1735527/enfants-yoga-anxiete-stress-primaire-pandemie" target="_self" tabindex="0"><span class="title-content">Du yoga &agrave; l&rsquo;&eacute;cole pour combattre l&rsquo;anxi&eacute;t&eacute;</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le cours a &eacute;t&eacute; adapt&eacute; pour plaire aux touts petits. L&rsquo;exercice aurait un effet imm&eacute;diat sur le groupe.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Arts | Arts visuels, Affaires municipales | Mauricie–Centre-du-Québec | Intérêt local | Trois-Rivières embauche un artiste montréalais pour peindre une murale"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1735505/trois-rivieres-artiste-murales-contemporain-parc" target="_self" tabindex="-1" title="Trois-Rivières embauche un artiste montréalais pour peindre une murale (Photo: Radio-Canada / Pascale Langlois)">Trois-Rivières embauche un artiste montréalais pour peindre une murale</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/murale-artiste-art-contemporain-culture.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/murale-artiste-art-contemporain-culture.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/murale-artiste-art-contemporain-culture.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/murale-artiste-art-contemporain-culture.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/murale-artiste-art-contemporain-culture.jpg" alt="Une partie du mur extérieur du bâtiment qui abrite la caisse Desjardins est recouverte de peinture blanche."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Arts visuels</span><h3 class="e-title u-font-c"><a aria-label="Arts visuels: Trois-Rivières embauche un artiste montréalais pour peindre une murale. " class="e-internal-link title-link" href="/nouvelle/1735505/trois-rivieres-artiste-murales-contemporain-parc" target="_self" tabindex="0"><span class="title-content">Trois-Rivi&egrave;res embauche un artiste montr&eacute;alais pour peindre une murale</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Culture Trois-Rivi&egrave;res justifie sa d&eacute;cision en vantant l&rsquo;expertise de cette firme.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Justice et faits divers | Crimes et délits | Mauricie–Centre-du-Québec | Intérêt local | Travailleur de chantier happé à mort&amp;nbsp;: le chauffard arrêté"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1735293/accident-travail-sainte-eulalie-chauffard-surete-quebec" target="_self" tabindex="-1" title="Travailleur de chantier happé à mort : le chauffard arrêté (Photo: Radio-Canada / Jean-François Dumas)">Travailleur de chantier happé à mort : le chauffard arrêté</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/autoroute-20-travailleur-mort-sainte-eulalie.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/autoroute-20-travailleur-mort-sainte-eulalie.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/autoroute-20-travailleur-mort-sainte-eulalie.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/autoroute-20-travailleur-mort-sainte-eulalie.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/autoroute-20-travailleur-mort-sainte-eulalie.jpg" alt="Scène de l&#x27;accident sur l&#x27;autoroute 20."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Crimes et délits</span><h3 class="e-title u-font-c"><a aria-label="Crimes et délits: Travailleur de chantier happé à mort : le chauffard arrêté. " class="e-internal-link title-link" href="/nouvelle/1735293/accident-travail-sainte-eulalie-chauffard-surete-quebec" target="_self" tabindex="0"><span class="title-content">Travailleur de chantier happ&eacute; &agrave; mort&nbsp;: le chauffard arr&ecirc;t&eacute;</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Un homme de 44 ans qui habite Longueuil a &eacute;t&eacute; arr&ecirc;t&eacute; et fera face &agrave; des accusations criminelle.</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox14777852">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox14777852', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox14777852', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1000566&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><header class="lineup-header single-tag-row"><div class="sc-4if6b-0 kOjjax e-simple-title-lineup"><h2 class="e-title u-font-b is-arrowed"><a aria-label="Politique provinciale" class="e-internal-link title-link" href="/theme/102/politique-provinciale" target="_self" tabindex="0" title="Politique provinciale"><span class="title-content">Politique provinciale</span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" height="16" icon="svg-arrow_e" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2></div></header><ul class="row"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Estrie&lt;/strong&gt; | Politique | Politique provinciale | Estrie | Intérêt local | Les dépenses encore montrées du doigt à Sherbrooke"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1735415/depenses-sherbrooke-budget-verificatrice-generale-rapport" target="_self" tabindex="-1">Les dépenses encore montrées du doigt à Sherbrooke</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-09-22_08_16_15_TJESTRIE_0000_01_01.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-09-22_08_16_15_TJESTRIE_0000_01_01.jpeg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-09-22_08_16_15_TJESTRIE_0000_01_01.jpeg" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-17i7ven-1 iIEGvL e-button e-card-play-button" href="/nouvelle/1735415/depenses-sherbrooke-budget-verificatrice-generale-rapport?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Les dépenses encore montrées du doigt à Sherbrooke (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Les dépenses encore montrées du doigt à Sherbrooke (Regarder la vidéo)</span></div></a></div><data class="j1iod5-0 khwpal e-duration"><time aria-hidden="false" dateTime="2:15"><span class="hidden-tag">Durée :</span>2:15</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale: Les dépenses encore montrées du doigt à Sherbrooke. Contenu vidéo de 2 minutes 15 secondes." class="e-internal-link title-link" href="/nouvelle/1735415/depenses-sherbrooke-budget-verificatrice-generale-rapport" target="_self" tabindex="0"><span class="title-content">Les d&eacute;penses encore montr&eacute;es du doigt &agrave; Sherbrooke</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le contr&ocirc;le des d&eacute;penses de la Ville de Sherbrooke est encore une fois montr&eacute; du doigt.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Politique | Coronavirus, Politique provinciale | Ottawa–Gatineau | Intérêt local | Une volonté d’uniformiser les restrictions dans les bars des deux côtés de la rivière"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1734970/restrictions-bars-uniformiser-gatineau-ottawa-covid-19" target="_self" tabindex="-1" title="Une volonté d’uniformiser les restrictions dans les bars des deux côtés de la rivière (Photo: La Presse canadienne / Sean Kilpatrick)">Une volonté d’uniformiser les restrictions dans les bars des deux côtés de la rivière</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francois-legault-ontario-doug-ford-alberta-jason-kenney.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francois-legault-ontario-doug-ford-alberta-jason-kenney.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/francois-legault-ontario-doug-ford-alberta-jason-kenney.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/francois-legault-ontario-doug-ford-alberta-jason-kenney.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francois-legault-ontario-doug-ford-alberta-jason-kenney.jpg" alt="Jason Kenney, Doug Ford et Francois Legault assis en rangée à une table. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Coronavirus</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus: Une volonté d’uniformiser les restrictions dans les bars des deux côtés de la rivière. " class="e-internal-link title-link" href="/nouvelle/1734970/restrictions-bars-uniformiser-gatineau-ottawa-covid-19" target="_self" tabindex="0"><span class="title-content">Une volont&eacute; d&rsquo;uniformiser les restrictions dans les bars des deux c&ocirc;t&eacute;s de la rivi&egrave;re</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les premiers ministres Fran&ccedil;ois Legault et Doug Ford ont manifest&eacute; leur int&eacute;r&ecirc;t &agrave; uniformiser les r&egrave;gles mises en place dans les bars en raison&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Politique | Coronavirus, Politique provinciale | Ottawa–Gatineau | Intérêt local | Des policiers dans les bars et restaurants de l’Outaouais ce week-end"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1734972/covid-19-bars-restaurants-surveillance-policiere-outaouais-gatineau" target="_self" tabindex="-1" title="Des policiers dans les bars et restaurants de l’Outaouais ce week-end (Photo: Radio-Canada / Michel Aspirot)">Des policiers dans les bars et restaurants de l’Outaouais ce week-end</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/4-jeusi-bars-vieux-hull-corniche.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/4-jeusi-bars-vieux-hull-corniche.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/4-jeusi-bars-vieux-hull-corniche.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/4-jeusi-bars-vieux-hull-corniche.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/4-jeusi-bars-vieux-hull-corniche.jpg" alt="L&#x27;immeuble abritant le bar Aux 4 jeudis dans le Vieux-Hull près d&#x27;un chantier de construction. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: Des policiers dans les bars et restaurants de l’Outaouais ce week-end. " class="e-internal-link title-link" href="/nouvelle/1734972/covid-19-bars-restaurants-surveillance-policiere-outaouais-gatineau" target="_self" tabindex="0"><span class="title-content">Des policiers dans les bars et restaurants de l&rsquo;Outaouais ce week-end</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des bars, restaurants et salles de r&eacute;ception de l&rsquo;Outaouais recevront la visite de policiers au cours du week-end dans le cadre de l&rsquo;op&eacute;ration,&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Gaspésie–Îles-de-la-Madeleine&lt;/strong&gt; | Politique | Coronavirus, Politique provinciale | Gaspésie-Îles-de-la-Madeleine | Intérêt local | Joël Arseneau congédie un employé en raison de ses opinions sur la COVID-19"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1734950/coronavirus-depute-iles-de-la-madeleine-attache-politique" target="_self" tabindex="-1" title="Joël Arseneau congédie un employé en raison de ses opinions sur la COVID-19 (Photo: Radio-Canada / Daniel Coulombe)">Joël Arseneau congédie un employé en raison de ses opinions sur la COVID-19</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/joel-arseneau-depute-des-iles-de-la-madeleine-en-conference-de-presse-a-lassemblee-nationale-2-2.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/joel-arseneau-depute-des-iles-de-la-madeleine-en-conference-de-presse-a-lassemblee-nationale-2-2.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/transit/16x9/joel-arseneau-depute-des-iles-de-la-madeleine-en-conference-de-presse-a-lassemblee-nationale-2-2.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/transit/16x9/joel-arseneau-depute-des-iles-de-la-madeleine-en-conference-de-presse-a-lassemblee-nationale-2-2.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/joel-arseneau-depute-des-iles-de-la-madeleine-en-conference-de-presse-a-lassemblee-nationale-2-2.jpeg" alt="Debout devant des drapeaux du Québec, Joël Arseneau s&#x27;adresse à un public qu&#x27;on ne voit pas dans le cadrage. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Coronavirus</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus: Joël Arseneau congédie un employé en raison de ses opinions sur la COVID-19. " class="e-internal-link title-link" href="/nouvelle/1734950/coronavirus-depute-iles-de-la-madeleine-attache-politique" target="_self" tabindex="0"><span class="title-content">Jo&euml;l Arseneau cong&eacute;die un employ&eacute; en raison de ses opinions sur la COVID-19</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le d&eacute;put&eacute; des &Icirc;les renvoie son attach&eacute; politique en raison de ses opinions concernant la COVID-19.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saguenay–Lac-St-Jean&lt;/strong&gt; | Politique | Santé publique, Politique provinciale, Prévention et sécurité | Saguenay–Lac-Saint-Jean | Intérêt local | Les bars et restaurants de Saguenay seront visités par les policiers"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1734937/operation-oscar-saguenay-bar-restaurant-police" target="_self" tabindex="-1" title="Les bars et restaurants de Saguenay seront visités par les policiers (Photo: Radio-Canada / Sébastien Tanguay)">Les bars et restaurants de Saguenay seront visités par les policiers</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/reouverture-bar-kirouac-police-surveillance-covid.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/reouverture-bar-kirouac-police-surveillance-covid.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/reouverture-bar-kirouac-police-surveillance-covid.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/reouverture-bar-kirouac-police-surveillance-covid.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/reouverture-bar-kirouac-police-surveillance-covid.JPG" alt="Une policière, de dos, regarde un employé discuté avec un autre homme."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie: Les bars et restaurants de Saguenay seront visités par les policiers. " class="e-internal-link title-link" href="/nouvelle/1734937/operation-oscar-saguenay-bar-restaurant-police" target="_self" tabindex="0"><span class="title-content">Les bars et restaurants de Saguenay seront visit&eacute;s par les policiers</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Saguenay n&rsquo;&eacute;chappera pas &agrave; l&rsquo;op&eacute;ration OSCAR qui vise &agrave; s&rsquo;assurer du respect des consignes sanitaires.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Abitibi–Témiscamingue&lt;/strong&gt; | Économie | Développement économique, Politique provinciale | Abitibi-Témiscamingue | Intérêt local | Investissement Québec crée des comités pour développer l&#x27;économie des régions"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1734900/entreprises-economie-retombees-innovation" target="_self" tabindex="-1" title="Investissement Québec crée des comités pour développer l&#x27;économie des régions (Photo: Gracieuseté : Investissement Québec)">Investissement Québec crée des comités pour développer l&#x27;économie des régions</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/investissement-quebec-guy-leblanc-pierre-fitzgibbon.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/investissement-quebec-guy-leblanc-pierre-fitzgibbon.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/investissement-quebec-guy-leblanc-pierre-fitzgibbon.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/investissement-quebec-guy-leblanc-pierre-fitzgibbon.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/investissement-quebec-guy-leblanc-pierre-fitzgibbon.jpg" alt="Deux hommes regardent la caméra."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Développement économique</span><h3 class="e-title u-font-c"><a aria-label="Développement économique: Investissement Québec crée des comités pour développer l&#x27;économie des régions. " class="e-internal-link title-link" href="/nouvelle/1734900/entreprises-economie-retombees-innovation" target="_self" tabindex="0"><span class="title-content">Investissement Qu&eacute;bec cr&eacute;e des comit&eacute;s pour d&eacute;velopper l&apos;&eacute;conomie des r&eacute;gions</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Ils guideront Investissement Qu&eacute;bec vers les entreprises ayant un fort potentiel de retomb&eacute;es dans leur milieu.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self">Accessibilité web</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/services_mobiles" target="_self">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada  (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2020<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div><div class="video-controller"><div class="video-pinned"><div class="video-pinned-video-wrapper"><div id="reduceVideo"></div></div></div></div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn eiwdze-0 SzxjF lightbox-close-button" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="sc-4axbxm-0 kBIDNJ">Fermer la fenêtre modale</span></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script>var domStyleMainHeader=document.getElementById("styleMainHeader"),mainHeader=document.getElementById("js-main-header"),mainWrapper=document.getElementById("js-main-wrapper"),mainContentWrapper=document.querySelector(".main-content-wrapper"),mainFooter=document.querySelector(".m-main-footer");domStyleMainHeader&&domStyleMainHeader.parentNode.removeChild(domStyleMainHeader);var mainHeaderHeight=0,mainFooterHeight=0;if(mainHeader){mainHeaderHeight=mainHeader&&1e3<mainHeader.offsetHeight?55:mainHeader.offsetHeight;var isIE11=window&&window.msCrypto;mainWrapper&&(mainWrapper.style.marginTop=isIE11?"0":"var(--heights-marginTop, "+mainHeaderHeight+"px)")}mainFooter&&(mainFooterHeight=mainFooter.offsetHeight),mainContentWrapper&&(mainContentWrapper.style.minHeight="calc(100vh - "+(mainHeaderHeight+mainFooterHeight)+"px)");</script>                                           <script>var v5LoadOptimized=function(){ setTimeout(function(){(window.webpackJsonp=window.webpackJsonp||[]).push([[6],[],[[2663,0]]]);;}, 0) }</script>      <script async src="/v5/assets/common.bedb79.js" onload="v5LoadOptimized()"></script>      <script async src="/v5/assets/unit.bedb79.js"></script>                         <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>       <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    