                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    8 juillet 2020 - 12:39:13 (Montréal)
    Identifiant de suivi: ewme44i02ic5s7gpghrdet
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Un illustrateur de Saskatoon illumine à distance Times Square pendant la pandémie | Coronavirus | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Arts - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Un illustrateur de Saskatoon connu pour ses dessins colorés et ses créations humoristiques a réussi à se tailler une place sur un grand panneau lumineux de Times Square, à New York, à l’occasion d’un projet mis sur pied pendant la pandémie de COVID-19."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Un illustrateur de Saskatoon illumine à distance Times Square pendant la pandémie | Coronavirus"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chris-morin-panneau-lumineux-times-square-saskatoon-arts.PNG"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Arts"/><meta name="rc.breadcrumb.url.2" content="/arts"/><meta name="rc.breadcrumb.titre.3" content="Humour"/><meta name="rc.breadcrumb.url.3" content="/theme/42/humour"/><meta name="rc.breadcrumb.titre.4" content="COVID-19 : tout sur la pandémie"/><meta name="rc.breadcrumb.url.4" content="/dossier/1005685/epidemie-coronavirus-covid-19-monde"/><meta name="Description" content="Un illustrateur de Saskatoon connu pour ses dessins colorés et ses créations humoristiques a réussi à se tailler une place sur un grand panneau lumineux de Times Square, à New York, à l’occasion d’un projet mis sur pied pendant la pandémie de COVID-19."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2020-07-08|15h07"/><meta name="dc.date.modified" content="2020-07-08|15h07"/><meta property="og:article" content="article"/><meta property="og:title" content="Un illustrateur de Saskatoon illumine à distance Times Square pendant la pandémie | Coronavirus"/><meta property="og:description" content="Un illustrateur de Saskatoon connu pour ses dessins colorés et ses créations humoristiques a réussi à se tailler une place sur un grand panneau lumineux de Times Square, à New York, à l’occasion d’un projet mis sur pied pendant la pandémie de COVID-19."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1718130/chris-morin-artiste-covid19-new-york-arts-dessins-animes"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chris-morin-panneau-lumineux-times-square-saskatoon-arts.PNG"/><meta name="twitter:title" content="Un illustrateur de Saskatoon illumine à distance Times Square pendant la pandémie | Coronavirus"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1718130/chris-morin-artiste-covid19-new-york-arts-dessins-animes"/><meta name="twitter:description" content="Un illustrateur de Saskatoon connu pour ses dessins colorés et ses créations humoristiques a réussi à se tailler une place sur un grand panneau lumineux de Times Square, à New York, à l’occasion d’un projet mis sur pied pendant la pandémie de COVID-19."/><meta property="vf:unique_id" content="11-1718130"/>
      <link rel="canonical" href="/nouvelle/1718130/chris-morin-artiste-covid19-new-york-arts-dessins-animes"/><link rel="amphtml" href="/amp/1718130/chris-morin-artiste-covid19-new-york-arts-dessins-animes"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/static/pwa/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                    <link rel="prefetch" href="/v5/assets/main.css" id="main-css" as="style">        <link rel="prefetch" href="/v5/assets/common.3cb5df.js" as="script">        <link rel="prefetch" href="/v5/assets/unit.3cb5df.js" as="script">        
   <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css">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</style> <style data-styled="true" data-styled-version="5.1.0">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>var styleEl=document.createElement("style");styleEl.id="styleMainHeader",document.head.appendChild(styleEl);var styleSheet=styleEl.sheet;styleSheet.insertRule("#js-main-header { position: relative !important; }",0),styleSheet.insertRule("#js-main-wrapper { margin-top: 0 !important; }",0);</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1718130/chris-morin-artiste-covid19-new-york-arts-dessins-animes' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"saskatchewan","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"arts_et_divertissement","IdMedia":"1718130","DateModification":"2020-07-08","Dossier":"http://ici.radio_canada.ca/dossier/1005685/epidemie_coronavirus_covid_19_monde","DateCreation":"2020-07-08","Url":"https://ici.radio-canada.ca/nouvelle/1718130/chris-morin-artiste-covid19-new-york-arts-dessins-animes","SousTheme":"humour","Application":"rcca_siteweb","Blogue":"","Titre":"Un illustrateur de Saskatoon illumine à distance Times Square pendant la pandémie | Coronavirus","Segment":"nouvelle","CodeEmission":"","Region":"saskatchewan","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"regions:saskatchewan:nouv:2020-07-08:scoop_1718130_chris_morin_artiste_covid19_new_york_arts_dessins","CodePage":"scoop_1718130_chris_morin_artiste_covid19_new_york_arts_dessins_animes","Etiquette":"","Niveau":"document","GroupeSection":"saskatchewan"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1718130/chris-morin-artiste-covid19-new-york-arts-dessins-animes","sections":"info,nouvelle,radcan_v4,arts_et_divertissement,saskatchewan,region,humour,sujet,http://ici.radio_canada.ca/dossier/1005685/epidemie_coronavirus_covid_19_monde","title":"Nouvelle : Un illustrateur de Saskatoon illumine à distance Times Square pendant la pandémie | Coronavirus","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><h1 class="hidden-tag">ICI Radio-Canada</h1><div><div class="sc-19tscsz-0 cBaMrm g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="gr7sc4-0 LCYhm g-main-header grid-container-b2" id="js-main-header" style="height:auto"><div aria-hidden="true" class="etp9yj-0 jpUVHp g-adbox-sticky"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-mobile-leaderboard-sticky" id="AdBox13021518">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox13021518', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox13021518', {"defaultSize":[320,50],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[320,50]},{"viewport":[0,0],"slotSize":[320,50]}]}, false, 'sticky', false);
          })
        })()
      </script>
    </div></div><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree-2019"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-header-main-navigation-mobile"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="sc-1q1bgb3-0 fdEwKW e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-header-main-navigation-desktop"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="sc-1q1bgb3-0 gBQizE e-header-button header-button-mega-menu" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button></div><header class="navigation-bar-widgets"><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-header-live js-header-live"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="sc-1q1bgb3-0 gdBwni e-header-button header-button-live has-tooltip" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="sc-1q1bgb3-0 bmwMry e-header-button has-tooltip" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg></div><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" aria-label="Faire une recherche" class="sc-1q1bgb3-0 cTHSAO e-header-button header-button-search has-tooltip" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg></div><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Saskatchewan" class="brand-logo-link" href="/saskatchewan"><div class="e-textual-logo"><span class="textual-logo-ici">ICI <span class="textual-logo-label">Saskatchewan</span></span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Saskatchewan" class="e-section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="fydgbp-0 hVdbwo m-sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/saskatchewan"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/saskatchewan/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/atelier-culturel"><span class="sub-navigation-tab-lvl-1-label">Atelier culturel</span></a></li></ul></div></div></div></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:var(--heights-marginTop, 0px) !important"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - (var(--heights-marginTop, 0px) + 0px))"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2020-07-08T15:07:54.426Z",
    "datePublished": "2020-07-08T15:07:54.426Z",
    "description": "Un illustrateur de Saskatoon connu pour ses dessins colorés et ses créations humoristiques a réussi à se tailler une place sur un grand panneau lumineux de Times Square, à New York, à l’occasion d’un projet mis sur pied pendant la pandémie de COVID-19.",
    "headline": "Un illustrateur de Saskatoon illumine à distance Times Square pendant la pandémie",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Un illustrateur de Saskatoon illumine à distance Times Square pendant la pandémie",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Le travail de Chris Morin est affiché dans le populaire arrondissement de Manhattan cet été.",
        "author": {
            "@type": "Person",
            "name": "Chris Morin"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/chris-morin-panneau-lumineux-times-square-saskatoon-arts.PNG",
        "name": "Un panneau d'affichage lumineux de Times Square, à New York.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/chris-morin-panneau-lumineux-times-square-saskatoon-arts.PNG"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Saskatchewan&lt;/strong&gt; | Arts | Humour | Saskatchewan | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 iULvoA m-breadcrumbs"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/"><span>Accueil</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/arts"><span>Arts</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/42/humour"><span>Humour</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/dossier/1005685/epidemie-coronavirus-covid-19-monde"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span>COVID-19 : tout sur la pandémie</span></a></li></ol></nav><header class="m-h1-heading"><h1>Un illustrateur de Saskatoon illumine à distance Times Square pendant la pandémie</h1></header><div class="sc-1k0u5mc-0 drRqlf e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chris-morin-panneau-lumineux-times-square-saskatoon-arts.PNG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chris-morin-panneau-lumineux-times-square-saskatoon-arts.PNG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/chris-morin-panneau-lumineux-times-square-saskatoon-arts.PNG" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/chris-morin-panneau-lumineux-times-square-saskatoon-arts.PNG" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/chris-morin-panneau-lumineux-times-square-saskatoon-arts.PNG" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/chris-morin-panneau-lumineux-times-square-saskatoon-arts.PNG" alt="Un panneau d&#x27;affichage lumineux de Times Square, à New York."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-1bqcvgr-2 gCUuFz"><p class="sc-1bqcvgr-0 ihkxUF">Le travail de Chris Morin est affiché dans le populaire arrondissement de Manhattan cet été.</p><p class="sc-1bqcvgr-3 gRXcTa">Photo&nbsp;:&nbsp;Chris Morin</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="ekk4zb-0 jlgFyW m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="sc-17i7ven-0 flQWWr e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="sc-17i7ven-0 flQWWr e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="sc-17i7ven-0 flQWWr e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="sc-17i7ven-0 flQWWr e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="sc-17i7ven-0 flQWWr e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="sc-17i7ven-0 flQWWr e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 jJzzhC m-signature signature-newsstory signature-simplified"><span class="sc-6lnht7-3 gozCqJ signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-1c6bkwm-0 eXmSOU m-published-date-time"><time dateTime="Wed Jul 08 2020 15:07:54 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Jul 08 2020 15:07:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour">Publié à 15 h 07</time></div></div></div><div class="lead-container"><p class="e-p">Un illustrateur de Saskatoon connu pour ses dessins colorés et ses créations humoristiques a réussi à se tailler une place sur un grand panneau lumineux de Times Square, à New York, à l’occasion d’un projet mis sur pied pendant la pandémie de COVID-19.</p></div><section class="redactionals document-content-style"><p class="e-p">Lors de sa dernière visite à New York, Chris Morin avait trouvé <span lang="en" title="Anglais">Times Square</span> particulièrement mémorable. Constater que son travail est présenté dans le populaire quartier de <span lang="en" title="Anglais">Manhattan</span> le rend particulièrement fier.</p>
<p class="e-p">Même s’il n’aura pas la chance de se rendre à New York pour contempler le panneau lumineux où sont affichées ses créations, le simple fait de savoir qu’elles y sont représente un grand moment dans sa carrière d’artiste.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;C’est assez drôle, mais aussi inspirant&quot;,&quot;text&quot;:&quot;C’est assez drôle, mais aussi inspirant&quot;}}" lang="fr"><span lang="fr" title="Français">C’est assez drôle, mais aussi inspirant</span></q>, assure Chris Morin.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;[Lorsque vous êtes à &lt;span lang=\&quot;en\&quot; title=\&quot;Anglais\&quot;&gt;Times Square&lt;/span&gt;], vous êtes en quelque sorte submergé par les panneaux d’affichage, les messages clignotants, les images et les couleurs&quot;,&quot;text&quot;:&quot;[Lorsque vous êtes à Times Square], vous êtes en quelque sorte submergé par les panneaux d’affichage, les messages clignotants, les images et les couleurs&quot;}}" lang="fr"><span lang="fr" title="Français">[Lorsque vous êtes à <span lang="en" title="Anglais">Times Square</span>], vous êtes en quelque sorte submergé par les panneaux d’affichage, les messages clignotants, les images et les couleurs</span></q>, se souvient l’artiste.</p>
<div aria-hidden="true" class="sc-44f0lr-0 iVhZfz instagram instagram-attachment-container"><div></div></div><p class="e-p">Si cet accomplissement restera gravé dans sa mémoire, c’est grâce à un projet mis sur pied par ZAZ10TS, une galerie d’art située à <span lang="en" title="Anglais">Times Square</span> qui a lancé pendant la pandémie un appel à projets sous le thème <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;seuls ensemble&quot;,&quot;text&quot;:&quot;seuls ensemble&quot;}}" lang="fr"><span lang="fr" title="Français">seuls ensemble</span></q>.</p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent1" id="AdBox13021534">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox13021534', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox13021534', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[[728,90],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]}]}, false, 'incontent1', false);
          })
        })()
      </script>
    </div>
<p class="e-p">Chris Morin a tenté de représenter l’isolement et les faits saillants des derniers mois d’une façon originale. Il a ainsi décidé d’illustrer des personnages amusants, comme des animaux, sur une piste de danse.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ils sont en quelque sorte par eux-mêmes, peut-être en faisant de la distanciation sociale, mais comme les images des personnages se suivent, j’espère que vous aurez l’impression qu’il y a des raisons de célébrer, de danser, d’être heureux malgré ce qui se passe dans le monde en ce moment&quot;,&quot;text&quot;:&quot;Ils sont en quelque sorte par eux-mêmes, peut-être en faisant de la distanciation sociale, mais comme les images des personnages se suivent, j’espère que vous aurez l’impression qu’il y a des raisons de célébrer, de danser, d’être heureux malgré ce qui se passe dans le monde en ce moment&quot;}}" lang="fr"><span lang="fr" title="Français">Ils sont en quelque sorte par eux-mêmes, peut-être en faisant de la distanciation sociale, mais comme les images des personnages se suivent, j’espère que vous aurez l’impression qu’il y a des raisons de célébrer, de danser, d’être heureux malgré ce qui se passe dans le monde en ce moment</span></q>, soutient Chris Morin.</p>
<p class="e-p">Le panneau lumineux sur lequel se trouvent les créations de l’homme de Saskatoon a été installé le 15 juin et devrait y être pour une bonne partie du mois de juillet.</p>
<p class="e-p"><em>Avec les informations de Julia Peterson</em></p></section></main></div></article><div class="bpb06x-0 fmLXcU fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox13021535">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox13021535', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox13021535', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="qq2hbx-0 iEcFBO m-continuous-feed"><div class="feed-header-container"><a href="/saskatchewan/en-continu" class="feed-header-link"><h2 class="feed-header-title">Saskatchewan en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Jul 08 2020 15:07:54 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 08 2020 15:07:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 07</time></span><a href="/nouvelle/1718130/chris-morin-artiste-covid19-new-york-arts-dessins-animes" class="feed-list-link" aria-label="15 h 07 Un illustrateur de Saskatoon illumine à distance Times Square pendant la pandémie"><span class="feed-list-title">Un illustrateur de Saskatoon illumine à distance Times Square pendant la pandémie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 08 2020 13:40:03 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 40</time></span><a href="/nouvelle/1718089/saskatchewan-investissements-economie-emplois-travaux-construction-agriculture" class="feed-list-link" aria-label="13 h 40 Projet d&#x27;irrigation de 4 G$ : un pari risqué dit la Fédération canadienne des contribuables"><span class="feed-list-title">Projet d'irrigation de 4 G$ : un pari risqué dit la Fédération canadienne des contribuables</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 08 2020 01:29:10 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 29</time></span><a href="/nouvelle/1718048/violence-policiere-saskatoon-black-lives-matter-autochtone-police" class="feed-list-link" aria-label="1 h 29 Evan Penner : un homme connu des services de police"><span class="feed-list-title">Evan Penner&nbsp;: un homme connu des services de police</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Jul 07 2020 23:02:57 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 7 juillet</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jul 07 2020 23:02:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 02</time></span><a href="/nouvelle/1718017/roughriders-football-lcf-patrick-lavoie-covid19-coronavirus" class="feed-list-link" aria-label="23 h 02 Patrick Lavoie déplore la gestion « malsaine et hypocrite » de Randy Ambrosie"><span class="feed-list-title">Patrick Lavoie déplore la gestion «&nbsp;malsaine et hypocrite&nbsp;» de Randy Ambrosie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jul 07 2020 22:48:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 48</time></span><a href="/nouvelle/1718005/enfants-protection-enfance-protocole-federal-premieres-nations-loi-c-92" class="feed-list-link" aria-label="22 h 48 La Saskatchewan demande un financement durable et adapté pour les enfants autochtones"><span class="feed-list-title">La Saskatchewan demande un financement durable et adapté pour les enfants autochtones</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jul 07 2020 21:10:52 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 10</time></span><a href="/nouvelle/1717972/saskenergy-rapport-annuel-gaz-economie-saskatchewan" class="feed-list-link" aria-label="21 h 10 La Saskatchewan n&#x27;augmentera pas le prix du gaz naturel en 2020"><span class="feed-list-title">La Saskatchewan n'augmentera pas le prix du gaz naturel en 2020</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jul 07 2020 20:11:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 11</time></span><a href="/nouvelle/1717960/statistiques-coronavirus-sante-pandemie-canada-morts" class="feed-list-link" aria-label="20 h 11 La Saskatchewan signale un 15e décès lié à la COVID-19"><span class="feed-list-title">La Saskatchewan signale un 15<sup>e</sup>&nbsp;décès lié à la COVID-19</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jul 07 2020 18:36:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 36</time></span><a href="/nouvelle/1717883/ete-saison-maringouins-mouches-saskatchewan-soleil-camping" class="feed-list-link" aria-label="18 h 36 Les moustiques présents à un niveau historiquement bas à Regina en mai et en juin"><span class="feed-list-title">Les moustiques présents à un niveau historiquement bas à Regina en mai et en juin</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jul 07 2020 18:26:47 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 26</time></span><a href="/nouvelle/1717897/alerte-tornade-manitoba-alberta-saskatchewan" class="feed-list-link" aria-label="18 h 26 Veille de tornades dans le sud-ouest de la Saskatchewan"><span class="feed-list-title">Veille de tornades dans le sud-ouest de la Saskatchewan</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jul 07 2020 16:40:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 40</time></span><a href="/nouvelle/1717848/cef-education-ecole-fransaskoisie-francophonie-saskatchewan-nomination" class="feed-list-link" aria-label="16 h 40 Le Conseil des écoles fransaskoises ajoute Abdoulaye Yoh à son équipe de direction"><span class="feed-list-title">Le Conseil des écoles fransaskoises ajoute Abdoulaye Yoh à son équipe de direction</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jul 07 2020 15:11:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 11</time></span><a href="/nouvelle/1717810/centres-soins-longue-duree-saskatchewan-visites-compassion-covid19-pandemie" class="feed-list-link" aria-label="15 h 11 Les règles sur les visites dans les établissements de santé en Saskatchewan sont révisées"><span class="feed-list-title">Les règles sur les visites dans les établissements de santé en Saskatchewan sont révisées</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jul 07 2020 13:40:35 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 40</time></span><a href="/nouvelle/1717780/rocky-lonechild-regina-police-cour-provinciale-autochtone-violence" class="feed-list-link" aria-label="13 h 40 La famille d’un homme d&#x27;origine autochtone arrêté en décembre demande des réponses"><span class="feed-list-title">La famille d’un homme d'origine autochtone arrêté en décembre demande des réponses</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jul 07 2020 04:38:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 38</time></span><a href="/nouvelle/1717748/cardiologue-randonnee-rocheuses-canmore-alberta" class="feed-list-link" aria-label="4 h 38 La vie d&#x27;un Saskatchewanais sauvée 2 fois en 9 jours par le même médecin"><span class="feed-list-title">La vie d'un Saskatchewanais sauvée 2&nbsp;fois en 9&nbsp;jours par le même médecin</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jul 07 2020 00:08:23 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 08</time></span><a href="/nouvelle/1717725/deboulonner-statues-personnages-historiques-controverse" class="feed-list-link" aria-label="0 h 08 Statues controversées : il faut « corriger le tir » de l&#x27;histoire, croit un sociologue"><span class="feed-list-title">Statues controversées&nbsp;: il faut «&nbsp;corriger le tir&nbsp;» de l'histoire, croit un sociologue</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon Jul 06 2020 23:13:04 GMT+0000 (Coordinated Universal Time)" data-format="full-date">lundi 6 juillet</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jul 06 2020 23:13:04 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 13</time></span><a href="/nouvelle/1717705/arrestation-saskatoon-autochtone-black-lives-matter-coalition-violence-policiere" class="feed-list-link" aria-label="23 h 13 Une arrestation sous la loupe de Black Lives Matter en Saskatchewan"><span class="feed-list-title">Une arrestation sous la loupe de Black Lives Matter en Saskatchewan</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jul 06 2020 20:05:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 05</time></span><a href="/nouvelle/1717641/statistiques-coronavirus-sante-pandemie-canada" class="feed-list-link" aria-label="20 h 05 9 nouveaux cas et 21 guérisons supplémentaires de la COVID-19 en Saskatchewan"><span class="feed-list-title">9&nbsp;nouveaux cas et 21&nbsp;guérisons supplémentaires de la COVID-19 en Saskatchewan</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jul 06 2020 19:10:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 10</time></span><a href="/nouvelle/1717597/electricite-societe-etat-saskatchewan-finances-covid19-pandemie-consommateurs" class="feed-list-link" aria-label="19 h 10 Des revenus nets de 205 millions de dollars pour SaskPower en 2019-2020"><span class="feed-list-title">Des revenus nets de 205&nbsp;millions de dollars pour SaskPower en&nbsp;2019-2020</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jul 06 2020 18:45:55 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 45</time></span><a href="/nouvelle/1717592/location-logement-habitation-locataire-proprietaire-maison-expulsions" class="feed-list-link" aria-label="18 h 45 La Saskatchewan permettra à nouveau les expulsions de locataires"><span class="feed-list-title">La Saskatchewan permettra à nouveau les expulsions de locataires</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jul 06 2020 16:25:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 25</time></span><a href="/nouvelle/1717543/tristen-durocher-chris-merasty-politique-prevention-communautes-autochtones" class="feed-list-link" aria-label="16 h 25 Traverser la Saskatchewan à pied pour lutter contre le suicide chez les Autochtones"><span class="feed-list-title">Traverser la Saskatchewan à pied pour lutter contre le suicide chez les Autochtones</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jul 06 2020 14:43:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 43</time></span><a href="/nouvelle/1717503/relance-economie-piscines-patinoire-sports-saskatoon-zoo-covid19-sante" class="feed-list-link" aria-label="14 h 43 Certaines activités intérieures sont autorisées à reprendre lundi en Saskatchewan"><span class="feed-list-title">Certaines activités intérieures sont autorisées à reprendre lundi en Saskatchewan</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container s-lineup-top-story col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;,&quot;zone&quot;:&quot;info&quot;}" class="sbqix4-0 chITBX g-lineup2 lineup-most-popular theme-info"><h2 class="e-simple-title-lineup"><span class="lineup-title-link-text">Les plus populaires</span></h2><ul class="row nb-item--5"><li class="item--1"><article class="sc-1q0da7a-0 cIVhCH card theme-mostpopular" data-chrome-extension-type="1717984 | Nouvelle | &lt;strong&gt;Québec&lt;/strong&gt; | Justice et faits divers | Québec | Intérêt local | Comment effacer une dette de 5800&amp;nbsp;$ avec un chèque de 100&amp;nbsp;$"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1717984/dette-cheque-banque-justice-jugement" target="_self" tabindex="-1" title="Comment effacer une dette de 5800 $ avec un chèque de 100 $ (Photo: The Associated Press / Elise Amendola)">Comment effacer une dette de 5800 $ avec un chèque de 100 $</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mastercard-carte-credit.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mastercard-carte-credit.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mastercard-carte-credit.jpg" alt="Une carte de crédit Mastercard dans un lecteur."/></picture></div></div><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Comment effacer une dette de 5800 $ avec un chèque de 100 $. Publié  Il y a 6 heures. " class="e-internal-link title-link" href="/nouvelle/1717984/dette-cheque-banque-justice-jugement" target="_self" tabindex="0" title="Comment effacer une dette de 5800&amp;nbsp;$ avec un ch&amp;egrave;que de 100&amp;nbsp;$"><span class="title-content">Comment effacer une dette de 5800&nbsp;$ avec un ch&egrave;que de 100&nbsp;$</span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cjuXyH m-signature signature-simplified"><div class="sc-1c6bkwm-0 ikFMnJ m-published-date-time"><time dateTime="Wed Jul 08 2020 10:28:35 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Jul 08 2020 10:28:35 GMT+0000 (Coordinated Universal Time)" data-format="hours"> Il y a 6 heures</time></div></div></footer></div></section></div></article></li><li class="item--2"><article class="sc-1q0da7a-0 cIVhCH card theme-mostpopular" data-chrome-extension-type="1718068 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Société | Coronavirus, Santé publique | COVID-19 au Québec&amp;nbsp;: 82&amp;nbsp;nouveaux cas et 13&amp;nbsp;décès supplémentaires"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1718068/bilan-quotidien-covid-19-quebec-8-juillet" target="_self" tabindex="-1" title="COVID-19 au Québec : 82 nouveaux cas et 13 décès supplémentaires (Photo: Associated Press / John Minchillo)">COVID-19 au Québec : 82 nouveaux cas et 13 décès supplémentaires</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/test-depistage-covid-19-coronavirus.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/test-depistage-covid-19-coronavirus.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/test-depistage-covid-19-coronavirus.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/test-depistage-covid-19-coronavirus.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/test-depistage-covid-19-coronavirus.jpg" alt="Une personne avec des gants dépose un liquide dans une éprouvette."/></picture></div></div><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus : COVID-19 au Québec : 82 nouveaux cas et 13 décès supplémentaires. Publié  Il y a 1 heure. " class="e-internal-link title-link" href="/nouvelle/1718068/bilan-quotidien-covid-19-quebec-8-juillet" target="_self" tabindex="0" title="COVID-19 au Qu&amp;eacute;bec&amp;nbsp;: 82&amp;nbsp;nouveaux cas et 13&amp;nbsp;d&amp;eacute;c&amp;egrave;s suppl&amp;eacute;mentaires"><span class="title-content">COVID-19 au Qu&eacute;bec&nbsp;: 82&nbsp;nouveaux cas et 13&nbsp;d&eacute;c&egrave;s suppl&eacute;mentaires</span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cjuXyH m-signature signature-simplified"><div class="sc-1c6bkwm-0 ikFMnJ m-published-date-time"><time dateTime="Wed Jul 08 2020 15:07:36 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Jul 08 2020 15:07:36 GMT+0000 (Coordinated Universal Time)" data-format="hours"> Il y a 1 heure</time></div><span class="sc-1157hze-0 bMGeLW e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--3"><article class="sc-1q0da7a-0 cIVhCH card theme-mostpopular" data-chrome-extension-type="52781 | Ad hoc | Santé | Coronavirus | COVID-19 : le nombre de cas en temps réel"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="-1" title="COVID-19 : le nombre de cas en temps réel (Photo: Radio-Canada)">COVID-19 : le nombre de cas en temps réel</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/pandemie-carte-covid-19-coronavirus.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/pandemie-carte-covid-19-coronavirus.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/pandemie-carte-covid-19-coronavirus.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/pandemie-carte-covid-19-coronavirus.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/pandemie-carte-covid-19-coronavirus.jpg" alt="Carte du monde avec des points où il y a des cas confirmés et probables de coronavirus"/></picture></div></div><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Coronavirus : COVID-19 : le nombre de cas en temps réel. Publié  17 mars. " class="e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="0" title="COVID-19 : le nombre de cas en temps r&amp;eacute;el"><span class="title-content">COVID-19 : le nombre de cas en temps r&eacute;el</span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cjuXyH m-signature signature-simplified"><div class="sc-1c6bkwm-0 ikFMnJ m-published-date-time"><time dateTime="Tue Mar 17 2020 21:48:00 GMT+0000 (Coordinated Universal Time)" data-timeutc="Tue Mar 17 2020 21:48:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-date-full-month"> 17 mars</time></div><span class="sc-1157hze-0 bMGeLW e-attribute kicker">Coronavirus</span></div></footer></div></section></div></article></li><li class="item--4"><article class="sc-1q0da7a-0 cIVhCH card theme-mostpopular" data-chrome-extension-type="1718085 | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Justice et faits divers | Politique provinciale, Santé publique | Nouveau-Brunswick | Intérêt local | Une Québécoise harcelée pendant son séjour au Nouveau-Brunswick"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1718085/tension-covid-peur-virus-voyage-frontieres-quebec-intolerance" target="_self" tabindex="-1" title="Une Québécoise harcelée pendant son séjour au Nouveau-Brunswick (Photo: Gracieuseté de Sarah Sweet-Fortin)">Une Québécoise harcelée pendant son séjour au Nouveau-Brunswick</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sarah-sweet-fortin-harcelement-frontiere-quebec-nouveau-brunswick-beresford.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sarah-sweet-fortin-harcelement-frontiere-quebec-nouveau-brunswick-beresford.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/sarah-sweet-fortin-harcelement-frontiere-quebec-nouveau-brunswick-beresford.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/sarah-sweet-fortin-harcelement-frontiere-quebec-nouveau-brunswick-beresford.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sarah-sweet-fortin-harcelement-frontiere-quebec-nouveau-brunswick-beresford.jpg" alt="Sarah Sweet-Fortin, souriante, est assise dans un patio dans une cour avec un chien sur les genoux."/></picture></div></div><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique provinciale : Une Québécoise harcelée pendant son séjour au Nouveau-Brunswick. Publié  Il y a 3 heures. " class="e-internal-link title-link" href="/nouvelle/1718085/tension-covid-peur-virus-voyage-frontieres-quebec-intolerance" target="_self" tabindex="0" title="Une Qu&amp;eacute;b&amp;eacute;coise harcel&amp;eacute;e pendant son s&amp;eacute;jour au Nouveau-Brunswick"><span class="title-content">Une Qu&eacute;b&eacute;coise harcel&eacute;e pendant son s&eacute;jour au Nouveau-Brunswick</span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cjuXyH m-signature signature-simplified"><div class="sc-1c6bkwm-0 ikFMnJ m-published-date-time"><time dateTime="Wed Jul 08 2020 13:37:01 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Jul 08 2020 13:37:01 GMT+0000 (Coordinated Universal Time)" data-format="hours"> Il y a 3 heures</time></div><span class="sc-1157hze-0 bMGeLW e-attribute kicker">Politique provinciale</span></div></footer></div></section></div></article></li><li class="item--5"><article class="sc-1q0da7a-0 cIVhCH card theme-mostpopular" data-chrome-extension-type="1718062 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Économie, Finances publiques, Coronavirus | Le «&amp;nbsp;portrait de l&#x27;économie&amp;nbsp;» du gouvernement Trudeau attendu de pied ferme"><div class="container-main-card"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1718062/bill-morneau-portrait-economie-canada" target="_self" tabindex="-1" title="Le « portrait de l&#x27;économie » du gouvernement Trudeau attendu de pied ferme (Photo: La Presse canadienne / Adrian Wyld)">Le « portrait de l&#x27;économie » du gouvernement Trudeau attendu de pied ferme</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-coronavirus-conference-presse-1226.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-coronavirus-conference-presse-1226.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/justin-trudeau-coronavirus-conference-presse-1226.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/justin-trudeau-coronavirus-conference-presse-1226.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-coronavirus-conference-presse-1226.JPG" alt="Le premier ministre du Canada Justin Trudeau."/></picture></div></div><section class="sc-1dunk0l-0 hdrVg container-text"><div class="content-text"><header><h3 class="e-title u-font-c"><a aria-label="Politique fédérale : Le « portrait de l&#x27;économie » du gouvernement Trudeau attendu de pied ferme. Publié  Il y a 25 minutes. " class="e-internal-link title-link" href="/nouvelle/1718062/bill-morneau-portrait-economie-canada" target="_self" tabindex="0" title="Le &amp;laquo;&amp;nbsp;portrait de l&amp;apos;&amp;eacute;conomie&amp;nbsp;&amp;raquo; du gouvernement Trudeau attendu de pied ferme"><span class="title-content">Le &laquo;&nbsp;portrait de l&apos;&eacute;conomie&nbsp;&raquo; du gouvernement Trudeau attendu de pied ferme</span></a></h3></header><footer aria-hidden="true"><div class="sc-6lnht7-0 cjuXyH m-signature signature-simplified"><div class="sc-1c6bkwm-0 ikFMnJ m-published-date-time"><time dateTime="Wed Jul 08 2020 16:13:25 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Jul 08 2020 16:13:25 GMT+0000 (Coordinated Universal Time)" data-format="minutes"> Il y a 25 minutes</time></div><span class="sc-1157hze-0 bMGeLW e-attribute kicker">Politique fédérale</span></div></footer></div></section></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox13021541">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox13021541', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox13021541', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="sc-17i7ven-0 sDZeE e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="sc-17i7ven-0 sDZeE e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button type="button" class="sc-17i7ven-0 sDZeE e-button logout"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 hVHOsd m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Un%20illustrateur%20de%20Saskatoon%20illumine%20%C3%A0%20distance%20Times%20Square%20pendant%20la%20pand%C3%A9mie&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1718130/chris-morin-artiste-covid19-new-york-arts-dessins-animes]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:&quot;arts&quot;}" class="l_h-1-2-4-4-5-6 theme-arts u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/saskatchewan"><span class="lineup-title-link-text">Saskatchewan</span><span aria-hidden="true">﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saskatchewan&lt;/strong&gt; | Économie | Infrastructures | Saskatchewan | Intérêt local | Projet d&#x27;irrigation de 4 G$ : un pari risqué dit la Fédération canadienne des contribuables"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1718089/saskatchewan-investissements-economie-emplois-travaux-construction-agriculture" target="_self" tabindex="-1" title="Projet d&#x27;irrigation de 4 G$ : un pari risqué dit la Fédération canadienne des contribuables (Photo: Radio-Canada / Marie-Michelle Lauzon)">Projet d&#x27;irrigation de 4 G$ : un pari risqué dit la Fédération canadienne des contribuables</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 kWhaiA e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/lac-diefenbaker-pecheurs.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/lac-diefenbaker-pecheurs.JPG" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/lac-diefenbaker-pecheurs.JPG" alt="Le lac Diefenbaker, en Saskatchewan."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Infrastructures</span><h3 class="e-title u-font-c"><a aria-label="Infrastructures : Projet d&#x27;irrigation de 4 G$ : un pari risqué dit la Fédération canadienne des contribuables. " class="e-internal-link title-link" href="/nouvelle/1718089/saskatchewan-investissements-economie-emplois-travaux-construction-agriculture" target="_self" tabindex="0" title="Projet d&amp;apos;irrigation de 4 G$ : un pari risqu&amp;eacute; dit la F&amp;eacute;d&amp;eacute;ration canadienne des&amp;nbsp;&amp;mldr;"><span class="title-content">Projet d&apos;irrigation de 4 G$ : un pari risqu&eacute; dit la F&eacute;d&eacute;ration canadienne des&nbsp;&mldr;</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le m&eacute;gaprojet d&rsquo;irrigation au lac Diefenbaker, qui a n&eacute;cessit&eacute; un investissement de 4&nbsp;milliards de dollars de la part du gouvernement de la&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saskatchewan&lt;/strong&gt; | Justice et faits divers | Forces de l&#x27;ordre | Saskatchewan | Intérêt local | Evan Penner&amp;nbsp;: un homme connu des services de police"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1718048/violence-policiere-saskatoon-black-lives-matter-autochtone-police" target="_self" tabindex="-1" title="Evan Penner : un homme connu des services de police (Photo: Image fournie par Frank Collins)">Evan Penner : un homme connu des services de police</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/arrestation-saskatoon-autochtone-black-lives-matter-coalition-violence-policiere.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/arrestation-saskatoon-autochtone-black-lives-matter-coalition-violence-policiere.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/arrestation-saskatoon-autochtone-black-lives-matter-coalition-violence-policiere.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/arrestation-saskatoon-autochtone-black-lives-matter-coalition-violence-policiere.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/arrestation-saskatoon-autochtone-black-lives-matter-coalition-violence-policiere.jpg" alt="Un policier au-dessus du suspect, le bras en l&#x27;air avant de lui assener un coup. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Forces de l'ordre</span><h3 class="e-title u-font-c"><a aria-label="Forces de l&#x27;ordre : Evan Penner : un homme connu des services de police. " class="e-internal-link title-link" href="/nouvelle/1718048/violence-policiere-saskatoon-black-lives-matter-autochtone-police" target="_self" tabindex="0" title="Evan Penner&amp;nbsp;: un homme connu des services de police"><span class="title-content">Evan Penner&nbsp;: un homme connu des services de police</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;homme qui a fait l&apos;objet d&apos;une arrestation muscl&eacute;e capt&eacute;e sur vid&eacute;o &eacute;tait connu des services de police. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saskatchewan&lt;/strong&gt; | Sports | Football | Saskatchewan | Patrick Lavoie déplore la gestion «&amp;nbsp;malsaine et hypocrite&amp;nbsp;» de Randy Ambrosie"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1718017/roughriders-football-lcf-patrick-lavoie-covid19-coronavirus" target="_self" tabindex="-1" title="Patrick Lavoie déplore la gestion « malsaine et hypocrite » de Randy Ambrosie (Photo: Radio-Canada)">Patrick Lavoie déplore la gestion « malsaine et hypocrite » de Randy Ambrosie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/patrick-lavoie-roughriders-saskatchewan.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/patrick-lavoie-roughriders-saskatchewan.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/patrick-lavoie-roughriders-saskatchewan.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/patrick-lavoie-roughriders-saskatchewan.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/patrick-lavoie-roughriders-saskatchewan.jpg" alt="Patrick Lavoie lors d&#x27;une entrevue pendant la saison 2019."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Football</span><h3 class="e-title u-font-c"><a aria-label="Football : Patrick Lavoie déplore la gestion « malsaine et hypocrite » de Randy Ambrosie. " class="e-internal-link title-link" href="/nouvelle/1718017/roughriders-football-lcf-patrick-lavoie-covid19-coronavirus" target="_self" tabindex="0" title="Patrick Lavoie d&amp;eacute;plore la gestion &amp;laquo;&amp;nbsp;malsaine et hypocrite&amp;nbsp;&amp;raquo; de Randy Ambrosie"><span class="title-content">Patrick Lavoie d&eacute;plore la gestion &laquo;&nbsp;malsaine et hypocrite&nbsp;&raquo; de Randy Ambrosie</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Au cours des derni&egrave;res semaines, Patrick Lavoie a eu vent de divers sc&eacute;narios propos&eacute;s par les autorit&eacute;s de la Ligue canadienne de football&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saskatchewan&lt;/strong&gt; | Politique | Politique fédérale, Autochtones | Saskatchewan | Intérêt local | La Saskatchewan demande un financement durable et adapté pour les enfants autochtones"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1718005/enfants-protection-enfance-protocole-federal-premieres-nations-loi-c-92" target="_self" tabindex="-1" title="La Saskatchewan demande un financement durable et adapté pour les enfants autochtones (Photo: afp via getty images / ANDRE FORGET)">La Saskatchewan demande un financement durable et adapté pour les enfants autochtones</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfant-iqaluit-canada-inuit.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfant-iqaluit-canada-inuit.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/enfant-iqaluit-canada-inuit.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/enfant-iqaluit-canada-inuit.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfant-iqaluit-canada-inuit.jpg" alt="Deux enfants dans un champ, à Iqaliut."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-17i7ven-1 bsWslO e-button e-card-play-button" href="/nouvelle/1718005/enfants-protection-enfance-protocole-federal-premieres-nations-loi-c-92?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="La Saskatchewan demande un financement durable et adapté pour les enfants autochtones (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">La Saskatchewan demande un financement durable et adapté pour les enfants autochtones (Regarder la vidéo)</span></div></a></div><data class="j1iod5-0 khwpal e-duration"><time aria-hidden="false" dateTime="3:04"><span class="hidden-tag">Durée :</span>3:04</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Politique fédérale</span><h3 class="e-title u-font-c"><a aria-label="Politique fédérale : La Saskatchewan demande un financement durable et adapté pour les enfants autochtones. Contenu vidéo de 3 minutes 4 secondes." class="e-internal-link title-link" href="/nouvelle/1718005/enfants-protection-enfance-protocole-federal-premieres-nations-loi-c-92" target="_self" tabindex="0" title="La Saskatchewan demande un financement durable et adapt&amp;eacute; pour les enfants autochtones"><span class="title-content">La Saskatchewan demande un financement durable et adapt&eacute; pour les enfants autochtones</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La signature du protocole entre Ottawa et l&apos;Assembl&eacute;e des Premi&egrave;res Nations, mardi matin, suscite son lot de r&eacute;actions en Saskatchewan. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saskatchewan&lt;/strong&gt; | Politique | Énergie, Politique provinciale | Saskatchewan | Intérêt local | La Saskatchewan n&#x27;augmentera pas le prix du gaz naturel en 2020"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1717972/saskenergy-rapport-annuel-gaz-economie-saskatchewan" target="_self" tabindex="-1" title="La Saskatchewan n&#x27;augmentera pas le prix du gaz naturel en 2020 (Photo: Radio-Canada)">La Saskatchewan n&#x27;augmentera pas le prix du gaz naturel en 2020</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bronwyn-eyre-saskatchewan-ministre.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bronwyn-eyre-saskatchewan-ministre.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/bronwyn-eyre-saskatchewan-ministre.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/bronwyn-eyre-saskatchewan-ministre.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bronwyn-eyre-saskatchewan-ministre.jpg" alt="Bronwyn Eyre, assise, donne une entrevue lors de la présentation du rapport annuel de SaskEnergy."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Énergie</span><h3 class="e-title u-font-c"><a aria-label="Énergie : La Saskatchewan n&#x27;augmentera pas le prix du gaz naturel en 2020. " class="e-internal-link title-link" href="/nouvelle/1717972/saskenergy-rapport-annuel-gaz-economie-saskatchewan" target="_self" tabindex="0" title="La Saskatchewan n&amp;apos;augmentera pas le prix du gaz naturel en 2020"><span class="title-content">La Saskatchewan n&apos;augmentera pas le prix du gaz naturel en 2020</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Dans son nouveau rapport annuel, la ministre responsable de SaskEnergy, Bronwyn Eyre, livre son constat&nbsp;: malgr&eacute; les instabilit&eacute;s engendr&eacute;es&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Saskatchewan&lt;/strong&gt; | Santé | Santé publique | Saskatchewan | Intérêt local | La Saskatchewan signale un 15e&amp;nbsp;décès lié à la COVID-19"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1717960/statistiques-coronavirus-sante-pandemie-canada-morts" target="_self" tabindex="-1" title="La Saskatchewan signale un 15e décès lié à la COVID-19 (Photo: Radio-Canada / Rob Kruk)">La Saskatchewan signale un 15e décès lié à la COVID-19</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/une-personne-portant-de-masque-pendant-covid-19-a-regina.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/une-personne-portant-de-masque-pendant-covid-19-a-regina.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/transit/16x9/une-personne-portant-de-masque-pendant-covid-19-a-regina.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/transit/16x9/une-personne-portant-de-masque-pendant-covid-19-a-regina.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/une-personne-portant-de-masque-pendant-covid-19-a-regina.jpg" alt="Une personne portant un masque à Regina"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : La Saskatchewan signale un 15e décès lié à la COVID-19. " class="e-internal-link title-link" href="/nouvelle/1717960/statistiques-coronavirus-sante-pandemie-canada-morts" target="_self" tabindex="0" title="La Saskatchewan signale un 15&lt;sup&gt;e&lt;/sup&gt;&amp;nbsp;d&amp;eacute;c&amp;egrave;s li&amp;eacute; &amp;agrave; la COVID-19"><span class="title-content">La Saskatchewan signale un 15<sup>e</sup>&nbsp;d&eacute;c&egrave;s li&eacute; &agrave; la COVID-19</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La Saskatchewan signale mardi un nouveau d&eacute;c&egrave;s, ce qui porte le total &agrave;&nbsp;15 depuis le d&eacute;but de la pand&eacute;mie. Il s&rsquo;agit d&rsquo;une personne dans la&nbsp;&mldr;</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox13021542">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox13021542', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox13021542', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:&quot;arts&quot;}" class="l_h-1-2-4-4-5-6 theme-arts u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/42/humour"><span class="lineup-title-link-text">Humour</span><span aria-hidden="true">﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - National&lt;/strong&gt; | Arts | Humour, Arts de la scène | Les Denis Drolet, une profonde histoire d’amour"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/bien-entendu/segments/entrevue/187532/denis-drolet-profonde-histoire-amour-leonard-dube" target="_self" tabindex="-1" title="Les Denis Drolet, une profonde histoire d’amour (Photo: Zone 3)">Les Denis Drolet, une profonde histoire d’amour</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 kWhaiA e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/priere-de-ne-pas-envoyer-de-fleurs-les-denis-drolet-meilleurs-moments-emission-27-mars-2020.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/priere-de-ne-pas-envoyer-de-fleurs-les-denis-drolet-meilleurs-moments-emission-27-mars-2020.png" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/priere-de-ne-pas-envoyer-de-fleurs-les-denis-drolet-meilleurs-moments-emission-27-mars-2020.png" alt="Les Denis Drolet, crampés, sur le plateau de Prière de ne pas envoyer de fleurs."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Bien entendu</span><h3 class="e-title u-font-c"><a aria-label="Bien entendu : Les Denis Drolet, une profonde histoire d’amour. Contenu audio." class="e-internal-link title-link" href="/premiere/emissions/bien-entendu/segments/entrevue/187532/denis-drolet-profonde-histoire-amour-leonard-dube" target="_self" tabindex="0" title="Les Denis Drolet, une profonde histoire d&amp;rsquo;amour"><span class="title-content">Les Denis Drolet, une profonde histoire d&rsquo;amour</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le singulier duo form&eacute; par Vincent &laquo;&nbsp;Denis &agrave; palettes&nbsp;&raquo; L&eacute;onard et S&eacute;bastien &laquo;&nbsp;Denis barbu&nbsp;&raquo; Dub&eacute; est d&eacute;confin&eacute;, de retour &agrave; l&apos;&eacute;criture, et&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Blogue télé | &lt;strong&gt;Télé&lt;/strong&gt; | Arts | Humour | L’au revoir en chanson de Serge Denoncourt"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/tele/blogue/1717089/wauthier-denoncourt-chanson-humour-aznavour" target="_self" tabindex="-1" title="L’au revoir en chanson de Serge Denoncourt (Photo: Radio-Canada)">L’au revoir en chanson de Serge Denoncourt</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/emissions/1x1/serge-denoncourt.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/emissions/1x1/serge-denoncourt.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/emissions/16x9/serge-denoncourt.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-tele/emissions/16x9/serge-denoncourt.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/emissions/1x1/serge-denoncourt.jpg" alt="Il chante une chanson émouvante."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Humour</span><h3 class="e-title u-font-c"><a aria-label="Humour : L’au revoir en chanson de Serge Denoncourt. " class="e-internal-link title-link" href="/tele/blogue/1717089/wauthier-denoncourt-chanson-humour-aznavour" target="_self" tabindex="0" title="L&amp;rsquo;au revoir en chanson de Serge Denoncourt"><span class="title-content">L&rsquo;au revoir en chanson de Serge Denoncourt</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Serge Denoncourt s&rsquo;est amus&eacute; &agrave; &laquo;&nbsp;p&eacute;ter sa coche&nbsp;&raquo; &agrave; <em>Bonsoir bonsoir!</em> depuis le d&eacute;but de la saison. Il a fait pleurer Julie Le Breton, il a&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Thématique&lt;/strong&gt; | Arts | Humour, Coronavirus | Nous pour vous : l’humour au service des banques alimentaires"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1716826/nous-pour-vous-humour-banques-alimentaires" target="_self" tabindex="-1" title="Nous pour vous : l’humour au service des banques alimentaires (Photo: Instagram/rachidbadouri)">Nous pour vous : l’humour au service des banques alimentaires</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rachid-badouri-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rachid-badouri-2.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/rachid-badouri-2.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/rachid-badouri-2.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rachid-badouri-2.jpg" alt="L&#x27;humoriste Rachid Badouri sur scène"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Nous pour vous : l’humour au service des banques alimentaires. " class="e-internal-link title-link" href="/nouvelle/1716826/nous-pour-vous-humour-banques-alimentaires" target="_self" tabindex="0" title="&lt;em&gt;Nous pour vous&lt;/em&gt; : l&amp;rsquo;humour au service des banques alimentaires"><span class="title-content"><em>Nous pour vous</em> : l&rsquo;humour au service des banques alimentaires</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Rachid Badouri pilotera son spectacle <em>Nous pour vous</em>, dont les profits iront aux banques alimentaires.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - National&lt;/strong&gt; | Arts | Humour | La polyvalence, une façon pour Adib Alkhalidey de se mettre en danger"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/laisse-moi-te-presenter/segments/entrevue/187215/artiste-multidisciplinarite-humouriste-reflexion-entrevue" target="_self" tabindex="-1" title="La polyvalence, une façon pour Adib Alkhalidey de se mettre en danger (Photo: Radio-Canada / Olivier Lalande)">La polyvalence, une façon pour Adib Alkhalidey de se mettre en danger</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/laissemoi-adib-alkhalidey.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/laissemoi-adib-alkhalidey.png" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/laissemoi-adib-alkhalidey.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/laissemoi-adib-alkhalidey.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/laissemoi-adib-alkhalidey.png" alt="Captivé, Adib Alkhalidey répond à une question derrière un micro d&#x27;ICI Première."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Laisse-moi te présenter</span><h3 class="e-title u-font-c"><a aria-label="Laisse-moi te présenter : La polyvalence, une façon pour Adib Alkhalidey de se mettre en danger. Contenu audio." class="e-internal-link title-link" href="/premiere/emissions/laisse-moi-te-presenter/segments/entrevue/187215/artiste-multidisciplinarite-humouriste-reflexion-entrevue" target="_self" tabindex="0" title="La polyvalence, une fa&amp;ccedil;on pour Adib Alkhalidey de se mettre en danger"><span class="title-content">La polyvalence, une fa&ccedil;on pour Adib Alkhalidey de se mettre en danger</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">&laquo;&nbsp;La polyvalence, je dirais que c&apos;est un couteau &agrave; double tranchant. Sinc&egrave;rement, je la vis comme un fardeau plus qu&apos;autre chose, mais c&apos;est un&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Humour | YouTube supprime la chaîne de l&#x27;humoriste Dieudonné"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1716253/youtube-supression-chaine-humoriste-dieudonne" target="_self" tabindex="-1" title="YouTube supprime la chaîne de l&#x27;humoriste Dieudonné (Photo: AFP/Getty Images / JACQUES DEMARTHON)">YouTube supprime la chaîne de l&#x27;humoriste Dieudonné</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="kb3umx-0-div ebqcIc e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Humour</span><h3 class="e-title u-font-c"><a aria-label="Humour : YouTube supprime la chaîne de l&#x27;humoriste Dieudonné. " class="e-internal-link title-link" href="/nouvelle/1716253/youtube-supression-chaine-humoriste-dieudonne" target="_self" tabindex="0" title="YouTube supprime la cha&amp;icirc;ne de l&amp;apos;humoriste Dieudonn&amp;eacute;"><span class="title-content">YouTube supprime la cha&icirc;ne de l&apos;humoriste Dieudonn&eacute;</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Condamn&eacute; &agrave; plusieurs reprises pour ses d&eacute;clarations antis&eacute;mites, l&rsquo;humoriste fran&ccedil;ais a &eacute;t&eacute; banni de YouTube.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Arts | Humour | Clémence : une poète dans notre jardin"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1713315/clemence-desrochers-quebec-monologue-chanson-poete-femme-vieillesse" target="_self" tabindex="-1" title="Clémence : une poète dans notre jardin (Photo: Radio-Canada / Ivanoh Demers)">Clémence : une poète dans notre jardin</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="kb3umx-0-div ebqcIc e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1157hze-0 iqDYbb e-attribute u-font-g">Humour</span><h3 class="e-title u-font-c"><a aria-label="Humour : Clémence : une poète dans notre jardin. " class="e-internal-link title-link" href="/nouvelle/1713315/clemence-desrochers-quebec-monologue-chanson-poete-femme-vieillesse" target="_self" tabindex="0" title="Cl&amp;eacute;mence : une po&amp;egrave;te dans notre jardin"><span class="title-content">Cl&eacute;mence : une po&egrave;te dans notre jardin</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le 24 juin, s&apos;il est une femme &agrave; honorer, c&apos;est incontestablement Cl&eacute;mence DesRochers.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self">Accessibilité web</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/services_mobiles/" target="_self">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank" title="Choix publicitaires (Nouvelle fenêtre)">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<span class="wrapper-svg-no-space"><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2020<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn eiwdze-0 cvuUeE lightbox-close-button is-default is-light" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="sc-4axbxm-0 kBIDNJ">Fermer la fenêtre modale</span></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script>var domStyleMainHeader=document.getElementById("styleMainHeader"),mainHeader=document.getElementById("js-main-header"),mainWrapper=document.getElementById("js-main-wrapper"),mainContentWrapper=document.querySelector(".main-content-wrapper"),mainFooter=document.querySelector(".m-main-footer");domStyleMainHeader&&domStyleMainHeader.parentNode.removeChild(domStyleMainHeader);var mainHeaderHeight=0,mainFooterHeight=0;if(mainHeader){mainHeaderHeight=mainHeader&&1e3<mainHeader.offsetHeight?55:mainHeader.offsetHeight;var isIE11=window&&window.msCrypto;mainWrapper&&(mainWrapper.style.marginTop=isIE11?"0":"var(--heights-marginTop, "+mainHeaderHeight+"px)")}mainFooter&&(mainFooterHeight=mainFooter.offsetHeight),mainContentWrapper&&(mainContentWrapper.style.minHeight="calc(100vh - "+(mainHeaderHeight+mainFooterHeight)+"px)");</script>                                           <script>var v5LoadOptimized=function(){ setTimeout(function(){(window.webpackJsonp=window.webpackJsonp||[]).push([[5],[],[[2588,0]]]);;}, 0) }</script>      <script async src="/v5/assets/common.3cb5df.js" onload="v5LoadOptimized()"></script>      <script async src="/v5/assets/unit.3cb5df.js"></script>                        <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>      <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    