                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    10 juin 2020 - 23:46:52 (Montréal)
    Identifiant de suivi: 6ry1yh6q50j550p8hboi9l
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Les visites bientôt autorisées à nouveau dans les foyers de soins en Nouvelle-Écosse | La COVID-19 en Atlantique | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Santé - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Les Néo-Écossais pourront rendre visite à leurs proches dans les foyers de soins dès le lundi 15 juin."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Les visites bientôt autorisées à nouveau dans les foyers de soins en Nouvelle-Écosse | La COVID-19 en Atlantique"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/matinspareils-foyer-soins-centre-longue-duree-personne-agee-mains-marchette-generique.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Santé"/><meta name="rc.breadcrumb.url.2" content="/sante"/><meta name="rc.breadcrumb.titre.3" content="Établissement de santé"/><meta name="rc.breadcrumb.url.3" content="/theme/375/etablissement-sante"/><meta name="rc.breadcrumb.titre.4" content="La COVID-19 en Atlantique"/><meta name="rc.breadcrumb.url.4" content="/dossier/1005704/covid19atlantique"/><meta name="Description" content="Les Néo-Écossais pourront rendre visite à leurs proches dans les foyers de soins dès le lundi 15 juin."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2020-06-10|21h21"/><meta name="dc.date.modified" content="2020-06-10|21h21"/><meta property="og:article" content="article"/><meta property="og:title" content="Les visites bientôt autorisées à nouveau dans les foyers de soins en Nouvelle-Écosse | La COVID-19 en Atlantique"/><meta property="og:description" content="Les Néo-Écossais pourront rendre visite à leurs proches dans les foyers de soins dès le lundi 15 juin."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1710942/foyers-soins-nouvelle-ecosse-reprise-visites"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/matinspareils-foyer-soins-centre-longue-duree-personne-agee-mains-marchette-generique.jpg"/><meta name="twitter:title" content="Les visites bientôt autorisées à nouveau dans les foyers de soins en Nouvelle-Écosse | La COVID-19 en Atlantique"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1710942/foyers-soins-nouvelle-ecosse-reprise-visites"/><meta name="twitter:description" content="Les Néo-Écossais pourront rendre visite à leurs proches dans les foyers de soins dès le lundi 15 juin."/><meta property="vf:unique_id" content="11-1710942"/>
      <link rel="canonical" href="/nouvelle/1710942/foyers-soins-nouvelle-ecosse-reprise-visites"/><link rel="amphtml" href="/amp/1710942/foyers-soins-nouvelle-ecosse-reprise-visites"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/static/pwa/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                    <link rel="prefetch" href="/v5/assets/main.css" id="main-css" as="style">        <link rel="prefetch" href="/v5/assets/common.dde070.js" as="script">        <link rel="prefetch" href="/v5/assets/unit.dde070.js" as="script">        
   <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css">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</style> <style data-styled="true" data-styled-version="5.1.0">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>var styleEl=document.createElement("style");styleEl.id="styleMainHeader",document.head.appendChild(styleEl);var styleSheet=styleEl.sheet;styleSheet.insertRule("#js-main-header { position: relative !important; }",0),styleSheet.insertRule("#js-main-wrapper { margin-top: 0 !important; }",0);</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1710942/foyers-soins-nouvelle-ecosse-reprise-visites' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"nouvelle_ecosse","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"sante","IdMedia":"1710942","DateModification":"2020-06-10","Dossier":"http://ici.radio_canada.ca/dossier/1005704/covid19atlantique","DateCreation":"2020-06-10","Url":"https://ici.radio-canada.ca/nouvelle/1710942/foyers-soins-nouvelle-ecosse-reprise-visites","SousTheme":"etablissement_de_sante,systeme_de_sante,sante_mentale","Application":"rcca_siteweb","Blogue":"","Titre":"Les visites bientôt autorisées à nouveau dans les foyers de soins en Nouvelle-Écosse | La COVID-19 en Atlantique","Segment":"nouvelle","CodeEmission":"","Region":"nouvelleecosse","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"mebrassard","Version":null,"NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"regions:nouvelleecosse:nouv:2020-06-10:scoop_1710942_foyers_soins_nouvelle_ecosse_reprise_visites","CodePage":"scoop_1710942_foyers_soins_nouvelle_ecosse_reprise_visites","Etiquette":"","Niveau":"document","GroupeSection":"nouvelleecosse"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1710942/foyers-soins-nouvelle-ecosse-reprise-visites","sections":"info,nouvelle,radcan_v4,sante,nouvelleecosse,region,etablissement_de_sante,systeme_de_sante,sante_mentale,sujet,http://ici.radio_canada.ca/dossier/1005704/covid19atlantique","title":"Nouvelle : Les visites bientôt autorisées à nouveau dans les foyers de soins en Nouvelle-Écosse | La COVID-19 en Atlantique","authors":"mebrassard"};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"678107",ustr:"",originlat:"0",clientrtt:"0",ghostip:"23.56.172.127",ipv6:false,pct:"10",clientip:"127.0.0.1",requestid:"679fbf4d",region:"33506",protocol:"",blver:14,akM:"dsce12",akN:"ae",akTT:"O",akTX:"1",akTI:"679fbf4d",ai:"443998",ra:"true",pmgn:"xyz",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><h1 class="hidden-tag">ICI Radio-Canada</h1><div><div class="sc-19tscsz-0 cBaMrm g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div></div></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="gr7sc4-0 gyRAYx g-main-header grid-container-b2" id="js-main-header"><div aria-hidden="true" class="etp9yj-0 jpUVHp g-adbox-sticky"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-mobile-leaderboard-sticky" id="AdBox1227399">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1227399', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1227399', {"defaultSize":[320,50],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[320,50]},{"viewport":[0,0],"slotSize":[320,50]}]}, false, 'sticky', false);
          })
        })()
      </script>
    </div></div><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree-2019"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-header-main-navigation-mobile"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="sc-1q1bgb3-0 fdEwKW e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-header-main-navigation-desktop"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="sc-1q1bgb3-0 gBQizE e-header-button header-button-mega-menu" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button></div><header class="navigation-bar-widgets"><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-header-live js-header-live"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="sc-1q1bgb3-0 gdBwni e-header-button header-button-live has-tooltip" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="sc-1q1bgb3-0 bmwMry e-header-button has-tooltip" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg></div><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" aria-label="Faire une recherche" class="sc-1q1bgb3-0 cTHSAO e-header-button header-button-search has-tooltip" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg></div><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Ici Nouvelle-Écosse" class="brand-logo-link" href="/acadie/nouvelle-ecosse"><div class="e-textual-logo"><span class="textual-logo-ici">ICI <span class="textual-logo-label">Nouvelle-Écosse</span></span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Nouvelle-Écosse" class="e-section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="fydgbp-0 fMoKQr m-sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/acadie/nouvelle-ecosse"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/acadie/nouvelle-ecosse/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-flagged" href="/dossier/1005704/covid19atlantique"><span class="sub-navigation-tab-lvl-1-label">COVID-19</span></a></li></ul></div></div></div></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - 0px)"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "Marie-Ève Brassard"
    },
    "dateModified": "2020-06-10T21:21:06.164Z",
    "datePublished": "2020-06-10T21:21:06.164Z",
    "description": "Les Néo-Écossais pourront rendre visite à leurs proches dans les foyers de soins dès le lundi 15&nbsp;juin.",
    "headline": "Les visites bientôt autorisées à nouveau dans les foyers de soins en Nouvelle-Écosse",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Les visites bientôt autorisées à nouveau dans les foyers de soins en Nouvelle-Écosse",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Les Néo-Écossais pourront rendre visite à leurs proches dans les foyers de soins dès le lundi 15 juin.",
        "author": {
            "@type": "Person",
            "name": "Reuters / Christian Hartmann"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-premiere/16x9/matinspareils-foyer-soins-centre-longue-duree-personne-agee-mains-marchette-generique.jpg",
        "name": "La main d'une infirmière posée sur la main d'une personne âgée pour l'aider à tenir la poignée de sa marchette.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-premiere/16x9/matinspareils-foyer-soins-centre-longue-duree-personne-agee-mains-marchette-generique.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Nouvelle-Écosse&lt;/strong&gt; | Santé | Établissement de santé, Santé publique, Santé mentale | Nouvelle-Écosse | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 iULvoA m-breadcrumbs"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/"><span>Accueil</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/sante"><span>Santé</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/375/etablissement-sante"><span>Établissement de santé</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/dossier/1005704/covid19atlantique"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span>La COVID-19 en Atlantique</span></a></li></ol></nav><header class="m-h1-heading"><h1>Les visites bientôt autorisées à nouveau dans les foyers de soins en Nouvelle-Écosse</h1></header><div class="sc-1k0u5mc-0 drRqlf e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/matinspareils-foyer-soins-centre-longue-duree-personne-agee-mains-marchette-generique.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/matinspareils-foyer-soins-centre-longue-duree-personne-agee-mains-marchette-generique.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-premiere/16x9/matinspareils-foyer-soins-centre-longue-duree-personne-agee-mains-marchette-generique.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-premiere/16x9/matinspareils-foyer-soins-centre-longue-duree-personne-agee-mains-marchette-generique.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-premiere/16x9/matinspareils-foyer-soins-centre-longue-duree-personne-agee-mains-marchette-generique.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-premiere/16x9/matinspareils-foyer-soins-centre-longue-duree-personne-agee-mains-marchette-generique.jpg" alt="La main d&#x27;une infirmière posée sur la main d&#x27;une personne âgée pour l&#x27;aider à tenir la poignée de sa marchette."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-1bqcvgr-2 gCUuFz"><p class="sc-1bqcvgr-0 ihkxUF">Les Néo-Écossais pourront rendre visite à leurs proches dans les foyers de soins dès le lundi 15 juin.</p><p class="sc-1bqcvgr-3 gRXcTa">Photo&nbsp;:&nbsp;Reuters / Christian Hartmann</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="ekk4zb-0 jlgFyW m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="sc-17i7ven-0 flQWWr e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="sc-17i7ven-0 flQWWr e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="sc-17i7ven-0 flQWWr e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="sc-17i7ven-0 flQWWr e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="sc-17i7ven-0 flQWWr e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="sc-17i7ven-0 flQWWr e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 foHIdT m-signature signature-newsstory signature-simplified" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-2 gNYJKI"><div class="sc-6lnht7-6 kkkQJG"><span class="sc-6lnht7-3 dKvRFN signature-avatar-first-name" itemProp="name"><span  class='signature-name'>Marie-Ève Brassard</span></span><div class="sc-1c6bkwm-0 eXmSOU m-published-date-time"><time dateTime="Wed Jun 10 2020 21:21:06 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Jun 10 2020 21:21:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour">Publié hier à 21 h 21</time></div></div></div></div></div><div class="lead-container"><p class="e-p">Bonne nouvelle pour les Néo-Écossais qui ont des proches qui résident dans des foyers de soins : ils pourront à nouveau leur rendre visite dès le lundi 15 juin, soit exactement trois mois après que les visites ont été interdites, le 15 mars dernier.</p></div><section class="redactionals document-content-style"><p class="e-p">Les autorités de la Nouvelle-Écosse ont annoncé cet assouplissement des mesures sanitaires ce mercredi, alors qu&#x27;on ne recense plus aucun patient infecté par la COVID-19 dans les foyers de soins de la province.</p>
<p class="e-p">Les visites devront toutefois se dérouler à l&#x27;extérieur des établissements et les visiteurs devront se tenir à deux mètres à distance des résidents.</p>
<div class="framed"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">À lire aussi :</h2><ul><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1705940/visites-restent-interdites-foyers-soins-covid-19-nouveau-brunswick" target="_self" title="https://ici.radio-canada.ca/nouvelle/1705940/visites-restent-interdites-foyers-soins-covid-19-nouveau-brunswick">Foyers de soins : les visites restent interdites, des familles sont déçues</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1705940/visites-restent-interdites-foyers-soins-covid-19-nouveau-brunswick" target="_self" title="https://ici.radio-canada.ca/nouvelle/1705940/visites-restent-interdites-foyers-soins-covid-19-nouveau-brunswick">Forte progression de la COVID-19 dans les foyers de soins en Nouvelle-Écosse</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1691331/foyers-soins-rompre-isolement-confinement-nouveau-brunswick" target="_self" title="https://ici.radio-canada.ca/nouvelle/1691331/foyers-soins-rompre-isolement-confinement-nouveau-brunswick">Foyers de soins : des solutions pour rompre l’isolement durant le confinement</a></li></ul>
</div><p class="e-p">En point de presse, le premier ministre Stephen McNeil a reconnu que la pandémie avait été difficile pour tous, <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;fr&quot;,&quot;name&quot;:&quot;Français&quot;}},&quot;value&quot;:{&quot;html&quot;:&quot;mais surtout pour [les] aînés dans les foyers de soins infirmiers et les résidents des foyers pour personnes handicapées&quot;,&quot;text&quot;:&quot;mais surtout pour [les] aînés dans les foyers de soins infirmiers et les résidents des foyers pour personnes handicapées&quot;}}" lang="fr"><span lang="fr" title="Français">mais surtout pour les aînés dans les foyers de soins infirmiers et les résidents des foyers pour personnes handicapées</span></q>.</p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent1" id="AdBox1227417">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1227417', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1227417', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[[728,90],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]}]}, false, 'incontent1', false);
          })
        })()
      </script>
    </div>
<p class="e-p">Le Dr Robert Strang, médecin hygiéniste en chef de la province, a quant à lui ajouté que <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;les visites en plein air sont une façon de réunir les résidents avec leurs amis et leurs familles en toute sécurité&quot;,&quot;text&quot;:&quot;les visites en plein air sont une façon de réunir les résidents avec leurs amis et leurs familles en toute sécurité&quot;}}" lang="fr"><span lang="fr" title="Français">les visites en plein air sont une façon de réunir les résidents avec leurs amis et leurs familles en toute sécurité</span></q>.</p>
<h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Un <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;soulagement&quot;,&quot;text&quot;:&quot;soulagement&quot;}}" lang="fr"><span lang="fr" title="Français">soulagement</span></q> pour les familles de résidents</h2><p class="e-p">Pour Beverley Devlin, dont la mère de 89 ans vit dans une maison de soins, cette nouvelle a un effet de <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;soulagement&quot;,&quot;text&quot;:&quot;soulagement&quot;}}" lang="fr"><span lang="fr" title="Français">soulagement</span></q>.</p>
<p class="e-p">En entrevue avec CBC, Mme Devlin a raconté que même si sa mère n&#x27;a pas attrapé la COVID-19, elle a tout de même souffert du manque de contact avec ses proches.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;À un certain moment, [le personnel] m&#x27;a appelée pour me dire que ma mère ne voulait plus manger ni boire parce qu’elle s’ennuyait de la famille&quot;,&quot;text&quot;:&quot;À un certain moment, [le personnel] m&#x27;a appelée pour me dire que ma mère ne voulait plus manger ni boire parce qu’elle s’ennuyait de la famille&quot;}}" lang="fr"><span lang="fr" title="Français">À un certain moment, [le personnel] m&#x27;a appelée pour me dire que ma mère ne voulait plus manger ni boire parce qu’elle s’ennuyait de la famille.</span></q></p>
<p class="e-p">Beverley Devlin dit qu&#x27;elle avait l&#x27;habitude de rendre visite à sa mère six jours par semaine. </p>
<p class="e-p">Chaque établissement de soins de longue durée et foyer pour personnes handicapées communiquera directement avec les résidents et leurs familles pour prévoir les visites.</p></section><div class="signature-container-footer"><div class="sc-6lnht7-0 eUkPRz m-signature signature-newsstory" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-1 hmCkJF"><div class="sc-6lnht7-2 gNYJKI"><div class="sc-6lnht7-6 kkkQJG"><span class="sc-6lnht7-3 dKvRFN signature-avatar-first-name" itemProp="name"><span  class='signature-name'>Marie-Ève Brassard</span></span></div></div><ul class="m-social-media-link is-rounded"><li></li><li><a class="sc-17i7ven-1 bsWslO e-button" href="mailto:marie-eve.brassard@radio-canada.ca" target="_blank" title="Courriel (Nouvelle fenêtre)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Courriel</span></div></a></li></ul></div></div></div><div class="e-press-agencies-container">Avec les informations de<span class="press-agencies-item"> CBC</span></div></main></div></article><div class="bpb06x-0 fmLXcU fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox1227418">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1227418', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1227418', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="qq2hbx-0 gBSvie m-continuous-feed"><div class="feed-header-container"><a href="/acadie/nouvelle-ecosse/en-continu" class="feed-header-link"><h2 class="feed-header-title">Nouvelle-Écosse en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Jun 10 2020 21:31:06 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 10 juin</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 10 2020 21:31:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 31</time></span><a href="/nouvelle/1710952/cinq-cas-covid-coronavirus-nouvelle-ecosse-dr-strang-bilan-10-juin" class="feed-list-link" aria-label="21 h 31 Il reste cinq cas actifs en Nouvelle-Écosse"><span class="feed-list-title">Il reste cinq cas actifs en Nouvelle-Écosse</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 10 2020 21:21:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 21</time></span><a href="/nouvelle/1710942/foyers-soins-nouvelle-ecosse-reprise-visites" class="feed-list-link" aria-label="21 h 21 Les visites bientôt autorisées à nouveau dans les foyers de soins en Nouvelle-Écosse"><span class="feed-list-title">Les visites bientôt autorisées à nouveau dans les foyers de soins en Nouvelle-Écosse</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 10 2020 19:03:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 03</time></span><a href="/nouvelle/1710848/reprise-examen-nouvelle-ecosse-permis-conduire-access-nova-scotia" class="feed-list-link" aria-label="19 h 03 Reprise attendue des examens pratiques de conduite en Nouvelle-Écosse"><span class="feed-list-title">Reprise attendue des examens pratiques de conduite en Nouvelle-Écosse</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 10 2020 13:57:45 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 57</time></span><a href="/nouvelle/1710719/confusion-communications-police-truro-tuerie-portapique-nouvelle-ecosse" class="feed-list-link" aria-label="13 h 57 Une chasse à l’homme confuse pour le service policier de Truro lors de la tuerie en N.-É."><span class="feed-list-title">Une chasse à l’homme confuse pour le service policier de Truro lors de la tuerie en N.-É.</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 10 2020 12:02:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 02</time></span><a href="/nouvelle/1710686/portapique-enquete-publique-perspective-feministe" class="feed-list-link" aria-label="12 h 02 Tuerie de Portapique : appel à une enquête avec « une perspective féministe »"><span class="feed-list-title">Tuerie de Portapique&nbsp;: appel à une enquête avec «&nbsp;une perspective féministe&nbsp;»</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 10 2020 09:23:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 09 h 23</time></span><a href="/nouvelle/1710530/camp-jour-ete-nouvelle-ecosse-covid-19-garderie-garde-enfants" class="feed-list-link" aria-label="9 h 23 Plusieurs camps de jour annulés en Nouvelle-Écosse malgré le feu vert du gouvernement"><span class="feed-list-title">Plusieurs camps de jour annulés en Nouvelle-Écosse malgré le feu vert du gouvernement</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 10 2020 00:00:49 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 00</time></span><a href="/nouvelle/1710658/halifax-blinde-racisme-budget-municipal-transfert-lutte-antiracisme" class="feed-list-link" aria-label="0 h 00 Halifax transfère le budget pour un véhicule blindé vers la lutte antiracisme"><span class="feed-list-title">Halifax transfère le budget pour un véhicule blindé vers la lutte antiracisme</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Jun 09 2020 23:26:15 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 9 juin</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 09 2020 23:26:15 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 26</time></span><a href="/nouvelle/1710532/nouveau-cas-coronavirus-covid19-" class="feed-list-link" aria-label="23 h 26 Des signes de transmission communautaire en Nouvelle-Écosse"><span class="feed-list-title">Des signes de transmission communautaire en Nouvelle-Écosse</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 09 2020 21:20:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 20</time></span><a href="/nouvelle/1710381/femme-morte-chien-musquodoboit-nouvelle-ecosse" class="feed-list-link" aria-label="21 h 20 Une femme aurait été tuée par son chien en Nouvelle-Écosse"><span class="feed-list-title">Une femme aurait été tuée par son chien en Nouvelle-Écosse</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 09 2020 19:29:23 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 29</time></span><a href="/nouvelle/1710398/syndicat-grc-tuerie-portapique-enquete-sante-mentale" class="feed-list-link" aria-label="19 h 29 Tuerie de Portapique : le syndicat de la GRC suggère des pistes d&#x27;enquête"><span class="feed-list-title">Tuerie de Portapique&nbsp;: le syndicat de la GRC suggère des pistes d'enquête</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon Jun 08 2020 22:26:58 GMT+0000 (Coordinated Universal Time)" data-format="full-date">lundi 8 juin</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 08 2020 22:26:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 26</time></span><a href="/nouvelle/1710162/sports-universitaires-atlantique-suspension-automne-2020" class="feed-list-link" aria-label="22 h 26 Les sports universitaires de l&#x27;Atlantique suspendus jusqu&#x27;en 2021"><span class="feed-list-title">Les sports universitaires de l'Atlantique suspendus jusqu'en&nbsp;2021</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 08 2020 19:32:23 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 32</time></span><a href="/nouvelle/1710069/nouvelle-ecosse-africville-racisme-manifestation-blm-george-floyd" class="feed-list-link" aria-label="19 h 32 La Nouvelle-Écosse se mobilise contre le racisme"><span class="feed-list-title">La Nouvelle-Écosse se mobilise contre le racisme</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 08 2020 18:50:52 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 50</time></span><a href="/nouvelle/1710179/drogue-armes-appareil-electroniques-saisie-tabac-illegal-renous" class="feed-list-link" aria-label="18 h 50 Saisie importante près du pénitencier de Renous"><span class="feed-list-title">Saisie importante près du pénitencier de Renous</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 08 2020 12:34:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 34</time></span><a href="/nouvelle/1710046/baisse-circulation-revenus-peage-ponts-halifax-nouvelle-ecosse" class="feed-list-link" aria-label="12 h 34 Les ponts d’Halifax perdent des millions de dollars"><span class="feed-list-title">Les ponts d’Halifax perdent des millions de dollars</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 08 2020 10:50:18 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 50</time></span><a href="/nouvelle/1710027/glamping-nature-nouvelle-ecosse-coronavirus-bulle" class="feed-list-link" aria-label="10 h 50 Le glamping de plus en plus populaire en Nouvelle-Écosse"><span class="feed-list-title">Le glamping de plus en plus populaire en Nouvelle-Écosse</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sun Jun 07 2020 17:48:48 GMT+0000 (Coordinated Universal Time)" data-format="full-date">dimanche 7 juin</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Jun 07 2020 17:48:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 48</time></span><a href="/nouvelle/1709941/covid-coronavirus-sante-publique-dr-strang-nouvelle-ecosse-northwood-halifax" class="feed-list-link" aria-label="17 h 48 La Nouvelle-Écosse signale un premier cas en quatre jours"><span class="feed-list-title">La Nouvelle-Écosse signale un premier cas en quatre jours</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Jun 07 2020 13:23:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 23</time></span><a href="/nouvelle/1709899/famille-sante-couts-medicaments-enfants-soins-pays-immigration" class="feed-list-link" aria-label="13 h 23 Une famille américaine déménagera en N.-É. après le diagnostic de diabète de sa fille"><span class="feed-list-title">Une famille américaine déménagera en N.-É. après le diagnostic de diabète de sa fille</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Jun 07 2020 12:24:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 24</time></span><a href="/nouvelle/1709896/crimes-dartmouth-halifax-nouvelle-ecosse-grc-enquete-balle" class="feed-list-link" aria-label="12 h 24 Un homme atteint d’une balle en plein visage à Dartmouth"><span class="feed-list-title">Un homme atteint d’une balle en plein visage à Dartmouth</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Jun 07 2020 10:59:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 59</time></span><a href="/nouvelle/1709885/covid-coronavirus-cas-sante-publique-atlantique-ne-nb-ipe-tnl" class="feed-list-link" aria-label="10 h 59 Aucun nouveau cas de COVID-19 en Atlantique samedi"><span class="feed-list-title">Aucun nouveau cas de COVID-19 en Atlantique samedi</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sat Jun 06 2020 22:14:26 GMT+0000 (Coordinated Universal Time)" data-format="full-date">samedi 6 juin</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Jun 06 2020 22:14:26 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 14</time></span><a href="/nouvelle/1709857/recherche-enfant-disparu-truro-nouvelle-ecosse" class="feed-list-link" aria-label="22 h 14 La famille d’un bambin disparu poursuit les recherches à Truro"><span class="feed-list-title">La famille d’un bambin disparu poursuit les recherches à Truro</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span class="lineup-title-link-text">Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" tabindex="-1" title="COVID-19&amp;nbsp;: le nombre de cas en temps réel">COVID-19&amp;nbsp;: le nombre de cas en temps réel</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Coronavirus</span><h3 class="e-title u-font-c"><a aria-label="Position 1, Coronavirus: COVID-19&amp;nbsp;: le nombre de cas en temps réel" class="e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="0" title="COVID-19&amp;nbsp;: le nombre de cas en temps r&amp;eacute;el"><span class="title-content">COVID-19&nbsp;: le nombre de cas en temps r&eacute;el</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1710987/premier-foyer-eclosion-coronavirus-covid-travailleurs-etrangers-temporaires-quebec" tabindex="-1" title="Un premier foyer d&#x27;éclosion parmi les travailleurs étrangers temporaires au Québec">Un premier foyer d&#x27;éclosion parmi les travailleurs étrangers temporaires au Québec</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 2, COVID-19 : tout sur la pandémie: Un premier foyer d&#x27;éclosion parmi les travailleurs étrangers temporaires au Québec" class="e-internal-link title-link" href="/nouvelle/1710987/premier-foyer-eclosion-coronavirus-covid-travailleurs-etrangers-temporaires-quebec" target="_self" tabindex="0" title="Un premier foyer d&amp;apos;&amp;eacute;closion parmi les travailleurs &amp;eacute;trangers temporaires au Qu&amp;eacute;bec"><span class="title-content">Un premier foyer d&apos;&eacute;closion parmi les travailleurs &eacute;trangers temporaires au Qu&eacute;bec</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1244829/faux-concours-facebook-vol-donnees-arnaque" tabindex="-1" title="De faux concours sur Facebook pour voler les données des Canadiens">De faux concours sur Facebook pour voler les données des Canadiens</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Réseaux sociaux</span><h3 class="e-title u-font-c"><a aria-label="Position 3, Réseaux sociaux: De faux concours sur Facebook pour voler les données des Canadiens" class="e-internal-link title-link" href="/nouvelle/1244829/faux-concours-facebook-vol-donnees-arnaque" target="_self" tabindex="0" title="De faux concours sur Facebook pour voler les donn&amp;eacute;es des Canadiens"><span class="title-content">De faux concours sur Facebook pour voler les donn&eacute;es des Canadiens</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1710834/mort-george-floyd-caution-chauvin-pourquoi" tabindex="-1" title="Mort de George Floyd&amp;nbsp;: une caution de 1,25&amp;nbsp;M$&amp;nbsp;US imposée à l’accusé Chauvin, pourquoi?">Mort de George Floyd&amp;nbsp;: une caution de 1,25&amp;nbsp;M$&amp;nbsp;US imposée à l’accusé Chauvin, pourquoi?</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Crimes et délits</span><h3 class="e-title u-font-c"><a aria-label="Position 4, Crimes et délits: Mort de George Floyd&amp;nbsp;: une caution de 1,25&amp;nbsp;M$&amp;nbsp;US imposée à l’accusé Chauvin, pourquoi?" class="e-internal-link title-link" href="/nouvelle/1710834/mort-george-floyd-caution-chauvin-pourquoi" target="_self" tabindex="0" title="Mort de George Floyd&amp;nbsp;: une caution de 1,25&amp;nbsp;M$&amp;nbsp;US impos&amp;eacute;e &amp;agrave; l&amp;rsquo;accus&amp;eacute; Chauvin, pourquoi?"><span class="title-content">Mort de George Floyd&nbsp;: une caution de 1,25&nbsp;M$&nbsp;US impos&eacute;e &agrave; l&rsquo;accus&eacute; Chauvin, pourquoi?</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1710764/bilan-mercredi-covid-19-coronavirus-cas" tabindex="-1" title="Sept cas de COVID-19 à la Chaîne de travail adapté d&#x27;Alma">Sept cas de COVID-19 à la Chaîne de travail adapté d&#x27;Alma</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 5, COVID-19 : tout sur la pandémie: Sept cas de COVID-19 à la Chaîne de travail adapté d&#x27;Alma" class="e-internal-link title-link" href="/nouvelle/1710764/bilan-mercredi-covid-19-coronavirus-cas" target="_self" tabindex="0" title="Sept cas de COVID-19 &amp;agrave; la Cha&amp;icirc;ne de travail adapt&amp;eacute; d&amp;apos;Alma"><span class="title-content">Sept cas de COVID-19 &agrave; la Cha&icirc;ne de travail adapt&eacute; d&apos;Alma</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox1227419">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1227419', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1227419', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="sc-17i7ven-0 sDZeE e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="sc-17i7ven-0 sDZeE e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button type="button" class="sc-17i7ven-0 sDZeE e-button logout"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 hVHOsd m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Les%20visites%20bient%C3%B4t%20autoris%C3%A9es%20%C3%A0%20nouveau%20dans%20les%20foyers%20de%20soins%20en%20Nouvelle-%C3%89cosse&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1710942/foyers-soins-nouvelle-ecosse-reprise-visites]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/acadie/nouvelle-ecosse"><span class="lineup-title-link-text">Nouvelle-Écosse</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouvelle-Écosse&lt;/strong&gt; | Santé | Nouvelle-Écosse | Intérêt local | Il reste cinq cas actifs en Nouvelle-Écosse"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1710952/cinq-cas-covid-coronavirus-nouvelle-ecosse-dr-strang-bilan-10-juin" target="_self" tabindex="-1" title="Il reste cinq cas actifs en Nouvelle-Écosse (Photo: La Presse canadienne / Darryl Dyck)">Il reste cinq cas actifs en Nouvelle-Écosse</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 kWhaiA e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/covid-test-depistage-tube-eprouvette-covid-19-coronavirus-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/covid-test-depistage-tube-eprouvette-covid-19-coronavirus-2.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/covid-test-depistage-tube-eprouvette-covid-19-coronavirus-2.jpg" alt="Rangée de tubes avec des cotons-tiges à l&#x27;intérieur."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">La COVID-19 en Atlantique</span><h3 class="e-title u-font-c"><a aria-label="La COVID-19 en Atlantique : Il reste cinq cas actifs en Nouvelle-Écosse" class="e-internal-link title-link" href="/nouvelle/1710952/cinq-cas-covid-coronavirus-nouvelle-ecosse-dr-strang-bilan-10-juin" target="_self" tabindex="0" title="Il reste cinq cas actifs en Nouvelle-&amp;Eacute;cosse"><span class="title-content">Il reste cinq cas actifs en Nouvelle-&Eacute;cosse</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Aucun nouveau cas de COVID-19 n&apos;a &eacute;t&eacute; observ&eacute; sur le territoire depuis 24&nbsp;heures.
</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouvelle-Écosse&lt;/strong&gt; | Justice et faits divers | Santé publique | Nouvelle-Écosse | Intérêt local | Reprise attendue des examens pratiques de conduite en Nouvelle-Écosse"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1710848/reprise-examen-nouvelle-ecosse-permis-conduire-access-nova-scotia" target="_self" tabindex="-1" title="Reprise attendue des examens pratiques de conduite en Nouvelle-Écosse (Photo: Radio-Canada / Matt Meuse)">Reprise attendue des examens pratiques de conduite en Nouvelle-Écosse</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/reprise-examen-conduite-pratique-pad.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/reprise-examen-conduite-pratique-pad.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/reprise-examen-conduite-pratique-pad.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/reprise-examen-conduite-pratique-pad.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/reprise-examen-conduite-pratique-pad.jpg" alt="Un évaluateur prend des notes pendant un examen pratique."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">La COVID-19 en Atlantique</span><h3 class="e-title u-font-c"><a aria-label="La COVID-19 en Atlantique : Reprise attendue des examens pratiques de conduite en Nouvelle-Écosse" class="e-internal-link title-link" href="/nouvelle/1710848/reprise-examen-nouvelle-ecosse-permis-conduire-access-nova-scotia" target="_self" tabindex="0" title="Reprise attendue des examens pratiques de conduite en Nouvelle-&amp;Eacute;cosse"><span class="title-content">Reprise attendue des examens pratiques de conduite en Nouvelle-&Eacute;cosse</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les rendez-vous des 8200 personnes dont l&apos;examen de conduite a &eacute;t&eacute; annul&eacute; auront priorit&eacute;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouvelle-Écosse&lt;/strong&gt; | Justice et faits divers | Forces de l&#x27;ordre | Nouvelle-Écosse | Intérêt local | Une chasse à l’homme confuse pour le service policier de Truro lors de la tuerie en N.-É."><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1710719/confusion-communications-police-truro-tuerie-portapique-nouvelle-ecosse" target="_self" tabindex="-1" title="Une chasse à l’homme confuse pour le service policier de Truro lors de la tuerie en N.-É. (Photo: CBC)">Une chasse à l’homme confuse pour le service policier de Truro lors de la tuerie en N.-É.</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/grc-bulletin-alerte-portapique.PNG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/grc-bulletin-alerte-portapique.PNG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/grc-bulletin-alerte-portapique.PNG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/grc-bulletin-alerte-portapique.PNG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/grc-bulletin-alerte-portapique.PNG" alt="Un montage photographique illustrant une voiture de police et des extraits en anglais de bulletins d&#x27;alerte."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Tuerie de Portapique : la Nouvelle-Écosse en deuil</span><h3 class="e-title u-font-c"><a aria-label="Tuerie de Portapique : la Nouvelle-Écosse en deuil : Une chasse à l’homme confuse pour le service policier de Truro lors de la tuerie en N.-É." class="e-internal-link title-link" href="/nouvelle/1710719/confusion-communications-police-truro-tuerie-portapique-nouvelle-ecosse" target="_self" tabindex="0" title="Une chasse &amp;agrave; l&amp;rsquo;homme confuse pour le service policier de Truro lors de la tuerie en&amp;nbsp;&amp;mldr;"><span class="title-content">Une chasse &agrave; l&rsquo;homme confuse pour le service policier de Truro lors de la tuerie en&nbsp;&mldr;</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les communications du service policier de Truro durant la chasse &agrave; l&rsquo;homme d&eacute;montrent de la confusion.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouvelle-Écosse&lt;/strong&gt; | Justice et faits divers | Armes à feu | Nouvelle-Écosse | Intérêt local | Tuerie de Portapique&amp;nbsp;: appel à une enquête avec «&amp;nbsp;une perspective féministe&amp;nbsp;»"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1710686/portapique-enquete-publique-perspective-feministe" target="_self" tabindex="-1" title="Tuerie de Portapique : appel à une enquête avec « une perspective féministe » (Photo: Radio-Canada / Jonathan Villeneuve)">Tuerie de Portapique : appel à une enquête avec « une perspective féministe »</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/un-tartan-est-noue-autour-dun-poteau-dans-la-petite-municipalite-de-portapique-en-nouvelle-ecosse-2.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/un-tartan-est-noue-autour-dun-poteau-dans-la-petite-municipalite-de-portapique-en-nouvelle-ecosse-2.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/transit/16x9/un-tartan-est-noue-autour-dun-poteau-dans-la-petite-municipalite-de-portapique-en-nouvelle-ecosse-2.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/transit/16x9/un-tartan-est-noue-autour-dun-poteau-dans-la-petite-municipalite-de-portapique-en-nouvelle-ecosse-2.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/un-tartan-est-noue-autour-dun-poteau-dans-la-petite-municipalite-de-portapique-en-nouvelle-ecosse-2.jpeg" alt="Tartan bleu et vert noué à un poteau le long d&#x27;une route rurale."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Tuerie de Portapique : la Nouvelle-Écosse en deuil</span><h3 class="e-title u-font-c"><a aria-label="Tuerie de Portapique : la Nouvelle-Écosse en deuil : Tuerie de Portapique : appel à une enquête avec « une perspective féministe »" class="e-internal-link title-link" href="/nouvelle/1710686/portapique-enquete-publique-perspective-feministe" target="_self" tabindex="0" title="Tuerie de Portapique&amp;nbsp;: appel &amp;agrave; une enqu&amp;ecirc;te avec &amp;laquo;&amp;nbsp;une perspective f&amp;eacute;ministe&amp;nbsp;&amp;raquo;"><span class="title-content">Tuerie de Portapique&nbsp;: appel &agrave; une enqu&ecirc;te avec &laquo;&nbsp;une perspective f&eacute;ministe&nbsp;&raquo;</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Trois s&eacute;nateurs de la N.-&Eacute;. demandent &agrave; la province de se joindre &agrave; Ottawa pour mener une enqu&ecirc;te.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouvelle-Écosse&lt;/strong&gt; | Société | Famille | Nouvelle-Écosse | Intérêt local | Plusieurs camps de jour annulés en Nouvelle-Écosse malgré le feu vert du gouvernement"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1710530/camp-jour-ete-nouvelle-ecosse-covid-19-garderie-garde-enfants" target="_self" tabindex="-1" title="Plusieurs camps de jour annulés en Nouvelle-Écosse malgré le feu vert du gouvernement (Photo: Courtoisie / Colonie jeunesse acadienne)">Plusieurs camps de jour annulés en Nouvelle-Écosse malgré le feu vert du gouvernement</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/camp-ete-clare-nouvelle-ecosse-colonie-jeunesse-acadienne.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/camp-ete-clare-nouvelle-ecosse-colonie-jeunesse-acadienne.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/camp-ete-clare-nouvelle-ecosse-colonie-jeunesse-acadienne.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/camp-ete-clare-nouvelle-ecosse-colonie-jeunesse-acadienne.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/camp-ete-clare-nouvelle-ecosse-colonie-jeunesse-acadienne.jpg" alt="Deux adolescentes dans un canot sur un lac, près de la berge. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">La COVID-19 en Atlantique</span><h3 class="e-title u-font-c"><a aria-label="La COVID-19 en Atlantique : Plusieurs camps de jour annulés en Nouvelle-Écosse malgré le feu vert du gouvernement" class="e-internal-link title-link" href="/nouvelle/1710530/camp-jour-ete-nouvelle-ecosse-covid-19-garderie-garde-enfants" target="_self" tabindex="0" title="Plusieurs camps de jour annul&amp;eacute;s en Nouvelle-&amp;Eacute;cosse malgr&amp;eacute; le feu vert du gouvernement"><span class="title-content">Plusieurs camps de jour annul&eacute;s en Nouvelle-&Eacute;cosse malgr&eacute; le feu vert du gouvernement</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des parents n&eacute;o-&eacute;cossais ne pourront pas se fier aux camps de jour cet &eacute;t&eacute; pour la garde d&apos;enfant.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Nouvelle-Écosse&lt;/strong&gt; | Politique | Politique municipale | Nouvelle-Écosse | Intérêt local | Halifax transfère le budget pour un véhicule blindé vers la lutte antiracisme"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1710658/halifax-blinde-racisme-budget-municipal-transfert-lutte-antiracisme" target="_self" tabindex="-1" title="Halifax transfère le budget pour un véhicule blindé vers la lutte antiracisme (Photo: Radio-Canada / CBC/Brian Daly)">Halifax transfère le budget pour un véhicule blindé vers la lutte antiracisme</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/halifax-manifestation-george-floyd-participants.PNG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/halifax-manifestation-george-floyd-participants.PNG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/halifax-manifestation-george-floyd-participants.PNG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/halifax-manifestation-george-floyd-participants.PNG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/halifax-manifestation-george-floyd-participants.PNG" alt="Les gens défilent sur le trottoir en levant la main"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Politique municipale</span><h3 class="e-title u-font-c"><a aria-label="Politique municipale : Halifax transfère le budget pour un véhicule blindé vers la lutte antiracisme" class="e-internal-link title-link" href="/nouvelle/1710658/halifax-blinde-racisme-budget-municipal-transfert-lutte-antiracisme" target="_self" tabindex="0" title="Halifax transf&amp;egrave;re le budget pour un v&amp;eacute;hicule blind&amp;eacute; vers la lutte antiracisme"><span class="title-content">Halifax transf&egrave;re le budget pour un v&eacute;hicule blind&eacute; vers la lutte antiracisme</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le conseil municipal d&apos;Halifax a pris la d&eacute;cision mardi.</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox1227420">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1227420', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1227420', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/375/etablissement-sante"><span class="lineup-title-link-text">Établissement de santé</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Default | Santé | Établissement de santé | Estrie | Une unité de débordement voit le jour à Drummondville"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8277928/une-unite-debordement-voit-jour-a-drummondville" target="_self" tabindex="-1">Une unité de débordement voit le jour à Drummondville</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-06-08_20_32_16_TJESTRIE_0000_01_01.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-06-08_20_32_16_TJESTRIE_0000_01_01.jpeg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-06-08_20_32_16_TJESTRIE_0000_01_01.jpeg" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-17i7ven-1 bsWslO e-button e-card-play-button" href="/info/videos/media-8277928/une-unite-debordement-voit-jour-a-drummondville?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Une unité de débordement voit le jour à Drummondville (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Une unité de débordement voit le jour à Drummondville (Regarder la vidéo)</span></div></a></div><data class="j1iod5-0 khwpal e-duration"><time aria-hidden="false" dateTime="1:48"><span class="hidden-tag">Durée :</span>1:48</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Le Téléjournal / Estrie</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal / Estrie : Une unité de débordement voit le jour à Drummondville (Contenu vidéo, 1 minute 48 secondes)" class="e-internal-link title-link" href="/info/videos/media-8277928/une-unite-debordement-voit-jour-a-drummondville" target="_self" tabindex="0" title="Une unit&amp;eacute; de d&amp;eacute;bordement voit le jour &amp;agrave; Drummondville"><span class="title-content">Une unit&eacute; de d&eacute;bordement voit le jour &agrave; Drummondville</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;unit&eacute; de d&eacute;bordement mise en place par le Centre int&eacute;gr&eacute; universitaire de sant&eacute; et de services sociaux de la Mauricie-et-du-Centre-du-Qu&eacute;bec&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Default | Santé | Établissement de santé | Estrie | Une résidence privée de Sherbrooke craint de perdre ses préposés"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8277929/une-residence-privee-sherbrooke-craint-perdre-ses-preposes" target="_self" tabindex="-1">Une résidence privée de Sherbrooke craint de perdre ses préposés</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-06-08_20_32_13_TJESTRIE_0000_01_01.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-06-08_20_32_13_TJESTRIE_0000_01_01.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-06-08_20_32_13_TJESTRIE_0000_01_01.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-06-08_20_32_13_TJESTRIE_0000_01_01.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-06-08_20_32_13_TJESTRIE_0000_01_01.jpeg" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-17i7ven-1 bsWslO e-button e-card-play-button" href="/info/videos/media-8277929/une-residence-privee-sherbrooke-craint-perdre-ses-preposes?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Une résidence privée de Sherbrooke craint de perdre ses préposés (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Une résidence privée de Sherbrooke craint de perdre ses préposés (Regarder la vidéo)</span></div></a></div><data class="j1iod5-0 khwpal e-duration"><time aria-hidden="false" dateTime="2:05"><span class="hidden-tag">Durée :</span>2:05</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Le Téléjournal / Estrie</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal / Estrie : Une résidence privée de Sherbrooke craint de perdre ses préposés (Contenu vidéo, 2 minutes 5 secondes)" class="e-internal-link title-link" href="/info/videos/media-8277929/une-residence-privee-sherbrooke-craint-perdre-ses-preposes" target="_self" tabindex="0" title="Une r&amp;eacute;sidence priv&amp;eacute;e de Sherbrooke craint de perdre ses pr&amp;eacute;pos&amp;eacute;s"><span class="title-content">Une r&eacute;sidence priv&eacute;e de Sherbrooke craint de perdre ses pr&eacute;pos&eacute;s</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La r&eacute;sidence priv&eacute;e pour a&icirc;n&eacute;s Village Grace du secteur Lennoxville interpelle le premier ministre. L&apos;&eacute;tablissement a d&eacute;j&agrave; perdu un pr&eacute;pos&eacute; aux&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Établissement de santé, Santé publique, Justice | Toronto | Aînés en détresse&amp;nbsp;: les militaires pourraient être appelés à témoigner"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1709990/chsld-armee-canada-ontario-quebec-recours-collectif-coronavirus" target="_self" tabindex="-1" title="Aînés en détresse : les militaires pourraient être appelés à témoigner (Photo: Radio-Canada / Ivanoh Demers)">Aînés en détresse : les militaires pourraient être appelés à témoigner</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/bien-entendu-masque-forces-armees-militaires-coronavirus-covid-19-chsld.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/bien-entendu-masque-forces-armees-militaires-coronavirus-covid-19-chsld.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/bien-entendu-masque-forces-armees-militaires-coronavirus-covid-19-chsld.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/bien-entendu-masque-forces-armees-militaires-coronavirus-covid-19-chsld.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/bien-entendu-masque-forces-armees-militaires-coronavirus-covid-19-chsld.jpg" alt="Une militaire avec un masque."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Établissement de santé</span><h3 class="e-title u-font-c"><a aria-label="Établissement de santé : Aînés en détresse : les militaires pourraient être appelés à témoigner" class="e-internal-link title-link" href="/nouvelle/1709990/chsld-armee-canada-ontario-quebec-recours-collectif-coronavirus" target="_self" tabindex="0" title="A&amp;icirc;n&amp;eacute;s en d&amp;eacute;tresse&amp;nbsp;: les militaires pourraient &amp;ecirc;tre appel&amp;eacute;s &amp;agrave; t&amp;eacute;moigner"><span class="title-content">A&icirc;n&eacute;s en d&eacute;tresse&nbsp;: les militaires pourraient &ecirc;tre appel&eacute;s &agrave; t&eacute;moigner</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des membres de l&apos;arm&eacute;e canadienne ont constat&eacute; des abus et de la n&eacute;gligence dans certains foyers.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Établissement de santé, Coronavirus | La présence de personnel d’agence mal formé en CHSLD, c’est inacceptable, dit Legault"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1708881/coronavirus-chsld-migrants-agences-formation-legault-masse-quebec-qs" target="_self" tabindex="-1" title="La présence de personnel d’agence mal formé en CHSLD, c’est inacceptable, dit Legault (Photo: La Presse canadienne / Jacques Boissinot)">La présence de personnel d’agence mal formé en CHSLD, c’est inacceptable, dit Legault</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/legault-quebec.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/legault-quebec.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/legault-quebec.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/legault-quebec.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/legault-quebec.jpg" alt="Quebec Premier Francois Legault responds to the Opposition during question period Wednesday, June 3, 2020 at the legislature in Quebec City. THE CANADIAN PRESS/Jacques Boissinot"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : La présence de personnel d’agence mal formé en CHSLD, c’est inacceptable, dit Legault" class="e-internal-link title-link" href="/nouvelle/1708881/coronavirus-chsld-migrants-agences-formation-legault-masse-quebec-qs" target="_self" tabindex="0" title="La pr&amp;eacute;sence de personnel d&amp;rsquo;agence mal form&amp;eacute; en CHSLD, c&amp;rsquo;est inacceptable, dit Legault"><span class="title-content">La pr&eacute;sence de personnel d&rsquo;agence mal form&eacute; en CHSLD, c&rsquo;est inacceptable, dit Legault</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">&laquo;&nbsp;&Ccedil;a s&rsquo;appelle de l&rsquo;exploitation&nbsp;&raquo;, juge &eacute;galement Manon Mass&eacute;, en &eacute;voquant l&apos;enqu&ecirc;te de Radio-Canada.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Grand Montréal&lt;/strong&gt; | Société | Établissement de santé | Montréal | Québec annonce la construction d’une maison des aînés à Longueuil"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1708231/quebec-annonce-maison-aines-longueuil" target="_self" tabindex="-1" title="Québec annonce la construction d’une maison des aînés à Longueuil (Photo: MSSS)">Québec annonce la construction d’une maison des aînés à Longueuil</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/maisons-des-aines-caq.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/maisons-des-aines-caq.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/maisons-des-aines-caq.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/maisons-des-aines-caq.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/maisons-des-aines-caq.jpg" alt="Une maquette de la cour intérieure d&#x27;une future maison des aînés."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Établissement de santé</span><h3 class="e-title u-font-c"><a aria-label="Établissement de santé : Québec annonce la construction d’une maison des aînés à Longueuil" class="e-internal-link title-link" href="/nouvelle/1708231/quebec-annonce-maison-aines-longueuil" target="_self" tabindex="0" title="Qu&amp;eacute;bec annonce la construction d&amp;rsquo;une maison des a&amp;icirc;n&amp;eacute;s &amp;agrave; Longueuil"><span class="title-content">Qu&eacute;bec annonce la construction d&rsquo;une maison des a&icirc;n&eacute;s &agrave; Longueuil</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;&eacute;tablissement disposera de 48&nbsp;places pour personnes &acirc;g&eacute;es et 24 pour adultes &agrave; besoins particuliers.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Justice et faits divers | Établissement de santé, Coronavirus | Montréal | Le CHSLD Vigi Mont-Royal visé à son tour par une action collective"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1707518/action-collective-chsld-vigi-mont-royal" target="_self" tabindex="-1" title="Le CHSLD Vigi Mont-Royal visé à son tour par une action collective (Photo: Radio-Canada / Karine Bastien)">Le CHSLD Vigi Mont-Royal visé à son tour par une action collective</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chsld-vigi-mont-royal-coronavirus.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chsld-vigi-mont-royal-coronavirus.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chsld-vigi-mont-royal-coronavirus.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/chsld-vigi-mont-royal-coronavirus.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chsld-vigi-mont-royal-coronavirus.jpg" alt="Vue du CHSLD Vigi Mont-Royal."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Le CHSLD Vigi Mont-Royal visé à son tour par une action collective" class="e-internal-link title-link" href="/nouvelle/1707518/action-collective-chsld-vigi-mont-royal" target="_self" tabindex="0" title="Le CHSLD Vigi Mont-Royal vis&amp;eacute; &amp;agrave; son tour par une action collective"><span class="title-content">Le CHSLD Vigi Mont-Royal vis&eacute; &agrave; son tour par une action collective</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Au moins 70 patient y sont d&eacute;c&eacute;d&eacute;s depuis le d&eacute;but de la pand&eacute;mie. </p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self">Accessibilité web</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/services_mobiles/" target="_self">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank" title="Choix publicitaires (Nouvelle fenêtre)">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2020<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn eiwdze-0 cvuUeE lightbox-close-button is-default is-light" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="sc-4axbxm-0 kBIDNJ">Fermer la fenêtre modale</span></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script>var domStyleMainHeader=document.getElementById("styleMainHeader"),mainHeader=document.getElementById("js-main-header"),mainWrapper=document.getElementById("js-main-wrapper"),mainContentWrapper=document.querySelector(".main-content-wrapper"),mainFooter=document.querySelector(".m-main-footer");domStyleMainHeader&&domStyleMainHeader.parentNode.removeChild(domStyleMainHeader);var mainHeaderHeight=0,mainFooterHeight=0;mainHeader&&(mainHeaderHeight=mainHeader&&1e3<mainHeader.offsetHeight?55:mainHeader.offsetHeight,mainWrapper&&(mainWrapper.style.marginTop=mainHeaderHeight+"px"),mainHeader.style.height="0"),mainFooter&&(mainFooterHeight=mainFooter.offsetHeight),mainContentWrapper&&(mainContentWrapper.style.minHeight="calc(100vh - "+(mainHeaderHeight+mainFooterHeight)+"px)");</script>                                           <script>var v5LoadOptimized=function(){ setTimeout(function(){(window["webpackJsonp"] = window["webpackJsonp"] || []).push([[5],[],[[2513,0]]]);;}, 0) }</script>      <script async src="/v5/assets/common.dde070.js" onload="v5LoadOptimized()"></script>      <script async src="/v5/assets/unit.dde070.js"></script>                        <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>      <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    