                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    25 mai 2020 - 08:38:58 (Montréal)
    Identifiant de suivi: 17wtkl7s14loys2jm6enub
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>L&#x27;école en confinement : deux familles, deux réalités | Coronavirus | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Société - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Après deux mois d’école à la maison, deux mères racontent leur quotidien."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="L&#x27;école en confinement : deux familles, deux réalités | Coronavirus"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vincent-olivier-velo.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Info"/><meta name="rc.breadcrumb.url.2" content="/info"/><meta name="rc.breadcrumb.titre.3" content="Société"/><meta name="rc.breadcrumb.url.3" content="/societe"/><meta name="rc.breadcrumb.titre.4" content="Éducation"/><meta name="rc.breadcrumb.url.4" content="/theme/27/education"/><meta name="rc.breadcrumb.titre.5" content="COVID-19 : tout sur la pandémie"/><meta name="rc.breadcrumb.url.5" content="/dossier/1005685/epidemie-coronavirus-covid-19-monde"/><meta name="Description" content="Après deux mois d’école à la maison, deux mères racontent leur quotidien."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2020-05-23|08h08"/><meta name="dc.date.modified" content="2020-05-23|12h32"/><meta property="og:article" content="article"/><meta property="og:title" content="L&#x27;école en confinement : deux familles, deux réalités | Coronavirus"/><meta property="og:description" content="Après deux mois d’école à la maison, deux mères racontent leur quotidien."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1705307/confinement-deux-familles-ecole-maison-temoignages"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vincent-olivier-velo.jpg"/><meta name="twitter:title" content="L&#x27;école en confinement : deux familles, deux réalités | Coronavirus"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1705307/confinement-deux-familles-ecole-maison-temoignages"/><meta name="twitter:description" content="Après deux mois d’école à la maison, deux mères racontent leur quotidien."/><meta property="vf:unique_id" content="11-1705307"/>
      <link rel="canonical" href="/nouvelle/1705307/confinement-deux-familles-ecole-maison-temoignages"/><link rel="amphtml" href="/amp/1705307/confinement-deux-familles-ecole-maison-temoignages"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/static/pwa/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                    <link rel="prefetch" href="/v5/assets/main.css" id="main-css" as="style">        <link rel="prefetch" href="/v5/assets/common.98a1e2.js" as="script">        <link rel="prefetch" href="/v5/assets/unit.98a1e2.js" as="script">        
   <link rel="preload" href="//z.moatads.com/cbcprebidheader885986590025/moatheader.js" as="script"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css">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</style> <style data-styled="true" data-styled-version="5.1.0">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</style> <script>"use strict";function loadMoat(){window.moat={partnerCode:"cbcprebidheader885986590025",domain:"radio-canada.ca"},window.moatYieldReady=function(){window.moat.isLoaded=!0};var a=document.createElement("script"),e=document.getElementsByTagName("script")[0];a.id="moat",a.type="text/javascript",a.async=!0,a.src="//z.moatads.com/".concat(window.moat.partnerCode,"/moatheader.js"),e.parentNode.insertBefore(a,e)}loadMoat();</script> <script>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</script> <script>var styleEl=document.createElement("style");styleEl.id="styleMainHeader",document.head.appendChild(styleEl);var styleSheet=styleEl.sheet;styleSheet.insertRule("#js-main-header { position: relative !important; }",0),styleSheet.insertRule("#js-main-wrapper { margin-top: 0 !important; }",0);</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=nouvelles -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1705307/confinement-deux-familles-ecole-maison-temoignages' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"info_national","Section":"nouvelles","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"societe","IdMedia":"1705307","DateModification":"2020-05-23","Dossier":"epidemie-coronavirus-covid-19-monde","DateCreation":"2020-05-23","Url":"https://ici.radio-canada.ca/nouvelle/1705307/confinement-deux-familles-ecole-maison-temoignages","SousTheme":"education,coronavirus","Application":"rcca_siteweb","Blogue":"","Titre":"L'école en confinement : deux familles, deux réalités | Coronavirus","Segment":"nouvelle","CodeEmission":"","Region":"montreal,mauriciecentreduquebec","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"beaudoindanielle","Version":"rcca_siteweb_unit","NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"nouvelles:societe:nouv:2020-05-23:scoop_1705307_confinement_deux_familles_ecole_maison_temoignages","CodePage":"scoop_1705307_confinement_deux_familles_ecole_maison_temoignages","Etiquette":"coronavirus","Niveau":"document","GroupeSection":"societe"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1705307/confinement-deux-familles-ecole-maison-temoignages","sections":"info,nouvelle,radcan_v4,societe,montreal,mauriciecentreduquebec,education,coronavirus,sujet,http://ici.radio_canada.ca/dossier/1005685/epidemie_coronavirus_covid_19_monde","title":"Nouvelle : L'école en confinement : deux familles, deux réalités | Coronavirus","authors":"beaudoindanielle"};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><h1 class="hidden-tag">ICI Radio-Canada</h1><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="gr7sc4-0 gyRAYx g-main-header grid-container-b2" id="js-main-header"><div aria-hidden="true" class="etp9yj-0 jpUVHp g-adbox-sticky"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-mobile-leaderboard-sticky" id="AdBox13557568">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox13557568', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox13557568', {"defaultSize":[320,50],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[320,50]},{"viewport":[0,0],"slotSize":[320,50]}]}, false, 'sticky', false);
          })
        })()
      </script>
    </div></div><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique–Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/empreintes"><span class="menu-tab-mobile-label">Empreintes</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree-2019"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances-2019"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-header-main-navigation-mobile"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="sc-1q1bgb3-0 fdEwKW e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-header-main-navigation-desktop"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="sc-1q1bgb3-0 gBQizE e-header-button header-button-mega-menu" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button></div><header class="navigation-bar-widgets"><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-header-live js-header-live"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="sc-1q1bgb3-0 gdBwni e-header-button header-button-live has-tooltip" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="sc-1q1bgb3-0 bmwMry e-header-button has-tooltip" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg></div><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" aria-label="Faire une recherche" class="sc-1q1bgb3-0 cTHSAO e-header-button header-button-search has-tooltip" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg></div><span class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a aria-label="Société" class="brand-logo-link" href="/societe"><div class="e-textual-logo"><span class="textual-logo-label">Société</span></div></a></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - 0px)"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Person",
        "name": "Danielle Beaudoin"
    },
    "dateModified": "2020-05-23T12:32:54.563Z",
    "datePublished": "2020-05-23T08:08:00.031Z",
    "description": "Après deux mois d’école à la maison, deux mères racontent leur quotidien.",
    "headline": "L'école en confinement&nbsp;: deux familles, deux réalités",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "L'école en confinement&nbsp;: deux familles, deux réalités",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Vincent-Olivier pratique le vélo sur le REV (Réseau express vélo) de l’avenue Souligny, à Montréal. Son grand frère, Louis-Alexandre, lui a appris comment faire au début du confinement. ",
        "author": {
            "@type": "Person",
            "name": "Courtoisie de Shanti Lessard-Larochelle"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/vincent-olivier-velo.jpg",
        "name": "Le petit garçon vu de dos sur son vélo.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/vincent-olivier-velo.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Info National&lt;/strong&gt; | Société | Éducation, Coronavirus | Montréal" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-17xgwz3-0 iULvoA m-breadcrumbs"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/"><span>Accueil</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/info"><span>Info</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/societe"><span>Société</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/27/education"><span>Éducation</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/dossier/1005685/epidemie-coronavirus-covid-19-monde"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span>COVID-19 : tout sur la pandémie</span></a></li></ol></nav><header class="m-h1-heading"><h1>L'école en confinement&nbsp;: deux familles, deux réalités</h1></header><div class="sc-1k0u5mc-0 drRqlf e-introduction"><p class="e-p">Shanti Lessard-Larochelle et Caroline Duranleau sont toutes les deux en télétravail avec trois garçons d’âge scolaire. L’une vit à Montréal, l’autre à Shawinigan. <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1691425/ecole-maison-temoignages-parents-eleves-professeurs-quebec" target="_self" title="https://ici.radio-canada.ca/nouvelle/1691425/ecole-maison-temoignages-parents-eleves-professeurs-quebec">Nous les avions contactées</a> début avril pour voir comment s’organisait l’école à la maison. Qu’en est-il aujourd’hui? </p></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vincent-olivier-velo.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vincent-olivier-velo.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/vincent-olivier-velo.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/vincent-olivier-velo.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/vincent-olivier-velo.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/vincent-olivier-velo.jpg" alt="Le petit garçon vu de dos sur son vélo."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-1bqcvgr-2 gCUuFz"><p class="sc-1bqcvgr-0 ihkxUF">Vincent-Olivier pratique le vélo sur le REV (Réseau express vélo) de l’avenue Souligny, à Montréal. Son grand frère, Louis-Alexandre, lui a appris comment faire au début du confinement. </p><p class="sc-1bqcvgr-3 gRXcTa">Photo&nbsp;:&nbsp;Courtoisie de Shanti Lessard-Larochelle</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="ekk4zb-0 jlgFyW m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="sc-17i7ven-0 flQWWr e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="sc-17i7ven-0 flQWWr e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="sc-17i7ven-0 flQWWr e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="sc-17i7ven-0 flQWWr e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="sc-17i7ven-0 flQWWr e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="sc-17i7ven-0 flQWWr e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="sefd11-0 bSwuLi e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-xs-4 col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-6lnht7-0 foHIdT m-signature signature-newsstory signature-simplified" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-2 gNYJKI"><div class="sc-6lnht7-6 kkkQJG"><span class="sc-6lnht7-3 dKvRFN signature-avatar-first-name" itemProp="name"><span  class='signature-name'>Danielle Beaudoin</span></span><div class="sc-1c6bkwm-0 eXmSOU m-published-date-time"><span><time dateTime="Sat May 23 2020 12:32:54 GMT+0000 (Coordinated Universal Time)" data-timeutc="2020-05-23T12:32:54.563Z" data-format="date">Publié le 23 mai 2020</time></span></div></div></div></div></div><div class="lead-container"><p class="e-p">L’école primaire a rouvert à Shawinigan le 11 mai, comme partout en région, après deux mois d’arrêt pour cause de pandémie. Caroline Duranleau a décidé d’y envoyer son plus jeune, Olivier. Il est en quatrième année à l’École Immaculée-Conception.</p></div><section class="redactionals document-content-style"><p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;J&#x27;avais plusieurs appréhensions, mais ça s’est vraiment bien passé&quot;,&quot;text&quot;:&quot;J&#x27;avais plusieurs appréhensions, mais ça s’est vraiment bien passé&quot;}}" lang="fr"><span lang="fr" title="Français">J&#x27;avais plusieurs appréhensions, mais ça s’est vraiment bien passé</span></q>,  explique Caroline. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Olivier est très heureux de son retour à l&#x27;école&quot;,&quot;text&quot;:&quot;Olivier est très heureux de son retour à l&#x27;école&quot;}}" lang="fr"><span lang="fr" title="Français">Olivier est très heureux de son retour à l&#x27;école</span></q>.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Quand on est arrivés lundi, raconte Caroline, l&#x27;équipe-école était super préparée. Tout le monde était à l&#x27;extérieur pour s&#x27;assurer que les enfants respectaient les consignes, que les parents comprenaient comment ça allait se passer.&quot;,&quot;text&quot;:&quot;Quand on est arrivés lundi, raconte Caroline, l&#x27;équipe-école était super préparée. Tout le monde était à l&#x27;extérieur pour s&#x27;assurer que les enfants respectaient les consignes, que les parents comprenaient comment ça allait se passer.&quot;}}" lang="fr"><span lang="fr" title="Français">Quand on est arrivés lundi, raconte Caroline, l&#x27;équipe-école était super préparée. Tout le monde était à l&#x27;extérieur pour s&#x27;assurer que les enfants respectaient les consignes, que les parents comprenaient comment ça allait se passer.</span></q></p>
<blockquote class="e-blockquote is-long-quote"><p>Les enfants n’ont pas senti toutes ces restrictions comme étant contraignantes. En tout cas, pas le mien. Et de ce que j&#x27;ai entendu d&#x27;autres parents, non plus. Et au contraire, je pense que ça les a aidés à s&#x27;adapter.</p><footer>Caroline Duranleau</footer></blockquote>
<p class="e-p">Autre aspect positif, selon Caroline : les groupes sont plus petits. <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1701817/rentree-scolaire-quebec-eleves-febrilite-inquietude-ecoles" target="_self" title="https://ici.radio-canada.ca/nouvelle/1701817/rentree-scolaire-quebec-eleves-febrilite-inquietude-ecoles">Seulement 60 des 230 élèves sont retournés à l’école</a>. Dans la classe d’Olivier, ils sont quatre. Ce qui convient à Olivier, qui a des difficultés d’apprentissage, explique-t-elle. </p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Mon fils trouve ça vraiment bien. Il est plus timide aussi. Alors là, ça lui permet davantage de participer. Et il sent qu&#x27;il a un peu plus d&#x27;attention peut-être des adultes.&quot;,&quot;text&quot;:&quot;Mon fils trouve ça vraiment bien. Il est plus timide aussi. Alors là, ça lui permet davantage de participer. Et il sent qu&#x27;il a un peu plus d&#x27;attention peut-être des adultes.&quot;}}" lang="fr"><span lang="fr" title="Français">Mon fils trouve ça vraiment bien. Il est plus timide aussi. Alors là, ça lui permet davantage de participer. Et il sent qu&#x27;il a un peu plus d&#x27;attention peut-être des adultes.</span></q></p>
<div class="picture-attachment-container center"><picture class="kb3umx-0 hrSenw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/4x3/olivier-charles-antoine.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/4x3/olivier-charles-antoine.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/4x3/olivier-charles-antoine.jpg" alt="Les garçons sont sur leur vélo."/></picture><div class="sc-1bqcvgr-2 gCUuFz"><p class="sc-1bqcvgr-0 ihkxUF">Olivier et Charles-Antoine profitent du beau temps le 21 mai à Shawinigan.</p><p class="sc-1bqcvgr-3 gRXcTa">Photo&nbsp;:&nbsp;Courtoisie de Caroline Duranleau</p></div></div><p class="e-p">Caroline Duranleau a trois garçons, dont un au cégep, qui étudie à l’extérieur. Les deux plus jeunes, Charles-Antoine, 13 ans, et Olivier, 10 ans, vont à l&#x27;école publique. La famille va prochainement déménager à Trois-Rivières, où Caroline travaille comme professionnelle de recherche au Département d’éducation de l’Université du Québec à Trois-Rivières (UQTR). </p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent1" id="AdBox13557628">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox13557628', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox13557628', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[[728,90],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]}]}, false, 'incontent1', false);
          })
        })()
      </script>
    </div>
<p class="e-p">Lorsque nous l’avons contactée en avril, après plus de deux semaines de confinement, cette mère de famille monoparentale a raconté l’organisation des journées, entre l’école à la maison et le télétravail, tout en faisant remarquer qu’elle ne pouvait à elle seule remplacer les professeurs.</p>
<h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Difficile conciliation travail-famille</h2><p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Pour la conciliation éducation-télétravail, ça a été très difficile depuis qu&#x27;on s&#x27;est parlé&quot;,&quot;text&quot;:&quot;Pour la conciliation éducation-télétravail, ça a été très difficile depuis qu&#x27;on s&#x27;est parlé&quot;}}" lang="fr"><span lang="fr" title="Français">Pour la conciliation éducation-télétravail, ça a été très difficile depuis qu&#x27;on s&#x27;est parlé</span></q>, confie-t-elle. D’abord, sa charge de travail a beaucoup augmenté au fil des jours. Au début du confinement, elle avait moins de travail, car son employeur était encore en train de s’ajuster. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Remarquez que j&#x27;ai un employeur qui est très ouvert et très flexible. Mais comme professionnelle, on te met aussi une certaine pression de livrer quand même un travail qui fait du sens&quot;,&quot;text&quot;:&quot;Remarquez que j&#x27;ai un employeur qui est très ouvert et très flexible. Mais comme professionnelle, on te met aussi une certaine pression de livrer quand même un travail qui fait du sens&quot;}}" lang="fr"><span lang="fr" title="Français">Remarquez que j&#x27;ai un employeur qui est très ouvert et très flexible. Mais comme professionnelle, on se met aussi une certaine pression de livrer quand même un travail qui fait du sens</span></q>, note Caroline.</p>
<p class="e-p">Ensuite, la motivation des enfants a diminué à mesure que les semaines passaient. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Il y a eu une période où il n&#x27;y avait pas beaucoup de communication entre l&#x27;école et les enfants par rapport à ce qui pouvait être fait, et ce qui devait être fait. Pour mon plus vieux, qui est au secondaire, ce fut très confus, les messages qu&#x27;on reçoit. Est-ce qu&#x27;il doit travailler? Est-ce qu&#x27;il ne doit pas travailler? En même temps, il est bon normalement à l&#x27;école. Donc, c&#x27;est moi qui insiste pour qu&#x27;il continue de faire des travaux&quot;,&quot;text&quot;:&quot;Il y a eu une période où il n&#x27;y avait pas beaucoup de communication entre l&#x27;école et les enfants par rapport à ce qui pouvait être fait, et ce qui devait être fait. Pour mon plus vieux, qui est au secondaire, ce fut très confus, les messages qu&#x27;on reçoit. Est-ce qu&#x27;il doit travailler? Est-ce qu&#x27;il ne doit pas travailler? En même temps, il est bon normalement à l&#x27;école. Donc, c&#x27;est moi qui insiste pour qu&#x27;il continue de faire des travaux&quot;}}" lang="fr"><span lang="fr" title="Français">Il y a eu une période où il n&#x27;y avait pas beaucoup de communication entre l&#x27;école et les enfants par rapport à ce qui pouvait être fait, et ce qui devait être fait. Pour mon plus vieux, qui est au secondaire, ce fut très confus, les messages qu&#x27;on reçoit. Est-ce qu&#x27;il doit travailler? Est-ce qu&#x27;il ne doit pas travailler? En même temps, il est bon normalement à l&#x27;école. Donc, c&#x27;est moi qui insiste pour qu&#x27;il continue de faire des travaux</span></q>, explique-t-elle.  </p>
<blockquote class="e-blockquote null"><p>Convaincre l&#x27;ado, qui est bon en plus à l&#x27;école et qui sent, lui, qu&#x27;il n’en a pas besoin, le convaincre de faire un travail, ce n&#x27;est pas évident.</p><footer>Caroline Duranleau</footer></blockquote>
<p class="e-p">Avez-vous remarqué des changements ces derniers jours, compte tenu du fait que le ministre de l’Éducation, Jean-François Roberge, <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1704790/covid-19-education-roberge-rappel-ecoles-suivi-eleves-obligatoire" target="_self" title="https://ici.radio-canada.ca/nouvelle/1704790/covid-19-education-roberge-rappel-ecoles-suivi-eleves-obligatoire">exige maintenant des professeurs un meilleur encadrement des élèves</a>? Oui, répond Caroline. </p>
<p class="e-p">Il y a <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;beaucoup plus de contacts avec les enseignants, qui semblent aussi, pour certains, mieux organisés dans ce qu&#x27;ils envoient et dans l&#x27;utilisation de la technologie [comme Classroom ou Zoom], surtout pour les matières de base&quot;,&quot;text&quot;:&quot;beaucoup plus de contacts avec les enseignants, qui semblent aussi, pour certains, mieux organisés dans ce qu&#x27;ils envoient et dans l&#x27;utilisation de la technologie [comme Classroom ou Zoom], surtout pour les matières de base&quot;}}" lang="fr"><span lang="fr" title="Français">beaucoup plus de contacts avec les enseignants, qui semblent aussi, pour certains, mieux organisés dans ce qu&#x27;ils envoient et dans l&#x27;utilisation de la technologie [comme Classroom ou Zoom], surtout pour les matières de base</span></q>. </p>
<div class="picture-attachment-container center"><picture class="kb3umx-0 hrSenw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/4x3/caroline-duranleau.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/4x3/caroline-duranleau.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/4x3/caroline-duranleau.jpg" alt="Caroline Duranleau est souriante."/></picture><div class="sc-1bqcvgr-2 gCUuFz"><p class="sc-1bqcvgr-0 ihkxUF">Caroline Duranleau, en télétravail. « Quand je me donne la peine de me maquiller pour une réunion Zoom! »</p><p class="sc-1bqcvgr-3 gRXcTa">Photo&nbsp;:&nbsp;Courtoisie de Caroline Duranleau</p></div></div><h2 class="sc-1vaxh1e-1 dqWFVQ redactional"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;J’aide les enfants par petits blocs&quot;,&quot;text&quot;:&quot;J’aide les enfants par petits blocs&quot;}}" lang="fr"><span lang="fr" title="Français">J’aide les enfants par petits blocs</span></q></h2><p class="e-p">Comment organisez-vous vos journées? Caroline raconte qu’elle en profite le matin pendant que les enfants dorment pour travailler un peu. Après le déjeuner, elle emmène Olivier à l’école. Elle revient et travaille encore un peu. Elle aide Charles-Antoine à s’installer pour ses travaux. Elle va chercher le plus jeune à l’heure du midi. Et ainsi de suite. </p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Je travaille par petits blocs. J&#x27;aide les enfants par petits blocs. Finalement, j&#x27;ai l&#x27;impression d&#x27;ouvrir mon ordinateur à 7&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;h le matin et de le refermer à 6&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;h le soir, mais de ne pas avoir réussi à faire ma journée complète et de ne pas avoir tant que ça réussi non plus à accompagner mes enfants comme je voudrais les accompagner.&quot;,&quot;text&quot;:&quot;Je travaille par petits blocs. J&#x27;aide les enfants par petits blocs. Finalement, j&#x27;ai l&#x27;impression d&#x27;ouvrir mon ordinateur à 7h le matin et de le refermer à 6h le soir, mais de ne pas avoir réussi à faire ma journée complète et de ne pas avoir tant que ça réussi non plus à accompagner mes enfants comme je voudrais les accompagner.&quot;}}" lang="fr"><span lang="fr" title="Français">Je travaille par petits blocs. J&#x27;aide les enfants par petits blocs. Finalement, j&#x27;ai l&#x27;impression d&#x27;ouvrir mon ordinateur à 7 h le matin et de le refermer à 6 h le soir, mais de ne pas avoir réussi à faire ma journée complète et de ne pas avoir tant que ça réussi non plus à accompagner mes enfants comme je voudrais les accompagner.</span></q></p>
<blockquote class="e-blockquote is-long-quote"><p>Ce que je trouve difficile, c&#x27;est que j&#x27;ai l&#x27;impression d&#x27;être toujours être en train soit de travailler ou d&#x27;accompagner mes enfants, et de jamais bien faire ni un ni l&#x27;autre. </p><footer>Caroline Duranleau</footer></blockquote>
<p class="e-p">Quels souvenirs allez-vous garder de cette période? Bonne question, répond-elle en réfléchissant. </p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent2" id="AdBox13557630">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox13557630', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox13557630', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[728,90]},{"viewport":[0,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, 'incontent2', false);
          })
        })()
      </script>
    </div>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Je ne suis pas du tout dans le mode des gens qui découvrent de nouvelles passions parce qu&#x27;ils ont plein de temps&quot;,&quot;text&quot;:&quot;Je ne suis pas du tout dans le mode des gens qui découvrent de nouvelles passions parce qu&#x27;ils ont plein de temps&quot;}}" lang="fr"><span lang="fr" title="Français">Je ne suis pas du tout dans le mode des gens qui découvrent de nouvelles passions parce qu&#x27;ils ont plein de temps</span></q>, lance-t-elle en riant. </p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;On réussit quand même à avoir de beaux moments à travers tout ça. Mais c&#x27;est une période un peu particulière, où j&#x27;ai l&#x27;impression qu&#x27;il n&#x27;y a comme rien qui vient ponctuer les journées. On est juste en train d&#x27;essayer de passer au travers et faire de notre mieux.&quot;,&quot;text&quot;:&quot;On réussit quand même à avoir de beaux moments à travers tout ça. Mais c&#x27;est une période un peu particulière, où j&#x27;ai l&#x27;impression qu&#x27;il n&#x27;y a comme rien qui vient ponctuer les journées. On est juste en train d&#x27;essayer de passer au travers et faire de notre mieux.&quot;}}" lang="fr"><span lang="fr" title="Français">On réussit quand même à avoir de beaux moments à travers tout ça. Mais c&#x27;est une période un peu particulière, où j&#x27;ai l&#x27;impression qu&#x27;il n&#x27;y a comme rien qui vient ponctuer les journées. On est juste en train d&#x27;essayer de passer au travers et faire de notre mieux.</span></q></p>
<h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Pendant ce temps à Montréal</h2><p class="e-p">Shanti Lessard-Larochelle vit une autre réalité sur l’île de Montréal. Contrairement aux régions, les classes du primaire reprendront en septembre.</p>
<p class="e-p">Comment avez-vous pris le report à l’automne des classes du primaire? Les sentiments sont partagés, répond Shanti Lessard-Larochelle, mère de trois garçons d’âge scolaire, qui vit à Mercier-Est. Les deux plus jeunes, âgés de 8 et 12 ans, devaient retourner à l’école le 25 mai.</p>
<div class="picture-attachment-container center"><picture class="kb3umx-0 hrSenw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/4x3/shanti-lessard-larochelle.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/4x3/shanti-lessard-larochelle.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/4x3/shanti-lessard-larochelle.jpg" alt="Shanti Lessard-Larochelle porte des verres fumés, tuque et foulard."/></picture><div class="sc-1bqcvgr-2 gCUuFz"><p class="sc-1bqcvgr-0 ihkxUF">Shanti Lessard-Larochelle, dans sa cour récemment. « Récent et pas de coiffeur depuis trop longtemps! » 
</p><p class="sc-1bqcvgr-3 gRXcTa">Photo&nbsp;:&nbsp;Courtoisie de Shanti Lessard-Larochelle</p></div></div><blockquote class="e-blockquote null"><p>Je suis un peu ambiguë, parce que j&#x27;étais prête à les renvoyer [à l’école], dans le contexte, même si je ne trouvais pas ça facile comme décision. </p><footer>Shanti Lessard-Larochelle</footer></blockquote>
<p class="e-p">Shanti s’inquiète surtout pour Charles-Antoine, <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;celui du milieu&quot;,&quot;text&quot;:&quot;celui du milieu&quot;}}" lang="fr"><span lang="fr" title="Français">celui du milieu</span></q>, qui est en 6e année, en anglais intensif. Il venait de commencer l’apprentissage des autres matières que l’anglais en janvier dernier. Il est donc loin d’avoir acquis toutes les notions de 6e année, et il entre au secondaire l’année prochaine, s’inquiète Shanti. Une reprise scolaire le 25 mai aurait permis à Charles-Antoine de faire du rattrapage.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Je trouve ça plate pour eux. Eux aussi étaient prêts à recommencer. Ils s&#x27;étaient comme&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;&lt;em&gt;mindés&lt;/em&gt;&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;à ça&quot;,&quot;text&quot;:&quot;Je trouve ça plate pour eux. Eux aussi étaient prêts à recommencer. Ils s&#x27;étaient commemindésà ça&quot;}}" lang="fr"><span lang="fr" title="Français">Je trouve ça plate pour eux. Eux aussi étaient prêts à recommencer. Ils s&#x27;étaient comme <em>mindés</em> à ça</span></q> , explique Shanti. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ils disaient&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;: \&quot;Bon ben on va être à deux mètres de distance de nos amis, les récréations vont être vraiment plates, mais on va voir un petit peu de monde\&quot;!&quot;,&quot;text&quot;:&quot;Ils disaient: \&quot;Bon ben on va être à deux mètres de distance de nos amis, les récréations vont être vraiment plates, mais on va voir un petit peu de monde\&quot;!&quot;}}" lang="fr"><span lang="fr" title="Français">Ils disaient : &quot;Bon ben on va être à deux mètres de distance de nos amis, les récréations vont être vraiment plates, mais on va voir un petit peu de monde&quot;!</span></q></p>
<p class="e-p">Nous l’avions contactée le 1er avril. La famille était déjà en confinement depuis trois semaines, soit un peu avant tout le monde. Elle a dû se mettre en quarantaine le 10 mars, à son retour d’une semaine de relâche passée à l’étranger.</p>
<h2 class="sc-1vaxh1e-1 dqWFVQ redactional"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;C&#x27;est important de continuer la routine&quot;,&quot;text&quot;:&quot;C&#x27;est important de continuer la routine&quot;}}" lang="fr"><span lang="fr" title="Français">C&#x27;est important de continuer la routine</span></q></h2><p class="e-p">Shanti, qui est employée de bureau, est en télétravail. Son conjoint aussi. </p>
<p class="e-p">Maintenant que vous avez appris qu’il n’y aurait pas de rentrée ce printemps, comment ça se passe à la maison? <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ça va bien; on continue la routine. C&#x27;est important de continuer la routine&quot;,&quot;text&quot;:&quot;Ça va bien; on continue la routine. C&#x27;est important de continuer la routine&quot;}}" lang="fr"><span lang="fr" title="Français">Ça va bien; on continue la routine. C&#x27;est important de continuer la routine</span></q>, lance-t-elle. Comment s’organisent les journées? <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ils se lèvent, ils ont leur heure de lecture à faire. Après ils font du NetMath, du AlloProf, des activités&quot;,&quot;text&quot;:&quot;Ils se lèvent, ils ont leur heure de lecture à faire. Après ils font du NetMath, du AlloProf, des activités&quot;}}" lang="fr"><span lang="fr" title="Français">Ils se lèvent, ils ont leur heure de lecture à faire. Après ils font du NetMath, du AlloProf, des activités</span></q>, explique-t-elle. Quelles activités? <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Aujourd&#x27;hui, Vincent a fait quatre pages de dictées avec AlloProf. Hier, il a fait des accords de verbes.&quot;,&quot;text&quot;:&quot;Aujourd&#x27;hui, Vincent a fait quatre pages de dictées avec AlloProf. Hier, il a fait des accords de verbes.&quot;}}" lang="fr"><span lang="fr" title="Français">Aujourd&#x27;hui, Vincent a fait quatre pages de dictées avec AlloProf. Hier, il a fait des accords de verbes.</span></q></p>
<p class="e-p">Et Shanti poursuit avec le programme de la journée. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ils font de la calligraphie; ils prennent une revue et ils copient des petits paragraphes. Ensuite, je les envoie dehors l’après-midi, pendant à peu près deux-trois heures.&quot;,&quot;text&quot;:&quot;Ils font de la calligraphie; ils prennent une revue et ils copient des petits paragraphes. Ensuite, je les envoie dehors l’après-midi, pendant à peu près deux-trois heures.&quot;}}" lang="fr"><span lang="fr" title="Français">Ils font de la calligraphie; ils prennent une revue et ils copient des petits paragraphes. Ensuite, je les envoie dehors l’après-midi, pendant à peu près deux-trois heures.</span></q></p>
<p class="e-p">Et quand il pleut? <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;J&#x27;ai plus de la misère à leur dire&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;: \&quot;Ben il pleut à boire debout, fait qu&#x27;allez dehors\&quot;. Je les laisse en dedans, mais il faut qu&#x27;ils varient quand même un peu aussi leurs activités.&quot;,&quot;text&quot;:&quot;J&#x27;ai plus de la misère à leur dire: \&quot;Ben il pleut à boire debout, fait qu&#x27;allez dehors\&quot;. Je les laisse en dedans, mais il faut qu&#x27;ils varient quand même un peu aussi leurs activités.&quot;}}" lang="fr"><span lang="fr" title="Français">J&#x27;ai plus de la misère à leur dire : &quot;Ben il pleut à boire debout, fait qu&#x27;allez dehors&quot;. Je les laisse en dedans, mais il faut qu&#x27;ils varient quand même un peu aussi leurs activités.</span></q></p>
<div class="picture-attachment-container center"><picture class="kb3umx-0 hrSenw e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/4x3/enfants-shanti-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/4x3/enfants-shanti-2.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/4x3/enfants-shanti-2.jpg" alt="Les deux enfants sont dans la piscine."/></picture><div class="sc-1bqcvgr-2 gCUuFz"><p class="sc-1bqcvgr-0 ihkxUF">Charles-Antoine et Vincent-Olivier en mode week-end, dans la piscine familiale. </p><p class="sc-1bqcvgr-3 gRXcTa">Photo&nbsp;:&nbsp;Courtoisie de Shanti Lessard-Larochelle</p></div></div><p class="e-p">Shanti est satisfaite du suivi que font les professeurs auprès de ses enfants. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ils nous écrivent régulièrement, ils nous envoient la trousse toutes les semaines. […] En plus de la trousse, ils nous expliquent un peu ce qui se passe, ce qui s&#x27;en vient.&quot;,&quot;text&quot;:&quot;Ils nous écrivent régulièrement, ils nous envoient la trousse toutes les semaines. […] En plus de la trousse, ils nous expliquent un peu ce qui se passe, ce qui s&#x27;en vient.&quot;}}" lang="fr"><span lang="fr" title="Français">Ils nous écrivent régulièrement, ils nous envoient la trousse toutes les semaines. […] En plus de la trousse, ils nous expliquent un peu ce qui se passe, ce qui s&#x27;en vient.</span></q></p>
<h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Un suivi plus soutenu des professeurs</h2><p class="e-p">Avez-vous remarqué des changements ces derniers jours, depuis les nouvelles directives du ministre Roberge pour un meilleur encadrement à distance des élèves? Oui, répond Shanti. Les deux plus jeunes ont eu des rencontres cette semaine avec leurs professeurs au moyen de la plateforme Teams. </p>
<p class="e-p">Quant au plus vieux, Louis-Alexandre, 16 ans, qui est en 4e secondaire, rien de neuf pour lui venant de l’école. Mais depuis trois ou quatre semaines, il participe à des rencontres sur Teams avec son professeur de français, et il a reçu une feuille de route regroupant les travaux et devoirs à faire dans ses différents cours. </p>
<p class="e-p">Sentez-vous que l&#x27;année est perdue et qu’il va falloir tout reprendre? <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Mes enfants n’ont pas de difficultés d’apprentissage; c’est déjà très bien! J&#x27;ai confiance que l&#x27;année prochaine, ça va être repris; les profs vont s&#x27;adapter aussi avec cette réalité-là&quot;,&quot;text&quot;:&quot;Mes enfants n’ont pas de difficultés d’apprentissage; c’est déjà très bien! J&#x27;ai confiance que l&#x27;année prochaine, ça va être repris; les profs vont s&#x27;adapter aussi avec cette réalité-là&quot;}}" lang="fr"><span lang="fr" title="Français">Mes enfants n’ont pas de difficultés d’apprentissage; c’est déjà très bien! J&#x27;ai confiance que l&#x27;année prochaine, ça va être repris; les profs vont s&#x27;adapter aussi avec cette réalité-là</span></q>, répond Shanti.  </p>
<p class="e-p">Malgré tout, elle aime le rythme du confinement, qui, pour elle en tout cas, est plus lent. Un moment de répit, une pause de la <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;vie normale&quot;,&quot;text&quot;:&quot;vie normale&quot;}}" lang="fr"><span lang="fr" title="Français">vie normale</span></q>, où se conjuguent le travail, les activités sportives des enfants, les repas, les leçons et autres tâches. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;J’ai l’impression qu’il y a moins de stress&quot;,&quot;text&quot;:&quot;J’ai l’impression qu’il y a moins de stress&quot;}}" lang="fr"><span lang="fr" title="Français">J’ai l’impression qu’il y a moins de stress</span></q>, conclut-elle. </p>
<div class="framed"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">À lire aussi :</h2><ul><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1704790/covid-19-education-roberge-rappel-ecoles-suivi-eleves-obligatoire" target="_self" title="https://ici.radio-canada.ca/nouvelle/1704790/covid-19-education-roberge-rappel-ecoles-suivi-eleves-obligatoire">Encadrement des élèves à distance : les écoles rappelées à l&#x27;ordre par Québec</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1704800/enseignement-en-ligne-coronavirus-quebec-eleves-parents" target="_self" title="https://ici.radio-canada.ca/nouvelle/1704800/enseignement-en-ligne-coronavirus-quebec-eleves-parents">De l&#x27;enseignement en ligne et des parents débordés</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1701817/rentree-scolaire-quebec-eleves-febrilite-inquietude-ecoles" target="_self" title="https://ici.radio-canada.ca/nouvelle/1701817/rentree-scolaire-quebec-eleves-febrilite-inquietude-ecoles">Les petits Québécois de retour en classe après deux mois de confinement</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1691425/ecole-maison-temoignages-parents-eleves-professeurs-quebec" target="_self" title="https://ici.radio-canada.ca/nouvelle/1691425/ecole-maison-temoignages-parents-eleves-professeurs-quebec">L’école à la maison, comment ça se passe pour vous?</a></li></ul>
</div></section><div class="signature-container-footer"><div class="sc-6lnht7-0 eUkPRz m-signature signature-newsstory" itemscope="" itemType="http://schema.org/Person"><div class="sc-6lnht7-1 hmCkJF"><div class="sc-6lnht7-2 gNYJKI"><div class="sc-6lnht7-6 kkkQJG"><span class="sc-6lnht7-3 dKvRFN signature-avatar-first-name" itemProp="name"><span  class='signature-name'>Danielle Beaudoin</span></span></div></div><ul class="m-social-media-link is-rounded"><li><a class="sc-17i7ven-1 bsWslO e-button" href="https://twitter.com/dabeaudoin" target="_blank" title="Twitter (Nouvelle fenêtre)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Twitter</span></div></a></li><li><a class="sc-17i7ven-1 bsWslO e-button" href="mailto:danielle.beaudoin@radio-canada.ca" target="_blank" title="Courriel (Nouvelle fenêtre)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Courriel</span></div></a></li></ul></div></div></div></main></div></article><div class="bpb06x-0 fmLXcU fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox13557633">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox13557633', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox13557633', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="qq2hbx-0 gBSvie m-continuous-feed"><div class="feed-header-container"><a href="/societe/en-continu" class="feed-header-link"><h2 class="feed-header-title">Société en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon May 25 2020 11:52:44 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon May 25 2020 11:52:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 52</time></span><a href="/nouvelle/1705938/covid-19-excuses-maire-toronto-john-tory" class="feed-list-link" aria-label="11 h 52 Le maire de Toronto s&#x27;excuse de ne pas avoir porté de masque"><span class="feed-list-title">Le maire de Toronto s'excuse de ne pas avoir porté de masque</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon May 25 2020 08:06:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 08 h 06</time></span><a href="/nouvelle/1704965/trucs-astuces-solutions-enlever-air-savon-covid" class="feed-list-link" aria-label="8 h 06 Comment éviter la buée dans ses lunettes lorsqu’on porte un masque?"><span class="feed-list-title">Comment éviter la buée dans ses lunettes lorsqu’on porte un masque?</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon May 25 2020 01:43:27 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 43</time></span><a href="/info/videos/media-8271429/militaires-terminent-leur-mission-en-residence-pour-aines" class="feed-list-link" aria-label="1 h 43 Des militaires terminent leur mission en résidence pour aînés"><span class="feed-list-title">Des militaires terminent leur mission en résidence pour aînés</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon May 25 2020 01:43:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 43</time></span><a href="/info/videos/media-8271428/colombie-britannique-pas-pressee-revoir-americains" class="feed-list-link" aria-label="1 h 43 La Colombie-Britannique pas pressée de revoir les Américains"><span class="feed-list-title">La Colombie-Britannique pas pressée de revoir les Américains</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon May 25 2020 01:43:03 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 43</time></span><a href="/info/videos/media-8271427/cortege-voitures-pour-retour-capitaine-jennifer-casey" class="feed-list-link" aria-label="1 h 43 Cortège de voitures pour le retour de la capitaine Jennifer Casey"><span class="feed-list-title">Cortège de voitures pour le retour de la capitaine Jennifer Casey</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon May 25 2020 00:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 00</time></span><a href="/info/videos/media-8271228/entrevue-avec-chantal-hebert" class="feed-list-link" aria-label="0 h 00 Entrevue avec Chantal Hébert"><span class="feed-list-title">Entrevue avec Chantal Hébert</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon May 25 2020 00:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 00</time></span><a href="/info/videos/media-8271230/entrevue-avec-fabrice-vil" class="feed-list-link" aria-label="0 h 00 Entrevue avec Fabrice Vil"><span class="feed-list-title">Entrevue avec Fabrice Vil</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon May 25 2020 00:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 00</time></span><a href="/info/videos/media-8271229/entrevue-avec-francois-audet" class="feed-list-link" aria-label="0 h 00 Entrevue avec François Audet"><span class="feed-list-title">Entrevue avec François Audet</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sun May 24 2020 23:26:17 GMT+0000 (Coordinated Universal Time)" data-format="full-date">dimanche 24 mai</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 24 2020 23:26:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 26</time></span><a href="/info/videos/media-8271413/il-soutient-stars-service-ambulancier-aerien-qui-lui-a-sauve-vie" class="feed-list-link" aria-label="23 h 26 Il soutient Stars, service ambulancier aérien qui lui a sauvé la vie"><span class="feed-list-title">Il soutient Stars, service ambulancier aérien qui lui a sauvé la vie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 24 2020 23:21:02 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 21</time></span><a href="/info/videos/media-8271412/reaction-dsfm-a-annonce-phase-2-deconfinement" class="feed-list-link" aria-label="23 h 21 Réaction de la DSFM à l&#x27;annonce de la phase 2 du déconfinement"><span class="feed-list-title">Réaction de la DSFM à l'annonce de la phase 2 du déconfinement</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 24 2020 22:55:55 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 55</time></span><a href="/info/videos/media-8271402/marche-immobilier-reprend-vigueur-a-quebec" class="feed-list-link" aria-label="22 h 55 Le marché immobilier reprend de la vigueur à Québec"><span class="feed-list-title">Le marché immobilier reprend de la vigueur à Québec</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 24 2020 22:37:04 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 37</time></span><a href="/info/videos/media-8271399/pandemie-police-gatineau-demande-aux-citoyens-denoncer-maltraitances" class="feed-list-link" aria-label="22 h 37 Pandémie : la police de Gatineau demande aux citoyens de dénoncer les maltraitances"><span class="feed-list-title">Pandémie : la police de Gatineau demande aux citoyens de dénoncer les maltraitances</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 24 2020 22:37:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 37</time></span><a href="/info/videos/media-8271398/pourrons-nous-voyager-cet-ete" class="feed-list-link" aria-label="22 h 37 Pourrons-nous voyager cet été?"><span class="feed-list-title">Pourrons-nous voyager cet été?</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 24 2020 22:36:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 36</time></span><a href="/info/videos/media-8271397/bulletin-nouvelles-dimanche-24-mai-2020" class="feed-list-link" aria-label="22 h 36 BULLETIN DE NOUVELLES DU DIMANCHE 24 MAI 2020"><span class="feed-list-title">BULLETIN DE NOUVELLES DU DIMANCHE 24 MAI 2020</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 24 2020 22:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 00</time></span><a href="/info/videos/media-8271423/jeune-ramadan-se-termine-en-petit-comite" class="feed-list-link" aria-label="22 h 00 Le jeûne du ramadan se termine en petit comité"><span class="feed-list-title">Le jeûne du ramadan se termine en petit comité</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 24 2020 22:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 00</time></span><a href="/info/videos/media-8271421/philosophes-tentent-eclaircir-pandemie" class="feed-list-link" aria-label="22 h 00 Des philosophes tentent d&#x27;éclaircir la pandémie"><span class="feed-list-title">Des philosophes tentent d'éclaircir la pandémie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 24 2020 22:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 00</time></span><a href="/info/videos/media-8271410/bilan-un-premier-week-end-deconfinement" class="feed-list-link" aria-label="22 h 00 Bilan d&#x27;un premier week-end de déconfinement"><span class="feed-list-title">Bilan d'un premier week-end de déconfinement</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 24 2020 22:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 00</time></span><a href="/info/videos/media-8271420/fin-ramadan-celebree-devant-assemblee-legislative" class="feed-list-link" aria-label="22 h 00 La fin du ramadan célébrée devant l&#x27;Assemblée législative"><span class="feed-list-title">La fin du ramadan célébrée devant l'Assemblée législative</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 24 2020 20:28:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 28</time></span><a href="/nouvelle/1705473/garderies-non-subventionnees-fermeture-finances-covid19" class="feed-list-link" aria-label="20 h 28 Les garderies non subventionnées risquent de frapper un mur"><span class="feed-list-title">Les garderies non subventionnées risquent de frapper un mur</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun May 24 2020 15:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 00</time></span><a href="/info/videos/media-8271369/un-feu-foret-fait-rage-pres-porters-lake" class="feed-list-link" aria-label="15 h 00 Un feu de forêt fait rage près de Porters Lake"><span class="feed-list-title">Un feu de forêt fait rage près de Porters Lake</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" tabindex="-1" title="COVID-19&amp;nbsp;: le nombre de cas en temps réel">COVID-19&amp;nbsp;: le nombre de cas en temps réel</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Coronavirus</span><h3 class="e-title u-font-c"><a aria-label="Position 1, Coronavirus: COVID-19&amp;nbsp;: le nombre de cas en temps réel" class="e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" tabindex="0" title="COVID-19&amp;nbsp;: le nombre de cas en temps r&amp;eacute;el"><span class="title-content">COVID-19&nbsp;: le nombre de cas en temps r&eacute;el</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1704965/trucs-astuces-solutions-enlever-air-savon-covid" tabindex="-1" title="Comment éviter la buée dans ses lunettes lorsqu’on porte un masque?">Comment éviter la buée dans ses lunettes lorsqu’on porte un masque?</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 2, COVID-19 : tout sur la pandémie: Comment éviter la buée dans ses lunettes lorsqu’on porte un masque?" class="e-internal-link title-link" href="/nouvelle/1704965/trucs-astuces-solutions-enlever-air-savon-covid" target="_self" tabindex="0" title="Comment &amp;eacute;viter la bu&amp;eacute;e dans ses lunettes lorsqu&amp;rsquo;on porte un masque?"><span class="title-content">Comment &eacute;viter la bu&eacute;e dans ses lunettes lorsqu&rsquo;on porte un masque?</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1705885/dr-horacio-arruda-pouvoir-politique-vedette-covid-19" tabindex="-1" title="Le Dr&amp;nbsp;Arruda et le pouvoir">Le Dr&amp;nbsp;Arruda et le pouvoir</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 3, COVID-19 : tout sur la pandémie: Le Dr&amp;nbsp;Arruda et le pouvoir" class="e-internal-link title-link" href="/nouvelle/1705885/dr-horacio-arruda-pouvoir-politique-vedette-covid-19" target="_self" tabindex="0" title="Le Dr&amp;nbsp;Arruda et le pouvoir"><span class="title-content">Le Dr&nbsp;Arruda et le pouvoir</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1705900/coronavirus-reouverture-commerces-montreal-decroissance-economie" tabindex="-1" title="La réouverture comme laboratoire pour le commerce de demain">La réouverture comme laboratoire pour le commerce de demain</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 4, COVID-19 : tout sur la pandémie: La réouverture comme laboratoire pour le commerce de demain" class="e-internal-link title-link" href="/nouvelle/1705900/coronavirus-reouverture-commerces-montreal-decroissance-economie" target="_self" tabindex="0" title="La r&amp;eacute;ouverture comme laboratoire pour le commerce de demain"><span class="title-content">La r&eacute;ouverture comme laboratoire pour le commerce de demain</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1705922/coronavirus-cirque-du-soleil-guy-laliberte-rachat-tout-le-monde-en-parle" tabindex="-1" title="Guy Laliberté veut racheter le Cirque du Soleil">Guy Laliberté veut racheter le Cirque du Soleil</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 5, COVID-19 : tout sur la pandémie: Guy Laliberté veut racheter le Cirque du Soleil" class="e-internal-link title-link" href="/nouvelle/1705922/coronavirus-cirque-du-soleil-guy-laliberte-rachat-tout-le-monde-en-parle" target="_self" tabindex="0" title="Guy Lalibert&amp;eacute; veut racheter le Cirque du Soleil"><span class="title-content">Guy Lalibert&eacute; veut racheter le Cirque du Soleil</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox13557634">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox13557634', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox13557634', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-1vaxh1e-1 dqWFVQ redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="sc-17i7ven-0 sDZeE e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="sc-17i7ven-0 sDZeE e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button type="button" class="sc-17i7ven-0 sDZeE e-button logout"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-4fgmid-0 hVHOsd m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=L&#x27;%C3%A9cole%20en%20confinement%26nbsp%3B%3A%20deux%20familles%2C%20deux%20r%C3%A9alit%C3%A9s&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1705307/confinement-deux-familles-ecole-maison-temoignages]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/27/education"><span>Éducation</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - National&lt;/strong&gt; | Société | Éducation, Coronavirus, Éducation préscolaire, Enfance, Famille, Santé publique | Le plaidoyer du Dr Chicoine pour le déconfinement des enfants"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/dessine-moi-un-dimanche/segments/entrevue/175047/distanciation-enfant-apprentissage-garderie-adolescent" target="_self" tabindex="-1" title="Le plaidoyer du Dr Chicoine pour le déconfinement des enfants (Photo: Radio-Canada / Jean-Marc Belzile)">Le plaidoyer du Dr Chicoine pour le déconfinement des enfants</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 kWhaiA e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecoles-places-manque-classes-pandemie-distanciation.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecoles-places-manque-classes-pandemie-distanciation.JPG" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecoles-places-manque-classes-pandemie-distanciation.JPG" alt="Dans un cour d&#x27;école, des enfants à la queue-leu-leu se tiennent loin les uns des autres."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Dessine-moi un dimanche</span><h3 class="e-title u-font-c"><a aria-label="Dessine-moi un dimanche : Le plaidoyer du Dr Chicoine pour le déconfinement des enfants (Contenu audio)" class="e-internal-link title-link" href="/premiere/emissions/dessine-moi-un-dimanche/segments/entrevue/175047/distanciation-enfant-apprentissage-garderie-adolescent" target="_self" tabindex="0" title="Le plaidoyer du Dr Chicoine pour le d&amp;eacute;confinement des enfants"><span class="title-content">Le plaidoyer du Dr Chicoine pour le d&eacute;confinement des enfants</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Maintenant que le d&eacute;confinement est amorc&eacute;, le Dr Jean-Fran&ccedil;ois Chicoine, p&eacute;diatre au Centre hospitalier universitaire (CHU) Sainte-Justine,&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Default | Santé | Éducation | Estrie | Un premier cas de COVID-19 dans une école de Drummondville"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8270803/un-premier-cas-covid-19-dans-une-ecole-drummondville" target="_self" tabindex="-1">Un premier cas de COVID-19 dans une école de Drummondville</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-05-22_19_50_49_TJESTRIE_0000_01_01.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-05-22_19_50_49_TJESTRIE_0000_01_01.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-05-22_19_50_49_TJESTRIE_0000_01_01.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-05-22_19_50_49_TJESTRIE_0000_01_01.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-05-22_19_50_49_TJESTRIE_0000_01_01.jpeg" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-17i7ven-1 bsWslO e-button e-card-play-button" href="/info/videos/media-8270803/un-premier-cas-covid-19-dans-une-ecole-drummondville?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Un premier cas de COVID-19 dans une école de Drummondville (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Un premier cas de COVID-19 dans une école de Drummondville (Regarder la vidéo)</span></div></a></div><data class="j1iod5-0 khwpal e-duration"><time aria-hidden="false" dateTime="2:03"><span class="hidden-tag">Durée :</span>2:03</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Un premier cas de COVID-19 dans une école de Drummondville (Contenu vidéo, 2 minutes 3 secondes)" class="e-internal-link title-link" href="/info/videos/media-8270803/un-premier-cas-covid-19-dans-une-ecole-drummondville" target="_self" tabindex="0" title="Un premier cas de COVID-19 dans une &amp;eacute;cole de Drummondville"><span class="title-content">Un premier cas de COVID-19 dans une &eacute;cole de Drummondville</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Un &eacute;l&egrave;ve de l&apos;&eacute;cole primaire Saint-Pierre, situ&eacute;e &agrave; Drummondville, a &eacute;t&eacute; d&eacute;clar&eacute; positif &agrave; la COVID-19. La Commission scolaire des Ch&ecirc;nes de&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Default | Société | Éducation | Des cours à distance pour les Cégeps"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8270777/cours-a-distance-pour-cegeps" target="_self" tabindex="-1">Des cours à distance pour les Cégeps</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/unit/1x1/image-generale-molecules.png" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-17i7ven-1 bsWslO e-button e-card-play-button" href="/info/videos/media-8270777/cours-a-distance-pour-cegeps?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Des cours à distance pour les Cégeps (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Des cours à distance pour les Cégeps (Regarder la vidéo)</span></div></a></div><data class="j1iod5-0 khwpal e-duration"><time aria-hidden="false" dateTime="2:05"><span class="hidden-tag">Durée :</span>2:05</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Le Téléjournal / Québec</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal / Québec : Des cours à distance pour les Cégeps (Contenu vidéo, 2 minutes 5 secondes)" class="e-internal-link title-link" href="/info/videos/media-8270777/cours-a-distance-pour-cegeps" target="_self" tabindex="0" title="Des cours &amp;agrave; distance pour les C&amp;eacute;geps"><span class="title-content">Des cours &agrave; distance pour les C&eacute;geps</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La majorit&eacute; des &eacute;tudiants au coll&eacute;gial terminaient leur session hors de l&apos;ordinaire vendredi.D&eacute;j&agrave;, les directions des C&eacute;geps et les enseignants&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Société | Éducation, Santé, Coronavirus | Certaines écoles rouvriront dès le 1er juin dans le Grand Montréal"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1705010/certaines-ecoles-rouvriront-juin-grand-montreal-specialisees" target="_self" tabindex="-1" title="Certaines écoles rouvriront dès le 1er juin dans le Grand Montréal (Photo: Radio-Canada / Conrad Fournier)">Certaines écoles rouvriront dès le 1er juin dans le Grand Montréal</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ecole-de-letincelle-ecole-primaire-autistes.PNG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ecole-de-letincelle-ecole-primaire-autistes.PNG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecole-de-letincelle-ecole-primaire-autistes.PNG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/ecole-de-letincelle-ecole-primaire-autistes.PNG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ecole-de-letincelle-ecole-primaire-autistes.PNG" alt="La devanture de l&#x27;école en été."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Éducation</span><h3 class="e-title u-font-c"><a aria-label="Éducation : Certaines écoles rouvriront dès le 1er juin dans le Grand Montréal" class="e-internal-link title-link" href="/nouvelle/1705010/certaines-ecoles-rouvriront-juin-grand-montreal-specialisees" target="_self" tabindex="0" title="Certaines &amp;eacute;coles rouvriront d&amp;egrave;s le 1er juin dans le Grand Montr&amp;eacute;al"><span class="title-content">Certaines &eacute;coles rouvriront d&egrave;s le 1er juin dans le Grand Montr&eacute;al</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Pour donner un r&eacute;pit aux parents d&apos;enfants handicap&eacute;s, Qu&eacute;bec permet la r&eacute;ouverture d&apos;&eacute;coles sp&eacute;cialis&eacute;es.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Éducation, Santé publique, Coronavirus | Les élèves du Québec seront assis sur les bancs d&#x27;école à la rentrée scolaire"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1705107/education-scolarite-classes-enseignants-coronavirus-distanciation" target="_self" tabindex="-1" title="Les élèves du Québec seront assis sur les bancs d&#x27;école à la rentrée scolaire (Photo: Getty Images / SDI Productions)">Les élèves du Québec seront assis sur les bancs d&#x27;école à la rentrée scolaire</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/ecole-classe-enfants-fillette-generique-elementaire-primaire-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/ecole-classe-enfants-fillette-generique-elementaire-primaire-2.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/ecole-classe-enfants-fillette-generique-elementaire-primaire-2.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/ecole-classe-enfants-fillette-generique-elementaire-primaire-2.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/ecole-classe-enfants-fillette-generique-elementaire-primaire-2.jpg" alt="Une petite fille avec un sac à dos vue de dos alors qu&#x27;elle entre dans la cafétéria d&#x27;une école."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Les élèves du Québec seront assis sur les bancs d&#x27;école à la rentrée scolaire" class="e-internal-link title-link" href="/nouvelle/1705107/education-scolarite-classes-enseignants-coronavirus-distanciation" target="_self" tabindex="0" title="Les &amp;eacute;l&amp;egrave;ves du Qu&amp;eacute;bec seront assis sur les bancs d&amp;apos;&amp;eacute;cole &amp;agrave; la rentr&amp;eacute;e scolaire"><span class="title-content">Les &eacute;l&egrave;ves du Qu&eacute;bec seront assis sur les bancs d&apos;&eacute;cole &agrave; la rentr&eacute;e scolaire</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">On ignore pour l&rsquo;instant si le retour en classe s&rsquo;effectuera &agrave; temps plein ou partiel. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Manitoba&lt;/strong&gt; | Société | Autochtones, Éducation | Manitoba | Revitaliser la langue crie, la mission d’un jeune Autochtone"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1704942/cri-langue-autochtone-odjibwe-cameron-adams-manitoba-jeune-universite-" target="_self" tabindex="-1" title="Revitaliser la langue crie, la mission d’un jeune Autochtone (Photo: Radio-Canada / Chloé Dioré de Périgny )">Revitaliser la langue crie, la mission d’un jeune Autochtone</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cameron-adams.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cameron-adams.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cameron-adams.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/cameron-adams.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cameron-adams.jpeg" alt="Cameron Adams, un jeune garçon autochtone, assis à une table où se trouvent des livres, devant une plage au Manitoba."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Autochtones</span><h3 class="e-title u-font-c"><a aria-label="Autochtones : Revitaliser la langue crie, la mission d’un jeune Autochtone" class="e-internal-link title-link" href="/nouvelle/1704942/cri-langue-autochtone-odjibwe-cameron-adams-manitoba-jeune-universite-" target="_self" tabindex="0" title="Revitaliser la langue crie, la mission d&amp;rsquo;un jeune Autochtone"><span class="title-content">Revitaliser la langue crie, la mission d&rsquo;un jeune Autochtone</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Cameron Adams, 21 ans, est d&eacute;cid&eacute; &agrave; redonner vie &agrave; la langue de ses anc&ecirc;tres et &agrave; la transmettre aux g&eacute;n&eacute;rations futures en devenant&nbsp;&mldr;</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox13557635">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox13557635', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox13557635', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/societe"><span>Société</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Société | Coronavirus, Affaires municipales | Toronto | Le maire de Toronto s&#x27;excuse de ne pas avoir porté de masque"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1705938/covid-19-excuses-maire-toronto-john-tory" target="_self" tabindex="-1" title="Le maire de Toronto s&#x27;excuse de ne pas avoir porté de masque (Photo: Twitter/Dani Elwell)">Le maire de Toronto s&#x27;excuse de ne pas avoir porté de masque</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 kWhaiA e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/john-tory-maire-toronto-masque-covid-19.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/john-tory-maire-toronto-masque-covid-19.png" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/john-tory-maire-toronto-masque-covid-19.png" alt="John Tory a abaissé son masque alors qu&#x27;il parle à quelqu&#x27;un."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Coronavirus : la situation en Ontario</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : la situation en Ontario : Le maire de Toronto s&#x27;excuse de ne pas avoir porté de masque" class="e-internal-link title-link" href="/nouvelle/1705938/covid-19-excuses-maire-toronto-john-tory" target="_self" tabindex="0" title="Le maire de Toronto s&amp;apos;excuse de ne pas avoir port&amp;eacute; de masque"><span class="title-content">Le maire de Toronto s&apos;excuse de ne pas avoir port&eacute; de masque</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le maire de Toronto, John Tory, fait son mea culpa apr&egrave;s avoir abaiss&eacute; son masque dans un parc, samedi.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Société | Coronavirus | Comment éviter la buée dans ses lunettes lorsqu’on porte un masque?"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1704965/trucs-astuces-solutions-enlever-air-savon-covid" target="_self" tabindex="-1" title="Comment éviter la buée dans ses lunettes lorsqu’on porte un masque? (Photo: Radio-Canada / Charlie Debons)">Comment éviter la buée dans ses lunettes lorsqu’on porte un masque?</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/masque-lunettes-buee-truc-1-plus-serre.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/masque-lunettes-buee-truc-1-plus-serre.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/masque-lunettes-buee-truc-1-plus-serre.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/masque-lunettes-buee-truc-1-plus-serre.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/masque-lunettes-buee-truc-1-plus-serre.jpg" alt="Illustration qui représente une personne en train de mettre un masque protecteur."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Comment éviter la buée dans ses lunettes lorsqu’on porte un masque?" class="e-internal-link title-link" href="/nouvelle/1704965/trucs-astuces-solutions-enlever-air-savon-covid" target="_self" tabindex="0" title="Comment &amp;eacute;viter la bu&amp;eacute;e dans ses lunettes lorsqu&amp;rsquo;on porte un masque?"><span class="title-content">Comment &eacute;viter la bu&eacute;e dans ses lunettes lorsqu&rsquo;on porte un masque?</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Oui, il y a des solutions, et on vous montre comment faire.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Ad hoc | Société | Coronavirus | Distanciation&amp;nbsp;: des règlements difficiles à&amp;nbsp;respecter"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/tele/le-telejournal-avec-pascale-nadeau/site/segments/reportage/175091/rassemblement-aid-ramadan-confinement-quebec" target="_self" tabindex="-1" title="Distanciation : des règlements difficiles à respecter (Photo: Dr. Eileen de Villa/Twitter)">Distanciation : des règlements difficiles à respecter</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="kb3umx-0 beabxG e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/trinity-bellwoods-parc-distanciation-physique-covid.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/trinity-bellwoods-parc-distanciation-physique-covid.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/trinity-bellwoods-parc-distanciation-physique-covid.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/trinity-bellwoods-parc-distanciation-physique-covid.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/trinity-bellwoods-parc-distanciation-physique-covid.jpg" alt="Beaucoup de gens dans un parc par une belle journée."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-17i7ven-1 bsWslO e-button e-card-play-button" href="/tele/le-telejournal-avec-pascale-nadeau/site/segments/reportage/175091/rassemblement-aid-ramadan-confinement-quebec?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Distanciation : des règlements difficiles à respecter (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Distanciation : des règlements difficiles à respecter (Regarder la vidéo)</span></div></a></div><data class="j1iod5-0 khwpal e-duration"><time aria-hidden="false" dateTime="1:52"><span class="hidden-tag">Durée :</span>1:52</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Coronavirus</span><h3 class="e-title u-font-c"><a aria-label="Coronavirus : Distanciation : des règlements difficiles à respecter (Contenu vidéo, 1 minute 52 secondes)" class="e-internal-link title-link" href="/tele/le-telejournal-avec-pascale-nadeau/site/segments/reportage/175091/rassemblement-aid-ramadan-confinement-quebec" target="_self" tabindex="0" title="Distanciation&amp;nbsp;: des r&amp;egrave;glements difficiles &amp;agrave;&amp;nbsp;respecter"><span class="title-content">Distanciation&nbsp;: des r&egrave;glements difficiles &agrave;&nbsp;respecter</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Default | Société | Des militaires terminent leur mission en résidence pour aînés"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8271429/militaires-terminent-leur-mission-en-residence-pour-aines" target="_self" tabindex="-1">Des militaires terminent leur mission en résidence pour aînés</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0524-1559_01.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0524-1559_01.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0524-1559_01.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0524-1559_01.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0524-1559_01.jpeg" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-17i7ven-1 bsWslO e-button e-card-play-button" href="/info/videos/media-8271429/militaires-terminent-leur-mission-en-residence-pour-aines?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Des militaires terminent leur mission en résidence pour aînés (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Des militaires terminent leur mission en résidence pour aînés (Regarder la vidéo)</span></div></a></div><data class="j1iod5-0 khwpal e-duration"><time aria-hidden="false" dateTime="1:54"><span class="hidden-tag">Durée :</span>1:54</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Le Téléjournal avec Pascale Nadeau</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal avec Pascale Nadeau : Des militaires terminent leur mission en résidence pour aînés (Contenu vidéo, 1 minute 54 secondes)" class="e-internal-link title-link" href="/info/videos/media-8271429/militaires-terminent-leur-mission-en-residence-pour-aines" target="_self" tabindex="0" title="Des militaires terminent leur mission en r&amp;eacute;sidence pour a&amp;icirc;n&amp;eacute;s"><span class="title-content">Des militaires terminent leur mission en r&eacute;sidence pour a&icirc;n&eacute;s</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Depuis un peu plus d&apos;un mois, 1700 militaires ont &eacute;t&eacute; d&eacute;ploy&eacute;s dans les r&eacute;sidences pour a&icirc;n&eacute;s du Qu&eacute;bec et de l&apos;Ontario. Et aujourd&apos;hui, un&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Default | Société | La Colombie-Britannique pas pressée de revoir les Américains"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8271428/colombie-britannique-pas-pressee-revoir-americains" target="_self" tabindex="-1">La Colombie-Britannique pas pressée de revoir les Américains</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0524-1558_01.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0524-1558_01.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0524-1558_01.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0524-1558_01.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0524-1558_01.jpeg" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-17i7ven-1 bsWslO e-button e-card-play-button" href="/info/videos/media-8271428/colombie-britannique-pas-pressee-revoir-americains?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="La Colombie-Britannique pas pressée de revoir les Américains (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">La Colombie-Britannique pas pressée de revoir les Américains (Regarder la vidéo)</span></div></a></div><data class="j1iod5-0 khwpal e-duration"><time aria-hidden="false" dateTime="2:46"><span class="hidden-tag">Durée :</span>2:46</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Le Téléjournal avec Pascale Nadeau</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal avec Pascale Nadeau : La Colombie-Britannique pas pressée de revoir les Américains (Contenu vidéo, 2 minutes 46 secondes)" class="e-internal-link title-link" href="/info/videos/media-8271428/colombie-britannique-pas-pressee-revoir-americains" target="_self" tabindex="0" title="La Colombie-Britannique pas press&amp;eacute;e de revoir les Am&amp;eacute;ricains"><span class="title-content">La Colombie-Britannique pas press&eacute;e de revoir les Am&eacute;ricains</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La prolongation de la fermeture de la fronti&egrave;re canado-am&eacute;ricaine jusqu&rsquo;au 21 juin n&rsquo;a pas caus&eacute; de surprise, mais en Colombie-Britannique,&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-155sy12-0 jBhvDi card-style stack-card" data-chrome-extension-type="undefined | Default | Société | Cortège de voitures pour le retour de la capitaine Jennifer Casey"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8271427/cortege-voitures-pour-retour-capitaine-jennifer-casey" target="_self" tabindex="-1" title="Cortège de voitures pour le retour de la capitaine Jennifer Casey (Photo:  Facebook / Canadian Forces Snowbirds )">Cortège de voitures pour le retour de la capitaine Jennifer Casey</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><div class="kb3umx-0-div ebqcIc e-picture is-ratio"><span class="hidden-tag">Chargement de l’image</span></div><div class="m-simple-play"><div class="simple-play-url"><a class="sc-17i7ven-1 bsWslO e-button e-card-play-button" href="/info/videos/media-8271427/cortege-voitures-pour-retour-capitaine-jennifer-casey?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Cortège de voitures pour le retour de la capitaine Jennifer Casey (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Cortège de voitures pour le retour de la capitaine Jennifer Casey (Regarder la vidéo)</span></div></a></div><data class="j1iod5-0 khwpal e-duration"><time aria-hidden="false" dateTime="1:31"><span class="hidden-tag">Durée :</span>1:31</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card"><header><span aria-hidden="true" class="sc-1iqy9el-0 gBsPWP e-attribute u-font-g">Le Téléjournal avec Pascale Nadeau</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal avec Pascale Nadeau : Cortège de voitures pour le retour de la capitaine Jennifer Casey (Contenu vidéo, 1 minute 31 secondes)" class="e-internal-link title-link" href="/info/videos/media-8271427/cortege-voitures-pour-retour-capitaine-jennifer-casey" target="_self" tabindex="0" title="Cort&amp;egrave;ge de voitures pour le retour de la capitaine Jennifer Casey"><span class="title-content">Cort&egrave;ge de voitures pour le retour de la capitaine Jennifer Casey</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Un cort&egrave;ge fun&egrave;bre et une c&eacute;r&eacute;monie ont eu lieu dimanche soir en Nouvelle-&Eacute;cosse en l&apos;honneur de la capitaine Jennifer Casey, membre des&nbsp;&mldr;</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self">Accessibilité web</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/services_mobiles/" target="_self">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://youradchoices.ca/fr/en-savoir-plus/" rel="nofollow" target="_blank" title="Choix publicitaires (Nouvelle fenêtre)">Choix publicitaires<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self">Plan du site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2020<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn undefined eiwdze-0 fdCubF lightbox-close-button is-rounded is-light" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="sc-4axbxm-0 kBIDNJ">Fermer la fenêtre modale</span></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script>var domStyleMainHeader=document.getElementById("styleMainHeader"),mainHeader=document.getElementById("js-main-header"),mainWrapper=document.getElementById("js-main-wrapper"),mainContentWrapper=document.querySelector(".main-content-wrapper"),mainFooter=document.querySelector(".m-main-footer");domStyleMainHeader&&domStyleMainHeader.parentNode.removeChild(domStyleMainHeader);var mainHeaderHeight=0,mainFooterHeight=0;mainHeader&&(mainHeaderHeight=mainHeader&&1e3<mainHeader.offsetHeight?55:mainHeader.offsetHeight,mainWrapper&&(mainWrapper.style.marginTop=mainHeaderHeight+"px"),mainHeader.style.height="0"),mainFooter&&(mainFooterHeight=mainFooter.offsetHeight),mainContentWrapper&&(mainContentWrapper.style.minHeight="calc(100vh - "+(mainHeaderHeight+mainFooterHeight)+"px)");</script>                                           <script>var v5LoadOptimized=function(){ setTimeout(function(){(window.webpackJsonp=window.webpackJsonp||[]).push([[5],[],[[2485,0]]]);;}, 0) }</script>      <script async src="/v5/assets/common.98a1e2.js" onload="v5LoadOptimized()"></script>      <script async src="/v5/assets/unit.98a1e2.js"></script>                        <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>      <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    