                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    1 avril 2020 - 17:51:55 (Montréal)
    Identifiant de suivi: cgk60f2f787emdfe5boac
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Prestation canadienne d&#x27;urgence : le fédéral veut éviter les débordements | Coronavirus | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Politique - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Le formulaire pour la prestation canadienne d&#x27;urgence (PCU) sera en ligne le 6 avril."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Prestation canadienne d&#x27;urgence : le fédéral veut éviter les débordements | Coronavirus"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/agence-revenu-canada.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Info"/><meta name="rc.breadcrumb.url.2" content="/info"/><meta name="rc.breadcrumb.titre.3" content="Politique"/><meta name="rc.breadcrumb.url.3" content="/politique"/><meta name="rc.breadcrumb.titre.4" content="Politique fédérale"/><meta name="rc.breadcrumb.url.4" content="/theme/101/politique-federale"/><meta name="rc.breadcrumb.titre.5" content="COVID-19 : tout sur la pandémie"/><meta name="rc.breadcrumb.url.5" content="/dossier/1005685/epidemie-coronavirus-covid-19-monde"/><meta name="Description" content="Le formulaire pour la prestation canadienne d&#x27;urgence (PCU) sera en ligne le 6 avril."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2020-04-01|20h20"/><meta name="dc.date.modified" content="2020-04-01|20h32"/><meta property="og:article" content="article"/><meta property="og:title" content="Prestation canadienne d&#x27;urgence : le fédéral veut éviter les débordements | Coronavirus"/><meta property="og:description" content="Le formulaire pour la prestation canadienne d&#x27;urgence (PCU) sera en ligne le 6 avril."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1690293/coronavirus-programme-aide-federal-engorgement-date-naissance"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/agence-revenu-canada.jpg"/><meta name="twitter:title" content="Prestation canadienne d&#x27;urgence : le fédéral veut éviter les débordements | Coronavirus"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1690293/coronavirus-programme-aide-federal-engorgement-date-naissance"/><meta name="twitter:description" content="Le formulaire pour la prestation canadienne d&#x27;urgence (PCU) sera en ligne le 6 avril."/><meta property="vf:unique_id" content="11-1690293"/>
      <link rel="canonical" href="/nouvelle/1690293/coronavirus-programme-aide-federal-engorgement-date-naissance"/><link rel="amphtml" href="/amp/1690293/coronavirus-programme-aide-federal-engorgement-date-naissance"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/static/pwa/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                    <link rel="prefetch" href="/v5/assets/main.css" id="main-css" as="style">        <link rel="prefetch" href="/v5/assets/common.999624.js" as="script">        <link rel="prefetch" href="/v5/assets/unit.999624.js" as="script">        
  <script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css">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</style> <style data-styled="jpyCHT kZIWrv bBNFDK bQRoQc dWGFxG inlytB gyUxdL ieXPQG efMAMW jLuZky dzShS fJAvVF kfWxCa lfqoKZ dtnllb cndzGU jNGGbQ jIqutZ jibCIT hIKpld kkKSRv fxRNqu htPuFk PCXLW ixNlsF ktCwgN eaCsos jnizOY cTkfqa jtUMfG kABIWP wjrtV" data-styled-version="4.4.1">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</style> <script>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</script> <script>var styleEl=document.createElement("style");styleEl.id="styleMainHeader",document.head.appendChild(styleEl);var styleSheet=styleEl.sheet;styleSheet.insertRule("#js-main-header { position: relative !important; }",0),styleSheet.insertRule("#js-main-wrapper { margin-top: 0 !important; }",0);</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=nouvelles -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1690293/coronavirus-programme-aide-federal-engorgement-date-naissance' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"info_national","Section":"nouvelles","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"politique","IdMedia":"1690293","DateModification":"2020-04-01","Dossier":"epidemie-coronavirus-covid-19-monde","DateCreation":"2020-04-01","Url":"https://ici.radio-canada.ca/nouvelle/1690293/coronavirus-programme-aide-federal-engorgement-date-naissance","SousTheme":"politique_federale,coronavirus","Application":"rcca_siteweb","Blogue":"","Titre":"Prestation canadienne d'urgence : le fédéral veut éviter les débordements | Coronavirus","Segment":"nouvelle","CodeEmission":"","Region":"","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"nouvelles:pol:nouv:2020-04-01:scoop_1690293_coronavirus_programme_aide_federal_engorgement_date_nais","CodePage":"scoop_1690293_coronavirus_programme_aide_federal_engorgement_date_naissance","Etiquette":"coronavirus","Niveau":"document","GroupeSection":"politique"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1690293/coronavirus-programme-aide-federal-engorgement-date-naissance","sections":"info,nouvelle,radcan_v4,politique,politique_federale,coronavirus,sujet,http://ici.radio_canada.ca/dossier/1005685/epidemie_coronavirus_covid_19_monde","title":"Nouvelle : Prestation canadienne d'urgence : le fédéral veut éviter les débordements | Coronavirus","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><h1 class="hidden-tag">ICI Radio-Canada</h1><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="sc-gGBfsJ jpyCHT g-main-header grid-container-b2" id="js-main-header"><div aria-hidden="true" class="sc-gzVnrw kZIWrv g-adbox-sticky"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-mobile-leaderboard-sticky" id="AdBox520230">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox520230', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox520230', {"defaultSize":[320,50],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[320,50]},{"viewport":[0,0],"slotSize":[320,50]}]}, false, 'sticky', false);
          })
        })()
      </script>
    </div></div><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique-Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/coronavirus-covid-19"><span class="menu-tab-mobile-label">COVID-19</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree-2019"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances-2019"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-header-main-navigation-mobile"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="sc-jqCOkK bBNFDK e-header-button" id="header-button-mobile-side-menu" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg></div></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-header-main-navigation-desktop"><button aria-expanded="false" aria-label="Ouvrir la navigation principale de Radio-Canada" aria-atomic="true" aria-live="polite" class="sc-jqCOkK bQRoQc e-header-button header-button-mega-menu" id="header-mega-menu-button" type="button"><div class="header-button-content"><span class="header-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div></button></div><header class="navigation-bar-widgets"><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-header-live js-header-live"><button aria-expanded="false" aria-label="Ouvrir le bandeau En direct" class="sc-jqCOkK dWGFxG e-header-button header-button-live has-tooltip" id="header-button-live" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="header-button-label">En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="sc-htoDjs ieXPQG e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-label="Connexion à mon compte" aria-haspopup="true" class="sc-jqCOkK inlytB e-header-button has-tooltip" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg></div><span class="sc-htoDjs ieXPQG e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" aria-label="Faire une recherche" class="sc-jqCOkK gyUxdL e-header-button header-button-search has-tooltip" type="button"><div class="header-button-content"><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg></div><span class="sc-htoDjs ieXPQG e-tooltip has-align-center has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile is-skill theme-info"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a class="brand-logo-link theme-info" href="/info"><div class="e-textual-logo is-nightmode"><span class="textual-logo-label">Info</span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections Info" class="e-section-button is-nightmode" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="sc-gPWkxV efMAMW m-sub-navigations-links-bar has-secondary-list"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/rdi"><span class="sub-navigation-tab-lvl-1-label">ICI RDI</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info/videos"><span class="sub-navigation-tab-lvl-1-label">Vidéos</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info/dossiers"><span class="sub-navigation-tab-lvl-1-label">Dossiers</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-flagged is-nightmode" href="/dossier/1005685/epidemie-coronavirus-covid-19-monde"><span class="sub-navigation-tab-lvl-1-label">COVID-19</span></a></li></ul><ul class="secondary-list"><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/international"><span class="sub-navigation-tab-lvl-1-label">International</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-active is-nightmode" href="/politique" aria-current="page" title="Politique  (Page courante)"><span class="sub-navigation-tab-lvl-1-label">Politique<span class="hidden-tag"> (Page courante)</span></span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/economie"><span class="sub-navigation-tab-lvl-1-label">Économie</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/justice-et-faits-divers"><span class="sub-navigation-tab-lvl-1-label">Justice et faits divers</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/science"><span class="sub-navigation-tab-lvl-1-label">Science</span></a></li></ul></div></div></div></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - 0px)"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2020-04-01T20:32:10.729Z",
    "datePublished": "2020-04-01T20:20:14.435Z",
    "description": "Le formulaire pour la prestation canadienne d&#x27;urgence (PCU) sera en ligne le 6 avril.",
    "headline": "Prestation canadienne d'urgence : le fédéral veut éviter les débordements",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Prestation canadienne d'urgence : le fédéral veut éviter les débordements",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "L'Agence du revenu du Canada sera responsable de la nouvelle aide d'urgence, appelée prestation canadienne d'urgence (PCU).",
        "author": {
            "@type": "Person",
            "name": "Reuters / Chris Wattie"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/agence-revenu-canada.jpg",
        "name": "Bureaux de l'Agence du revenu du Canada, à Ottawa.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/agence-revenu-canada.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Coronavirus" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-jMMfwr jLuZky m-breadcrumbs"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/"><span>Accueil</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/info"><span>Info</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/politique"><span>Politique</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/101/politique-federale"><span>Politique fédérale</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/dossier/1005685/epidemie-coronavirus-covid-19-monde"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span>COVID-19 : tout sur la pandémie</span></a></li></ol></nav><header class="m-h1-heading"><h1>Prestation canadienne d'urgence : le fédéral veut éviter les débordements</h1></header><div class="sc-cBrjTV dzShS e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/agence-revenu-canada.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/agence-revenu-canada.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/agence-revenu-canada.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/agence-revenu-canada.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/agence-revenu-canada.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/agence-revenu-canada.jpg" alt="Bureaux de l&#x27;Agence du revenu du Canada, à Ottawa."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-ipZHIp fJAvVF"><p class="sc-qrIAp kfWxCa">L'Agence du revenu du Canada sera responsable de la nouvelle aide d'urgence, appelée prestation canadienne d'urgence (PCU).</p><p class="sc-iGrrsa lfqoKZ">Photo&nbsp;:&nbsp;Reuters / Chris Wattie</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="sc-Rmtcm dtnllb m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="sc-dnqmqq cndzGU e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-htoDjs ieXPQG e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="sc-dnqmqq cndzGU e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-htoDjs ieXPQG e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="sc-dnqmqq cndzGU e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-htoDjs ieXPQG e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="sc-dnqmqq cndzGU e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-htoDjs ieXPQG e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="sc-dnqmqq cndzGU e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sc-htoDjs ieXPQG e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="sc-dnqmqq cndzGU e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">Afficher les commentaires</span></div><span aria-hidden="true" class="sc-htoDjs ieXPQG e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-cIShpX jIqutZ m-signature signature-newsstory signature-simplified"><span class="sc-iELTvK jibCIT signature-avatar-first-name" itemProp="name">La&nbsp;Presse&nbsp;canadienne</span><div class="sc-ktHwxA hIKpld m-published-date-time"><span><time dateTime="Wed Apr 01 2020 20:32:10 GMT+0000 (Coordinated Universal Time)" data-timeutc="2020-04-01T20:32:10.729Z" data-format="simple-hour">20 h 20 | Mis à jour à 20 h 32</time></span></div></div></div><div class="lead-container"><p class="e-p">Le gouvernement fédéral met un système en place pour tenter de gérer les millions de demandes d&#x27;aide financière que soumettront dès lundi prochain les travailleurs canadiens affectés par la pandémie.</p></div><section class="redactionals document-content-style"><p class="e-p">Le formulaire à remplir afin de formuler une demande de prestation canadienne d&#x27;urgence (PCU) sera accessible le 6 avril, sur le site web <a class="e-external-link text-svg-icon" href="https://www.canada.ca/pcu-coronavirus" target="_blank" title="https://www.canada.ca/pcu-coronavirus (Nouvelle fenêtre)">canada.ca/pcu-coronavirus<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a>.</p>
<p class="e-p">Les citoyens qui n&#x27;ont pas déjà soumis une demande d&#x27;assurance-emploi pourront s&#x27;y inscrire, selon leur date de naissance.</p>
<p class="e-p">Le 6 avril sera réservé aux personnes nées en janvier, février et mars. Le 7 avril, ce sera au tour de celles nées en avril, mai et juin. Le 8 avril, les Canadiens nés en juillet, août ou septembre pourront s&#x27;y inscrire. Le 9 avril, ce sont ceux nés en octobre, novembre et décembre qui y auront accès.</p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent1" id="AdBox520247">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox520247', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox520247', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[[728,90],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]}]}, false, 'incontent1', false);
          })
        })()
      </script>
    </div>
<p class="e-p">Le gouvernement recommande de choisir, si possible, les dépôts directs qui garantiront un versement en trois à cinq jours. Un chèque par la poste pourra arriver en 10 jours ou moins, assure-t-il.</p>
<p class="e-p">Ottawa garantit l&#x27;accès à de l&#x27;aide par téléphone, par l&#x27;intermédiaire de Service Canada, pour les citoyens qui n&#x27;ont pas accès à un ordinateur.</p>
<p class="e-p">En conférence de presse mercredi, la ministre fédérale de l&#x27;Emploi, Carla Qualtrough, a confirmé que 2,1 millions de demandes d&#x27;assurance-emploi avaient été reçues par le gouvernement fédéral.</p>
<p class="e-p">La PCU représente 500 $ par semaine pendant un maximum de 16 semaines pour les Canadiens qui sont privés de revenu à cause de la pandémie de nouveau coronavirus.</p>
<p class="e-p">Elle est destinée aux Canadiens qui ne sont pas à l&#x27;emploi d&#x27;une entreprise qui continue à les payer grâce à <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1690284/coronavirus-subvention-salaires-entreprises-aide-morneau" target="_self" title="https://ici.radio-canada.ca/nouvelle/1690284/coronavirus-subvention-salaires-entreprises-aide-morneau">la subvention fédérale</a> mise en place par Ottawa. Cette dernière est réservée aux entreprises ayant perdu plus de 30 % de leurs revenus et peut couvrir jusqu&#x27;à 75 % de leur masse salariale.</p>
<div class="framed"><ul><li>Consultez notre dossier en ligne sur la COVID-19 : <a class="e-internal-link" href="https://ici.radio-canada.ca/dossier/1005685/epidemie-coronavirus-covid-19-monde" target="_self" title="https://ici.radio-canada.ca/dossier/1005685/epidemie-coronavirus-covid-19-monde">Tout sur la pandémie</a></li><li>Suivez l&#x27;évolution de la situation en regardant <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1666185/debrouillage-signal-rdi-direct" target="_self" title="https://ici.radio-canada.ca/nouvelle/1666185/debrouillage-signal-rdi-direct">le signal débrouillé de la chaîne d&#x27;information RDI</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" title="https://ici.radio-canada.ca/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/">Suivez le nombre de cas en temps réel</a> au Canada et dans le monde</li></ul>
</div></section></main></div></article><div class="sc-iCwjlJ kkKSRv fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox520248">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox520248', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox520248', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-jdeSqf fxRNqu m-continuous-feed"><div class="feed-header-container"><a href="/politique/en-continu" class="feed-header-link"><h2 class="feed-header-title">Politique en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Apr 01 2020 20:32:10 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 01 2020 20:32:10 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 32</time></span><a href="/nouvelle/1690293/coronavirus-programme-aide-federal-engorgement-date-naissance" class="feed-list-link" aria-label="20 h 32 Prestation canadienne d&#x27;urgence : le fédéral veut éviter les débordements"><span class="feed-list-title">Prestation canadienne d'urgence : le fédéral veut éviter les débordements</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 01 2020 20:04:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 04</time></span><a href="/nouvelle/1690284/coronavirus-subvention-salaires-entreprises-aide-morneau" class="feed-list-link" aria-label="20 h 04 COVID-19 : Ottawa déboursera jusqu&#x27;à 71 milliards en subventions salariales"><span class="feed-list-title">COVID-19&nbsp;: Ottawa déboursera jusqu'à 71&nbsp;milliards en subventions salariales</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 01 2020 19:42:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 42</time></span><a href="/nouvelle/1690174/coronavirus-trajets-interregionaux-outaouais-laurentides-lanaudiere-mauricie" class="feed-list-link" aria-label="19 h 42 Québec limite les déplacements pour quatre nouvelles régions"><span class="feed-list-title">Québec limite les déplacements pour quatre nouvelles régions</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 01 2020 19:41:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 41</time></span><a href="/nouvelle/1690296/coronavirus-quebec-residences-aines-legault-inquiet" class="feed-list-link" aria-label="19 h 41 Des cas de COVID-19 dans 519 établissements pour aînés au Québec"><span class="feed-list-title">Des cas de COVID-19 dans 519&nbsp;établissements pour aînés au Québec</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 01 2020 19:18:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 18</time></span><a href="/nouvelle/1690161/justin-trudeau-point-presse-coronavirus-covid-19-pandemie" class="feed-list-link" aria-label="19 h 18 Trudeau incapable de garantir un apport suffisant en équipements de protection"><span class="feed-list-title">Trudeau incapable de garantir un apport suffisant en équipements de protection</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 01 2020 07:55:51 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 07 h 55</time></span><a href="/nouvelle/1690123/nunavut-exception-explosion-covid-coronavirus" class="feed-list-link" aria-label="7 h 55 COVID-19 : le Nunavut, l’exception avant l’explosion?"><span class="feed-list-title">COVID-19&nbsp;: le Nunavut, l’exception avant l’explosion?</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 01 2020 01:07:23 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 07</time></span><a href="/nouvelle/1690112/coronavirus-negociations-syndicats-quebec-primes" class="feed-list-link" aria-label="1 h 07 Deux groupes d’employés de l’État négocieront des « primes COVID-19 »"><span class="feed-list-title">Deux groupes d’employés de l’État négocieront des «&nbsp;primes COVID-19&nbsp;»</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 01 2020 00:15:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 15</time></span><a href="/info/videos/media-8248333/covid-19-situation-equipement-medical" class="feed-list-link" aria-label="0 h 15 Covid 19 : La situation de l&#x27;équipement médical"><span class="feed-list-title">Covid 19 : La situation de l'équipement médical</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Mar 31 2020 23:47:45 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 31 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 31 2020 23:47:45 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 47</time></span><a href="/nouvelle/1690095/coronavirus-prison-liberation-bill-blair-canada" class="feed-list-link" aria-label="23 h 47 COVID-19 : le ministre Blair invite les prisons à libérer certains détenus"><span class="feed-list-title">COVID-19&nbsp;: le ministre Blair invite les prisons à libérer certains détenus</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 31 2020 21:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 00</time></span><a href="/info/videos/media-8248270/panel-politique-31-mars-2020" class="feed-list-link" aria-label="21 h 00 Le panel politique du 31 mars 2020"><span class="feed-list-title">Le panel politique du 31 mars 2020</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 31 2020 19:53:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 53</time></span><a href="/nouvelle/1689930/bilan-quebec-coronavirus-legault-arruda-mccann" class="feed-list-link" aria-label="19 h 53 COVID-19 : Québec évoque une pénurie de certains équipements d&#x27;ici 3 à 7 jours"><span class="feed-list-title">COVID-19 : Québec évoque une pénurie de certains équipements d'ici 3&nbsp;à 7&nbsp;jours</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 31 2020 19:25:04 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 25</time></span><a href="/espaces-autochtones/a-la-une/document/nouvelles/article/1689936/manitoba-cuba-medecins-autochtones-covid" class="feed-list-link" aria-label="19 h 25 Pas besoin de médecins cubains pour aider les communautés autochtones, selon le fédéral"><span class="feed-list-title">Pas besoin de médecins cubains pour aider les communautés autochtones, selon le fédéral</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 31 2020 19:09:19 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 09</time></span><a href="/nouvelle/1689876/justin-trudeau-point-presse-pandemie-canada-coronavirus" class="feed-list-link" aria-label="19 h 09 Ottawa investit 2 milliards dans l&#x27;achat d&#x27;équipements de protection individuelle"><span class="feed-list-title">Ottawa investit 2 milliards dans l'achat d'équipements de protection individuelle</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 31 2020 14:58:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 58</time></span><a href="/nouvelle/1689901/politique-conseiller-special-ukraine-international-airlines-avion" class="feed-list-link" aria-label="14 h 58 Justin Trudeau fait appel à Ralph Goodale pour examiner les tragédies aériennes"><span class="feed-list-title">Justin Trudeau fait appel à Ralph Goodale pour examiner les tragédies aériennes</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 31 2020 11:16:14 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 16</time></span><a href="/nouvelle/1689841/popularite-politique-covid-pandemie-trudeau-legault-sondages" class="feed-list-link" aria-label="11 h 16 Popularité, politique et pandémie"><span class="feed-list-title">Popularité, politique et pandémie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 31 2020 10:03:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 03</time></span><a href="/nouvelle/1689783/travailleurs-etrangers-temporaires-covid-19-permis-fermes-immigration" class="feed-list-link" aria-label="10 h 03 Des travailleurs étrangers bloqués par leur propre permis"><span class="feed-list-title">Des travailleurs étrangers bloqués par leur propre permis</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 31 2020 04:39:47 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 39</time></span><a href="/nouvelle/1689838/defense-forces-armees-coronavirus-protection-soldats" class="feed-list-link" aria-label="4 h 39 COVID-19 : des marins canadiens en isolement préventif"><span class="feed-list-title">COVID-19&nbsp;: des marins canadiens en isolement préventif</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 31 2020 04:23:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 23</time></span><a href="/nouvelle/1689770/negociations-secteur-public-prolongation-primes-sante-six-mois" class="feed-list-link" aria-label="4 h 23 Secteur public : Québec prolonge des primes qui venaient à échéance le 30 mars"><span class="feed-list-title">Secteur public&nbsp;: Québec prolonge des primes qui venaient à échéance le 30&nbsp;mars</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 31 2020 01:20:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 20</time></span><a href="/nouvelle/1689616/education-plateforme-ecole-ouverte-en-ligne-roberge" class="feed-list-link" aria-label="1 h 20 La plateforme « L&#x27;école ouverte » est en ligne"><span class="feed-list-title">La plateforme «&nbsp;L'école ouverte&nbsp;» est en ligne</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 31 2020 01:00:01 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 00</time></span><a href="/nouvelle/1689821/rapatriement-canadiens-pays-affaires-mondiales" class="feed-list-link" aria-label="1 h 00 Le Canada organise le complexe rapatriement des citoyens au pays"><span class="feed-list-title">Le Canada organise le complexe rapatriement des citoyens au pays</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="https://ici.radio-canada.ca/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation" tabindex="-1" title="COVID-19 : le nombre de cas en temps réel">COVID-19 : le nombre de cas en temps réel</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">Coronavirus</span><h3 class="e-title u-font-c"><a aria-label="Position 1, Coronavirus: COVID-19 : le nombre de cas en temps réel" tabindex="0" class="e-internal-link title-link" href="https://ici.radio-canada.ca/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation" target="_self" title="COVID-19 : le nombre de cas en temps r&amp;eacute;el"><span class="title-content">COVID-19 : le nombre de cas en temps r&eacute;el</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1690293/coronavirus-programme-aide-federal-engorgement-date-naissance" tabindex="-1" title="Prestation canadienne d&#x27;urgence : le fédéral veut éviter les débordements">Prestation canadienne d&#x27;urgence : le fédéral veut éviter les débordements</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 2, COVID-19 : tout sur la pandémie: Prestation canadienne d&#x27;urgence : le fédéral veut éviter les débordements" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1690293/coronavirus-programme-aide-federal-engorgement-date-naissance" target="_self" title="Prestation canadienne d&amp;apos;urgence : le f&amp;eacute;d&amp;eacute;ral veut &amp;eacute;viter les d&amp;eacute;bordements"><span class="title-content">Prestation canadienne d&apos;urgence : le f&eacute;d&eacute;ral veut &eacute;viter les d&eacute;bordements</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1690155/suede-coronavirus-responsabilite-citoyens-prevention" tabindex="-1" title="COVID-19 : quelque chose ne tourne pas rond au royaume de Suède, disent des experts">COVID-19 : quelque chose ne tourne pas rond au royaume de Suède, disent des experts</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 3, COVID-19 : tout sur la pandémie: COVID-19 : quelque chose ne tourne pas rond au royaume de Suède, disent des experts" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1690155/suede-coronavirus-responsabilite-citoyens-prevention" target="_self" title="COVID-19 : quelque chose ne tourne pas rond au royaume de Su&amp;egrave;de, disent des experts"><span class="title-content">COVID-19 : quelque chose ne tourne pas rond au royaume de Su&egrave;de, disent des experts</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1690174/coronavirus-trajets-interregionaux-outaouais-laurentides-lanaudiere-mauricie" tabindex="-1" title="Québec limite les déplacements pour quatre nouvelles régions">Québec limite les déplacements pour quatre nouvelles régions</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 4, COVID-19 : tout sur la pandémie: Québec limite les déplacements pour quatre nouvelles régions" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1690174/coronavirus-trajets-interregionaux-outaouais-laurentides-lanaudiere-mauricie" target="_self" title="Qu&amp;eacute;bec limite les d&amp;eacute;placements pour quatre nouvelles r&amp;eacute;gions"><span class="title-content">Qu&eacute;bec limite les d&eacute;placements pour quatre nouvelles r&eacute;gions</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1690276/police-coronavirus-montreal-lionel-perez" tabindex="-1" title="Rassemblement : le SPVM intervient chez le chef de l’opposition à Montréal">Rassemblement : le SPVM intervient chez le chef de l’opposition à Montréal</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 5, COVID-19 : tout sur la pandémie: Rassemblement : le SPVM intervient chez le chef de l’opposition à Montréal" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1690276/police-coronavirus-montreal-lionel-perez" target="_self" title="Rassemblement : le SPVM intervient chez le chef de l&amp;rsquo;opposition &amp;agrave; Montr&amp;eacute;al"><span class="title-content">Rassemblement : le SPVM intervient chez le chef de l&rsquo;opposition &agrave; Montr&eacute;al</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox520249">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox520249', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox520249', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-kUaPvJ PCXLW redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self" title="nétiquette">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="sc-dnqmqq jNGGbQ e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="sc-dnqmqq jNGGbQ e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button type="button" class="sc-dnqmqq jNGGbQ e-button logout"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-jGxEUC ixNlsF m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Prestation%20canadienne%20d&#x27;urgence%20%3A%20le%20f%C3%A9d%C3%A9ral%20veut%20%C3%A9viter%20les%20d%C3%A9bordements&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1690293/coronavirus-programme-aide-federal-engorgement-date-naissance]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/101/politique-federale"><span>Politique fédérale</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-kfGgVZ ktCwgN card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Coronavirus | Prestation canadienne d&#x27;urgence : le fédéral veut éviter les débordements"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1690293/coronavirus-programme-aide-federal-engorgement-date-naissance" target="_self" title="Prestation canadienne d&#x27;urgence : le fédéral veut éviter les débordements (Photo: Reuters / Chris Wattie)">Prestation canadienne d&#x27;urgence : le fédéral veut éviter les débordements</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf eaCsos e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/agence-revenu-canada.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/agence-revenu-canada.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/agence-revenu-canada.jpg" alt="Bureaux de l&#x27;Agence du revenu du Canada, à Ottawa."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Prestation canadienne d&#x27;urgence : le fédéral veut éviter les débordements" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1690293/coronavirus-programme-aide-federal-engorgement-date-naissance" target="_self" title="Prestation canadienne d&amp;apos;urgence : le f&amp;eacute;d&amp;eacute;ral veut &amp;eacute;viter les d&amp;eacute;bordements"><span class="title-content">Prestation canadienne d&apos;urgence : le f&eacute;d&eacute;ral veut &eacute;viter les d&eacute;bordements</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le formulaire pour la prestation canadienne d&apos;urgence (PCU) sera en ligne le 6 avril.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-kfGgVZ ktCwgN card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Coronavirus | COVID-19&amp;nbsp;: Ottawa déboursera jusqu&#x27;à 71&amp;nbsp;milliards en subventions salariales"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1690284/coronavirus-subvention-salaires-entreprises-aide-morneau" target="_self" title="COVID-19 : Ottawa déboursera jusqu&#x27;à 71 milliards en subventions salariales (Photo: La Presse canadienne / Justin Tang)">COVID-19 : Ottawa déboursera jusqu&#x27;à 71 milliards en subventions salariales</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/coronavirus-bill-morneau-finances-canada.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/coronavirus-bill-morneau-finances-canada.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/coronavirus-bill-morneau-finances-canada.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/coronavirus-bill-morneau-finances-canada.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/coronavirus-bill-morneau-finances-canada.jpg" alt="Bill Morneau lors d&#x27;une conférence de presse."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : COVID-19 : Ottawa déboursera jusqu&#x27;à 71 milliards en subventions salariales" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1690284/coronavirus-subvention-salaires-entreprises-aide-morneau" target="_self" title="COVID-19&amp;nbsp;: Ottawa d&amp;eacute;boursera jusqu&amp;apos;&amp;agrave; 71&amp;nbsp;milliards en subventions salariales"><span class="title-content">COVID-19&nbsp;: Ottawa d&eacute;boursera jusqu&apos;&agrave; 71&nbsp;milliards en subventions salariales</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le gouvernement f&eacute;d&eacute;ral pourra subventionner jusqu&apos;&agrave; 75&nbsp;% des salaires d&apos;employ&eacute;s.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-kfGgVZ ktCwgN card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Coronavirus | Trudeau incapable de garantir un apport suffisant en équipements de protection"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1690161/justin-trudeau-point-presse-coronavirus-covid-19-pandemie" target="_self" title="Trudeau incapable de garantir un apport suffisant en équipements de protection (Photo: La Presse canadienne / Sean Kilpatrick)">Trudeau incapable de garantir un apport suffisant en équipements de protection</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-coronavirus-covid-19.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-coronavirus-covid-19.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/justin-trudeau-coronavirus-covid-19.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/justin-trudeau-coronavirus-covid-19.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-coronavirus-covid-19.jpg" alt="Gros plan du premier ministre du Canada Justin Trudeau."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Trudeau incapable de garantir un apport suffisant en équipements de protection" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1690161/justin-trudeau-point-presse-coronavirus-covid-19-pandemie" target="_self" title="Trudeau incapable de garantir un apport suffisant en &amp;eacute;quipements de protection"><span class="title-content">Trudeau incapable de garantir un apport suffisant en &eacute;quipements de protection</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La crise de la COVID-19 pourrait durer &laquo;&nbsp;des semaines encore, sinon des mois&nbsp;&raquo;, reconna&icirc;t le premier ministre.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-kfGgVZ ktCwgN card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique territoriale, Politique fédérale, Coronavirus | Grand Nord | COVID-19&amp;nbsp;: le Nunavut, l’exception avant l’explosion?"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1690123/nunavut-exception-explosion-covid-coronavirus" target="_self" title="COVID-19 : le Nunavut, l’exception avant l’explosion? (Photo: Radio-Canada / Marc Godbout)">COVID-19 : le Nunavut, l’exception avant l’explosion?</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/nunavut-apex.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/nunavut-apex.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/nunavut-apex.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/nunavut-apex.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/nunavut-apex.jpg" alt="Une vue d&#x27;Apex, une communauté rattachée à Iqaluit."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : COVID-19 : le Nunavut, l’exception avant l’explosion?" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1690123/nunavut-exception-explosion-covid-coronavirus" target="_self" title="COVID-19&amp;nbsp;: le Nunavut, l&amp;rsquo;exception avant l&amp;rsquo;explosion?"><span class="title-content">COVID-19&nbsp;: le Nunavut, l&rsquo;exception avant l&rsquo;explosion?</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le Nunavut &eacute;chappe toujours &agrave; la pand&eacute;mie. Mais le territoire pourrait &ecirc;tre durement frapp&eacute;.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-kfGgVZ ktCwgN card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Coronavirus | COVID-19&amp;nbsp;: le ministre Blair invite les prisons à libérer certains détenus"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1690095/coronavirus-prison-liberation-bill-blair-canada" target="_self" title="COVID-19 : le ministre Blair invite les prisons à libérer certains détenus (Photo: La Presse canadienne / Justin Tang)">COVID-19 : le ministre Blair invite les prisons à libérer certains détenus</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bill-blair-6.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bill-blair-6.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/bill-blair-6.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/bill-blair-6.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bill-blair-6.jpg" alt="Bill Blair en conférence de presse."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : COVID-19 : le ministre Blair invite les prisons à libérer certains détenus" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1690095/coronavirus-prison-liberation-bill-blair-canada" target="_self" title="COVID-19&amp;nbsp;: le ministre Blair invite les prisons &amp;agrave; lib&amp;eacute;rer certains d&amp;eacute;tenus"><span class="title-content">COVID-19&nbsp;: le ministre Blair invite les prisons &agrave; lib&eacute;rer certains d&eacute;tenus</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Plusieurs experts s&apos;inqui&egrave;tent des prisons, lieux &agrave; risque pour la propagation de la COVID-19.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-kfGgVZ ktCwgN card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Coronavirus | Ottawa investit 2 milliards dans l&#x27;achat d&#x27;équipements de protection individuelle"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1689876/justin-trudeau-point-presse-pandemie-canada-coronavirus" target="_self" title="Ottawa investit 2 milliards dans l&#x27;achat d&#x27;équipements de protection individuelle (Photo: La Presse canadienne / Sean Kilpatrick)">Ottawa investit 2 milliards dans l&#x27;achat d&#x27;équipements de protection individuelle</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-141.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-141.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/justin-trudeau-141.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/justin-trudeau-141.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-141.jpg" alt="Justin Trudeau franchit le seuil de la porte de sa résidence. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Ottawa investit 2 milliards dans l&#x27;achat d&#x27;équipements de protection individuelle" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1689876/justin-trudeau-point-presse-pandemie-canada-coronavirus" target="_self" title="Ottawa investit 2 milliards dans l&amp;apos;achat d&amp;apos;&amp;eacute;quipements de protection individuelle"><span class="title-content">Ottawa investit 2 milliards dans l&apos;achat d&apos;&eacute;quipements de protection individuelle</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">&laquo;&nbsp;C&apos;est important de cr&eacute;er une industrie qui va cr&eacute;er cet &eacute;quipement ici&nbsp;&raquo;, dit le premier ministre Trudeau.</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox520250">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox520250', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox520250', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/politique"><span>Politique</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-kfGgVZ ktCwgN card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Santé publique, Coronavirus, Politique provinciale, Forces de l&#x27;ordre, Transports | Mauricie–Centre-du-Québec | Québec limite les déplacements pour quatre nouvelles régions"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1690174/coronavirus-trajets-interregionaux-outaouais-laurentides-lanaudiere-mauricie" target="_self" title="Québec limite les déplacements pour quatre nouvelles régions (Photo: Radio-Canada / Michel-Félix Tremblay)">Québec limite les déplacements pour quatre nouvelles régions</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf eaCsos e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/barrage-routier-point-de-controle-policier.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/barrage-routier-point-de-controle-policier.png" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/barrage-routier-point-de-controle-policier.png" alt="Un barrage de la SQ sur une route en Gaspésie."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Québec limite les déplacements pour quatre nouvelles régions" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1690174/coronavirus-trajets-interregionaux-outaouais-laurentides-lanaudiere-mauricie" target="_self" title="Qu&amp;eacute;bec limite les d&amp;eacute;placements pour quatre nouvelles r&amp;eacute;gions"><span class="title-content">Qu&eacute;bec limite les d&eacute;placements pour quatre nouvelles r&eacute;gions</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">En agissant de la sorte, la sant&eacute; publique croit pouvoir limiter davantage la propagation de la COVID-19.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-kfGgVZ ktCwgN card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Santé publique, Coronavirus | Des cas de COVID-19 dans 519&amp;nbsp;établissements pour aînés au Québec"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1690296/coronavirus-quebec-residences-aines-legault-inquiet" target="_self" title="Des cas de COVID-19 dans 519 établissements pour aînés au Québec (Photo: Radio-Canada / Sylvain Roy Roussel)">Des cas de COVID-19 dans 519 établissements pour aînés au Québec</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francois-legault-coronavirus-6.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francois-legault-coronavirus-6.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/francois-legault-coronavirus-6.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/francois-legault-coronavirus-6.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francois-legault-coronavirus-6.JPG" alt="M. Legault en conférence de presse."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Des cas de COVID-19 dans 519 établissements pour aînés au Québec" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1690296/coronavirus-quebec-residences-aines-legault-inquiet" target="_self" title="Des cas de COVID-19 dans 519&amp;nbsp;&amp;eacute;tablissements pour a&amp;icirc;n&amp;eacute;s au Qu&amp;eacute;bec"><span class="title-content">Des cas de COVID-19 dans 519&nbsp;&eacute;tablissements pour a&icirc;n&eacute;s au Qu&eacute;bec</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Fran&ccedil;ois Legault pr&eacute;vient que des mesures plus s&eacute;v&egrave;res seront bient&ocirc;t impos&eacute;es &agrave; ces habitations.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-kfGgVZ ktCwgN card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Relations de travail, Politique provinciale, Coronavirus | Deux groupes d’employés de l’État négocieront des «&amp;nbsp;primes COVID-19&amp;nbsp;»"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1690112/coronavirus-negociations-syndicats-quebec-primes" target="_self" title="Deux groupes d’employés de l’État négocieront des « primes COVID-19 » (Photo: Radio-Canada / Ivanoh Demers)">Deux groupes d’employés de l’État négocieront des « primes COVID-19 »</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/coronavirus-test-depistage-montreal-codiv-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/coronavirus-test-depistage-montreal-codiv-2.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/coronavirus-test-depistage-montreal-codiv-2.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/coronavirus-test-depistage-montreal-codiv-2.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/coronavirus-test-depistage-montreal-codiv-2.jpg" alt="Du personnel médical travaille dans une clinique de dépistage du centre-ville de Montréal."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Deux groupes d’employés de l’État négocieront des « primes COVID-19 »" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1690112/coronavirus-negociations-syndicats-quebec-primes" target="_self" title="Deux groupes d&amp;rsquo;employ&amp;eacute;s de l&amp;rsquo;&amp;Eacute;tat n&amp;eacute;gocieront des &amp;laquo;&amp;nbsp;primes COVID-19&amp;nbsp;&amp;raquo;"><span class="title-content">Deux groupes d&rsquo;employ&eacute;s de l&rsquo;&Eacute;tat n&eacute;gocieront des &laquo;&nbsp;primes COVID-19&nbsp;&raquo;</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La FIQ et la F&eacute;d&eacute;ration des intervenantes en petite enfance veulent une prime de risque pour leurs membres.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-kfGgVZ ktCwgN card-style stack-card" data-chrome-extension-type="undefined | Vidéo - intégral | Politique | Le panel politique du 31 mars 2020"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/info/videos/media-8248270/panel-politique-31-mars-2020" target="_self" title="Le panel politique du 31 mars 2020">Le panel politique du 31 mars 2020</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0331-1720_01.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0331-1720_01.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0331-1720_01.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0331-1720_01.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2020-0331-1720_01.jpeg" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-iwsKbI cTkfqa e-button e-card-play-button" href="/info/videos/media-8248270/panel-politique-31-mars-2020?isAutoPlay=1" aria-hidden="true" tabindex="-1" title="Le panel politique du 31 mars 2020 (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Le panel politique du 31 mars 2020 (Regarder la vidéo)</span></div></a></div><data class="sc-jTzLTM jtUMfG e-duration"><time aria-hidden="false" dateTime="7:36"><span class="hidden-tag">Durée :</span>7:36</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">En direct avec Patrice Roy</span><h3 class="e-title u-font-c"><a aria-label="En direct avec Patrice Roy : Le panel politique du 31 mars 2020 (Contenu vidéo, 7 minutes 36 secondes)" tabindex="0" class="e-internal-link title-link" href="/info/videos/media-8248270/panel-politique-31-mars-2020" target="_self" title="Le panel politique du 31 mars 2020"><span class="title-content">Le panel politique du 31 mars 2020</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Qu&eacute;bec &eacute;voque une p&eacute;nurie de certains &eacute;quipements m&eacute;dicaux d&apos;ici 3 &agrave; 7 jours; Les gouvernements du Qu&eacute;bec et du Canada font-ils preuve de&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-kfGgVZ ktCwgN card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Coronavirus, Santé publique | COVID-19 : Québec évoque une pénurie de certains équipements d&#x27;ici 3&amp;nbsp;à 7&amp;nbsp;jours"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1689930/bilan-quebec-coronavirus-legault-arruda-mccann" target="_self" title="COVID-19 : Québec évoque une pénurie de certains équipements d&#x27;ici 3 à 7 jours (Photo: Radio-Canada / Sylvain Roy Roussel)">COVID-19 : Québec évoque une pénurie de certains équipements d&#x27;ici 3 à 7 jours</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francois-legault-horacio-arruda-31-mars.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francois-legault-horacio-arruda-31-mars.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/francois-legault-horacio-arruda-31-mars.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/francois-legault-horacio-arruda-31-mars.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francois-legault-horacio-arruda-31-mars.JPG" alt="François Legault, en premier plan, parle aux médias tandis que le Dr Horacio Arruda écoute."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : COVID-19 : Québec évoque une pénurie de certains équipements d&#x27;ici 3 à 7 jours" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1689930/bilan-quebec-coronavirus-legault-arruda-mccann" target="_self" title="COVID-19 : Qu&amp;eacute;bec &amp;eacute;voque une p&amp;eacute;nurie de certains &amp;eacute;quipements d&amp;apos;ici 3&amp;nbsp;&amp;agrave; 7&amp;nbsp;jours"><span class="title-content">COVID-19 : Qu&eacute;bec &eacute;voque une p&eacute;nurie de certains &eacute;quipements d&apos;ici 3&nbsp;&agrave; 7&nbsp;jours</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Il y a maintenant plus de 4000&nbsp;cas confirm&eacute;s au Qu&eacute;bec.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-kfGgVZ ktCwgN card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Espaces autochtones&lt;/strong&gt; | Politique | Autochtones, Santé | Pas besoin de médecins cubains pour aider les communautés autochtones, selon le fédéral"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/espaces-autochtones/a-la-une/document/nouvelles/article/1689936/manitoba-cuba-medecins-autochtones-covid" target="_self" title="Pas besoin de médecins cubains pour aider les communautés autochtones, selon le fédéral (Photo: La Presse canadienne / Justin Tang)">Pas besoin de médecins cubains pour aider les communautés autochtones, selon le fédéral</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chrystia-freeland-ministre-coronavirus.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chrystia-freeland-ministre-coronavirus.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chrystia-freeland-ministre-coronavirus.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/chrystia-freeland-ministre-coronavirus.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chrystia-freeland-ministre-coronavirus.jpg" alt="Chrystia Freeland assise durant une conférence de presse."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-jnlKLf htPuFk e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Pas besoin de médecins cubains pour aider les communautés autochtones, selon le fédéral" tabindex="0" class="e-internal-link title-link" href="/espaces-autochtones/a-la-une/document/nouvelles/article/1689936/manitoba-cuba-medecins-autochtones-covid" target="_self" title="Pas besoin de m&amp;eacute;decins cubains pour aider les communaut&amp;eacute;s autochtones, selon le f&amp;eacute;d&amp;eacute;ral"><span class="title-content">Pas besoin de m&eacute;decins cubains pour aider les communaut&eacute;s autochtones, selon le f&eacute;d&eacute;ral</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La vice-premi&egrave;re ministre Chrystia Freeland a sembl&eacute; rejeter la demande d&apos;un groupe de Premi&egrave;res Nations du Manitoba qui voulait que le Canada&nbsp;&mldr;</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self" title="Accessibilité web">Accessibilité web</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self" title="Aide">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self" title="Contactez-nous">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/services_mobiles/" target="_self" title="Applications mobiles">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self" title="Conditions d’utilisation">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self" title="Plan du site">Plan du site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self" title="Vie privée">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2020<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn undefined sc-iBEsjs kABIWP lightbox-close-button is-rounded is-light" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="sc-bxivhb wjrtV">Fermer la fenêtre modale</span></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script>var domStyleMainHeader=document.getElementById("styleMainHeader"),mainHeader=document.getElementById("js-main-header"),mainWrapper=document.getElementById("js-main-wrapper"),mainContentWrapper=document.querySelector(".main-content-wrapper"),mainFooter=document.querySelector(".m-main-footer");domStyleMainHeader&&domStyleMainHeader.parentNode.removeChild(domStyleMainHeader);var mainHeaderHeight=0,mainFooterHeight=0;mainHeader&&(mainHeaderHeight=mainHeader&&1e3<mainHeader.offsetHeight?55:mainHeader.offsetHeight,mainWrapper&&(mainWrapper.style.marginTop=mainHeaderHeight+"px"),mainHeader.style.height="0"),mainFooter&&(mainFooterHeight=mainFooter.offsetHeight),mainContentWrapper&&(mainContentWrapper.style.minHeight="calc(100vh - "+(mainHeaderHeight+mainFooterHeight)+"px)");</script>                                           <script>var v5LoadOptimized=function(){ setTimeout(function(){(window.webpackJsonp=window.webpackJsonp||[]).push([[5],[],[[2462,0]]]);;}, 0) }</script>      <script async src="/v5/assets/common.999624.js" onload="v5LoadOptimized()"></script>      <script async src="/v5/assets/unit.999624.js"></script>                        <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>      <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    