                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    19 mars 2020 - 01:00:28 (Montréal)
    Identifiant de suivi: jdd5f721peh5yarzcyt7bs
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Aucun nouveau cas local en Chine, une première depuis l&#x27;éclosion de la COVID-19 | Coronavirus | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone International - ICI.Radio-Canada.ca"/><meta name="dc.description" content="En Corée du Sud, toutefois, le bilan est revu à la hausse après plusieurs semaines d&#x27;accalmie."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Aucun nouveau cas local en Chine, une première depuis l&#x27;éclosion de la COVID-19 | Coronavirus"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chine-masque-coronavirus.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Info"/><meta name="rc.breadcrumb.url.2" content="/info"/><meta name="rc.breadcrumb.titre.3" content="International"/><meta name="rc.breadcrumb.url.3" content="/international"/><meta name="rc.breadcrumb.titre.4" content="Coronavirus"/><meta name="rc.breadcrumb.url.4" content="/theme/518/coronavirus"/><meta name="rc.breadcrumb.titre.5" content="COVID-19 : tout sur la pandémie"/><meta name="rc.breadcrumb.url.5" content="/dossier/1005685/epidemie-coronavirus-covid-19-monde"/><meta name="Description" content="En Corée du Sud, toutefois, le bilan est revu à la hausse après plusieurs semaines d&#x27;accalmie."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2020-03-19|04h21"/><meta name="dc.date.modified" content="2020-03-19|04h21"/><meta property="og:article" content="article"/><meta property="og:title" content="Aucun nouveau cas local en Chine, une première depuis l&#x27;éclosion de la COVID-19 | Coronavirus"/><meta property="og:description" content="En Corée du Sud, toutefois, le bilan est revu à la hausse après plusieurs semaines d&#x27;accalmie."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1674810/chine-coronavirus-aucun-nouveau-cas-bilan-local"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chine-masque-coronavirus.jpg"/><meta name="twitter:title" content="Aucun nouveau cas local en Chine, une première depuis l&#x27;éclosion de la COVID-19 | Coronavirus"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1674810/chine-coronavirus-aucun-nouveau-cas-bilan-local"/><meta name="twitter:description" content="En Corée du Sud, toutefois, le bilan est revu à la hausse après plusieurs semaines d&#x27;accalmie."/><meta property="vf:unique_id" content="11-1674810"/>
      <link rel="canonical" href="/nouvelle/1674810/chine-coronavirus-aucun-nouveau-cas-bilan-local"/><link rel="amphtml" href="/amp/1674810/chine-coronavirus-aucun-nouveau-cas-bilan-local"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/static/pwa/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                    <link rel="prefetch" href="/v5/assets/main.css" id="main-css" as="style">        <link rel="prefetch" href="/v5/assets/common.e9e238.js" as="script">        <link rel="prefetch" href="/v5/assets/unit.e9e238.js" as="script">        
  <script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css">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</style> <style data-styled="bZzEKQ gQztne fZnoYE ckkkXt crGAEk lkUiHD kLDbqO ghtFFP hhpCxn fyEZOd ftyDel ivgUKO cCioYT hvQjws dTJyTL hBrwXy cVUfsE jkthWe iPfy lmaeMf jzREfH hAAMEs iNLgiQ jhdgrL wjrtV" data-styled-version="4.4.1">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</style> <script>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</script> <script>var styleEl=document.createElement("style");styleEl.id="styleMainHeader",document.head.appendChild(styleEl);var styleSheet=styleEl.sheet;styleSheet.insertRule("#js-main-header { position: relative !important; }",0),styleSheet.insertRule("#js-main-wrapper { margin-top: 0 !important; }",0);</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=nouvelles -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1674810/chine-coronavirus-aucun-nouveau-cas-bilan-local' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"info_national","Section":"nouvelles","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"international","IdMedia":"1674810","DateModification":"2020-03-19","Dossier":"epidemie-coronavirus-covid-19-monde","DateCreation":"2020-03-19","Url":"https://ici.radio-canada.ca/nouvelle/1674810/chine-coronavirus-aucun-nouveau-cas-bilan-local","SousTheme":"coronavirus,asie","Application":"rcca_siteweb","Blogue":"","Titre":"Aucun nouveau cas local en Chine, une première depuis l'éclosion de la COVID-19 | Coronavirus","Segment":"nouvelle","CodeEmission":"","Region":"","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"nouvelles:inter:nouv:2020-03-19:scoop_1674810_chine_coronavirus_aucun_nouveau_cas_bilan_local","CodePage":"scoop_1674810_chine_coronavirus_aucun_nouveau_cas_bilan_local","Etiquette":"coronavirus","Niveau":"document","GroupeSection":"international"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1674810/chine-coronavirus-aucun-nouveau-cas-bilan-local","sections":"info,nouvelle,radcan_v4,international,coronavirus,asie,sujet,http://ici.radio_canada.ca/dossier/1005685/epidemie_coronavirus_covid_19_monde","title":"Nouvelle : Aucun nouveau cas local en Chine, une première depuis l'éclosion de la COVID-19 | Coronavirus","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"678107",ustr:"",originlat:"0",clientrtt:"0",ghostip:"23.45.180.188",ipv6:false,pct:"10",clientip:"127.0.0.1",requestid:"3f8e4a1a",region:"30888",protocol:"",blver:14,akM:"dsce12",akN:"ae",akTT:"O",akTX:"1",akTI:"3f8e4a1a",ai:"443998",ra:"true",pmgn:"xyz",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><h1 class="hidden-tag">ICI Radio-Canada</h1><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="sc-uJMKN bZzEKQ g-main-header grid-container-b2" id="js-main-header"><div aria-hidden="true" class="sc-bZQynM gQztne g-adbox-sticky"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-mobile-leaderboard-sticky" id="AdBox2987182">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox2987182', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox2987182', {"defaultSize":[320,50],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[320,50]},{"viewport":[0,0],"slotSize":[320,50]}]}, false, 'sticky', false);
          })
        })()
      </script>
    </div></div><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique-Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree-2019"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances-2019"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-header-main-navigation-mobile"><button aria-atomic="true" aria-describedby="header-mobile-side-menu-button-describe" aria-expanded="false" aria-labelledby="header-mobile-side-menu-button-label" aria-live="polite" class="e-button-menu" id="header-mobile-side-menu-button" type="button"><span class="button-menu-label hidden-tag" id="header-mobile-side-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag" id="header-mobile-side-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-header-main-navigation-desktop"><button aria-atomic="true" aria-describedby="header-mega-menu-button-describe" aria-expanded="false" aria-labelledby="header-mega-menu-button-label" aria-live="polite" class="e-button-mega-menu" id="header-mega-menu-button" type="button"><span class="button-mega-menu-label" id="header-mega-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag" id="header-mega-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><header class="navigation-bar-widgets"><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-header-live js-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="header-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="sc-gzVnrw fZnoYE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="sc-gzVnrw fZnoYE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="sc-gzVnrw fZnoYE e-tooltip has-align-after has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile is-skill theme-info"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a class="brand-logo-link theme-info" href="/info"><div class="e-textual-logo is-nightmode"><span class="textual-logo-label">Info</span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections Info" class="e-section-button is-nightmode" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="sc-eMigcr ckkkXt m-sub-navigations-links-bar has-secondary-list"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/rdi"><span class="sub-navigation-tab-lvl-1-label">ICI RDI</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info/videos"><span class="sub-navigation-tab-lvl-1-label">Vidéos</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info/dossiers"><span class="sub-navigation-tab-lvl-1-label">Dossiers</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-flagged is-nightmode" href="/dossier/1005685/epidemie-coronavirus-covid-19-monde"><span class="sub-navigation-tab-lvl-1-label">COVID-19</span></a></li></ul><ul class="secondary-list"><li><a class="e-sub-navigation-tab-lvl-1 is-active is-nightmode" href="/international" aria-current="page" title="International  (Page courante)"><span class="sub-navigation-tab-lvl-1-label">International<span class="hidden-tag"> (Page courante)</span></span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/politique"><span class="sub-navigation-tab-lvl-1-label">Politique</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/economie"><span class="sub-navigation-tab-lvl-1-label">Économie</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/justice-et-faits-divers"><span class="sub-navigation-tab-lvl-1-label">Justice et faits divers</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/science"><span class="sub-navigation-tab-lvl-1-label">Science</span></a></li></ul></div></div></div></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - 0px)"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2020-03-19T04:21:39.813Z",
    "datePublished": "2020-03-19T04:21:39.813Z",
    "description": "En Corée du Sud, toutefois, le bilan est revu à la hausse après plusieurs semaines d&#x27;accalmie.",
    "headline": "Aucun nouveau cas local en Chine, une première depuis l'éclosion de la COVID-19",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Aucun nouveau cas local en Chine, une première depuis l'éclosion de la COVID-19",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "La Chine a endigué la propagation du nouveau coronavirus sur son territoire.",
        "author": {
            "@type": "Person",
            "name": "Getty Images / Noel Celis"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/chine-masque-coronavirus.jpg",
        "name": "Un homme portant un masque sur la bouche marche dans la pénombre.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/chine-masque-coronavirus.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Info National&lt;/strong&gt; | International | Coronavirus, Asie" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-ccSCjj crGAEk m-breadcrumbs"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/"><span>Accueil</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/info"><span>Info</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/international"><span>International</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/518/coronavirus"><span>Coronavirus</span></a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/dossier/1005685/epidemie-coronavirus-covid-19-monde"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg><span>COVID-19 : tout sur la pandémie</span></a></li></ol></nav><header class="m-h1-heading"><h1>Aucun nouveau cas local en Chine, une première depuis l'éclosion de la COVID-19</h1></header><div class="sc-bYwvMP lkUiHD e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chine-masque-coronavirus.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chine-masque-coronavirus.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/chine-masque-coronavirus.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/chine-masque-coronavirus.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/chine-masque-coronavirus.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/chine-masque-coronavirus.jpg" alt="Un homme portant un masque sur la bouche marche dans la pénombre."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-qrIAp kLDbqO"><p class="sc-dliRfk ghtFFP">La Chine a endigué la propagation du nouveau coronavirus sur son territoire.</p><p class="sc-iqzUVk hhpCxn">Photo&nbsp;:&nbsp;Getty Images / Noel Celis</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="sc-csuQGl fyEZOd m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="sc-htoDjs ftyDel e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-gzVnrw fZnoYE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="sc-htoDjs ftyDel e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-gzVnrw fZnoYE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="sc-htoDjs ftyDel e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-gzVnrw fZnoYE e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="sc-htoDjs ftyDel e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="sc-gzVnrw fZnoYE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="sc-htoDjs ftyDel e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="sc-gzVnrw fZnoYE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="sc-htoDjs ftyDel e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">undefined</span></div><span aria-hidden="true" class="sc-gzVnrw fZnoYE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-hEsumM cCioYT m-signature signature-newsstory signature-simplified"><span class="sc-kafWEX hvQjws signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-tilXH dTJyTL m-published-date-time"><time dateTime="Thu Mar 19 2020 04:21:39 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Mar 19 2020 04:21:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour">Publié à 4 h 21</time></div></div></div><div class="lead-container"><p class="e-p">Pour la première fois depuis le début de la pandémie, les autorités chinoises n’ont rapporté aucun nouveau cas d’origine locale.</p></div><section class="redactionals document-content-style"><p class="e-p">Pékin a toutefois rapporté 34 nouveaux cas importés, un autre total à la baisse. La plupart sont des Chinois rentrant de pays aussi touchés par la pandémie de COVID-19.</p>
<p class="e-p">Toute personne arrivant en Chine doit d’ailleurs être mise en quarantaine pour éviter de relancer l’épidémie largement contrôlée dans le pays.</p>
<p class="e-p">De plus, 87 % des cas recensés depuis la mi-février en Chine sont guéris.</p>
<p class="e-p">Le bilan diffère en Corée du Sud, où l’on a noté un rebond des nouveaux cas de contamination après plusieurs jours de ralentissement des cas confirmés.</p>
<p class="e-p">Dans son point de presse quotidien, le Centre de contrôle et de prévention des maladies (<abbr class="m-abbreviation has-tooltip" title="Centre de contrôle et de prévention des maladies">KCDC<span aria-hidden="true" class="sc-gzVnrw fZnoYE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Centre de contrôle et de prévention des maladies</span></span></abbr>) a fait état de 152 nouveaux cas confirmés, portant le nombre total de contaminations dans le pays à 8565.</p>
<p class="e-p">Moins de 100 cas quotidiens d&#x27;infection avaient été rapportés lors des quatre jours précédents.</p>
<p class="e-p">Parmi les nouveaux cas, 97 ont été signalés à Séoul, dont 74 patients au sein d&#x27;une maison de retraite qui ont été dépistés cette semaine, a précisé le <abbr class="m-abbreviation has-tooltip" title="Centre de contrôle et de prévention des maladies">KCDC<span aria-hidden="true" class="sc-gzVnrw fZnoYE e-tooltip has-align-center has-bottom"><span class="tooltip-content">Centre de contrôle et de prévention des maladies</span></span></abbr>.</p>
<div class="framed"><ul><li>Consultez notre dossier en ligne sur la COVID-19 : <a class="e-internal-link" href="https://ici.radio-canada.ca/dossier/1005685/epidemie-coronavirus-covid-19-monde" target="_self" title="https://ici.radio-canada.ca/dossier/1005685/epidemie-coronavirus-covid-19-monde">Tout sur la pandémie</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/" target="_self" title="https://ici.radio-canada.ca/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/">Suivez le nombre de cas en temps réel</a> au Canada et dans le monde</li></ul>
</div></section><div class="e-press-agencies-container">Avec les informations de<span class="press-agencies-item"><span> Agence&nbsp;France-Presse</span><span class="press-agencies-coma">,</span></span><span class="press-agencies-item"> et&nbsp;Reuters</span></div></main></div></article><div class="sc-hUMlYv hBrwXy fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox2987197">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox2987197', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox2987197', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-elNKlv cVUfsE m-continuous-feed"><div class="feed-header-container"><a href="/international/en-continu" class="feed-header-link"><h2 class="feed-header-title">International en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Mar 19 2020 04:21:39 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Mar 19 2020 04:21:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 21</time></span><a href="/nouvelle/1674810/chine-coronavirus-aucun-nouveau-cas-bilan-local" class="feed-list-link" aria-label="4 h 21 Aucun nouveau cas local en Chine, une première depuis l&#x27;éclosion de la COVID-19"><span class="feed-list-title">Aucun nouveau cas local en Chine, une première depuis l'éclosion de la COVID-19</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Mar 19 2020 00:04:47 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 04</time></span><a href="/nouvelle/1674123/coronavirus-coree-sud-tests-tracage-isolement-donnees" class="feed-list-link" aria-label="0 h 04 COVID-19 : dépister massivement, la recette gagnante de la Corée du Sud"><span class="feed-list-title">COVID-19&nbsp;: dépister massivement, la recette gagnante de la Corée du Sud</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Mar 18 2020 21:59:38 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 18 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 18 2020 21:59:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 59</time></span><a href="/nouvelle/1674159/coronavirus-amendes-contrevenants-regles-confinement-europe" class="feed-list-link" aria-label="21 h 59 Contrevenir aux ordres du confinement peut coûter cher en Europe"><span class="feed-list-title">Contrevenir aux ordres du confinement peut coûter cher en Europe</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 18 2020 21:43:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 43</time></span><a href="/nouvelle/1673240/coronavirus-pandemie-ampleur-planetaire-europe-asie-amerique" class="feed-list-link" aria-label="21 h 43 COVID-19 : 475 morts en 24 heures en Italie"><span class="feed-list-title">COVID-19&nbsp;: 475 morts en 24&nbsp;heures en Italie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 18 2020 20:58:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 58</time></span><a href="/nouvelle/1673790/codid-19-etats-unis-securite-nationale-trump" class="feed-list-link" aria-label="20 h 58 Le Congrès américain adopte un plan d&#x27;aide de 100 milliards"><span class="feed-list-title">Le Congrès américain adopte un plan d'aide de&nbsp;100&nbsp;milliards</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 18 2020 11:20:30 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 20</time></span><a href="/nouvelle/1672553/covid-coronavirus-parisiens-confinement" class="feed-list-link" aria-label="11 h 20 Les Parisiens en confinement"><span class="feed-list-title">Les Parisiens en confinement</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 18 2020 04:50:50 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 50</time></span><a href="/nouvelle/1670267/parisiens-covid-19-coronavirus-campagne-confinement" class="feed-list-link" aria-label="4 h 50 Incrédules, les Français ont commencé leur confinement"><span class="feed-list-title">Incrédules, les Français ont commencé leur confinement</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 18 2020 04:38:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 38</time></span><a href="/nouvelle/1672290/joe-biden-democrates-primaires-floride-illinois-arizona" class="feed-list-link" aria-label="4 h 38 Joe Biden se rapproche d&#x27;un duel avec Donald Trump"><span class="feed-list-title">Joe Biden se rapproche d'un duel avec Donald Trump</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 18 2020 04:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 00</time></span><a href="/info/videos/media-8242727/475-morts-en-italie-depuis-24-heures" class="feed-list-link" aria-label="4 h 00 475 morts en Italie depuis 24 heures"><span class="feed-list-title">475 morts en Italie depuis 24 heures</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 18 2020 04:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 00</time></span><a href="/info/videos/media-8242729/president-trump-predit-une-victoire-rapide-et-totale-contre-coronavirus" class="feed-list-link" aria-label="4 h 00 Le président Trump prédit une victoire rapide et totale contre le coronavirus"><span class="feed-list-title">Le président Trump prédit une victoire rapide et totale contre le coronavirus</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Mar 18 2020 02:07:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 07</time></span><a href="/nouvelle/1672377/coronavirus-retour-canada-citoyens-touriste-voyage-fermeture-frontiere-ambassade" class="feed-list-link" aria-label="2 h 07 COVID-19 : des Canadiens témoignent de leurs difficultés à revenir au pays"><span class="feed-list-title">COVID-19&nbsp;: des Canadiens témoignent de leurs difficultés à revenir au pays</span></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Mar 17 2020 23:49:24 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 17 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 17 2020 23:49:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 49</time></span><a href="/nouvelle/1670490/coronavirus-etats-unis-congres-president-trump-mnuchin" class="feed-list-link" aria-label="23 h 49 COVID-19 : l&#x27;administration Trump envisage un plan de relance de 850 milliards"><span class="feed-list-title">COVID-19&nbsp;: l'administration Trump envisage un plan de relance de 850&nbsp;milliards</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 17 2020 21:55:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 55</time></span><a href="/nouvelle/1671500/coronavirus-britannique-parlement-projet-loi-sante-immigration-detention" class="feed-list-link" aria-label="21 h 55 De nouvelles mesures pour faire face à la COVID-19 au Royaume-Uni"><span class="feed-list-title">De nouvelles mesures pour faire face à la COVID-19 au Royaume-Uni</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 17 2020 20:32:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 32</time></span><a href="/nouvelle/1671591/coronavirus-nombre-cas-augmente-france" class="feed-list-link" aria-label="20 h 32 COVID-19 : bilan à la hausse en France"><span class="feed-list-title">COVID-19&nbsp;: bilan à la hausse en France</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 17 2020 15:47:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 47</time></span><a href="/nouvelle/1670805/alain-guimond-prefere-rester-en-asie" class="feed-list-link" aria-label="15 h 47 Alain Guimond préfère rester en Asie"><span class="feed-list-title">Alain Guimond préfère rester en Asie</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 17 2020 15:32:47 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 32</time></span><a href="/nouvelle/1670710/israel-shin-beth-covid-19-netanyahou" class="feed-list-link" aria-label="15 h 32 Les services secrets israéliens conscrits pour lutter contre le coronavirus"><span class="feed-list-title">Les services secrets israéliens conscrits pour lutter contre le coronavirus</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 17 2020 12:20:15 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 20</time></span><a href="/nouvelle/1670252/coronavirus-nationalisation-italie-france-plan-aide-vente-decouvert" class="feed-list-link" aria-label="12 h 20 COVID-19 : L’idée de nationaliser des firmes en difficulté fait son chemin en Europe"><span class="feed-list-title">COVID-19&nbsp;: L’idée de nationaliser des firmes en difficulté fait son chemin en Europe</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 17 2020 12:07:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 07</time></span><a href="/nouvelle/1670177/coronavirus-russie-epidemie-mort-poutine" class="feed-list-link" aria-label="12 h 07 Coronavirus en Russie : « Personne ne connaît la véritable ampleur de l&#x27;épidémie ici »"><span class="feed-list-title">Coronavirus en Russie&nbsp;: «&nbsp;Personne ne connaît la véritable ampleur de l'épidémie ici&nbsp;»</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 17 2020 07:13:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 07 h 13</time></span><a href="/nouvelle/1670052/coronavirus-ce-que-vous-devez-savoir-monde-17-mars" class="feed-list-link" aria-label="7 h 13 La COVID-19 est désormais moins répandue en Chine que dans le reste du monde"><span class="feed-list-title">La COVID-19 est désormais moins répandue en Chine que dans le reste du monde</span></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Mar 17 2020 04:21:21 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 21</time></span><a href="/nouvelle/1670020/coronavirus-ohio-report-primaire-democrate-mardi-ordre-cour-biden-victoire-washington" class="feed-list-link" aria-label="4 h 21 Coronavirus : l&#x27;Ohio reporte sa primaire démocrate malgré un ordre de la cour"><span class="feed-list-title">Coronavirus&nbsp;: l'Ohio reporte sa primaire démocrate malgré un ordre de la cour</span></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/?fbclid=IwAR1ukdXhls4r2zbkcawkeXxUqmnt6uiGlpyFiG-EyCOtp6osokm2Esl9aMs" tabindex="-1" title="COVID-19 : le nombre de cas en temps réel">COVID-19 : le nombre de cas en temps réel</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">Coronavirus</span><h3 class="e-title u-font-c"><a aria-label="Position 1, Coronavirus: COVID-19 : le nombre de cas en temps réel" tabindex="0" class="e-internal-link title-link" href="/info/2020/coronavirus-covid-19-pandemie-cas-carte-maladie-symptomes-propagation/?fbclid=IwAR1ukdXhls4r2zbkcawkeXxUqmnt6uiGlpyFiG-EyCOtp6osokm2Esl9aMs" target="_self" title="COVID-19 : le nombre de cas en temps r&amp;eacute;el"><span class="title-content">COVID-19 : le nombre de cas en temps r&eacute;el</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1672833/brevet-coronavirus-institut-pasteur-arme-biologique-ep1694829b1" tabindex="-1" title="Non, ce brevet ne prouve pas que le coronavirus a été créé en laboratoire">Non, ce brevet ne prouve pas que le coronavirus a été créé en laboratoire</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 2, COVID-19 : tout sur la pandémie: Non, ce brevet ne prouve pas que le coronavirus a été créé en laboratoire" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1672833/brevet-coronavirus-institut-pasteur-arme-biologique-ep1694829b1" target="_self" title="Non, ce brevet ne prouve pas que le coronavirus a &amp;eacute;t&amp;eacute; cr&amp;eacute;&amp;eacute; en laboratoire"><span class="title-content">Non, ce brevet ne prouve pas que le coronavirus a &eacute;t&eacute; cr&eacute;&eacute; en laboratoire</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1674251/coronavirus-covid-nostradamus-prediction-faux" tabindex="-1" title="Non, Nostradamus n’a pas prédit la pandémie de COVID-19">Non, Nostradamus n’a pas prédit la pandémie de COVID-19</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 3, COVID-19 : tout sur la pandémie: Non, Nostradamus n’a pas prédit la pandémie de COVID-19" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1674251/coronavirus-covid-nostradamus-prediction-faux" target="_self" title="Non, Nostradamus n&amp;rsquo;a pas pr&amp;eacute;dit la pand&amp;eacute;mie de COVID-19"><span class="title-content">Non, Nostradamus n&rsquo;a pas pr&eacute;dit la pand&eacute;mie de COVID-19</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1674123/coronavirus-coree-sud-tests-tracage-isolement-donnees" tabindex="-1" title="COVID-19&amp;nbsp;: dépister massivement, la recette gagnante de la Corée du Sud">COVID-19&amp;nbsp;: dépister massivement, la recette gagnante de la Corée du Sud</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 4, COVID-19 : tout sur la pandémie: COVID-19&amp;nbsp;: dépister massivement, la recette gagnante de la Corée du Sud" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1674123/coronavirus-coree-sud-tests-tracage-isolement-donnees" target="_self" title="COVID-19&amp;nbsp;: d&amp;eacute;pister massivement, la recette gagnante de la Cor&amp;eacute;e du Sud"><span class="title-content">COVID-19&nbsp;: d&eacute;pister massivement, la recette gagnante de la Cor&eacute;e du Sud</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1672505/canada-coronavirus-ce-que-vous-devez-savoir-18-mars" tabindex="-1" title="Deux provinces et trois territoires déclarent l&#x27;état d&#x27;urgence sanitaire">Deux provinces et trois territoires déclarent l&#x27;état d&#x27;urgence sanitaire</a><div aria-hidden="true" class="top-story-card-position theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="Position 5, COVID-19 : tout sur la pandémie: Deux provinces et trois territoires déclarent l&#x27;état d&#x27;urgence sanitaire" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1672505/canada-coronavirus-ce-que-vous-devez-savoir-18-mars" target="_self" title="Deux provinces et trois territoires d&amp;eacute;clarent l&amp;apos;&amp;eacute;tat d&amp;apos;urgence sanitaire"><span class="title-content">Deux provinces et trois territoires d&eacute;clarent l&apos;&eacute;tat d&apos;urgence sanitaire</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox2987198">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox2987198', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox2987198', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-gPWkxV iPfy redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self" title="nétiquette">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="sc-htoDjs ivgUKO e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="sc-htoDjs ivgUKO e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button type="button" class="sc-htoDjs ivgUKO e-button logout"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-jKmXuR lmaeMf m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Aucun%20nouveau%20cas%20local%20en%20Chine%2C%20une%20premi%C3%A8re%20depuis%20l&#x27;%C3%A9closion%20de%20la%20COVID-19&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1674810/chine-coronavirus-aucun-nouveau-cas-bilan-local]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/518/coronavirus"><span>Coronavirus</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-hwwEjo jzREfH card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Éducation, Coronavirus, Relations de travail, Syndicalisme | Coronavirus&amp;nbsp;: crainte dans le milieu scolaire pour le respect des conventions collectives"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1674819/coronavirus-commission-scolaire-conventions-collectives-inquietudes" target="_self" title="Coronavirus : crainte dans le milieu scolaire pour le respect des conventions collectives (Photo: Radio-Canada / Chris Windeyer/CBC)">Coronavirus : crainte dans le milieu scolaire pour le respect des conventions collectives</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-brqgnP hAAMEs e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/education-ecole-jeunes-absence-yukon.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/education-ecole-jeunes-absence-yukon.png" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/education-ecole-jeunes-absence-yukon.png" alt="Des casiers d&#x27;élèves dans une école"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Coronavirus : crainte dans le milieu scolaire pour le respect des conventions collectives" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1674819/coronavirus-commission-scolaire-conventions-collectives-inquietudes" target="_self" title="Coronavirus&amp;nbsp;: crainte dans le milieu scolaire pour le respect des conventions&amp;nbsp;&amp;mldr;"><span class="title-content">Coronavirus&nbsp;: crainte dans le milieu scolaire pour le respect des conventions&nbsp;&mldr;</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Un courriel envoy&eacute; au personnel du milieu scolaire a sem&eacute; la panique.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-hwwEjo jzREfH card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Coronavirus, Asie | Aucun nouveau cas local en Chine, une première depuis l&#x27;éclosion de la COVID-19"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1674810/chine-coronavirus-aucun-nouveau-cas-bilan-local" target="_self" title="Aucun nouveau cas local en Chine, une première depuis l&#x27;éclosion de la COVID-19 (Photo: Getty Images / Noel Celis)">Aucun nouveau cas local en Chine, une première depuis l&#x27;éclosion de la COVID-19</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-brqgnP iNLgiQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chine-masque-coronavirus.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chine-masque-coronavirus.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chine-masque-coronavirus.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/chine-masque-coronavirus.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chine-masque-coronavirus.jpg" alt="Un homme portant un masque sur la bouche marche dans la pénombre."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Aucun nouveau cas local en Chine, une première depuis l&#x27;éclosion de la COVID-19" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1674810/chine-coronavirus-aucun-nouveau-cas-bilan-local" target="_self" title="Aucun nouveau cas local en Chine, une premi&amp;egrave;re depuis l&amp;apos;&amp;eacute;closion de la COVID-19"><span class="title-content">Aucun nouveau cas local en Chine, une premi&egrave;re depuis l&apos;&eacute;closion de la COVID-19</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">En Cor&eacute;e du Sud, toutefois, le bilan est revu &agrave; la hausse apr&egrave;s plusieurs semaines d&apos;accalmie.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-hwwEjo jzREfH card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Société | Coronavirus, Santé publique | Deux provinces et trois territoires déclarent l&#x27;état d&#x27;urgence sanitaire"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1672505/canada-coronavirus-ce-que-vous-devez-savoir-18-mars" target="_self" title="Deux provinces et trois territoires déclarent l&#x27;état d&#x27;urgence sanitaire (Photo: La Presse canadienne / JONATHAN HAYWARD)">Deux provinces et trois territoires déclarent l&#x27;état d&#x27;urgence sanitaire</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-brqgnP iNLgiQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bebe-coronavirus-aeroport-vancouver.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bebe-coronavirus-aeroport-vancouver.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/bebe-coronavirus-aeroport-vancouver.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/bebe-coronavirus-aeroport-vancouver.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bebe-coronavirus-aeroport-vancouver.jpg" alt="Un papa a protégé le visage de son enfant avec une feuille de plastique."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Deux provinces et trois territoires déclarent l&#x27;état d&#x27;urgence sanitaire" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1672505/canada-coronavirus-ce-que-vous-devez-savoir-18-mars" target="_self" title="Deux provinces et trois territoires d&amp;eacute;clarent l&amp;apos;&amp;eacute;tat d&amp;apos;urgence sanitaire"><span class="title-content">Deux provinces et trois territoires d&eacute;clarent l&apos;&eacute;tat d&apos;urgence sanitaire</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le Canada d&eacute;nombre 727&nbsp;cas confirm&eacute;s et probables de coronavirus. En outre, 9&nbsp;personnes en sont mortes.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-hwwEjo jzREfH card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Économie | Médias, Coronavirus | Le magazine Playboy, nouvelle victime collatérale de la COVID-19"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1674789/magazine-playboy-coronavirus-fermeture-medias" target="_self" title="Le magazine Playboy, nouvelle victime collatérale de la COVID-19 (Photo: Radio-Canada)">Le magazine Playboy, nouvelle victime collatérale de la COVID-19</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-brqgnP iNLgiQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/playboy-magazine.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/playboy-magazine.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/playboy-magazine.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/playboy-magazine.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/playboy-magazine.jpg" alt="Trois couvertures du célèbre magazine."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Le magazine Playboy, nouvelle victime collatérale de la COVID-19" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1674789/magazine-playboy-coronavirus-fermeture-medias" target="_self" title="Le magazine &lt;em&gt;Playboy&lt;/em&gt;, nouvelle victime collat&amp;eacute;rale de la COVID-19"><span class="title-content">Le magazine <em>Playboy</em>, nouvelle victime collat&eacute;rale de la COVID-19</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le num&eacute;ro du printemps&nbsp;2020 sera le dernier du magazine papier, a annonc&eacute; l&apos;entreprise.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-hwwEjo jzREfH card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Industrie de la construction, Économie, Coronavirus | Montréal | Coronavirus&amp;nbsp;: une centaine d’employés du REM refusent de travailler"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1674762/conditions-sanitaires-travailleurs-rem-chantier-construction-syndicats" target="_self" title="Coronavirus : une centaine d’employés du REM refusent de travailler (Photo: Radio-Canada / Ivanoh Demers)">Coronavirus : une centaine d’employés du REM refusent de travailler</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-brqgnP iNLgiQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rem-brossard-rive-sud-chantier-2.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rem-brossard-rive-sud-chantier-2.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/rem-brossard-rive-sud-chantier-2.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/rem-brossard-rive-sud-chantier-2.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rem-brossard-rive-sud-chantier-2.JPG" alt="Des ouvriers travaillent sur le chantier de la Rive-Sud du REM."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Coronavirus : une centaine d’employés du REM refusent de travailler" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1674762/conditions-sanitaires-travailleurs-rem-chantier-construction-syndicats" target="_self" title="Coronavirus&amp;nbsp;: une centaine d&amp;rsquo;employ&amp;eacute;s du REM refusent de travailler"><span class="title-content">Coronavirus&nbsp;: une centaine d&rsquo;employ&eacute;s du REM refusent de travailler</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Des travailleurs au chantier du REM estiment que la proximit&eacute; entre les ouvriers pose probl&egrave;me.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-hwwEjo jzREfH card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Santé publique, Coronavirus | Michel Louvain invite les aînés à «&amp;nbsp;écouter les professionnels de la santé&amp;nbsp;»"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1674705/aines-respect-isolement-michel-louvain-2460" target="_self" title="Michel Louvain invite les aînés à « écouter les professionnels de la santé » (Photo: Radio-Canada / Ivanoh Demers)">Michel Louvain invite les aînés à « écouter les professionnels de la santé »</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-brqgnP iNLgiQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/aine-personne-agee-montreal-hdm.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/aine-personne-agee-montreal-hdm.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/aine-personne-agee-montreal-hdm.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/aine-personne-agee-montreal-hdm.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/aine-personne-agee-montreal-hdm.jpg" alt="Une personne âgée marche avec une canne en tirant un chariot sur la rue Ontario à Montréal."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Michel Louvain invite les aînés à « écouter les professionnels de la santé »" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1674705/aines-respect-isolement-michel-louvain-2460" target="_self" title="Michel Louvain invite les a&amp;icirc;n&amp;eacute;s &amp;agrave; &amp;laquo;&amp;nbsp;&amp;eacute;couter les professionnels de la sant&amp;eacute;&amp;nbsp;&amp;raquo;"><span class="title-content">Michel Louvain invite les a&icirc;n&eacute;s &agrave; &laquo;&nbsp;&eacute;couter les professionnels de la sant&eacute;&nbsp;&raquo;</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Certains a&icirc;n&eacute;s ne respecteraient pas les consignes d&apos;isolement pour pr&eacute;venir la propagation de la COVID-19.</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox2987199">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox2987199', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox2987199', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;,&quot;zone&quot;:null}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/international"><span>International</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-hwwEjo jzREfH card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Santé | COVID-19&amp;nbsp;: dépister massivement, la recette gagnante de la Corée du Sud"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1674123/coronavirus-coree-sud-tests-tracage-isolement-donnees" target="_self" title="COVID-19 : dépister massivement, la recette gagnante de la Corée du Sud (Photo: Getty Images / Chung Sung-Jun)">COVID-19 : dépister massivement, la recette gagnante de la Corée du Sud</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-brqgnP hAAMEs e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/coree-du-sud.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/coree-du-sud.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/coree-du-sud.jpg" alt="Une femme sud-coréenne porte un masque pour se protéger du coronavirus, le 18 mars 2020, à Séoul."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : COVID-19 : dépister massivement, la recette gagnante de la Corée du Sud" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1674123/coronavirus-coree-sud-tests-tracage-isolement-donnees" target="_self" title="COVID-19&amp;nbsp;: d&amp;eacute;pister massivement, la recette gagnante de la Cor&amp;eacute;e du Sud"><span class="title-content">COVID-19&nbsp;: d&eacute;pister massivement, la recette gagnante de la Cor&eacute;e du Sud</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">En favorisant les tests et la tra&ccedil;abilit&eacute;, la Cor&eacute;e du Sud arrive &agrave; obtenir un taux de mortalit&eacute; tr&egrave;s bas. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-hwwEjo jzREfH card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Coronavirus, Europe | Contrevenir aux ordres du confinement peut coûter cher en Europe"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1674159/coronavirus-amendes-contrevenants-regles-confinement-europe" target="_self" title="Contrevenir aux ordres du confinement peut coûter cher en Europe (Photo: Reuters / Benoit Tessier)">Contrevenir aux ordres du confinement peut coûter cher en Europe</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-brqgnP iNLgiQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/france-controle-policiers-confinement-covid-19.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/france-controle-policiers-confinement-covid-19.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/france-controle-policiers-confinement-covid-19.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/france-controle-policiers-confinement-covid-19.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/france-controle-policiers-confinement-covid-19.jpg" alt="Des policiers français contrôlent les cyclistes devant l&#x27;Arc de triomphe à Paris."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Contrevenir aux ordres du confinement peut coûter cher en Europe" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1674159/coronavirus-amendes-contrevenants-regles-confinement-europe" target="_self" title="Contrevenir aux ordres du confinement peut co&amp;ucirc;ter cher en Europe"><span class="title-content">Contrevenir aux ordres du confinement peut co&ucirc;ter cher en Europe</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Plusieurs pays pr&eacute;voient des amendes, ou carr&eacute;ment quelques jours en prison.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-hwwEjo jzREfH card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Coronavirus, Santé publique, Santé | COVID-19&amp;nbsp;: 475 morts en 24&amp;nbsp;heures en Italie"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1673240/coronavirus-pandemie-ampleur-planetaire-europe-asie-amerique" target="_self" title="COVID-19 : 475 morts en 24 heures en Italie (Photo: The Associated Press / Francisco Ubilla)">COVID-19 : 475 morts en 24 heures en Italie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-brqgnP iNLgiQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/espagne-metro-nettoyage.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/espagne-metro-nettoyage.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/espagne-metro-nettoyage.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/espagne-metro-nettoyage.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/espagne-metro-nettoyage.jpg" alt="Des employés du métro nettoient un wagon de métro."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : COVID-19 : 475 morts en 24 heures en Italie" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1673240/coronavirus-pandemie-ampleur-planetaire-europe-asie-amerique" target="_self" title="COVID-19&amp;nbsp;: 475 morts en 24&amp;nbsp;heures en Italie"><span class="title-content">COVID-19&nbsp;: 475 morts en 24&nbsp;heures en Italie</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le nombre de personnes tu&eacute;es par le COVID-19 est d&eacute;sormais plus &eacute;lev&eacute; en Europe qu&rsquo;en Asie.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-hwwEjo jzREfH card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Coronavirus, Politique américaine | Le Congrès américain adopte un plan d&#x27;aide de&amp;nbsp;100&amp;nbsp;milliards"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1673790/codid-19-etats-unis-securite-nationale-trump" target="_self" title="Le Congrès américain adopte un plan d&#x27;aide de 100 milliards (Photo: Reuters / Lucas Jackson)">Le Congrès américain adopte un plan d&#x27;aide de 100 milliards</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-brqgnP iNLgiQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/covid-19-donald-trump-virus.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/covid-19-donald-trump-virus.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/covid-19-donald-trump-virus.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/covid-19-donald-trump-virus.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/covid-19-donald-trump-virus.jpg" alt="En conférence de presse mercredi, le président des États-Unis, Donald Trump, a affirmé que le pays était en « guerre contre le virus »."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Le Congrès américain adopte un plan d&#x27;aide de 100 milliards" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1673790/codid-19-etats-unis-securite-nationale-trump" target="_self" title="Le Congr&amp;egrave;s am&amp;eacute;ricain adopte un plan d&amp;apos;aide de&amp;nbsp;100&amp;nbsp;milliards"><span class="title-content">Le Congr&egrave;s am&eacute;ricain adopte un plan d&apos;aide de&nbsp;100&nbsp;milliards</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La Maison-Blanche travaille aussi sur un plan de relance &eacute;conomique qui pourrait aller jusqu&apos;&agrave; 1300&nbsp;G$.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-hwwEjo jzREfH card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Coronavirus | Les Parisiens en confinement"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1672553/covid-coronavirus-parisiens-confinement" target="_self" title="Les Parisiens en confinement (Photo: Radio-Canada / Anyck Béraud)">Les Parisiens en confinement</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-brqgnP iNLgiQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/coronavirus-confinement-france-paris.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/coronavirus-confinement-france-paris.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/coronavirus-confinement-france-paris.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/coronavirus-confinement-france-paris.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/coronavirus-confinement-france-paris.JPG" alt="Quelques personnes marchent sur une vaste place publique."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Les Parisiens en confinement" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1672553/covid-coronavirus-parisiens-confinement" target="_self" title="Les Parisiens en confinement"><span class="title-content">Les Parisiens en confinement</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le silence est probablement ce qui frappe le plus dans la capitale fran&ccedil;aise priv&eacute;e du tourbillon caract&eacute;ristique.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="sc-hwwEjo jzREfH card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Santé publique, Coronavirus, Europe | Incrédules, les Français ont commencé leur confinement"><a aria-hidden="true" tabindex="-1" class="e-internal-link card-link hide-text" href="/nouvelle/1670267/parisiens-covid-19-coronavirus-campagne-confinement" target="_self" title="Incrédules, les Français ont commencé leur confinement (Photo: Reuters / Christian Hartmann)">Incrédules, les Français ont commencé leur confinement</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-brqgnP iNLgiQ e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/paris-coronavirus-confinement-policiers.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/paris-coronavirus-confinement-policiers.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/paris-coronavirus-confinement-policiers.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/paris-coronavirus-confinement-policiers.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/paris-coronavirus-confinement-policiers.jpg" alt="Trois policiers près de la tour Eiffel."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-bbmXgH jkthWe e-attribute u-font-g">COVID-19 : tout sur la pandémie</span><h3 class="e-title u-font-c"><a aria-label="COVID-19 : tout sur la pandémie : Incrédules, les Français ont commencé leur confinement" tabindex="0" class="e-internal-link title-link" href="/nouvelle/1670267/parisiens-covid-19-coronavirus-campagne-confinement" target="_self" title="Incr&amp;eacute;dules, les Fran&amp;ccedil;ais ont commenc&amp;eacute; leur confinement"><span class="title-content">Incr&eacute;dules, les Fran&ccedil;ais ont commenc&eacute; leur confinement</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">La circulation des personnes est restreinte aux trajets n&eacute;cessaires, les courses, les soins ou le travail.</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self" title="Accessibilité web">Accessibilité web</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self" title="Aide">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self" title="Contactez-nous">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/services_mobiles/" target="_self" title="Applications mobiles">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self" title="Conditions d’utilisation">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self" title="Plan du site">Plan du site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self" title="Vie privée">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2020<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn undefined sc-kaNhvL jhdgrL lightbox-close-button is-rounded is-light" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="sc-bxivhb wjrtV">Fermer la fenêtre modale</span></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script>var domStyleMainHeader=document.getElementById("styleMainHeader"),mainHeader=document.getElementById("js-main-header"),mainWrapper=document.getElementById("js-main-wrapper"),mainContentWrapper=document.querySelector(".main-content-wrapper"),mainFooter=document.querySelector(".m-main-footer");domStyleMainHeader&&domStyleMainHeader.parentNode.removeChild(domStyleMainHeader);var mainHeaderHeight=0,mainFooterHeight=0;mainHeader&&(mainHeaderHeight=mainHeader&&1e3<mainHeader.offsetHeight?55:mainHeader.offsetHeight,mainWrapper&&(mainWrapper.style.marginTop=mainHeaderHeight+"px"),mainHeader.style.height="0"),mainFooter&&(mainFooterHeight=mainFooter.offsetHeight),mainContentWrapper&&(mainContentWrapper.style.minHeight="calc(100vh - "+(mainHeaderHeight+mainFooterHeight)+"px)");</script>                                           <script>var v5LoadOptimized=function(){ setTimeout(function(){(window.webpackJsonp=window.webpackJsonp||[]).push([[5],[],[[2426,0]]]);;}, 0) }</script>      <script async src="/v5/assets/common.e9e238.js" onload="v5LoadOptimized()"></script>      <script async src="/v5/assets/unit.e9e238.js"></script>                        <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>      <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    