                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
    31 janvier 2020 - 20:37:17 (Montréal)
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Le PQ veut contrer l&#x27;anglicisation rapide de Laval et de la Montérégie | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Politique - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Le Parti québécois revient à la charge pour contrer « l&#x27;anglicisation rapide » du Grand Montréal."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Le PQ veut contrer l&#x27;anglicisation rapide de Laval et de la Montérégie"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/dezo-pq-pascal-berube.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Politique"/><meta name="rc.breadcrumb.url.2" content="/politique"/><meta name="rc.breadcrumb.titre.3" content="Politique provinciale"/><meta name="rc.breadcrumb.url.3" content="/theme/102/politique-provinciale"/><meta name="Description" content="Le Parti québécois revient à la charge pour contrer « l&#x27;anglicisation rapide » du Grand Montréal."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2020-02-01|01h02"/><meta name="dc.date.modified" content="2020-02-01|01h02"/><meta property="og:article" content="article"/><meta property="og:title" content="Le PQ veut contrer l&#x27;anglicisation rapide de Laval et de la Montérégie"/><meta property="og:description" content="Le Parti québécois revient à la charge pour contrer « l&#x27;anglicisation rapide » du Grand Montréal."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1501214/langue-francais-montreal-quebec-identite"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/dezo-pq-pascal-berube.jpg"/><meta name="twitter:title" content="Le PQ veut contrer l&#x27;anglicisation rapide de Laval et de la Montérégie"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1501214/langue-francais-montreal-quebec-identite"/><meta name="twitter:description" content="Le Parti québécois revient à la charge pour contrer « l&#x27;anglicisation rapide » du Grand Montréal."/><meta property="vf:unique_id" content="11-1501214"/>
      <link rel="canonical" href="/nouvelle/1501214/langue-francais-montreal-quebec-identite"/><link rel="amphtml" href="/amp/1501214/langue-francais-montreal-quebec-identite"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                      <link rel="prefetch" href="/v5/assets/main.css?1580504830208" id="main-css" as="style">        <link rel="prefetch" href="/v5/assets/common.e4d37e.js" as="script">        <link rel="prefetch" href="/v5/assets/unit.e4d37e.js" as="script">        
  <script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css?1580504830208">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</style> <style data-styled="dhKHKQ dwPmti emUAme fRlWka yDhrE clLQRi ghHEuj bKoWEW dtnllb iRJeAC bADoQC iDktkd hLGNYv juOnpd hFhPns fudfIh fBoZYp nJfDM bwDtYp eaCsos jnizOY hqvWIH ienSGh gGrQex lnlhdl" data-styled-version="4.4.1">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</style> <script>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</script> <script>var styleEl=document.createElement("style");styleEl.id="styleMainHeader",document.head.appendChild(styleEl);var styleSheet=styleEl.sheet;styleSheet.insertRule("#js-main-header { position: relative !important; }",0),styleSheet.insertRule("#js-main-wrapper { margin-top: 0 !important; }",0);</script> <script>var fonts=[fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",300,null),fdLoader("Radio-Canada",700,null),fdLoader("Radio-Canada",400,null),fdLoader("Radio-Canada",500,null),fdLoader("Radio-Canada",500,null)];Promise.all(fonts).then(function(){document.getElementsByTagName("html")[0].classList.add("fonts-loaded"),document.cookie="RCF1=1"});</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1501214/langue-francais-montreal-quebec-identite' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"grand_montreal","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"politique","IdMedia":"1501214","DateModification":"2020-01-31","Dossier":"","DateCreation":"2020-01-31","Url":"https://ici.radio-canada.ca/nouvelle/1501214/langue-francais-montreal-quebec-identite","SousTheme":"politique_provinciale,francophonie","Application":"rcca_siteweb","Blogue":"","Titre":"Le PQ veut contrer l'anglicisation rapide de Laval et de la Montérégie","Segment":"nouvelle","CodeEmission":"","Region":"montreal","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"regions:montreal:nouv:2020-01-31:scoop_1501214_langue_francais_montreal_quebec_identite","CodePage":"scoop_1501214_langue_francais_montreal_quebec_identite","Etiquette":"","Niveau":"document","GroupeSection":"montreal"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1501214/langue-francais-montreal-quebec-identite","sections":"info,nouvelle,radcan_v4,politique,montreal,region,politique_provinciale,francophonie","title":"Nouvelle : Le PQ veut contrer l'anglicisation rapide de Laval et de la Montérégie","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><h1 class="hidden-tag">ICI Radio-Canada</h1><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="sc-bbmXgH dhKHKQ g-main-header grid-container-b2" id="js-main-header"><div aria-hidden="true" class="sc-iwsKbI dwPmti g-adbox-sticky"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-mobile-leaderboard-sticky" id="AdBox702737">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox702737', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox702737', {"defaultSize":[320,50],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[320,50]},{"viewport":[0,0],"slotSize":[320,50]}]}, false, 'sticky', false);
          })
        })()
      </script>
    </div></div><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique-Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree-2019"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances-2019"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-header-main-navigation-mobile"><button aria-atomic="true" aria-describedby="header-mobile-side-menu-button-describe" aria-expanded="false" aria-labelledby="header-mobile-side-menu-button-label" aria-live="polite" class="e-button-menu" id="header-mobile-side-menu-button" type="button"><span class="button-menu-label hidden-tag" id="header-mobile-side-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag" id="header-mobile-side-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-header-main-navigation-desktop"><button aria-atomic="true" aria-describedby="header-mega-menu-button-describe" aria-expanded="false" aria-labelledby="header-mega-menu-button-label" aria-live="polite" class="e-button-mega-menu" id="header-mega-menu-button" type="button"><span class="button-mega-menu-label" id="header-mega-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag" id="header-mega-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><header class="navigation-bar-widgets"><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-header-live js-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="header-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-align-after has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a class="brand-logo-link" href="/grandmontreal"><div class="e-textual-logo"><span class="textual-logo-ici">ICI <span class="textual-logo-label">Grand Montréal</span></span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Grand Montréal" class="e-section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="sc-krDsej emUAme m-sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/grandmontreal"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/grandmontreal/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li></ul></div></div></div></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - 0px)"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2020-02-01T01:02:13.040Z",
    "datePublished": "2020-02-01T01:02:13.040Z",
    "description": "Le Parti québécois revient à la charge pour contrer «&nbsp;l&#x27;anglicisation rapide&nbsp;» du Grand Montréal. ",
    "headline": "Le PQ veut contrer l'anglicisation rapide de Laval et de la Montérégie",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Le PQ veut contrer l'anglicisation rapide de Laval et de la Montérégie",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Le chef intérimaire du Parti québécois Pascal Bérubé. ",
        "author": {
            "@type": "Organization",
            "name": "Radio-Canada"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-premiere/16x9/dezo-pq-pascal-berube.jpg",
        "name": "Pascal Bérubé parle, debout, en costume bleu, main gauche en l'air. ",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-premiere/16x9/dezo-pq-pascal-berube.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Grand Montréal&lt;/strong&gt; | Politique | Politique provinciale, Francophonie | Montréal | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-ESoVU fRlWka m-breadcrumbs"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/politique">Politique</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/102/politique-provinciale"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Politique provinciale</a></li></ol></nav><header class="m-h1-heading"><h1>Le PQ veut contrer l'anglicisation rapide de Laval et de la Montérégie</h1></header><div class="sc-hRmvpr yDhrE e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/dezo-pq-pascal-berube.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/dezo-pq-pascal-berube.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-premiere/16x9/dezo-pq-pascal-berube.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-premiere/16x9/dezo-pq-pascal-berube.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-premiere/16x9/dezo-pq-pascal-berube.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-premiere/16x9/dezo-pq-pascal-berube.jpg" alt="Pascal Bérubé parle, debout, en costume bleu, main gauche en l&#x27;air. "/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-cqCuEk clLQRi"><p class="sc-ipXKqB ghHEuj">Le chef intérimaire du Parti québécois Pascal Bérubé. </p><p class="sc-dliRfk bKoWEW">Photo&nbsp;:&nbsp;Radio-Canada</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="sc-Rmtcm dtnllb m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="sc-htpNat iRJeAC e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="sc-htpNat iRJeAC e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="sc-htpNat iRJeAC e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="sc-htpNat iRJeAC e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="sc-htpNat iRJeAC e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="sc-htpNat iRJeAC e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">undefined</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-ktHwxA iDktkd m-signature signature-newsstory signature-simplified"><span class="sc-feJyhm hLGNYv signature-avatar-first-name" itemProp="name">La&nbsp;Presse&nbsp;canadienne</span><div class="sc-hEsumM juOnpd m-published-date-time"><time dateTime="Sat Feb 01 2020 01:02:13 GMT+0000 (Coordinated Universal Time)" data-timeutc="Sat Feb 01 2020 01:02:13 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour">Publié à 1 h 02</time></div></div></div><div class="lead-container"><p class="e-p">Le Parti québécois (PQ) revient à la charge pour contrer « l&#x27;anglicisation rapide » non seulement à Montréal, mais à Laval et en Montérégie. </p></div><section class="redactionals document-content-style"><p class="e-p">Il met au défi le gouvernement caquiste de renforcer la loi 101 sur l&#x27;enjeu de la langue de travail, en rappelant que la CAQ avait refusé de le faire lorsqu&#x27;elle était dans l&#x27;opposition en 2012-2014. </p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;C&#x27;est un petit relent colonial&quot;,&quot;text&quot;:&quot;C&#x27;est un petit relent colonial&quot;}}" lang="fr"><span lang="fr" title="Français">C&#x27;est un petit relent colonial</span></q> de vouloir que tout le monde parle anglais dans un milieu de travail dès qu&#x27;une personne ne parle pas le français, a dit le chef intérimaire péquiste, Pascal Bérubé, en conférence de presse vendredi au terme du caucus préparatoire de ses députés à Sherbrooke.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;La connaissance de l&#x27;anglais, lorsque ce n&#x27;est pas nécessaire, ça doit être dénoncé&quot;,&quot;text&quot;:&quot;La connaissance de l&#x27;anglais, lorsque ce n&#x27;est pas nécessaire, ça doit être dénoncé&quot;}}" lang="fr"><span lang="fr" title="Français">La connaissance de l&#x27;anglais, lorsque ce n&#x27;est pas nécessaire, ça doit être dénoncé</span></q>, a-t-il poursuivi.</p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent1" id="AdBox702753">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox702753', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox702753', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[[728,90],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]}]}, false, 'incontent1', false);
          })
        })()
      </script>
    </div>
<p class="e-p">Le PQ déposera un projet de loi qui exigera notamment que l&#x27;employeur démontre que la connaissance d&#x27;une langue seconde est nécessaire pour accomplir les tâches reliées à l&#x27;emploi et participer au milieu de travail. Il recycle ainsi en la révisant une pièce législative qu&#x27;il avait déjà déposée en 2017. </p>
<p class="e-p">Le PQ veut ainsi que le visage français dans toute la région métropolitaine soit préservé, mais l&#x27;anglicisation progresse aussi à Québec, a laissé entendre M. Bérubé.</p>
<p class="e-p">Il a ainsi énuméré une série de postes affichés sur Emploi-Québec pour lesquels on demande la connaissance de l&#x27;anglais, dans une ville pourtant très majoritairement francophone : préposé au service à la clientèle dans une boutique de vêtements, éducatrice à la petite enfance, secrétaire médicale, électromécanicien, plongeur, cuisinier.</p>
<p class="e-p">La progression de l&#x27;anglais dans la région métropolitaine s&#x27;étend maintenant aux couronnes, a déclaré M. Bérubé.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Les données pour Laval sont très probantes, nos observations tendent à démontrer qu&#x27;il y a une anglicisation rapide de l&#x27;île Jésus (Laval), également sur la Rive-Sud, à Brossard et Longueuil, il y a une progression de l&#x27;usage de l&#x27;anglais comme langue d&#x27;accueil, ça nous préoccupe aussi.&quot;,&quot;text&quot;:&quot;Les données pour Laval sont très probantes, nos observations tendent à démontrer qu&#x27;il y a une anglicisation rapide de l&#x27;île Jésus (Laval), également sur la Rive-Sud, à Brossard et Longueuil, il y a une progression de l&#x27;usage de l&#x27;anglais comme langue d&#x27;accueil, ça nous préoccupe aussi.&quot;}}" lang="fr"><span lang="fr" title="Français">Les données pour Laval sont très probantes, nos observations tendent à démontrer qu&#x27;il y a une anglicisation rapide de l&#x27;île Jésus (Laval); également sur la Rive-Sud, à Brossard et Longueuil, il y a une progression de l&#x27;usage de l&#x27;anglais comme langue d&#x27;accueil, ça nous préoccupe aussi.</span></q></p>
<div class="framed"><h2 class="sc-itybZL hFhPns redactional">À lire aussi : </h2><ul><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1078234/ville-laval-anglicise-statistique-canada-donnees" target="_self" title="https://ici.radio-canada.ca/nouvelle/1078234/ville-laval-anglicise-statistique-canada-donnees">Laval s&#x27;anglicise</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1163979/office-quebecois-langue-francais-rapport-anglais-montreal-commerce" target="_self" title="https://ici.radio-canada.ca/nouvelle/1163979/office-quebecois-langue-francais-rapport-anglais-montreal-commerce">Service en français ou en anglais à Montréal? Peu importe, disent de plus en plus de jeunes</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1385577/mouvement-quebec-francais-laporte-rapport-langue" target="_self" title="https://ici.radio-canada.ca/nouvelle/1385577/mouvement-quebec-francais-laporte-rapport-langue">Le Mouvement Québec français s&#x27;insurge contre l&#x27;anglais dans la fonction publique</a></li></ul>
</div></section></main></div></article><div class="sc-cZBZkQ fudfIh fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox702754">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox702754', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox702754', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-kkbgRg fBoZYp m-continuous-feed"><div class="feed-header-container"><a href="/grandmontreal/en-continu" class="feed-header-link" title="Lien vers Grand Montréal en continu"><h2 class="feed-header-title">Grand Montréal en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sat Feb 01 2020 01:02:13 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Feb 01 2020 01:02:13 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 02</time></span><a href="/nouvelle/1501214/langue-francais-montreal-quebec-identite" class="feed-list-link" aria-label="1 h 02 Le PQ veut contrer l&#x27;anglicisation rapide de Laval et de la Montérégie"><h3 class="feed-list-title">Le PQ veut contrer l'anglicisation rapide de Laval et de la Montérégie</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri Jan 31 2020 22:08:53 GMT+0000 (Coordinated Universal Time)" data-format="full-date">vendredi 31 janvier</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jan 31 2020 22:08:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 08</time></span><a href="/nouvelle/1500859/avertissement-smog-grand-montreal" class="feed-list-link" aria-label="22 h 08 Avertissement de smog dans le Grand Montréal"><h3 class="feed-list-title">Avertissement de smog dans le Grand Montréal</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jan 31 2020 21:52:18 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 52</time></span><a href="/espaces-autochtones/a-la-une/document/nouvelles/article/1500353/autochtones-guides-navigateurs-ressources-montreal-itinerance" class="feed-list-link" aria-label="21 h 52 Des navigateurs pour aider les itinérants autochtones"><h3 class="feed-list-title">Des navigateurs pour aider les itinérants autochtones</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jan 31 2020 21:31:51 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 31</time></span><a href="/premiere/emissions/le-15-18/segments/entrevue/153339/travaux-echangeur-turcot-marquage-voie-lignes-effacees" class="feed-list-link" aria-label="21 h 31 Voici pourquoi vous ne voyez plus de lignes de voies sur l’échangeur Turcot"><h3 class="feed-list-title">Voici pourquoi vous ne voyez plus de lignes de voies sur l’échangeur Turcot</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jan 31 2020 21:21:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 21</time></span><a href="/sports/1500735/ignacio-piatti-depart-rumeur-thierry-henry" class="feed-list-link" aria-label="21 h 21 Pour l’instant, Ignacio Piatti est là, dit Thierry Henry"><h3 class="feed-list-title">Pour l’instant, Ignacio Piatti est là, dit Thierry Henry</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jan 31 2020 20:25:51 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 25</time></span><a href="/tele/blogue/1500705/coups-de-coeur-festin-inuit-lydia-bouchard-veronique-cloutier-melissa-bedard" class="feed-list-link" aria-label="20 h 25 Trois coups de cœur télé : un festin inuit, le parcours de Lydia Bouchard et des retrouvailles pour Mélissa Bédard"><h3 class="feed-list-title">Trois coups de cœur télé : un festin inuit, le parcours de Lydia Bouchard et des retrouvailles pour Mélissa Bédard</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jan 31 2020 17:43:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 43</time></span><a href="/premiere/emissions/le-15-18/segments/entrevue/153294/restaurant-arrivage-musee-pointe-a-calliere-restauration" class="feed-list-link" aria-label="17 h 43 Le grand retour du chef Philippe Mollé"><h3 class="feed-list-title">Le grand retour du chef Philippe Mollé</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jan 31 2020 15:45:49 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 45</time></span><a href="/sports/1499959/hockey-canadien-cale-fleury-laval" class="feed-list-link" aria-label="15 h 45 Le Canadien envoie Cale Fleury à Laval"><h3 class="feed-list-title">Le Canadien envoie Cale Fleury à Laval</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jan 31 2020 02:51:30 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 51</time></span><a href="/sports/1499352/hockey-canadien-montreal-sabres-buffalo-brendan-gallagher-jesperi-kotkaniemi-carey-price-lnh" class="feed-list-link" aria-label="2 h 51 Le retour au jeu de Gallagher profitable au Canadien à Buffalo"><h3 class="feed-list-title">Le retour au jeu de Gallagher profitable au Canadien à Buffalo</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jan 31 2020 00:25:35 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 25</time></span><a href="/nouvelle/1499009/swissport-entente-principe-enterinee-apres-mois-greve" class="feed-list-link" aria-label="0 h 25 Swissport : l&#x27;entente de principe est entérinée à 80 %"><h3 class="feed-list-title">Swissport&nbsp;: l'entente de principe est entérinée à 80&nbsp;%</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jan 31 2020 00:18:36 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 18</time></span><a href="/nouvelle/1497848/blainville-meurtre-parricide-accusation" class="feed-list-link" aria-label="0 h 18 Blainville : le fils de la victime est accusé de meurtre"><h3 class="feed-list-title">Blainville&nbsp;: le fils de la victime est accusé de meurtre</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Jan 30 2020 20:47:48 GMT+0000 (Coordinated Universal Time)" data-format="full-date">jeudi 30 janvier</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 30 2020 20:47:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 47</time></span><a href="/nouvelle/1498721/frais-avocat-famille-pierre-coriolan-demande-respect-loi" class="feed-list-link" aria-label="20 h 47 Frais d&#x27;avocat : la famille de Pierre Coriolan demande le respect de la loi"><h3 class="feed-list-title">Frais d'avocat&nbsp;: la famille de Pierre Coriolan demande le respect de la loi</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 30 2020 19:02:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 02</time></span><a href="/sports/1497337/soccer-mls-impact-montreal-floride-presaison-directeur-sportif-olivier-renard-entrevue-thierry-henry" class="feed-list-link" aria-label="19 h 02 Gestionnaire dans l&#x27;âme, Olivier Renard a confiance en son Impact"><h3 class="feed-list-title">Gestionnaire dans l'âme, Olivier Renard a confiance en son Impact</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 30 2020 18:58:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 58</time></span><a href="/nouvelle/1498495/origines-olivier-grunewald-planete-photos" class="feed-list-link" aria-label="18 h 58 Origines, l&#x27;exposition qui retrace l’histoire de la Terre en photos"><h3 class="feed-list-title"><em>Origines</em>, l'exposition qui retrace l’histoire de la Terre en photos</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 30 2020 17:15:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 15</time></span><a href="/sports/1498230/football-super-bowl-laurent-duvernay-tardif-fierte-reconnaissance-quebec-canada-famille" class="feed-list-link" aria-label="17 h 15 « Je suis fier de vous représenter au Super Bowl » - Laurent Duvernay-Tardif"><h3 class="feed-list-title">«&nbsp;Je suis fier de vous représenter au Super&nbsp;Bowl&nbsp;» - Laurent Duvernay-Tardif</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 30 2020 17:07:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 07</time></span><a href="/sports/1498345/hockey-lnh-canadien-montreal-brendan-gallagher-retour-jeu-sabres-buffalo" class="feed-list-link" aria-label="17 h 07 Canadien : Brendan Gallagher de retour au jeu contre les Sabres"><h3 class="feed-list-title">Canadien&nbsp;: Brendan Gallagher de retour au jeu contre les Sabres</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 30 2020 15:50:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 50</time></span><a href="/tele/blogue/1497390/marina-orsini-roy-dupuis-filles-caleb-lance-compte" class="feed-list-link" aria-label="15 h 50 Tout le monde aime Marina Orsini"><h3 class="feed-list-title">Tout le monde aime Marina Orsini</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 30 2020 15:12:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 12</time></span><a href="/sports/1498082/chronique-guy-daoust-hockey-echange-tomas-tatar-canadien" class="feed-list-link" aria-label="15 h 12 Échanger Tatar, vraiment?"><h3 class="feed-list-title">Échanger Tatar, vraiment?</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 30 2020 13:56:05 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 56</time></span><a href="/sports/1496639/football-nfl-super-bowl-aurent-duvernay-tardif-risques-blessures-commotions" class="feed-list-link" aria-label="13 h 56 Laurent Duvernay-Tardif à la défense de son sport"><h3 class="feed-list-title">Laurent Duvernay-Tardif à la défense de son sport</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 30 2020 01:11:21 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 11</time></span><a href="/nouvelle/1497631/blainville-meurtre-homme-arrestation" class="feed-list-link" aria-label="1 h 11 Un homme tué dans une résidence de Blainville"><h3 class="feed-list-title">Un homme tué dans une résidence de Blainville</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1500495/carlos-desjardins-quatre-ans-et-demi-de-prison-pour-un-ex-influenceur" title="Quatre ans et demi de prison pour l&#x27;ex-influenceur Carlos Desjardins">Quatre ans et demi de prison pour l&#x27;ex-influenceur Carlos Desjardins</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Justice et faits divers</span><h3 class="e-title u-font-c"><a aria-label="Position 1, Justice et faits divers: Quatre ans et demi de prison pour l&#x27;ex-influenceur Carlos Desjardins" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1500495/carlos-desjardins-quatre-ans-et-demi-de-prison-pour-un-ex-influenceur" target="_self" title="Quatre ans et demi de prison pour l&amp;apos;ex-influenceur Carlos Desjardins"><span class="title-content">Quatre ans et demi de prison pour l&apos;ex-influenceur Carlos Desjardins</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1501105/bombardiers-russes-missiles-norad-arctique" title="Deux bombardiers stratégiques russes frôlent l&#x27;espace aérien canadien dans l&#x27;Arctique">Deux bombardiers stratégiques russes frôlent l&#x27;espace aérien canadien dans l&#x27;Arctique</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Politique internationale</span><h3 class="e-title u-font-c"><a aria-label="Position 2, Politique internationale: Deux bombardiers stratégiques russes frôlent l&#x27;espace aérien canadien dans l&#x27;Arctique" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1501105/bombardiers-russes-missiles-norad-arctique" target="_self" title="Deux bombardiers strat&amp;eacute;giques russes fr&amp;ocirc;lent l&amp;apos;espace a&amp;eacute;rien canadien dans l&amp;apos;Arctique"><span class="title-content">Deux bombardiers strat&eacute;giques russes fr&ocirc;lent l&apos;espace a&eacute;rien canadien dans l&apos;Arctique</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1500337/proces-trump-destitution-dernier-droit-senat-debat-temoins-vote" title="Le procès Trump se terminera mercredi sans qu&#x27;aucun témoin ait été entendu">Le procès Trump se terminera mercredi sans qu&#x27;aucun témoin ait été entendu</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Donald Trump, président des États-Unis</span><h3 class="e-title u-font-c"><a aria-label="Position 3, Donald Trump, président des États-Unis: Le procès Trump se terminera mercredi sans qu&#x27;aucun témoin ait été entendu" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1500337/proces-trump-destitution-dernier-droit-senat-debat-temoins-vote" target="_self" title="Le proc&amp;egrave;s Trump se terminera mercredi sans qu&amp;apos;aucun t&amp;eacute;moin ait &amp;eacute;t&amp;eacute; entendu"><span class="title-content">Le proc&egrave;s Trump se terminera mercredi sans qu&apos;aucun t&eacute;moin ait &eacute;t&eacute; entendu</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1499742/coronavirus-etats-unis-fermeture-frontieres-etrangers-chine" title="Coronavirus&amp;nbsp;: les États-Unis ferment les frontières aux étrangers arrivant de Chine">Coronavirus&amp;nbsp;: les États-Unis ferment les frontières aux étrangers arrivant de Chine</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Santé publique</span><h3 class="e-title u-font-c"><a aria-label="Position 4, Santé publique: Coronavirus&amp;nbsp;: les États-Unis ferment les frontières aux étrangers arrivant de Chine" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1499742/coronavirus-etats-unis-fermeture-frontieres-etrangers-chine" target="_self" title="Coronavirus&amp;nbsp;: les &amp;Eacute;tats-Unis ferment les fronti&amp;egrave;res aux &amp;eacute;trangers arrivant de Chine"><span class="title-content">Coronavirus&nbsp;: les &Eacute;tats-Unis ferment les fronti&egrave;res aux &eacute;trangers arrivant de Chine</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1499557/royaume-uni-divorce-union-europeenne-brexit" title="C’est l’heure du Brexit&amp;nbsp;: le Royaume-Uni dit &lt;em&gt;farewell&lt;/em&gt; à l’Union européenne">C’est l’heure du Brexit&amp;nbsp;: le Royaume-Uni dit &lt;em&gt;farewell&lt;/em&gt; à l’Union européenne</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Politique internationale</span><h3 class="e-title u-font-c"><a aria-label="Position 5, Politique internationale: C’est l’heure du Brexit&amp;nbsp;: le Royaume-Uni dit &lt;em&gt;farewell&lt;/em&gt; à l’Union européenne" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1499557/royaume-uni-divorce-union-europeenne-brexit" target="_self" title="C&amp;rsquo;est l&amp;rsquo;heure du Brexit&amp;nbsp;: le Royaume-Uni dit &lt;em&gt;farewell&lt;/em&gt; &amp;agrave; l&amp;rsquo;Union europ&amp;eacute;enne"><span class="title-content">C&rsquo;est l&rsquo;heure du Brexit&nbsp;: le Royaume-Uni dit <em>farewell</em> &agrave; l&rsquo;Union europ&eacute;enne</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox702755">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox702755', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox702755', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-itybZL hFhPns redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self" title="nétiquette">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="sc-htpNat bADoQC e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="sc-htpNat bADoQC e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button type="button" class="sc-htpNat bADoQC e-button logout"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-eLdqWK bwDtYp m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Le%20PQ%20veut%20contrer%20l&#x27;anglicisation%20rapide%20de%20Laval%20et%20de%20la%20Mont%C3%A9r%C3%A9gie&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1501214/langue-francais-montreal-quebec-identite]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/grandmontreal"><span>Grand Montréal</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Grand Montréal&lt;/strong&gt; | Politique | Politique provinciale, Francophonie | Montréal | Intérêt local | Le PQ veut contrer l&#x27;anglicisation rapide de Laval et de la Montérégie"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1501214/langue-francais-montreal-quebec-identite" target="_self" title="Le PQ veut contrer l&#x27;anglicisation rapide de Laval et de la Montérégie (Photo: Radio-Canada)">Le PQ veut contrer l&#x27;anglicisation rapide de Laval et de la Montérégie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf eaCsos e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/dezo-pq-pascal-berube.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/dezo-pq-pascal-berube.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/dezo-pq-pascal-berube.jpg" alt="Pascal Bérubé parle, debout, en costume bleu, main gauche en l&#x27;air. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale : Le PQ veut contrer l&#x27;anglicisation rapide de Laval et de la Montérégie" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1501214/langue-francais-montreal-quebec-identite" target="_self" title="Le PQ veut contrer l&amp;apos;anglicisation rapide de Laval et de la Mont&amp;eacute;r&amp;eacute;gie"><span class="title-content">Le PQ veut contrer l&apos;anglicisation rapide de Laval et de la Mont&eacute;r&eacute;gie</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Le Parti qu&eacute;b&eacute;cois revient &agrave; la charge pour contrer &laquo;&nbsp;l&apos;anglicisation rapide&nbsp;&raquo; du Grand Montr&eacute;al. </p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Grand Montréal&lt;/strong&gt; | Environnement | Conditions météorologiques, Pollution | Montréal | Intérêt local | Avertissement de smog dans le Grand Montréal"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1500859/avertissement-smog-grand-montreal" target="_self" title="Avertissement de smog dans le Grand Montréal (Photo: iStock / Matsou)">Avertissement de smog dans le Grand Montréal</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/montreal-pollution-smog-quai-horloge.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/montreal-pollution-smog-quai-horloge.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/montreal-pollution-smog-quai-horloge.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/montreal-pollution-smog-quai-horloge.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/montreal-pollution-smog-quai-horloge.jpg" alt="Plan panoramique de Montréal, baignée de smog."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Conditions météorologiques</span><h3 class="e-title u-font-c"><a aria-label="Conditions météorologiques : Avertissement de smog dans le Grand Montréal" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1500859/avertissement-smog-grand-montreal" target="_self" title="Avertissement de smog dans le Grand Montr&amp;eacute;al"><span class="title-content">Avertissement de smog dans le Grand Montr&eacute;al</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;avertissement concerne Ch&acirc;teauguay, Laval, Longueuil et l&apos;&icirc;le de Montr&eacute;al.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Espaces autochtones&lt;/strong&gt; | Société | Autochtones | Montréal | Des navigateurs pour aider les itinérants autochtones"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/espaces-autochtones/a-la-une/document/nouvelles/article/1500353/autochtones-guides-navigateurs-ressources-montreal-itinerance" target="_self" title="Des navigateurs pour aider les itinérants autochtones (Photo: Radio-Canada)">Des navigateurs pour aider les itinérants autochtones</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mtl-itinerance.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mtl-itinerance.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mtl-itinerance.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/mtl-itinerance.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mtl-itinerance.jpg" alt="Un itinérant à Montréal."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Autochtones</span><h3 class="e-title u-font-c"><a aria-label="Autochtones : Des navigateurs pour aider les itinérants autochtones" tabindex="-1" class="e-internal-link title-link" href="/espaces-autochtones/a-la-une/document/nouvelles/article/1500353/autochtones-guides-navigateurs-ressources-montreal-itinerance" target="_self" title="Des navigateurs pour aider les itin&amp;eacute;rants autochtones"><span class="title-content">Des navigateurs pour aider les itin&eacute;rants autochtones</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les Autochtones comptent pour 12&nbsp;% des itin&eacute;rants dans la m&eacute;tropole.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="card-style stack-card" data-chrome-extension-type="undefined | Entrevue | &lt;strong&gt;Première - Grand Montréal&lt;/strong&gt; | Société | Transports | Montréal | Intérêt local | Voici pourquoi vous ne voyez plus de lignes de voies sur l’échangeur Turcot"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/le-15-18/segments/entrevue/153339/travaux-echangeur-turcot-marquage-voie-lignes-effacees" target="_self" title="Voici pourquoi vous ne voyez plus de lignes de voies sur l’échangeur Turcot (Photo: Radio-Canada / Ivanoh Demers)">Voici pourquoi vous ne voyez plus de lignes de voies sur l’échangeur Turcot</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/echangeur-turcot-construction-route.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/echangeur-turcot-construction-route.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/echangeur-turcot-construction-route.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/echangeur-turcot-construction-route.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/echangeur-turcot-construction-route.JPG" alt="Le chantier de l&#x27;échangeur Turcot."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Le 15-18</span><h3 class="e-title u-font-c"><a aria-label="Le 15-18 : Voici pourquoi vous ne voyez plus de lignes de voies sur l’échangeur Turcot (Contenu audio)" tabindex="-1" class="e-internal-link title-link" href="/premiere/emissions/le-15-18/segments/entrevue/153339/travaux-echangeur-turcot-marquage-voie-lignes-effacees" target="_self" title="Voici pourquoi vous ne voyez plus de lignes de voies sur l&amp;rsquo;&amp;eacute;changeur Turcot"><span class="title-content">Voici pourquoi vous ne voyez plus de lignes de voies sur l&rsquo;&eacute;changeur Turcot</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les habitu&eacute;s de l&apos;&eacute;changeur Turcot auront remarqu&eacute; que le marquage sur certaines sections de la chauss&eacute;e de l&apos;autoroute 20 est effac&eacute; ou peu&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Soccer | Montréal | Pour l’instant, Ignacio Piatti est là, dit Thierry Henry"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/sports/1500735/ignacio-piatti-depart-rumeur-thierry-henry" target="_self" title="Pour l’instant, Ignacio Piatti est là, dit Thierry Henry (Photo: La Presse canadienne / Ryan Remiorz)">Pour l’instant, Ignacio Piatti est là, dit Thierry Henry</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/thierry-henry-9.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/thierry-henry-9.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/thierry-henry-9.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/thierry-henry-9.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/thierry-henry-9.jpg" alt="Thierry Henry"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Soccer</span><h3 class="e-title u-font-c"><a aria-label="Soccer : Pour l’instant, Ignacio Piatti est là, dit Thierry Henry" tabindex="-1" class="e-internal-link title-link" href="/sports/1500735/ignacio-piatti-depart-rumeur-thierry-henry" target="_self" title="Pour l&amp;rsquo;instant, Ignacio Piatti est l&amp;agrave;, dit Thierry Henry"><span class="title-content">Pour l&rsquo;instant, Ignacio Piatti est l&agrave;, dit Thierry Henry</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;Impact est de retour &agrave; Montr&eacute;al pour quelques jours apr&egrave;s avoir termin&eacute; la premi&egrave;re partie de son camp, mais l&apos;&eacute;quipe doit faire face &agrave;&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="card-style stack-card" data-chrome-extension-type="undefined | Blogue télé | &lt;strong&gt;Télé&lt;/strong&gt; | Divertissement | Musique, Culture, Autochtones, Danse | Montréal | Intérêt local | Trois coups de cœur télé : un festin inuit, le parcours de Lydia Bouchard et des retrouvailles pour Mélissa Bédard"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/tele/blogue/1500705/coups-de-coeur-festin-inuit-lydia-bouchard-veronique-cloutier-melissa-bedard" target="_self" title="Trois coups de cœur télé : un festin inuit, le parcours de Lydia Bouchard et des retrouvailles pour Mélissa Bédard (Photo: KOTV / Véronique Lussier)">Trois coups de cœur télé : un festin inuit, le parcours de Lydia Bouchard et des retrouvailles pour Mélissa Bédard</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/1res-fois-melissa-bedard-veronique-cloutier.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/1res-fois-melissa-bedard-veronique-cloutier.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/1res-fois-melissa-bedard-veronique-cloutier.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-tele/16x9/1res-fois-melissa-bedard-veronique-cloutier.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/1res-fois-melissa-bedard-veronique-cloutier.jpg" alt="Le duo prend la pose sur le plateau de l&#x27;émission."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Musique</span><h3 class="e-title u-font-c"><a aria-label="Musique : Trois coups de cœur télé : un festin inuit, le parcours de Lydia Bouchard et des retrouvailles pour Mélissa Bédard" tabindex="-1" class="e-internal-link title-link" href="/tele/blogue/1500705/coups-de-coeur-festin-inuit-lydia-bouchard-veronique-cloutier-melissa-bedard" target="_self" title="Trois coups de c&amp;oelig;ur t&amp;eacute;l&amp;eacute; : un festin inuit, le parcours de Lydia Bouchard et des&amp;nbsp;&amp;mldr;"><span class="title-content">Trois coups de c&oelig;ur t&eacute;l&eacute; : un festin inuit, le parcours de Lydia Bouchard et des&nbsp;&mldr;</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Nous avons envie de vous pr&eacute;senter trois de nos coups de c&oelig;ur par semaine, une petite s&eacute;lection de nos moments de t&eacute;l&eacute;vision pr&eacute;f&eacute;r&eacute;s, au cas&nbsp;&mldr;</p></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox702756">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox702756', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox702756', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1000566&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/102/politique-provinciale"><span>Politique provinciale</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Gaspésie–Îles-de-la-Madeleine&lt;/strong&gt; | Environnement | Recyclage, Politique provinciale | Gaspésie-Îles-de-la-Madeleine | Intérêt local | L&#x27;élargissement de la consigne inquiète un épicier gaspésien"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1500953/recyclage-consigne-epicerie-gaspesie-bouteilles-canettes" target="_self" title="L&#x27;élargissement de la consigne inquiète un épicier gaspésien (Photo: Radio-Canada / Bruno Lelièvre)">L&#x27;élargissement de la consigne inquiète un épicier gaspésien</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf eaCsos e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chef-nicolas-consigne-bouteille-canette-recyclage.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chef-nicolas-consigne-bouteille-canette-recyclage.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chef-nicolas-consigne-bouteille-canette-recyclage.jpg" alt="Un homme devant une remise remplie de bouteilles de bière vides. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Recyclage</span><h3 class="e-title u-font-c"><a aria-label="Recyclage : L&#x27;élargissement de la consigne inquiète un épicier gaspésien" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1500953/recyclage-consigne-epicerie-gaspesie-bouteilles-canettes" target="_self" title="L&amp;apos;&amp;eacute;largissement de la consigne inqui&amp;egrave;te un &amp;eacute;picier gasp&amp;eacute;sien"><span class="title-content">L&apos;&eacute;largissement de la consigne inqui&egrave;te un &eacute;picier gasp&eacute;sien</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&rsquo;&eacute;largissement du syst&egrave;me de consigne &agrave; toutes les bouteilles et canettes, y compris les bouteilles d&rsquo;eau et de vin, inqui&egrave;te le chef &eacute;picier&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale, Cannabis | Toronto | Intérêt local | Vente de produits comestibles au cannabis&amp;nbsp;: encore des ruptures de stock en Ontario"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1498784/ontario-chocolat-thc-biscuits-bonbons" target="_self" title="Vente de produits comestibles au cannabis : encore des ruptures de stock en Ontario (Photo: Gracieuseté : Aurora Cannabis)">Vente de produits comestibles au cannabis : encore des ruptures de stock en Ontario</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chocolat-cannabis-aurora-edmonton.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chocolat-cannabis-aurora-edmonton.png" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/chocolat-cannabis-aurora-edmonton.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/chocolat-cannabis-aurora-edmonton.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/chocolat-cannabis-aurora-edmonton.png" alt="Des employés mettent des carrés de chocolat au cannabis dans des boîtes."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale : Vente de produits comestibles au cannabis : encore des ruptures de stock en Ontario" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1498784/ontario-chocolat-thc-biscuits-bonbons" target="_self" title="Vente de produits comestibles au cannabis&amp;nbsp;: encore des ruptures de stock en Ontario"><span class="title-content">Vente de produits comestibles au cannabis&nbsp;: encore des ruptures de stock en Ontario</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Deux semaines apr&egrave;s la mise en vente des produits comestibles au cannabis, le site web de la Soci&eacute;t&eacute; ontarienne du cannabis (SODC) affiche&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Mauricie–Centre-du-Québec&lt;/strong&gt; | Politique | Enfance, Politique provinciale | Mauricie–Centre-du-Québec | Intérêt local | Début de la grève dans les services de garde en milieu familial"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1499779/greve-retard-garderies-educatrices-milieu-familiale-moyens-pressions" target="_self" title="Début de la grève dans les services de garde en milieu familial (Photo: iStock)">Début de la grève dans les services de garde en milieu familial</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfants-service-garde-jouets-garderie.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfants-service-garde-jouets-garderie.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/enfants-service-garde-jouets-garderie.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/enfants-service-garde-jouets-garderie.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfants-service-garde-jouets-garderie.jpg" alt="Des enfants jouent avec des blocs en mousse."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Enfance</span><h3 class="e-title u-font-c"><a aria-label="Enfance : Début de la grève dans les services de garde en milieu familial" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1499779/greve-retard-garderies-educatrices-milieu-familiale-moyens-pressions" target="_self" title="D&amp;eacute;but de la gr&amp;egrave;ve dans les services de garde en milieu familial"><span class="title-content">D&eacute;but de la gr&egrave;ve dans les services de garde en milieu familial</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Les services de garde en milieu familial ont ouvert vendredi matin avec 15 minutes de retard en raison de moyens de pression des &eacute;ducatrices.</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Société | Politique provinciale, Éducation, Relations de travail | Toronto | Intérêt local | En grève ou pas? Les moyens de pression des syndicats de l’éducation en Ontario"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1472343/greve-negociations-ontario-enseignement-ford-enseignants-education-syndicats" target="_self" title="En grève ou pas? Les moyens de pression des syndicats de l’éducation en Ontario (Photo: La Presse canadienne / Cole Burston)">En grève ou pas? Les moyens de pression des syndicats de l’éducation en Ontario</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/greve-enseignants-ontario-affiches.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/greve-enseignants-ontario-affiches.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/greve-enseignants-ontario-affiches.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/greve-enseignants-ontario-affiches.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/greve-enseignants-ontario-affiches.jpg" alt="Des enseignants tiennent des affiches avec le message : « Pas de coupes en éducation »."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale : En grève ou pas? Les moyens de pression des syndicats de l’éducation en Ontario" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1472343/greve-negociations-ontario-enseignement-ford-enseignants-education-syndicats" target="_self" title="En gr&amp;egrave;ve ou pas? Les moyens de pression des syndicats de l&amp;rsquo;&amp;eacute;ducation en Ontario"><span class="title-content">En gr&egrave;ve ou pas? Les moyens de pression des syndicats de l&rsquo;&eacute;ducation en Ontario</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Voici les derni&egrave;res nouvelles sur l&apos;&eacute;tat des n&eacute;gociations contractuelles des principaux syndicats du secteur de l&apos;&eacute;ducation &agrave; l&apos;&eacute;chelle de la&nbsp;&mldr;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Politique | Politique provinciale, Énergie | Toronto | Intérêt local | 1,6 milliard de dollars de plus pour stabiliser les tarifs d&#x27;électricité en Ontario"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1499064/mise-a-jour-economique-ontario-rod-phillips-prix-courant" target="_self" title="1,6 milliard de dollars de plus pour stabiliser les tarifs d&#x27;électricité en Ontario (Photo: La Presse canadienne / Christopher Katsarov)">1,6 milliard de dollars de plus pour stabiliser les tarifs d&#x27;électricité en Ontario</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rod-phillips-conservateur-ontario.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rod-phillips-conservateur-ontario.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/rod-phillips-conservateur-ontario.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/rod-phillips-conservateur-ontario.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rod-phillips-conservateur-ontario.jpg" alt="Rod Phillips sur une estrade."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale : 1,6 milliard de dollars de plus pour stabiliser les tarifs d&#x27;électricité en Ontario" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1499064/mise-a-jour-economique-ontario-rod-phillips-prix-courant" target="_self" title="1,6 milliard de dollars de plus pour stabiliser les tarifs d&amp;apos;&amp;eacute;lectricit&amp;eacute; en Ontario"><span class="title-content">1,6 milliard de dollars de plus pour stabiliser les tarifs d&apos;&eacute;lectricit&eacute; en Ontario</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">L&apos;Ontario devrait d&eacute;penser plus au cours de l&apos;exercice financier  pour stabiliser les tarifs croissants d&rsquo;&eacute;lectricit&eacute;</p></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4"><article class="card-style stack-card" data-chrome-extension-type="undefined | Nouvelle | &lt;strong&gt;Québec&lt;/strong&gt; | Politique | Politique provinciale | Québec | Intérêt local | 3e lien entre les centres-villes : Bonnardel appuie sur l’accélérateur"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1498039/3e-lien-centres-villes-francois-bonnardel-projet-quebec-levis" target="_self" title="3e lien entre les centres-villes : Bonnardel appuie sur l’accélérateur (Photo: Radio-Canada / Alice Chiche)">3e lien entre les centres-villes : Bonnardel appuie sur l’accélérateur</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-cMljjf jnizOY e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vue-aerienne-quebec-region-capitale-nationale-fleuve-ponts-glace-levis-rive-nord-rive-sud-troisieme-lien.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vue-aerienne-quebec-region-capitale-nationale-fleuve-ponts-glace-levis-rive-nord-rive-sud-troisieme-lien.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vue-aerienne-quebec-region-capitale-nationale-fleuve-ponts-glace-levis-rive-nord-rive-sud-troisieme-lien.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/vue-aerienne-quebec-region-capitale-nationale-fleuve-ponts-glace-levis-rive-nord-rive-sud-troisieme-lien.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vue-aerienne-quebec-region-capitale-nationale-fleuve-ponts-glace-levis-rive-nord-rive-sud-troisieme-lien.jpg" alt="Vue aérienne du fleuve St-Laurent entre Lévis et Québec."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="sc-bxivhb hqvWIH e-button e-card-play-button" href="/nouvelle/1498039/3e-lien-centres-villes-francois-bonnardel-projet-quebec-levis?isAutoPlay=1" title="3e lien entre les centres-villes : Bonnardel appuie sur l’accélérateur (Regarder la vidéo)"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">3e lien entre les centres-villes : Bonnardel appuie sur l’accélérateur (Regarder la vidéo)</span></div></a></div><data class="sc-VigVT ienSGh e-duration"><time aria-hidden="false" dateTime="1:56"><span class="hidden-tag">Durée :</span>1:56</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-gGBfsJ nJfDM e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale : 3e lien entre les centres-villes : Bonnardel appuie sur l’accélérateur (Contenu vidéo, 1 minute 56 secondes)" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1498039/3e-lien-centres-villes-francois-bonnardel-projet-quebec-levis" target="_self" title="3e lien entre les centres-villes : Bonnardel appuie sur l&amp;rsquo;acc&amp;eacute;l&amp;eacute;rateur"><span class="title-content">3e lien entre les centres-villes : Bonnardel appuie sur l&rsquo;acc&eacute;l&eacute;rateur</span></a></h3></header><p aria-hidden="true" class="e-lead u-font-f color-txt-dx4">Encourag&eacute; par les r&eacute;actions positives des maires de Qu&eacute;bec et de L&eacute;vis, Fran&ccedil;ois Bonnardel appuie sur l&rsquo;acc&eacute;l&eacute;rateur afin de r&eacute;unir les deux&nbsp;&mldr;</p></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self" title="Accessibilité web">Accessibilité web</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self" title="Aide">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self" title="Contactez-nous">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/services_mobiles/" target="_self" title="Applications mobiles">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self" title="Conditions d’utilisation">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self" title="Plan du site">Plan du site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self" title="Vie privée">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2020<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn undefined sc-dEoRIm gGrQex lightbox-close-button is-rounded is-light" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="sc-gzVnrw lnlhdl">Fermer la fenêtre modale</span></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script>var domStyleMainHeader=document.getElementById("styleMainHeader"),mainHeader=document.getElementById("js-main-header"),mainWrapper=document.getElementById("js-main-wrapper"),mainContentWrapper=document.querySelector(".main-content-wrapper"),mainFooter=document.querySelector(".m-main-footer");domStyleMainHeader&&domStyleMainHeader.parentNode.removeChild(domStyleMainHeader);var mainHeaderHeight=0,mainFooterHeight=0;mainHeader&&(mainHeaderHeight=mainHeader&&1e3<mainHeader.offsetHeight?55:mainHeader.offsetHeight,mainWrapper&&(mainWrapper.style.marginTop=mainHeaderHeight+"px"),mainHeader.style.height="0"),mainFooter&&(mainFooterHeight=mainFooter.offsetHeight),mainContentWrapper&&(mainContentWrapper.style.minHeight="calc(100vh - "+(mainHeaderHeight+mainFooterHeight)+"px)");</script>                                           <script>var v5LoadOptimized=function(){ setTimeout(function(){(window.webpackJsonp=window.webpackJsonp||[]).push([[5],[],[[2349,0]]]);;}, 2000) }</script>      <script async src="/v5/assets/common.e4d37e.js" onload="v5LoadOptimized()"></script>      <script async src="/v5/assets/unit.e4d37e.js"></script>                        <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>      <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    