                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
  -->
<meta charset="UTF-8"><!-- pageinfo(2020-01-10T01:32:47+00:00|true) --><!-- meta --> 
      <title>Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone | Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Société - ICI.Radio-Canada.ca"/><meta name="dc.description" content="L&#x27;école francophone est fermée depuis quatre ans."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecole-saint-paul-nb.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Société"/><meta name="rc.breadcrumb.url.2" content="/societe"/><meta name="rc.breadcrumb.titre.3" content="Éducation"/><meta name="rc.breadcrumb.url.3" content="/theme/27/education"/><meta name="Description" content="L&#x27;école francophone est fermée depuis quatre ans."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2020-01-10|00h41"/><meta name="dc.date.modified" content="2020-01-10|00h41"/><meta property="og:article" content="article"/><meta property="og:title" content="Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone"/><meta property="og:description" content="L&#x27;école francophone est fermée depuis quatre ans."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1466180/ecole-francophone-saint-paul-de-kent-education-francais-nouveau-brunswick"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecole-saint-paul-nb.jpg"/><meta name="twitter:title" content="Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1466180/ecole-francophone-saint-paul-de-kent-education-francais-nouveau-brunswick"/><meta name="twitter:description" content="L&#x27;école francophone est fermée depuis quatre ans."/><meta property="vf:unique_id" content="11-1466180"/>
      <link rel="canonical" href="/nouvelle/1466180/ecole-francophone-saint-paul-de-kent-education-francais-nouveau-brunswick"/><link rel="amphtml" href="/amp/1466180/ecole-francophone-saint-paul-de-kent-education-francais-nouveau-brunswick"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                      <link rel="prefetch" href="/v5/assets/main.css?1578607648184" id="main-css" as="style">        <link rel="prefetch" href="/v5/assets/common.1db733.js" as="script">        <link rel="prefetch" href="/v5/assets/unit.1db733.js" as="script">        
  <script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css?1578607648184">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</style> <style data-styled="loAwuM OvIrj hfAPxE bxnHeJ eekUNf giDHsm jlRgHP eJizxA cPXCI iRJeAC bADoQC kZlmZO gZvgLS heGZPd eDmtDh eTkJgC hGMPHX gzoRBC hDjqxI hkmqlk krzepN jCyNag hNZcNO UoLDW" data-styled-version="4.4.0">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</style> <script>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</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1466180/ecole-francophone-saint-paul-de-kent-education-francais-nouveau-brunswick' + document.location.search + '';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"nouveau_brunswick","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"societe","IdMedia":"1466180","DateModification":"2020-01-09","Dossier":"","DateCreation":"2020-01-09","Url":"https://ici.radio-canada.ca/nouvelle/1466180/ecole-francophone-saint-paul-de-kent-education-francais-nouveau-brunswick","SousTheme":"education","Application":"rcca_siteweb","Blogue":"","Titre":"Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone","Segment":"nouvelle","CodeEmission":"","Region":"nouveaubrunswick","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"regions:nouveaubrunswick:nouv:2020-01-09:scoop_1466180_ecole_francophone_saint_paul_de_kent_educatio","CodePage":"scoop_1466180_ecole_francophone_saint_paul_de_kent_education_francais_nouveau_brunswick","Etiquette":"","Niveau":"document","GroupeSection":"nouveaubrunswick"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1466180/ecole-francophone-saint-paul-de-kent-education-francais-nouveau-brunswick","sections":"info,nouvelle,radcan_v4,societe,nouveaubrunswick,region,education","title":"Nouvelle : Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> </head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><h1 class="hidden-tag">ICI Radio-Canada</h1><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="sc-esjQYD loAwuM g-main-header grid-container-b2" id="js-main-header"><div aria-hidden="true" class="sc-iRbamj OvIrj g-adbox-sticky"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-mobile-leaderboard-sticky" id="AdBox522696">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox522696', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox522696', {"defaultSize":[320,50],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[320,50]},{"viewport":[0,0],"slotSize":[320,50]}]}, false, 'sticky', false);
          })
        })()
      </script>
    </div></div><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique-Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree-2019"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances-2019"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-header-main-navigation-mobile"><button aria-atomic="true" aria-describedby="header-mobile-side-menu-button-describe" aria-expanded="false" aria-labelledby="header-mobile-side-menu-button-label" aria-live="polite" class="e-button-menu" id="header-mobile-side-menu-button" type="button"><span class="button-menu-label hidden-tag" id="header-mobile-side-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag" id="header-mobile-side-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-header-main-navigation-desktop"><button aria-atomic="true" aria-describedby="header-mega-menu-button-describe" aria-expanded="false" aria-labelledby="header-mega-menu-button-label" aria-live="polite" class="e-button-mega-menu" id="header-mega-menu-button" type="button"><span class="button-mega-menu-label" id="header-mega-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag" id="header-mega-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><header class="navigation-bar-widgets"><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-header-live js-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="header-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-align-after has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a class="brand-logo-link" href="/acadie/nouveau-brunswick"><div class="e-textual-logo"><span class="textual-logo-ici">ICI <span class="textual-logo-label">Nouveau-Brunswick</span></span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Nouveau-Brunswick" class="e-section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="sc-iBEsjs hfAPxE m-sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/acadie/nouveau-brunswick"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/acadie/nouveau-brunswick/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li></ul></div></div></div></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav" style="min-height:calc(100vh - 0px)"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2020-01-10T00:41:37.150Z",
    "datePublished": "2020-01-10T00:41:37.150Z",
    "description": "L&#x27;école francophone est fermée depuis quatre ans.",
    "headline": "Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "L'École Saint-Paul a fermé en 2016.",
        "author": {
            "@type": "Person",
            "name": "Radio-Canada / Jean-Philippe Hughes"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/ecole-saint-paul-nb.jpg",
        "name": "Les marches couvertes de neige à l'entrée d'une école fermée.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/ecole-saint-paul-nb.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Société | Éducation | Nouveau-Brunswick | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-eLdqWK bxnHeJ m-breadcrumbs"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/societe">Société</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/27/education"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Éducation</a></li></ol></nav><header class="m-h1-heading"><h1>Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone</h1></header><div class="sc-iIHSe eekUNf e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecole-saint-paul-nb.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecole-saint-paul-nb.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/ecole-saint-paul-nb.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/ecole-saint-paul-nb.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/ecole-saint-paul-nb.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/ecole-saint-paul-nb.jpg" alt="Les marches couvertes de neige à l&#x27;entrée d&#x27;une école fermée."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-kAzzGY giDHsm"><p class="sc-jzJRlG jlRgHP">L'École Saint-Paul a fermé en 2016.</p><p class="sc-chPdSV eJizxA">Photo&nbsp;:&nbsp;Radio-Canada / Jean-Philippe Hughes</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="sc-fYxtnH cPXCI m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="sc-htpNat iRJeAC e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="sc-htpNat iRJeAC e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="sc-htpNat iRJeAC e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="sc-htpNat iRJeAC e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="sc-htpNat iRJeAC e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="sc-htpNat iRJeAC e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">undefined</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 document-simple-redactional-container"><div class="signature-container-top"><div class="sc-bwCtUz kZlmZO m-signature signature-newsstory signature-simplified"><span class="sc-gwVKww gZvgLS signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-iQKALj heGZPd m-published-date-time"><time dateTime="Fri Jan 10 2020 00:41:37 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Jan 10 2020 00:41:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour">Publié à 0 h 41</time></div></div></div><div class="lead-container"><p class="e-p">Près de quatre ans après la fermeture d’une école francophone, des parents de Saint-Paul-de-Kent, au Nouveau-Brunswick, réclament toujours une éducation en français pour leurs enfants, près de la maison.</p></div><section class="redactionals document-content-style"><p class="e-p">Des consultations sont en cours.</p>
<p class="e-p">Les parents de la région souhaitent au moins la création de services en français pour les jeunes enfants, de la garderie à la 2e année.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;On revendique une nouvelle école avec une garderie, une maternelle, une première et une deuxième année. Ça, pour nous autres, c&#x27;est fondamental&quot;,&quot;text&quot;:&quot;On revendique une nouvelle école avec une garderie, une maternelle, une première et une deuxième année. Ça, pour nous autres, c&#x27;est fondamental&quot;}}" lang="fr"><span lang="fr" title="Français">On revendique une nouvelle école avec une garderie, une maternelle, une première et une deuxième année. Ça, pour nous autres, c&#x27;est fondamental</span></q>, Marc Henrie, président du comité pour une nouvelle école francophone à Saint-Paul-de-Kent.</p>
<div class="picture-attachment-container center"><picture class="sc-kGXeez eDmtDh e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/marc-henrie-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/marc-henrie-2.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/marc-henrie-2.jpg" alt="Marc Henrie devant l&#x27;église un jour d&#x27;hiver."/></picture><div class="sc-kAzzGY giDHsm"><p class="sc-jzJRlG jlRgHP">Marc Henrie, président du comité pour une nouvelle école francophone à Saint-Paul.</p><p class="sc-chPdSV eJizxA">Photo&nbsp;:&nbsp;Radio-Canada</p></div></div><p class="e-p">L’École Saint-Paul a fermé ses portes en 2016. </p>
<blockquote class="e-blockquote null"><p>Sans école francophone, sans institution, sans garderie qui offrent des services de francisation, Saint-Paul va s&#x27;angliciser et éventuellement, Saint-Paul deviendra St. Paul<em>.</em></p><footer>Marc Henrie, parent d&#x27;élève</footer></blockquote>
<p class="e-p">La construction d’une nouvelle école constitue cependant un rêve improbable, selon le District scolaire francophone Sud. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Si la communauté de Saint-Paul demandait une école, elle serait mise sur la liste et ça pourrait prendre beaucoup de temps. Je crois qu&#x27;il faut regarder peut-être vers d&#x27;autres avenues&quot;,&quot;text&quot;:&quot;Si la communauté de Saint-Paul demandait une école, elle serait mise sur la liste et ça pourrait prendre beaucoup de temps. Je crois qu&#x27;il faut regarder peut-être vers d&#x27;autres avenues&quot;}}" lang="fr"><span lang="fr" title="Français">Si la communauté de Saint-Paul demandait une école, elle serait mise sur la liste et ça pourrait prendre beaucoup de temps. Je crois qu&#x27;il faut regarder peut-être vers d&#x27;autres avenues</span></q>, dit son président, Paul Demers.</p>
<div class="picture-attachment-container center"><a class="e-external-link text-svg-icon" href="https://images.radio-canada.ca/v1/ici-info/perso/paul-demers-district-scolaire-francophone-sud.jpg" target="_blank" title="Agrandir l’image (Nouvelle fenêtre)"><picture class="e-picture"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/perso/paul-demers-district-scolaire-francophone-sud.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/perso/paul-demers-district-scolaire-francophone-sud.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/perso/paul-demers-district-scolaire-francophone-sud.jpg" alt="Un homme dans un amphithéâtre. Sa chemise est de la même couleur que les bancs."/></picture><span>Agrandir l’image</span>﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a><div class="sc-kAzzGY giDHsm"><p class="sc-jzJRlG jlRgHP">Paul Demers, président du District scolaire francophone Sud..</p><p class="sc-chPdSV eJizxA">Photo&nbsp;:&nbsp;Radio-Canada / Jean-Philippe Hughes</p></div></div><p class="e-p">Aucun élève n&#x27;a fait le saut vers l&#x27;école anglaise depuis la fermeture de l’École Saint-Paul en 2016. La majorité des élèves a pris le chemin de l&#x27;école Mont-Carmel à Sainte-Marie-de-Kent, alors que d&#x27;autres font maintenant la route jusqu&#x27;à l’École Le Sommet, à Moncton.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Ce qui est fondamental, c&#x27;est que la petite enfance ait des services en francisation ici, à proximité&quot;,&quot;text&quot;:&quot;Ce qui est fondamental, c&#x27;est que la petite enfance ait des services en francisation ici, à proximité&quot;}}" lang="fr"><span lang="fr" title="Français">Ce qui est fondamental, c&#x27;est que la petite enfance ait des services en francisation ici, à proximité</span></q>, insiste cependant Marc Henrie. Les craintes sont réelles pour les enfants d&#x27;âge préscolaire issus de parents exogames. Un agrandissement du centre multifonctionnel pourrait servir à accueillir les enfants en bas âge, selon le père de famille.</p>
<div class="framed"><h2 class="sc-gzVnrw hGMPHX redactional">À lire aussi :</h2><ul><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1136065/fermeture-ecole-saint-paul-nouveau-brunswick-gagne-appel" target="_self" title="https://ici.radio-canada.ca/nouvelle/1136065/fermeture-ecole-saint-paul-nouveau-brunswick-gagne-appel">Fermeture de l’École Saint-Paul : le Nouveau-Brunswick gagne son appel</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/776052/acadie-manifestation-ecole-saint-paul-nouveau-brunswick" target="_self" title="https://ici.radio-canada.ca/nouvelle/776052/acadie-manifestation-ecole-saint-paul-nouveau-brunswick">Mobilisation contre la fermeture de l&#x27;École Saint-Paul au Nouveau-Brunswick</a></li></ul>
</div><p class="e-p">Le District se dit tout de même à l&#x27;écoute de la communauté depuis la fermeture de l&#x27;école qui comptait une soixantaine d&#x27;élèves. Depuis décembre, l&#x27;Institut canadien de recherche sur les minorités linguistiques réalise un sondage au porte-à-porte dans le district de services locaux (<abbr class="m-abbreviation has-tooltip" title="District de services locaux">DSL<span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">District de services locaux</span></span></abbr>) de moins de 900 âmes.</p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent1" id="AdBox522721">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox522721', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox522721', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[[728,90],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]}]}, false, 'incontent1', false);
          })
        })()
      </script>
    </div>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;C&#x27;est la partie, pour moi, la plus importante : trouver des solutions pour la vitalité de la langue française dans la communauté de Saint-Paul&quot;,&quot;text&quot;:&quot;C&#x27;est la partie, pour moi, la plus importante : trouver des solutions pour la vitalité de la langue française dans la communauté de Saint-Paul&quot;}}" lang="fr"><span lang="fr" title="Français">C&#x27;est la partie, pour moi, la plus importante : trouver des solutions pour la vitalité de la langue française dans la communauté de Saint-Paul</span></q>, affirme Paul Demers. </p>
<p class="e-p">Les résultats du sondage sont attendus d&#x27;ici le début avril.</p>
<p class="e-p"><em>D’après le reportage de Jean-Philippe Hughes</em></p></section></main></div></article><div class="sc-gldTML gzoRBC fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox522722">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox522722', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox522722', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-hgRTRy hDjqxI m-continuous-feed"><div class="feed-header-container"><a href="/acadie/nouveau-brunswick/en-continu" class="feed-header-link" title="Lien vers Nouveau-Brunswick en continu"><h2 class="feed-header-title">Nouveau-Brunswick en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri Jan 10 2020 00:41:37 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jan 10 2020 00:41:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 41</time></span><a href="/nouvelle/1466180/ecole-francophone-saint-paul-de-kent-education-francais-nouveau-brunswick" class="feed-list-link" aria-label="0 h 41 Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone"><h3 class="feed-list-title">Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Jan 10 2020 00:41:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 41</time></span><a href="/nouvelle/1466143/camions-edmundston-centre-ville-voie-contournement-camionnage" class="feed-list-link" aria-label="0 h 41 Un nouveau projet de voie de contournement pour les camions à Edmundston"><h3 class="feed-list-title">Un nouveau projet de voie de contournement pour les camions à Edmundston</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Jan 09 2020 23:38:17 GMT+0000 (Coordinated Universal Time)" data-format="full-date">jeudi 9 janvier</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 23:38:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 38</time></span><a href="/nouvelle/1466116/baleine-noire-baleineau-blessure-georgie" class="feed-list-link" aria-label="23 h 38 Une jeune baleine noire de l&#x27;Atlantique Nord blessée a été repérée en Georgie"><h3 class="feed-list-title">Une jeune baleine noire de l'Atlantique Nord blessée a été repérée en Georgie</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 23:10:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 10</time></span><a href="/nouvelle/1465201/janelle-bastarache-aigles-bleues-hockey-feminin-universite-moncton-canada" class="feed-list-link" aria-label="23 h 10 Janelle Bastarache : un peu de renfort pour les Aigles Bleues"><h3 class="feed-list-title">Janelle Bastarache&nbsp;: un peu de renfort pour les Aigles Bleues</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 22:50:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 50</time></span><a href="/sports/1465177/hockey-feminin-tsn-serie-rivalite-canada-etats-unis" class="feed-list-link" aria-label="22 h 50 [BILLET] L&#x27;avenir du hockey féminin relève des diffuseurs"><h3 class="feed-list-title">[BILLET] L'avenir du hockey féminin relève des diffuseurs</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 22:37:15 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 37</time></span><a href="/nouvelle/1466013/exportation-bois-oeuvre-nouveau-brunswick-droits-compensateurs-etats-unis" class="feed-list-link" aria-label="22 h 37 Des exportations de bois moins rentables depuis une mesure de Trump"><h3 class="feed-list-title">Des exportations de bois moins rentables depuis une mesure de Trump</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 21:58:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 58</time></span><a href="/nouvelle/1465922/une-femme-de-60-ans-de-moncton-portee-disparue" class="feed-list-link" aria-label="21 h 58 Une femme de 60 ans de Moncton portée disparue"><h3 class="feed-list-title">Une femme de 60&nbsp;ans de Moncton portée disparue</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 19:53:27 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 53</time></span><a href="/nouvelle/1465025/swoop-compagnie-aerienne-vols" class="feed-list-link" aria-label="19 h 53 La compagnie aérienne Swoop proposera de nouveaux vols en Atlantique"><h3 class="feed-list-title">La compagnie aérienne Swoop proposera de nouveaux vols en Atlantique</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 18:45:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 45</time></span><a href="/nouvelle/1465174/ancien-inspecteur-grc-enquete-16-ans-deux-meurtres-sackville-nouveau-brunswick" class="feed-list-link" aria-label="18 h 45 Un ancien inspecteur revient sur une enquête de 16 ans qui a élucidé deux meurtres"><h3 class="feed-list-title">Un ancien inspecteur revient sur une enquête de 16&nbsp;ans qui a élucidé deux meurtres</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 18:09:41 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 09</time></span><a href="/premiere/emissions/le-reveil-ile-du-prince-edouard/segments/entrevue/150279/changement-climatique-agriculture-forces-perturbatrices-2020" class="feed-list-link" aria-label="18 h 09 Les forces perturbatrices en agriculture, en 2020"><h3 class="feed-list-title">Les forces perturbatrices en agriculture, en 2020</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 18:06:15 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 06</time></span><a href="/nouvelle/1464824/grenier-musique-carol-doucet-joey-robin-hache-cy-jacques-surette-acadie" class="feed-list-link" aria-label="18 h 06 Des artistes et groupes acadiens se produiront à Ottawa la semaine prochaine"><h3 class="feed-list-title">Des artistes et groupes acadiens se produiront à Ottawa la semaine prochaine</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 16:16:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 16</time></span><a href="/nouvelle/1464913/reouverture-des-services-dobstetrique-et-de-pediatrie-a-campbellton" class="feed-list-link" aria-label="16 h 16 Réouverture des services d&#x27;obstétrique et de pédiatrie à Campbellton"><h3 class="feed-list-title">Réouverture des services d'obstétrique et de pédiatrie à Campbellton</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 14:23:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 23</time></span><a href="/nouvelle/1464453/financement-parti-verts-nouveau-brunswick-record-2018" class="feed-list-link" aria-label="14 h 23 Financement des partis : les verts au N.-B. ont battu un record en 2018"><h3 class="feed-list-title">Financement des partis : les verts au N.-B. ont battu un record en 2018</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 14:06:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 06</time></span><a href="/nouvelle/1464658/famille-rolland-roy-disparu-recherches-dalhousie-nouveau-brunswick" class="feed-list-link" aria-label="14 h 06 Disparition de Rolland Roy : poursuivez les recherches, demande la famille"><h3 class="feed-list-title">Disparition de Rolland Roy : poursuivez les recherches, demande la famille</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 14:01:33 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 01</time></span><a href="/nouvelle/1463242/cyrille-simard-mandat-mairie-edmundston" class="feed-list-link" aria-label="14 h 01 Cyrille Simard ne se représentera pas à la mairie d&#x27;Edmundston"><h3 class="feed-list-title">Cyrille Simard ne se représentera pas à la mairie d'Edmundston</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 10:14:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 14</time></span><a href="/nouvelle/1463225/air-canada-vols-boeing-737-interdiction-annulation" class="feed-list-link" aria-label="10 h 14 Air Canada vend des vols qu’elle suspendra si l’interdiction du 737 MAX est maintenue"><h3 class="feed-list-title">Air Canada vend des vols qu’elle suspendra si l’interdiction du 737&nbsp;MAX est maintenue</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 01:10:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 10</time></span><a href="/nouvelle/1464207/friperie-bathurst-armee-du-salut-vetements-usages-seconde-main-ouverture" class="feed-list-link" aria-label="1 h 10 Une nouvelle friperie à Bathurst pour remplacer l’Armée du salut"><h3 class="feed-list-title">Une nouvelle friperie à Bathurst pour remplacer l’Armée du salut</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 00:17:26 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 17</time></span><a href="/nouvelle/1464100/elections-2020-nouveau-brunswick-baie-shediac-dieppe-sainte-croix" class="feed-list-link" aria-label="0 h 17 L&#x27;opposition souhaite éviter des élections générales en 2020 au Nouveau-Brunswick"><h3 class="feed-list-title">L'opposition souhaite éviter des élections générales en&nbsp;2020 au Nouveau-Brunswick</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jan 09 2020 00:04:26 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 04</time></span><a href="/nouvelle/1464129/roromme-chantal-crise-etats-unis-iran" class="feed-list-link" aria-label="0 h 04 La crise États-Unis–Iran sous la loupe d&#x27;un professeur de l&#x27;Université de Moncton"><h3 class="feed-list-title">La crise États-Unis–Iran sous la loupe d'un professeur de l'Université de Moncton</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Jan 08 2020 23:55:43 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 8 janvier</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jan 08 2020 23:55:43 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 55</time></span><a href="/nouvelle/1464088/rumeur-abolition-immersion-francaise-nouveau-brunswick-cardy-austin" class="feed-list-link" aria-label="23 h 55 Comment une rumeur sur le programme d&#x27;immersion a ravivé des tensions au N.-B."><h3 class="feed-list-title">Comment une rumeur sur le programme d'immersion a ravivé des tensions au N.-B.</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1465654/avion-ecrasement-iran-missile-reseaux-sociaux-enquete" title="Écrasement en Iran : des enquêteurs identifient un missile grâce aux réseaux sociaux">Écrasement en Iran : des enquêteurs identifient un missile grâce aux réseaux sociaux</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Réseaux sociaux</span><h3 class="e-title u-font-c"><a aria-label="Position 1, Réseaux sociaux: Écrasement en Iran : des enquêteurs identifient un missile grâce aux réseaux sociaux" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1465654/avion-ecrasement-iran-missile-reseaux-sociaux-enquete" target="_self" title="&amp;Eacute;crasement en Iran : des enqu&amp;ecirc;teurs identifient un missile gr&amp;acirc;ce aux r&amp;eacute;seaux sociaux"><span class="title-content">&Eacute;crasement en Iran : des enqu&ecirc;teurs identifient un missile gr&acirc;ce aux r&eacute;seaux sociaux</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1464864/enquete-ecrasement-iran-ukraine-canada-francois-philippe-champagne" title="Écrasement en Iran&amp;nbsp;: Trudeau confirme la vraisemblance d&#x27;un tir de missile iranien">Écrasement en Iran&amp;nbsp;: Trudeau confirme la vraisemblance d&#x27;un tir de missile iranien</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Politique fédérale</span><h3 class="e-title u-font-c"><a aria-label="Position 2, Politique fédérale: Écrasement en Iran&amp;nbsp;: Trudeau confirme la vraisemblance d&#x27;un tir de missile iranien" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1464864/enquete-ecrasement-iran-ukraine-canada-francois-philippe-champagne" target="_self" title="&amp;Eacute;crasement en Iran&amp;nbsp;: Trudeau confirme la vraisemblance d&amp;apos;un tir de missile iranien"><span class="title-content">&Eacute;crasement en Iran&nbsp;: Trudeau confirme la vraisemblance d&apos;un tir de missile iranien</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1465760/video-missile-avion-iran-boeing" title="Les derniers instants du vol de l&#x27;Ukraine International Airlines captés sur vidéo">Les derniers instants du vol de l&#x27;Ukraine International Airlines captés sur vidéo</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Conflits armés</span><h3 class="e-title u-font-c"><a aria-label="Position 3, Conflits armés: Les derniers instants du vol de l&#x27;Ukraine International Airlines captés sur vidéo" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1465760/video-missile-avion-iran-boeing" target="_self" title="Les derniers instants du vol de l&amp;apos;Ukraine International Airlines capt&amp;eacute;s sur vid&amp;eacute;o"><span class="title-content">Les derniers instants du vol de l&apos;Ukraine International Airlines capt&eacute;s sur vid&eacute;o</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1465601/signalements-implant-mammaire-lymphome-sante-canada" title="Implants mammaires&amp;nbsp;: plus de 100 cas d’un cancer émergent signalés au Canada">Implants mammaires&amp;nbsp;: plus de 100 cas d’un cancer émergent signalés au Canada</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Santé</span><h3 class="e-title u-font-c"><a aria-label="Position 4, Santé: Implants mammaires&amp;nbsp;: plus de 100 cas d’un cancer émergent signalés au Canada" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1465601/signalements-implant-mammaire-lymphome-sante-canada" target="_self" title="Implants mammaires&amp;nbsp;: plus de 100 cas d&amp;rsquo;un cancer &amp;eacute;mergent signal&amp;eacute;s au Canada"><span class="title-content">Implants mammaires&nbsp;: plus de 100 cas d&rsquo;un cancer &eacute;mergent signal&eacute;s au Canada</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1465162/charges-fiscales-taxes-impots-quebec-taux-imposition-gerald-fillion" title="Beaucoup d&#x27;impôts, mais peut-il en être autrement?">Beaucoup d&#x27;impôts, mais peut-il en être autrement?</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Finances publiques</span><h3 class="e-title u-font-c"><a aria-label="Position 5, Finances publiques: Beaucoup d&#x27;impôts, mais peut-il en être autrement?" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1465162/charges-fiscales-taxes-impots-quebec-taux-imposition-gerald-fillion" target="_self" title="Beaucoup d&amp;apos;imp&amp;ocirc;ts, mais peut-il en &amp;ecirc;tre autrement?"><span class="title-content">Beaucoup d&apos;imp&ocirc;ts, mais peut-il en &ecirc;tre autrement?</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox522723">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox522723', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox522723', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-gzVnrw hGMPHX redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self" title="nétiquette">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="sc-htpNat bADoQC e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="sc-htpNat bADoQC e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><button type="button" class="sc-htpNat bADoQC e-button logout"><div class="button-content"><span class="button-label">Se déconnecter</span></div></button><div class="sc-iiUIRa krzepN m-viafoura"><div class="viafoura is-logged-out"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Des%20parents%20de%20Saint-Paul-de-Kent%20r%C3%A9clament%20toujours%20une%20nouvelle%20%C3%A9cole%20francophone&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1466180/ecole-francophone-saint-paul-de-kent-education-francais-nouveau-brunswick]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/acadie/nouveau-brunswick"><span>Nouveau-Brunswick</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1466180"><article class="card-style stack-card" data-chrome-extension-type="1466180 | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Société | Éducation | Nouveau-Brunswick | Intérêt local | Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1466180/ecole-francophone-saint-paul-de-kent-education-francais-nouveau-brunswick" target="_self" title="Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone (Photo: Radio-Canada / Jean-Philippe Hughes)">Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eDmtDh e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecole-saint-paul-nb.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecole-saint-paul-nb.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecole-saint-paul-nb.jpg" alt="Les marches couvertes de neige à l&#x27;entrée d&#x27;une école fermée."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Éducation</span><h3 class="e-title u-font-c"><a aria-label="Éducation : Des parents de Saint-Paul-de-Kent réclament toujours une nouvelle école francophone" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1466180/ecole-francophone-saint-paul-de-kent-education-francais-nouveau-brunswick" target="_self" title="Des parents de Saint-Paul-de-Kent r&amp;eacute;clament toujours une nouvelle &amp;eacute;cole francophone"><span class="title-content">Des parents de Saint-Paul-de-Kent r&eacute;clament toujours une nouvelle &eacute;cole francophone</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1466143"><article class="card-style stack-card" data-chrome-extension-type="1466143 | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Économie | Affaires municipales, Réseau routier | Nouveau-Brunswick | Intérêt local | Un nouveau projet de voie de contournement pour les camions à Edmundston"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1466143/camions-edmundston-centre-ville-voie-contournement-camionnage" target="_self" title="Un nouveau projet de voie de contournement pour les camions à Edmundston (Photo: Radio-Canada / Bernard LeBel)">Un nouveau projet de voie de contournement pour les camions à Edmundston</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/camions-edmundston-circulation.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/camions-edmundston-circulation.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/camions-edmundston-circulation.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/camions-edmundston-circulation.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/camions-edmundston-circulation.jpg" alt="Un camion chargé de bois suivi d&#x27;un autre gros camion dans une rue du centre-ville."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Affaires municipales</span><h3 class="e-title u-font-c"><a aria-label="Affaires municipales : Un nouveau projet de voie de contournement pour les camions à Edmundston" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1466143/camions-edmundston-centre-ville-voie-contournement-camionnage" target="_self" title="Un nouveau projet de voie de contournement pour les camions &amp;agrave; Edmundston"><span class="title-content">Un nouveau projet de voie de contournement pour les camions &agrave; Edmundston</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1466116"><article class="card-style stack-card" data-chrome-extension-type="1466116 | Nouvelle | &lt;strong&gt;Nouvelle-Écosse&lt;/strong&gt; | Environnement | Protection des espèces | Nouvelle-Écosse | Intérêt local | Une jeune baleine noire de l&#x27;Atlantique Nord blessée a été repérée en Georgie"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1466116/baleine-noire-baleineau-blessure-georgie" target="_self" title="Une jeune baleine noire de l&#x27;Atlantique Nord blessée a été repérée en Georgie (Photo: Florida Fish and Wildlife Commission)">Une jeune baleine noire de l&#x27;Atlantique Nord blessée a été repérée en Georgie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/baleineau-blessure.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/baleineau-blessure.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/baleineau-blessure.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/baleineau-blessure.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/baleineau-blessure.jpg" alt="Prise aérienne d&#x27;un baleineau photographié avec sa mère dans l&#x27;océan."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Protection des espèces</span><h3 class="e-title u-font-c"><a aria-label="Protection des espèces : Une jeune baleine noire de l&#x27;Atlantique Nord blessée a été repérée en Georgie" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1466116/baleine-noire-baleineau-blessure-georgie" target="_self" title="Une jeune baleine noire de l&amp;apos;Atlantique Nord bless&amp;eacute;e a &amp;eacute;t&amp;eacute; rep&amp;eacute;r&amp;eacute;e en Georgie"><span class="title-content">Une jeune baleine noire de l&apos;Atlantique Nord bless&eacute;e a &eacute;t&eacute; rep&eacute;r&eacute;e en Georgie</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1465201"><article class="card-style stack-card" data-chrome-extension-type="1465201 | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Sports | Hockey universitaire | Nouveau-Brunswick | Intérêt local | Janelle Bastarache&amp;nbsp;: un peu de renfort pour les Aigles Bleues"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1465201/janelle-bastarache-aigles-bleues-hockey-feminin-universite-moncton-canada" target="_self" title="Janelle Bastarache : un peu de renfort pour les Aigles Bleues (Photo: Radio-Canada / Ian Bonnell)">Janelle Bastarache : un peu de renfort pour les Aigles Bleues</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/janelle-bastarache-aigles-bleues.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/janelle-bastarache-aigles-bleues.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/janelle-bastarache-aigles-bleues.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/janelle-bastarache-aigles-bleues.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/janelle-bastarache-aigles-bleues.jpg" alt="Janelle avec épaulettes, devant la porte avec le logo des Aigles Bleues. elle sourit."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Hockey universitaire</span><h3 class="e-title u-font-c"><a aria-label="Hockey universitaire : Janelle Bastarache : un peu de renfort pour les Aigles Bleues" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1465201/janelle-bastarache-aigles-bleues-hockey-feminin-universite-moncton-canada" target="_self" title="Janelle Bastarache&amp;nbsp;: un peu de renfort pour les Aigles Bleues"><span class="title-content">Janelle Bastarache&nbsp;: un peu de renfort pour les Aigles Bleues</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1465177"><article class="card-style stack-card" data-chrome-extension-type="1465177 | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Sports | Hockey féminin | Nouveau-Brunswick | Intérêt local | [BILLET] L&#x27;avenir du hockey féminin relève des diffuseurs"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/sports/1465177/hockey-feminin-tsn-serie-rivalite-canada-etats-unis" target="_self" title="[BILLET] L&#x27;avenir du hockey féminin relève des diffuseurs (Photo: Radio-Canada / Gilles Landry)">[BILLET] L&#x27;avenir du hockey féminin relève des diffuseurs</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rivalite-canada-usa.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rivalite-canada-usa.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/rivalite-canada-usa.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/rivalite-canada-usa.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rivalite-canada-usa.JPG" alt="Bras dans les airs les joueuses célèbrent leur seul but lors de la rencontre avec les États-Unis, dans le cadre de la Série Rivalité Canada–États-Unis."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Hockey féminin</span><h3 class="e-title u-font-c"><a aria-label="Hockey féminin : [BILLET] L&#x27;avenir du hockey féminin relève des diffuseurs" tabindex="-1" class="e-internal-link title-link" href="/sports/1465177/hockey-feminin-tsn-serie-rivalite-canada-etats-unis" target="_self" title="[BILLET] L&amp;apos;avenir du hockey f&amp;eacute;minin rel&amp;egrave;ve des diffuseurs"><span class="title-content">[BILLET] L&apos;avenir du hockey f&eacute;minin rel&egrave;ve des diffuseurs</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1466013"><article class="card-style stack-card" data-chrome-extension-type="1466013 | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Économie | Industrie forestière, Relations internationales | Nouveau-Brunswick | Intérêt local | Des exportations de bois moins rentables depuis une mesure de Trump"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1466013/exportation-bois-oeuvre-nouveau-brunswick-droits-compensateurs-etats-unis" target="_self" title="Des exportations de bois moins rentables depuis une mesure de Trump (Photo: Radio-Canada / Nicolas Steinbach)">Des exportations de bois moins rentables depuis une mesure de Trump</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/camion-bois-exportation-nouveau-brunswick.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/camion-bois-exportation-nouveau-brunswick.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/camion-bois-exportation-nouveau-brunswick.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/camion-bois-exportation-nouveau-brunswick.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/camion-bois-exportation-nouveau-brunswick.jpg" alt="Les scieries du Nouveau-Brunswick exportent 70 % de leur bois d&#x27;oeuvre aux États-Unis. L’industrie compte 22 000 emplois."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1466013/exportation-bois-oeuvre-nouveau-brunswick-droits-compensateurs-etats-unis?isAutoPlay=1" title="Des exportations de bois moins rentables depuis une mesure de Trump (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Des exportations de bois moins rentables depuis une mesure de Trump (Regarder la vidéo)</span></a></div><data class="sc-csuQGl jCyNag e-duration"><time aria-hidden="false" dateTime="02:13"><span class="hidden-tag">Durée :</span>02:13</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Industrie forestière</span><h3 class="e-title u-font-c"><a aria-label="Industrie forestière : Des exportations de bois moins rentables depuis une mesure de Trump (Contenu vidéo, 2 minutes 13 secondes)" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1466013/exportation-bois-oeuvre-nouveau-brunswick-droits-compensateurs-etats-unis" target="_self" title="Des exportations de bois moins rentables depuis une mesure de Trump"><span class="title-content">Des exportations de bois moins rentables depuis une mesure de Trump</span></a></h3></header></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox522724">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox522724', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox522724', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Automatique&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/27/education"><span>Éducation</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="150133"><article class="card-style stack-card" data-chrome-extension-type="150133 | Entrevue | &lt;strong&gt;Première - Toronto&lt;/strong&gt; | Société | Éducation | Toronto | L’ACÉPO, garante de l’éducation laïque de langue française en Ontario"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/l-heure-de-pointe-toronto/segments/entrevue/150133/denis-chartrand-president-acepo" target="_self" title="L’ACÉPO, garante de l’éducation laïque de langue française en Ontario (Photo: Radio-Canada / Avec l&#x27;autorisation de Denis Chartrand)">L’ACÉPO, garante de l’éducation laïque de langue française en Ontario</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eDmtDh e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-regions/16x9/hdp-denis-chartrand-acepo-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-regions/16x9/hdp-denis-chartrand-acepo-2.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-regions/16x9/hdp-denis-chartrand-acepo-2.jpg" alt="Denis Chartrand, président de l&#x27;ACÉPO"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">L'heure de pointe Toronto/Windsor</span><h3 class="e-title u-font-c"><a aria-label="L&#x27;heure de pointe Toronto/Windsor : L’ACÉPO, garante de l’éducation laïque de langue française en Ontario (Contenu audio)" tabindex="-1" class="e-internal-link title-link" href="/premiere/emissions/l-heure-de-pointe-toronto/segments/entrevue/150133/denis-chartrand-president-acepo" target="_self" title="L&amp;rsquo;AC&amp;Eacute;PO, garante de l&amp;rsquo;&amp;eacute;ducation la&amp;iuml;que de langue fran&amp;ccedil;aise en Ontario"><span class="title-content">L&rsquo;AC&Eacute;PO, garante de l&rsquo;&eacute;ducation la&iuml;que de langue fran&ccedil;aise en Ontario</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1441164"><article class="card-style stack-card" data-chrome-extension-type="1441164 | Nouvelle | &lt;strong&gt;Nord de l&#x27;Ontario&lt;/strong&gt; | Environnement | Éducation, Francophonie | Nord de l&#x27;Ontario | La certification environnementale séduit de plus en plus d’écoles francophones en Ontario"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1441164/province-ecologie-climat-certification-ecole-francophonie" target="_self" title="La certification environnementale séduit de plus en plus d’écoles francophones en Ontario (Photo: Radio-Canada / Zacharie Routhier)">La certification environnementale séduit de plus en plus d’écoles francophones en Ontario</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jeunes-engagement-champlain-environnement.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jeunes-engagement-champlain-environnement.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/jeunes-engagement-champlain-environnement.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/jeunes-engagement-champlain-environnement.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jeunes-engagement-champlain-environnement.jpg" alt="Des enseignants et des élèves posent devant une affiche de tri de déchets."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Éducation</span><h3 class="e-title u-font-c"><a aria-label="Éducation : La certification environnementale séduit de plus en plus d’écoles francophones en Ontario" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1441164/province-ecologie-climat-certification-ecole-francophonie" target="_self" title="La certification environnementale s&amp;eacute;duit de plus en plus d&amp;rsquo;&amp;eacute;coles francophones en&amp;nbsp;&amp;mldr;"><span class="title-content">La certification environnementale s&eacute;duit de plus en plus d&rsquo;&eacute;coles francophones en&nbsp;&mldr;</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1438565"><article class="card-style stack-card" data-chrome-extension-type="1438565 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Éducation | Montréal | Les délais s’accumulent pour le Lab-École de Montréal"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1438565/delais-lab-ecole-montreal" target="_self" title="Les délais s’accumulent pour le Lab-École de Montréal (Photo: Radio-Canada / Martin Cloutier)">Les délais s’accumulent pour le Lab-École de Montréal</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/robillard-lab-ecole.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/robillard-lab-ecole.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/robillard-lab-ecole.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/robillard-lab-ecole.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/robillard-lab-ecole.jpg" alt="Maquette Lab École à leur bureau à Québec"/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1438565/delais-lab-ecole-montreal?isAutoPlay=1" title="Les délais s’accumulent pour le Lab-École de Montréal (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Les délais s’accumulent pour le Lab-École de Montréal (Regarder la vidéo)</span></a></div><data class="sc-csuQGl jCyNag e-duration"><time aria-hidden="false" dateTime="02:04"><span class="hidden-tag">Durée :</span>02:04</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Éducation</span><h3 class="e-title u-font-c"><a aria-label="Éducation : Les délais s’accumulent pour le Lab-École de Montréal (Contenu vidéo, 2 minutes 4 secondes)" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1438565/delais-lab-ecole-montreal" target="_self" title="Les d&amp;eacute;lais s&amp;rsquo;accumulent pour le Lab-&amp;Eacute;cole de Montr&amp;eacute;al"><span class="title-content">Les d&eacute;lais s&rsquo;accumulent pour le Lab-&Eacute;cole de Montr&eacute;al</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 theme-a voir" id="50727"><article class="card-style stack-card" data-chrome-extension-type="50727 | Ad hoc | Divertissement | Éducation | L&#x27;anxiété de performance chez les enfants"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/tele/on-va-se-le-dire/site/segments/chronique/146043/anxiete-performance-enfants-gregory-charles" target="_self" title="L&#x27;anxiété de performance chez les enfants (Photo: Radio-Canada)">L&#x27;anxiété de performance chez les enfants</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/emissions/1x1/gregory-charles-on-va-se-le-dire.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/emissions/1x1/gregory-charles-on-va-se-le-dire.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/emissions/16x9/gregory-charles-on-va-se-le-dire.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-tele/emissions/16x9/gregory-charles-on-va-se-le-dire.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/emissions/1x1/gregory-charles-on-va-se-le-dire.jpg" alt="Il donne son avis."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute is-flagged u-font-g">À voir</span><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Éducation</span><h3 class="e-title u-font-c"><a aria-label="À voir Éducation : L&#x27;anxiété de performance chez les enfants" tabindex="-1" class="e-internal-link title-link" href="/tele/on-va-se-le-dire/site/segments/chronique/146043/anxiete-performance-enfants-gregory-charles" target="_self" title="L&amp;apos;anxi&amp;eacute;t&amp;eacute; de performance chez les enfants"><span class="title-content">L&apos;anxi&eacute;t&eacute; de performance chez les enfants</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1421629"><article class="card-style stack-card" data-chrome-extension-type="1421629 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Société | Éducation, Égalité des sexes | Montréal | Encourager les femmes à devenir ingénieures"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1421629/femme-genie-ingenieure-initiative-canada-quebec-polytechnique" target="_self" title="Encourager les femmes à devenir ingénieures (Photo: iStock)">Encourager les femmes à devenir ingénieures</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/generique-ingenieure-femme-travailleure-architecte-construction.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/generique-ingenieure-femme-travailleure-architecte-construction.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/generique-ingenieure-femme-travailleure-architecte-construction.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/generique-ingenieure-femme-travailleure-architecte-construction.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/generique-ingenieure-femme-travailleure-architecte-construction.jpg" alt="Une femme portant un casque protecteur et un gilet voyant se trouve sur un site en construction. Elle tient également une tablette dans ses mains et porte des lunettes."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Éducation</span><h3 class="e-title u-font-c"><a aria-label="Éducation : Encourager les femmes à devenir ingénieures" tabindex="-1" class="e-internal-link title-link" href="/nouvelle/1421629/femme-genie-ingenieure-initiative-canada-quebec-polytechnique" target="_self" title="Encourager les femmes &amp;agrave; devenir ing&amp;eacute;nieures"><span class="title-content">Encourager les femmes &agrave; devenir ing&eacute;nieures</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="144891"><article class="card-style stack-card" data-chrome-extension-type="144891 | Entrevue | &lt;strong&gt;Première - Île-du-Prince-Édouard&lt;/strong&gt; | Société | Éducation | Île-du-Prince-Édouard | Décès d&#x27;Edgar Gallant, bâtisseur de l&#x27;éducation en français"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/le-reveil-ile-du-prince-edouard/segments/entrevue/144891/edgar-gallant-deces-fncsf-education-francais" target="_self" title="Décès d&#x27;Edgar Gallant, bâtisseur de l&#x27;éducation en français (Photo: Gracieuseté)">Décès d&#x27;Edgar Gallant, bâtisseur de l&#x27;éducation en français</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/edgar-gallant-prix-fncsf-deces.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/edgar-gallant-prix-fncsf-deces.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/edgar-gallant-prix-fncsf-deces.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/edgar-gallant-prix-fncsf-deces.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/edgar-gallant-prix-fncsf-deces.jpg" alt="Edgar Gallant"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-kIPQKe hkmqlk e-attribute u-font-g">Le réveil / Île-du-Prince-Édouard</span><h3 class="e-title u-font-c"><a aria-label="Le réveil / Île-du-Prince-Édouard : Décès d&#x27;Edgar Gallant, bâtisseur de l&#x27;éducation en français (Contenu audio)" tabindex="-1" class="e-internal-link title-link" href="/premiere/emissions/le-reveil-ile-du-prince-edouard/segments/entrevue/144891/edgar-gallant-deces-fncsf-education-francais" target="_self" title="D&amp;eacute;c&amp;egrave;s d&amp;apos;Edgar Gallant, b&amp;acirc;tisseur de l&amp;apos;&amp;eacute;ducation en fran&amp;ccedil;ais"><span class="title-content">D&eacute;c&egrave;s d&apos;Edgar Gallant, b&acirc;tisseur de l&apos;&eacute;ducation en fran&ccedil;ais</span></a></h3></header></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self" title="Accessibilité web">Accessibilité web</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self" title="Aide">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self" title="Contactez-nous">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/services_mobiles/" target="_self" title="Applications mobiles">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self" title="Conditions d’utilisation">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self" title="Plan du site">Plan du site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self" title="Vie privée">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2020<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn undefined sc-kkGfuU hNZcNO lightbox-close-button is-rounded is-light" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="sc-jAaTju UoLDW">Fermer la fenêtre modale</span></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script>                                           <script>var v5LoadOptimized=function(){ setTimeout(function(){(window.webpackJsonp=window.webpackJsonp||[]).push([[5],[],[[2315,0]]]);;}, 2000) }</script>      <script async src="/v5/assets/common.1db733.js" onload="v5LoadOptimized()"></script>      <script async src="/v5/assets/unit.1db733.js"></script>                        <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>      <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    