                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
  -->
<meta charset="UTF-8"><!-- pageinfo(2019-12-05T02:05:18.162Z|true|true|200) --><!-- meta --> 
      <title>Pause musicale indéfinie pour le groupe de musique les Païens | ICI Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="google-play-app" content="app-id=com.radiocanada.android&amp;hl=fr"/><meta name="apple-itunes-app" content="app-id=364125647"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Arts - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Le groupe de musique acadien les Païens prennent une pause musicale indéfinie après 25 ans d&#x27;existence"/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Pause musicale indéfinie pour le groupe de musique les Païens"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/les-paiens.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Arts"/><meta name="rc.breadcrumb.url.2" content="/arts"/><meta name="rc.breadcrumb.titre.3" content="Musique"/><meta name="rc.breadcrumb.url.3" content="/theme/59/musique"/><meta name="Description" content="Le groupe de musique acadien les Païens prennent une pause musicale indéfinie après 25 ans d&#x27;existence"/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2019-12-04|01h02"/><meta name="dc.date.modified" content="2019-12-04|01h02"/><meta property="og:article" content="article"/><meta property="og:title" content="Pause musicale indéfinie pour le groupe de musique les Païens"/><meta property="og:description" content="Le groupe de musique acadien les Païens prennent une pause musicale indéfinie après 25 ans d&#x27;existence"/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1416225/groupe-musique-paiens-arret-pause"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/les-paiens.jpg"/><meta name="twitter:title" content="Pause musicale indéfinie pour le groupe de musique les Païens"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1416225/groupe-musique-paiens-arret-pause"/><meta name="twitter:description" content="Le groupe de musique acadien les Païens prennent une pause musicale indéfinie après 25 ans d&#x27;existence"/><meta property="vf:unique_id" content="11-1416225"/>
      <link rel="canonical" href="/nouvelle/1416225/groupe-musique-paiens-arret-pause"/><link rel="amphtml" href="/amp/1416225/groupe-musique-paiens-arret-pause"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                      <link rel="prefetch" href="/v5/assets/main.css?1575470442568" id="main-css" as="style">        <link rel="prefetch" href="/v5/assets/common.4490b5.js" as="script">        <link rel="prefetch" href="/v5/assets/unit.4490b5.js" as="script">        
  <script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css?1575470442568">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</style> <style data-styled="hfkVOj jxdDfr bRrvTO hySQrH cYbSPq giDHsm jlRgHP eJizxA bktzot iRJeAC bADoQC loSTVT fXiGgc bPCceQ eDmtDh eTkJgC eBjcBa hmLhEP kNGcCB hGMPHX jBJYlC hNZcNO cyaANH" data-styled-version="4.4.0">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</style> <script>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</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1416225/groupe-musique-paiens-arret-pause' + document.location.search;
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"nouveau_brunswick","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"arts_et_divertissement","IdMedia":"1416225","DateModification":"2019-12-03","Dossier":"","DateCreation":"2019-12-03","Url":"https://ici.radio-canada.ca/nouvelle/1416225/groupe-musique-paiens-arret-pause","SousTheme":"musique","Application":"rcca_siteweb","Blogue":"","Titre":"Pause musicale indéfinie pour le groupe de musique les Païens","Segment":"nouvelle","CodeEmission":"","Region":"nouveaubrunswick","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"regions:nouveaubrunswick:nouv:2019-12-03:scoop_1416225_groupe_musique_paiens_arret_pause","CodePage":"scoop_1416225_groupe_musique_paiens_arret_pause","Etiquette":"","Niveau":"document","GroupeSection":"nouveaubrunswick"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1416225/groupe-musique-paiens-arret-pause","sections":"info,nouvelle,radcan_v4,arts_et_divertissement,nouveaubrunswick,region,musique","title":"Nouvelle : Pause musicale indéfinie pour le groupe de musique les Païens","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> <script>!function(t,e,n){n=t.createElement(e),t=t.getElementsByTagName(e)[0],n.async=1,n.src="https://sombersurprise.com/v2/0/giamXS1oh5iGOn89ErDsKfMuvHSNflwEU4IVkgXAvf14D9rgT5phfqrD4PKnDE35uwoAQ9Wi02bwg",t.parentNode.insertBefore(n,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(window,"admiral"),function(e,n,r,t){function i(){if(function(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(t){}return!1}()){var t=e[n].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=e[n]=e[n]||{}).cmd=t.cmd||[],typeof t.pubads===r?i():typeof t.cmd.unshift===r?t.cmd.unshift(i):t.cmd.push(i)}(window,"googletag","function")</script></head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><span class="hidden-tag">ICI Radio-Canada</span><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="sc-iyvyFf hfkVOj g-main-header grid-container-b2" id="js-main-header"><div aria-hidden="true" class="sc-jDwBTQ jxdDfr g-adbox-sticky"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-mobile-leaderboard-sticky" id="AdBox2382345">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox2382345', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox2382345', {"defaultSize":[320,50],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[320,50]},{"viewport":[0,0],"slotSize":[320,50]}]}, false, 'sticky', false);
          })
        })()
      </script>
    </div></div><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique-Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/maj" target="_blank" title="MAJ (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">MAJ<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree-2019"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances-2019"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-header-main-navigation-mobile"><button aria-atomic="true" aria-describedby="header-mobile-side-menu-button-describe" aria-expanded="false" aria-labelledby="header-mobile-side-menu-button-label" aria-live="polite" class="e-button-menu" id="header-mobile-side-menu-button" type="button"><span class="button-menu-label hidden-tag" id="header-mobile-side-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag" id="header-mobile-side-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-header-main-navigation-desktop"><button aria-atomic="true" aria-describedby="header-mega-menu-button-describe" aria-expanded="false" aria-labelledby="header-mega-menu-button-label" aria-live="polite" class="e-button-mega-menu" id="header-mega-menu-button" type="button"><span class="button-mega-menu-label" id="header-mega-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag" id="header-mega-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><header class="navigation-bar-widgets"><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-header-live js-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="header-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-align-after has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-header-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a class="brand-logo-link" href="/acadie/nouveau-brunswick"><div class="e-textual-logo"><span class="textual-logo-ici">ICI <span class="textual-logo-label">Nouveau-Brunswick</span></span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Nouveau-Brunswick" class="e-section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="sc-qrIAp bRrvTO m-sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/acadie/nouveau-brunswick"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/acadie/nouveau-brunswick/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li></ul></div></div></div></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2019-12-04T01:02:36.751Z",
    "datePublished": "2019-12-04T01:02:36.751Z",
    "description": "Le groupe de musique acadien les Païens prennent une pause musicale indéfinie après 25 ans d&#x27;existence",
    "headline": "Pause musicale indéfinie pour le groupe de musique les Païens",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Pause musicale indéfinie pour le groupe de musique les Païens",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Les Païens (Archives). ",
        "author": {
            "@type": "Person",
            "name": "Les Païens"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/les-paiens.jpg",
        "name": "Les Païens",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/les-paiens.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Arts | Musique | Nouveau-Brunswick | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-gkFcWv hySQrH m-breadcrumbs"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/arts">Arts</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/59/musique"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Musique</a></li></ol></nav><header class="m-h1-heading"><h1>Pause musicale indéfinie pour le groupe de musique les Païens</h1></header><div class="sc-cjHlYL cYbSPq e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/les-paiens.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/les-paiens.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/les-paiens.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/les-paiens.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/les-paiens.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/les-paiens.jpg" alt="Les Païens"/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-kAzzGY giDHsm"><p class="sc-jzJRlG jlRgHP">Les Païens (Archives). </p><p class="sc-chPdSV eJizxA">Photo&nbsp;:&nbsp;Les Païens</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="sc-bbmXgH bktzot m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="sc-htpNat iRJeAC e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="sc-htpNat iRJeAC e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="sc-htpNat iRJeAC e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="sc-htpNat iRJeAC e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="sc-htpNat iRJeAC e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="sc-htpNat iRJeAC e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">undefined</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1"><div class="signature-container-top"><div class="sc-eXEjpC loSTVT m-signature signature-newsstory signature-simplified"><span class="sc-iQKALj fXiGgc signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-kIPQKe bPCceQ m-published-date-time"><time dateTime="Wed Dec 04 2019 01:02:36 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Dec 04 2019 01:02:36 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour">Publié hier à 1 h 02</time></div></div></div><div class="lead-container"><p class="e-p">Le groupe de musique acadien les Païens a annoncé une pause musicale indéfinie après 25 ans d&#x27;existence.</p></div><section class="redactionals document-content-style"><p class="e-p">Le 21 décembre prochain marquera le 25<sup>e</sup> anniversaire de la première prestation publique du groupe. Pour l&#x27;occasion, un spectacle intitulé <em>J&#x27;ai dit bon </em>sera présenté au Centre culturel Aberdeen de Moncton au Nouveau-Brunswick.</p>
<p class="e-p">Les horaires professionnels et personnels des membres rendaient les choses compliqués. Le groupe n&#x27;avait plus toujours le temps de se rencontrer et de pratiquer. La possibilité d&#x27;une pause a été discuté cet été et l’anniversaire de leur quart de siècle semblait être le moment opportun pour l&#x27;annoncer.  </p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;,&quot;data&quot;:{&quot;id&quot;:&quot;fr&quot;,&quot;name&quot;:&quot;Français&quot;}},&quot;value&quot;:{&quot;html&quot;:&quot;On s&#x27;est dit regarde, c&#x27;est la fin d&#x27;un cycle, on a fini un album il y a deux ans, on a tourné, on a été en France. On a eu des beaux shows pendant le Congrès Mondial [Acadien]. C&#x27;était la fin d&#x27;un cycle et ce serait bien de le faire dans le cadre de notre 25e.&quot;,&quot;text&quot;:&quot;On s&#x27;est dit regarde, c&#x27;est la fin d&#x27;un cycle, on a fini un album il y a deux ans, on a tourné, on a été en France. On a eu des beaux shows pendant le Congrès Mondial [Acadien]. C&#x27;était la fin d&#x27;un cycle et ce serait bien de le faire dans le cadre de notre 25e.&quot;}}" lang="fr"><span lang="fr" title="Français"> On a fini un album il y a deux ans, on a tourné, on a été en France. On a eu des beaux shows pendant le Congrès Mondial [Acadien]. C&#x27;était la fin d&#x27;un cycle et ce serait bien de le faire dans le cadre de notre 25e, de l&#x27;annoncer. De prendre une pause sans vraiment savoir ce qui se passe pour l&#x27;avenir.</span></q>explique Jean Surette, batteur du groupe.</p>
<p class="e-p">Plusieurs collaborateurs de longue date monteront aussi sur scène lors de cette soirée, dont Andrew Creeggan, Frédérick Hétu, Glen Deveau, François Émond et Chris Leblanc. Un DJ (Jedi of Funk) et un projectionniste (VJ Jazz) seront aussi de la partie.</p>
<p class="e-p">Le groupe aux sons électro-jazz-rock est bien connu dans la région, et pas seulement. Depuis plusieurs années, le groupe assure une présence au Festival international de Jazz de Montréal, aux Francos de Montréal et au <span lang="en" title="Anglais">Harvest Jazz and Blues</span> de Fredericton.</p>
<div class="picture-attachment-container center"><picture class="sc-kGXeez eDmtDh e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/paiens-salle-bernard-leblanc-moncton-musique.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/paiens-salle-bernard-leblanc-moncton-musique.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/paiens-salle-bernard-leblanc-moncton-musique.jpg" alt="Affiche du dernier spectacle du groupe de musique acadien LES PAIENS."/></picture><div class="sc-kAzzGY giDHsm"><p class="sc-jzJRlG jlRgHP">“J’ai dit bon”, le 21 décembre 2019 à  20 H. </p><p class="sc-chPdSV eJizxA">Photo&nbsp;:&nbsp; Facebook /  Les Païens</p></div></div><p class="e-p">La formation a aussi tourné dans l’est du Canada, en France, en Belgique et en Suisse. Son neuvième album <em>Carte noire</em> a récolté deux prix : le M<span lang="en" title="Anglais">NB Award</span> 2017 et le Prix ECMA 2018 pour la catégorie <em>Enregistrement Groupe</em>.</p>
<p class="e-p"><em>Avec les informations de Camille Bourdeau</em></p></section></main></div></article><div class="sc-dRaagA eBjcBa fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox2382358">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox2382358', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox2382358', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-imABML hmLhEP m-continuous-feed"><div class="feed-header-container"><a href="/acadie/nouveau-brunswick/en-continu" class="feed-header-link" title="Lien vers Nouveau-Brunswick en continu"><h2 class="feed-header-title">Nouveau-Brunswick en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Dec 04 2019 23:32:32 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 4 décembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 23:32:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 32</time></span><a href="/nouvelle/1418001/famille-accueil-campbellton-enfants-englehart" class="feed-list-link" aria-label="23 h 32Une famille d’accueil de Campbellton a élevé 28&amp;nbsp;enfants en&amp;nbsp;25 ans"><h3 class="feed-list-title">Une famille d’accueil de Campbellton a élevé 28&nbsp;enfants en&nbsp;25 ans</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 22:49:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 49</time></span><a href="/nouvelle/1417016/travailleurs-sociaux-changements-systeme-foyers-groupe-enfant" class="feed-list-link" aria-label="22 h 49Foyers de groupe&amp;nbsp;: les travailleurs sociaux demandent à Fredericton d&#x27;agir"><h3 class="feed-list-title">Foyers de groupe&nbsp;: les travailleurs sociaux demandent à Fredericton d'agir</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 20:17:27 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 17</time></span><a href="/nouvelle/1416468/aide-financiere-centre-naval-bas-caraquet-verificatrice" class="feed-list-link" aria-label="20 h 17L&#x27;argent des contribuables parfois mis à risque au Nouveau-Brunswick"><h3 class="feed-list-title">L'argent des contribuables parfois mis à risque au Nouveau-Brunswick</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 19:59:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 59</time></span><a href="/nouvelle/1417703/rene-arseneault-depute-retrait-chambre-communes-presidence" class="feed-list-link" aria-label="19 h 59René Arseneault se retire de la course à la présidence de la Chambre des communes"><h3 class="feed-list-title">René Arseneault se retire de la course à la présidence de la Chambre des communes</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 17:41:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 41</time></span><a href="/nouvelle/1417272/fredericton-arrete-municipal-preserver-foret-arbres-nouveau-brunswick" class="feed-list-link" aria-label="17 h 41Fredericton prépare un premier arrêté municipal pour préserver ses arbres"><h3 class="feed-list-title">Fredericton prépare un premier arrêté municipal pour préserver ses arbres</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 17:24:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 24</time></span><a href="/nouvelle/1417120/lhjmq-torchetti-absent-wildcats-moncton-prochains-matchs" class="feed-list-link" aria-label="17 h 24LHJMQ : Torchetti ne dirigera pas les Wildcats pour les prochains matchs"><h3 class="feed-list-title">LHJMQ : Torchetti ne dirigera pas les Wildcats pour les prochains matchs</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 15:03:43 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 03</time></span><a href="/nouvelle/1416818/deuxieme-album-menoncle-jason-grosse-piastre" class="feed-list-link" aria-label="15 h 03Menoncle Jason rêve de luxe avec «&amp;nbsp;La grosse piastre&amp;nbsp;»"><h3 class="feed-list-title">Menoncle Jason rêve de luxe avec «&nbsp;La grosse piastre&nbsp;»</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 14:44:27 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 44</time></span><a href="/nouvelle/1416795/campements-fortune-tent-city-200-000-dollars-moncton-nouveau-brunswick" class="feed-list-link" aria-label="14 h 44Les campements de fortune ont coûté 200 000 $ à Moncton"><h3 class="feed-list-title">Les campements de fortune ont coûté 200 000 $ à Moncton</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 12:29:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 29</time></span><a href="/premiere/emissions/la-matinale/segments/entrevue/144699/michel-bastarache-antoine-trepnaier-dire-enfants-biographie-juge-acadien" class="feed-list-link" aria-label="12 h 29&lt;em&gt;Ce que je voudrais dire à mes enfants&lt;/em&gt;&amp;nbsp;:&amp;nbsp;la biographie de Michel Bastarache"><h3 class="feed-list-title"><em>Ce que je voudrais dire à mes enfants</em>&nbsp;:&nbsp;la biographie de Michel Bastarache</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 12:08:49 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 08</time></span><a href="/nouvelle/1416700/pornographie-juvenile-accusation-homme-oromocto" class="feed-list-link" aria-label="12 h 08Pornographie juvénile&amp;nbsp;: accusations contre un homme d&#x27;Oromocto"><h3 class="feed-list-title">Pornographie juvénile&nbsp;: accusations contre un homme d'Oromocto</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 10:08:19 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 08</time></span><a href="/nouvelle/1415815/aviva-canada-remboursement-entente-diocese-bathurst" class="feed-list-link" aria-label="10 h 08Agressions sexuelles&amp;nbsp;: Aviva Canada rembourse le diocèse de Bathurst"><h3 class="feed-list-title">Agressions sexuelles&nbsp;: Aviva Canada rembourse le diocèse de Bathurst</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 02:15:33 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 15</time></span><a href="/nouvelle/1416501/femme-victime-coups-feu-depanneur-needs-moncton" class="feed-list-link" aria-label="2 h 15Deux&amp;nbsp;personnes blessées par balle à Moncton"><h3 class="feed-list-title">Deux&nbsp;personnes blessées par balle à Moncton</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 01:48:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 48</time></span><a href="/nouvelle/1416406/raccourcis-illegaux-fermeture-pont-shediac-cap-pele-nb" class="feed-list-link" aria-label="1 h 48Raccourcis illégaux depuis la fermeture du pont entre Shediac et Cap-Pelé"><h3 class="feed-list-title">Raccourcis illégaux depuis la fermeture du pont entre Shediac et Cap-Pelé</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Dec 04 2019 01:02:36 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 02</time></span><a href="/nouvelle/1416225/groupe-musique-paiens-arret-pause" class="feed-list-link" aria-label="1 h 02Pause musicale indéfinie pour le groupe de musique les Païens"><h3 class="feed-list-title">Pause musicale indéfinie pour le groupe de musique les Païens</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Dec 03 2019 23:50:07 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 3 décembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Dec 03 2019 23:50:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 50</time></span><a href="/nouvelle/1415825/infirmieres-rapport-verificatrice-generale-nouveau-brunswick" class="feed-list-link" aria-label="23 h 50100&amp;nbsp;M&amp;nbsp;$ pour former plus d&#x27;infirmiers en vain au Nouveau-Brunswick"><h3 class="feed-list-title">100&nbsp;M&nbsp;$ pour former plus d'infirmiers en vain au Nouveau-Brunswick</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Dec 03 2019 23:28:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 28</time></span><a href="/nouvelle/1415881/test-pisa-resultats-eleves-canada-nouveau-brunswick-2019" class="feed-list-link" aria-label="23 h 28Test PISA&amp;nbsp;: résultats inférieurs à la moyenne canadienne pour le Nouveau-Brunswick"><h3 class="feed-list-title">Test PISA&nbsp;: résultats inférieurs à la moyenne canadienne pour le Nouveau-Brunswick</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Dec 03 2019 22:20:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 20</time></span><a href="/nouvelle/1415339/enfants-risque-foyers-groupe-rapport-vg-nouveau-brunswick" class="feed-list-link" aria-label="22 h 20Le Nouveau-Brunswick néglige les enfants placés dans les foyers de groupe, selon un rapport"><h3 class="feed-list-title">Le Nouveau-Brunswick néglige les enfants placés dans les foyers de groupe, selon un rapport</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Dec 03 2019 19:26:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 26</time></span><a href="/premiere/emissions/la-matinale/segments/entrevue/144593/maison-nazareth-itinerant-sans-abri-moncton-dieppe" class="feed-list-link" aria-label="19 h 26Le refuge Nazareth enfin ouvert aux sans-abri"><h3 class="feed-list-title">Le refuge Nazareth enfin ouvert aux sans-abri</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Dec 03 2019 18:53:12 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 53</time></span><a href="/nouvelle/1414665/sequestration-agression-sexuelle-daniel-legere-accusation" class="feed-list-link" aria-label="18 h 53Un homme d&#x27;Edmundston coupable d&#x27;agressions sexuelles et de voies de fait"><h3 class="feed-list-title">Un homme d'Edmundston coupable d'agressions sexuelles et de voies de fait</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Dec 03 2019 18:01:50 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 01</time></span><a href="/nouvelle/1415479/hopital-campbellton-service-obstetrique-reste-ferme-acadie-nouveau-brunswick" class="feed-list-link" aria-label="18 h 01Hôpital de Campbellton : le service d’obstétrique reste fermé trois semaines de plus"><h3 class="feed-list-title">Hôpital de Campbellton : le service d’obstétrique reste fermé trois semaines de plus</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div><div class="g-autopromo-wrapper"><div class="container-adbox-autopromo"><div class="e-autopromo no-pub ratio-1x1" data-metrie="ci_sw-rcca_bns_ext_autopr-unit_telejournal-acadie_tuile" style="background-image:url(&#x27;https://images.radio-canada.ca/q_auto,w_635/v1/auto-promo/une/2x3/tja-semaine-tuiles.jpg&#x27;)"><a href="https://ici.radio-canada.ca/tele/le-telejournal-acadie/site" title="Téléjournal Acadie" target="_self">Téléjournal Acadie</a></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Scoop&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1416658/londres-otan-sommet-trudeau-macron-johnson-trump" title="Sommet de l&#x27;OTAN&amp;nbsp;: Trudeau est un «&amp;nbsp;visage à deux faces&amp;nbsp;», dit Trump">Sommet de l&#x27;OTAN&amp;nbsp;: Trudeau est un «&amp;nbsp;visage à deux faces&amp;nbsp;», dit Trump</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Politique internationale</span><h3 class="e-title u-font-c"><a aria-label="Position 1, Politique internationale: Sommet de l&#x27;OTAN&amp;nbsp;: Trudeau est un «&amp;nbsp;visage à deux faces&amp;nbsp;», dit Trump" class="e-internal-link title-link" href="/nouvelle/1416658/londres-otan-sommet-trudeau-macron-johnson-trump" target="_self" title="Sommet de l&amp;apos;OTAN&amp;nbsp;: Trudeau est un &amp;laquo;&amp;nbsp;visage &amp;agrave; deux faces&amp;nbsp;&amp;raquo;, dit Trump"><span class="title-content">Sommet de l&apos;OTAN&nbsp;: Trudeau est un &laquo;&nbsp;visage &agrave; deux faces&nbsp;&raquo;, dit Trump</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1417094/canada-frontieres-douanes-visa-immigration-voyage" title="Le nombre de Canadiens interdits de séjour aux États-Unis a doublé">Le nombre de Canadiens interdits de séjour aux États-Unis a doublé</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Immigration</span><h3 class="e-title u-font-c"><a aria-label="Position 2, Immigration: Le nombre de Canadiens interdits de séjour aux États-Unis a doublé" class="e-internal-link title-link" href="/nouvelle/1417094/canada-frontieres-douanes-visa-immigration-voyage" target="_self" title="Le nombre de Canadiens interdits de s&amp;eacute;jour aux &amp;Eacute;tats-Unis a doubl&amp;eacute;"><span class="title-content">Le nombre de Canadiens interdits de s&eacute;jour aux &Eacute;tats-Unis a doubl&eacute;</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1418135/sylvie-lalande-demission-capital-regional-cooperatif-desjardins" title="Dossier Groupe Capitales Médias&amp;nbsp;: Sylvie Lalande quitte CRC&amp;nbsp;Desjardins">Dossier Groupe Capitales Médias&amp;nbsp;: Sylvie Lalande quitte CRC&amp;nbsp;Desjardins</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Médias</span><h3 class="e-title u-font-c"><a aria-label="Position 3, Médias: Dossier Groupe Capitales Médias&amp;nbsp;: Sylvie Lalande quitte CRC&amp;nbsp;Desjardins" class="e-internal-link title-link" href="/nouvelle/1418135/sylvie-lalande-demission-capital-regional-cooperatif-desjardins" target="_self" title="Dossier Groupe Capitales M&amp;eacute;dias&amp;nbsp;: Sylvie Lalande quitte CRC&amp;nbsp;Desjardins"><span class="title-content">Dossier Groupe Capitales M&eacute;dias&nbsp;: Sylvie Lalande quitte CRC&nbsp;Desjardins</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/recit-numerique/332/tchernobyl-nucleaire-heros-tourisme-cinema-ukraine-reacteur" title="Tchernobyl : pour le meilleur et pour le pire">Tchernobyl : pour le meilleur et pour le pire</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">International</span><h3 class="e-title u-font-c"><a aria-label="Position 4, International: Tchernobyl : pour le meilleur et pour le pire" class="e-internal-link title-link" href="/recit-numerique/332/tchernobyl-nucleaire-heros-tourisme-cinema-ukraine-reacteur" target="_self" title="Tchernobyl : pour le meilleur et pour le pire"><span class="title-content">Tchernobyl : pour le meilleur et pour le pire</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1417448/quebec-et-les-omnipraticiens-sentendent-sur-les-soins-palliatifs-a-domicile" title="Québec et les omnipraticiens s’entendent sur les soins palliatifs à domicile">Québec et les omnipraticiens s’entendent sur les soins palliatifs à domicile</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Position 5, Politique provinciale: Québec et les omnipraticiens s’entendent sur les soins palliatifs à domicile" class="e-internal-link title-link" href="/nouvelle/1417448/quebec-et-les-omnipraticiens-sentendent-sur-les-soins-palliatifs-a-domicile" target="_self" title="Qu&amp;eacute;bec et les omnipraticiens s&amp;rsquo;entendent sur les soins palliatifs &amp;agrave; domicile"><span class="title-content">Qu&eacute;bec et les omnipraticiens s&rsquo;entendent sur les soins palliatifs &agrave; domicile</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox2382359">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox2382359', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox2382359', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-gzVnrw hGMPHX redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self" title="nétiquette">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" style="display:none"><div><a name="commenter" id="commenter"></a><div id="comment-form"><p class="txt-legal"><span class="important">Important</span>Afin de favoriser des discussions riches, respectueuses et constructives,<strong> chaque commentaire soumis sur les tribunes de<a href="https://ici.radio-canada.ca"> Radio-Canada.ca </a>sera dorénavant signé des nom(s) et prénom(s) de son auteur</strong> (à l’exception de la zone Jeunesse). Le nom d’utilisateur (pseudonyme) ne sera plus affiché.</p><p class="txt-legal">En nous soumettant vos commentaires, vous reconnaissez que Radio-Canada a le droit de les reproduire et de les diffuser, en tout ou en partie et de quelque manière que ce soit.</p></div><button type="button" class="sc-htpNat bADoQC e-button create-account"><div class="button-content"><span class="button-label">S’inscrire</span></div></button><button type="button" class="sc-htpNat bADoQC e-button login"><div class="button-content"><span class="button-label">Se connecter</span></div></button><div class="sc-hUfwpO jBJYlC m-viafoura"><div class="viafoura"><div class="vf-comments vf-widget" data-sort="newest" data-widget="comments"></div></div></div></div></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Pause%20musicale%20ind%C3%A9finie%20pour%20le%20groupe%20de%20musique%20les%20Pa%C3%AFens&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1416225/groupe-musique-paiens-arret-pause]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/acadie/nouveau-brunswick"><span>Nouveau-Brunswick</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1418001"><article class="card-style stack-card" data-chrome-extension-type="1418001 | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Société | Famille | Nouveau-Brunswick | Intérêt local | Une famille d’accueil de Campbellton a élevé 28&amp;nbsp;enfants en&amp;nbsp;25 ans"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1418001/famille-accueil-campbellton-enfants-englehart" target="_self" title="Une famille d’accueil de Campbellton a élevé 28 enfants en 25 ans (Photo: Radio-Canada / Serge Bouchard)">Une famille d’accueil de Campbellton a élevé 28 enfants en 25 ans</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eDmtDh e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/famille-accueil-raymond-huguette-englehart.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/famille-accueil-raymond-huguette-englehart.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/famille-accueil-raymond-huguette-englehart.jpg" alt="Photo d&#x27;un couple agé souriant à la caméra dans leur maison."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Famille</span><h3 class="e-title u-font-c"><a aria-label="Famille : Une famille d’accueil de Campbellton a élevé 28 enfants en 25 ans" class="e-internal-link title-link" href="/nouvelle/1418001/famille-accueil-campbellton-enfants-englehart" target="_self" title="Une famille d&amp;rsquo;accueil de Campbellton a &amp;eacute;lev&amp;eacute; 28&amp;nbsp;enfants en&amp;nbsp;25 ans"><span class="title-content">Une famille d&rsquo;accueil de Campbellton a &eacute;lev&eacute; 28&nbsp;enfants en&nbsp;25 ans</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1417016"><article class="card-style stack-card" data-chrome-extension-type="1417016 | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Politique | Politique provinciale | Nouveau-Brunswick | Intérêt local | Foyers de groupe&amp;nbsp;: les travailleurs sociaux demandent à Fredericton d&#x27;agir"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1417016/travailleurs-sociaux-changements-systeme-foyers-groupe-enfant" target="_self" title="Foyers de groupe : les travailleurs sociaux demandent à Fredericton d&#x27;agir (Photo: CBC/Rick Gibbs)">Foyers de groupe : les travailleurs sociaux demandent à Fredericton d&#x27;agir</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfance-jouet-adoption-services-communautaires.PNG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfance-jouet-adoption-services-communautaires.PNG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/enfance-jouet-adoption-services-communautaires.PNG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/enfance-jouet-adoption-services-communautaires.PNG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfance-jouet-adoption-services-communautaires.PNG" alt="Un ourson en peluche entouré de petits jouets "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Politique provinciale : Foyers de groupe : les travailleurs sociaux demandent à Fredericton d&#x27;agir" class="e-internal-link title-link" href="/nouvelle/1417016/travailleurs-sociaux-changements-systeme-foyers-groupe-enfant" target="_self" title="Foyers de groupe&amp;nbsp;: les travailleurs sociaux demandent &amp;agrave; Fredericton d&amp;apos;agir"><span class="title-content">Foyers de groupe&nbsp;: les travailleurs sociaux demandent &agrave; Fredericton d&apos;agir</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1416468"><article class="card-style stack-card" data-chrome-extension-type="1416468 | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Économie | Investissement, Politique provinciale | Nouveau-Brunswick | Intérêt local | L&#x27;argent des contribuables parfois mis à risque au Nouveau-Brunswick"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1416468/aide-financiere-centre-naval-bas-caraquet-verificatrice" target="_self" title="L&#x27;argent des contribuables parfois mis à risque au Nouveau-Brunswick (Photo: Radio-Canada / René Landry)">L&#x27;argent des contribuables parfois mis à risque au Nouveau-Brunswick</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bas-caraquet-investissement-federal-quai-bateau-peche-2.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bas-caraquet-investissement-federal-quai-bateau-peche-2.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/bas-caraquet-investissement-federal-quai-bateau-peche-2.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/bas-caraquet-investissement-federal-quai-bateau-peche-2.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bas-caraquet-investissement-federal-quai-bateau-peche-2.JPG" alt="En construction"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Investissement</span><h3 class="e-title u-font-c"><a aria-label="Investissement : L&#x27;argent des contribuables parfois mis à risque au Nouveau-Brunswick" class="e-internal-link title-link" href="/nouvelle/1416468/aide-financiere-centre-naval-bas-caraquet-verificatrice" target="_self" title="L&amp;apos;argent des contribuables parfois mis &amp;agrave; risque au Nouveau-Brunswick"><span class="title-content">L&apos;argent des contribuables parfois mis &agrave; risque au Nouveau-Brunswick</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1417703"><article class="card-style stack-card" data-chrome-extension-type="1417703 | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Politique | Politique fédérale | Nouveau-Brunswick | Intérêt local | René Arseneault se retire de la course à la présidence de la Chambre des communes"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1417703/rene-arseneault-depute-retrait-chambre-communes-presidence" target="_self" title="René Arseneault se retire de la course à la présidence de la Chambre des communes (Photo: Radio-Canada)">René Arseneault se retire de la course à la présidence de la Chambre des communes</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/rene-arseneault-velo-depute.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/rene-arseneault-velo-depute.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/rene-arseneault-velo-depute.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/rene-arseneault-velo-depute.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/rene-arseneault-velo-depute.jpg" alt="René Arseneault, Député fédéral"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Politique fédérale</span><h3 class="e-title u-font-c"><a aria-label="Politique fédérale : René Arseneault se retire de la course à la présidence de la Chambre des communes" class="e-internal-link title-link" href="/nouvelle/1417703/rene-arseneault-depute-retrait-chambre-communes-presidence" target="_self" title="Ren&amp;eacute; Arseneault se retire de la course &amp;agrave; la pr&amp;eacute;sidence de la Chambre des communes"><span class="title-content">Ren&eacute; Arseneault se retire de la course &agrave; la pr&eacute;sidence de la Chambre des communes</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1417272"><article class="card-style stack-card" data-chrome-extension-type="1417272 | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Politique | Politique municipale, Protection des écosystèmes | Nouveau-Brunswick | Intérêt local | Fredericton prépare un premier arrêté municipal pour préserver ses arbres"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1417272/fredericton-arrete-municipal-preserver-foret-arbres-nouveau-brunswick" target="_self" title="Fredericton prépare un premier arrêté municipal pour préserver ses arbres (Photo: CBC/Cassidy Chisholm)">Fredericton prépare un premier arrêté municipal pour préserver ses arbres</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/fredericton-arbre-parc.PNG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/fredericton-arbre-parc.PNG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/fredericton-arbre-parc.PNG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/fredericton-arbre-parc.PNG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/fredericton-arbre-parc.PNG" alt="Des arbres feuillus le long d&#x27;une rue de Fredericton."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Politique municipale</span><h3 class="e-title u-font-c"><a aria-label="Politique municipale : Fredericton prépare un premier arrêté municipal pour préserver ses arbres" class="e-internal-link title-link" href="/nouvelle/1417272/fredericton-arrete-municipal-preserver-foret-arbres-nouveau-brunswick" target="_self" title="Fredericton pr&amp;eacute;pare un premier arr&amp;ecirc;t&amp;eacute; municipal pour pr&amp;eacute;server ses arbres"><span class="title-content">Fredericton pr&eacute;pare un premier arr&ecirc;t&eacute; municipal pour pr&eacute;server ses arbres</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1417120"><article class="card-style stack-card" data-chrome-extension-type="1417120 | Nouvelle | &lt;strong&gt;Nouveau-Brunswick&lt;/strong&gt; | Sports | Hockey junior | Nouveau-Brunswick | Intérêt local | LHJMQ : Torchetti ne dirigera pas les Wildcats pour les prochains matchs"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1417120/lhjmq-torchetti-absent-wildcats-moncton-prochains-matchs" target="_self" title="LHJMQ : Torchetti ne dirigera pas les Wildcats pour les prochains matchs (Photo: Radio-Canada / François Le Blanc)">LHJMQ : Torchetti ne dirigera pas les Wildcats pour les prochains matchs</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/john-torchetti-entrainement-septembre.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/john-torchetti-entrainement-septembre.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/john-torchetti-entrainement-septembre.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/john-torchetti-entrainement-septembre.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/john-torchetti-entrainement-septembre.jpg" alt="L&#x27;entraîneur montre un jeu à deux joueurs de hockey"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Hockey junior</span><h3 class="e-title u-font-c"><a aria-label="Hockey junior : LHJMQ : Torchetti ne dirigera pas les Wildcats pour les prochains matchs" class="e-internal-link title-link" href="/nouvelle/1417120/lhjmq-torchetti-absent-wildcats-moncton-prochains-matchs" target="_self" title="LHJMQ : Torchetti ne dirigera pas les Wildcats pour les prochains matchs"><span class="title-content">LHJMQ : Torchetti ne dirigera pas les Wildcats pour les prochains matchs</span></a></h3></header></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox2382360">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox2382360', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox2382360', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/59/musique"><span>Musique</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1417466"><article class="card-style stack-card" data-chrome-extension-type="1417466 | Nouvelle | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Musique | Aqua, Vengaboys et d&#x27;autres groupes cultes des années&amp;nbsp;90 en tournée au Canada"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1417466/aqua-groupes-annees-1990-concert-canada" target="_self" title="Aqua, Vengaboys et d&#x27;autres groupes cultes des années 90 en tournée au Canada (Photo: Facebook/Aqua)">Aqua, Vengaboys et d&#x27;autres groupes cultes des années 90 en tournée au Canada</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eDmtDh e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/aqua.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/aqua.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/aqua.jpg" alt="Les trois membres du groupe, sur fond rose."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Musique</span><h3 class="e-title u-font-c"><a aria-label="Musique : Aqua, Vengaboys et d&#x27;autres groupes cultes des années 90 en tournée au Canada" class="e-internal-link title-link" href="/nouvelle/1417466/aqua-groupes-annees-1990-concert-canada" target="_self" title="Aqua, Vengaboys et d&amp;apos;autres groupes cultes des ann&amp;eacute;es&amp;nbsp;90 en tourn&amp;eacute;e au Canada"><span class="title-content">Aqua, Vengaboys et d&apos;autres groupes cultes des ann&eacute;es&nbsp;90 en tourn&eacute;e au Canada</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1417416"><article class="card-style stack-card" data-chrome-extension-type="1417416 | Nouvelle | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Musique | Jay-Z de retour sur Spotify pour ses 50 ans"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1417416/jay-z-tindal-spotify-anniversaire-50-ans" target="_self" title="Jay-Z de retour sur Spotify pour ses 50 ans (Photo: AP Photo / Matt Rourke)">Jay-Z de retour sur Spotify pour ses 50 ans</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jay-z-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jay-z-2.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/jay-z-2.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/jay-z-2.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jay-z-2.jpg" alt="L&#x27;homme tient un micro sur scène."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Musique</span><h3 class="e-title u-font-c"><a aria-label="Musique : Jay-Z de retour sur Spotify pour ses 50 ans" class="e-internal-link title-link" href="/nouvelle/1417416/jay-z-tindal-spotify-anniversaire-50-ans" target="_self" title="Jay-Z de retour sur Spotify pour ses 50 ans"><span class="title-content">Jay-Z de retour sur Spotify pour ses 50 ans</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="144674"><article class="card-style stack-card" data-chrome-extension-type="144674 | Chronique | &lt;strong&gt;Première - National&lt;/strong&gt; | Arts | Musique, Musique alternative | L&#x27;omission spéciale de 2009 selon Valérie Duhaime&amp;nbsp;:&amp;nbsp;Merriweather Post Pavilion"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/on-dira-ce-qu-on-voudra/segments/chronique/144674/valerie-duhaime-omission-speciale-merriweather-post-pavilion-2009-collective-animal" target="_self" title="L&#x27;omission spéciale de 2009 selon Valérie Duhaime : Merriweather Post Pavilion (Photo: Animal Collective)">L&#x27;omission spéciale de 2009 selon Valérie Duhaime : Merriweather Post Pavilion</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/aninal-collective-merriweather-post-pavillon.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/aninal-collective-merriweather-post-pavillon.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/aninal-collective-merriweather-post-pavillon.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/aninal-collective-merriweather-post-pavillon.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/aninal-collective-merriweather-post-pavillon.jpg" alt="La pochette de l&#x27;album Merriweather Post Pavillon d&#x27;Animal Collective."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">On dira ce qu'on voudra</span><h3 class="e-title u-font-c"><a aria-label="On dira ce qu&#x27;on voudra : L&#x27;omission spéciale de 2009 selon Valérie Duhaime : Merriweather Post Pavilion (Contenu audio)" class="e-internal-link title-link" href="/premiere/emissions/on-dira-ce-qu-on-voudra/segments/chronique/144674/valerie-duhaime-omission-speciale-merriweather-post-pavilion-2009-collective-animal" target="_self" title="L&amp;apos;omission sp&amp;eacute;ciale de 2009 selon Val&amp;eacute;rie Duhaime&amp;nbsp;:&amp;nbsp;Merriweather Post Pavilion"><span class="title-content">L&apos;omission sp&eacute;ciale de 2009 selon Val&eacute;rie Duhaime&nbsp;:&nbsp;Merriweather Post Pavilion</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1417011"><article class="card-style stack-card" data-chrome-extension-type="1417011 | Nouvelle | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Musique, Recyclage | Alaclair Ensemble chante comment mieux recycler"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1417011/alaclair-ensemble-chanson-recyclage-mets-du-respect-dans-ton-bac" target="_self" title="Alaclair Ensemble chante comment mieux recycler (Photo: Phil Chagnon)">Alaclair Ensemble chante comment mieux recycler</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/alaclair-ensemble-video-laval-recyclage-2.PNG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/alaclair-ensemble-video-laval-recyclage-2.PNG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/alaclair-ensemble-video-laval-recyclage-2.PNG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/alaclair-ensemble-video-laval-recyclage-2.PNG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/alaclair-ensemble-video-laval-recyclage-2.PNG" alt="L&#x27;un des hommes porte un béret rouge devant une toile alors que l&#x27;autre est torse nu avec des fruits sur la tête."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Musique</span><h3 class="e-title u-font-c"><a aria-label="Musique : Alaclair Ensemble chante comment mieux recycler" class="e-internal-link title-link" href="/nouvelle/1417011/alaclair-ensemble-chanson-recyclage-mets-du-respect-dans-ton-bac" target="_self" title="Alaclair Ensemble chante comment mieux recycler"><span class="title-content">Alaclair Ensemble chante comment mieux recycler</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1415597"><article class="card-style stack-card" data-chrome-extension-type="1415597 | Nouvelle | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Arts de la scène, Musique | Le spectacle hommage à Lhasa de Sela reprend la route"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1415597/spectacle-hommage-lhasa-de-sela-reprise-quebec" target="_self" title="Le spectacle hommage à Lhasa de Sela reprend la route (Photo: Tshi)">Le spectacle hommage à Lhasa de Sela reprend la route</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/lhasa-de-sela.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/lhasa-de-sela.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/lhasa-de-sela.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/lhasa-de-sela.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/lhasa-de-sela.jpg" alt="La jeune femme aux cheveux longs regarde au loin."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Arts de la scène</span><h3 class="e-title u-font-c"><a aria-label="Arts de la scène : Le spectacle hommage à Lhasa de Sela reprend la route" class="e-internal-link title-link" href="/nouvelle/1415597/spectacle-hommage-lhasa-de-sela-reprise-quebec" target="_self" title="Le spectacle hommage &amp;agrave; Lhasa de Sela reprend la route"><span class="title-content">Le spectacle hommage &agrave; Lhasa de Sela reprend la route</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1413952"><article class="card-style stack-card" data-chrome-extension-type="1413952 | Nouvelle | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Musique | Alanis Morissette repart en tournée pour les 25&amp;nbsp;ans de son album &lt;em&gt;Jagged Little Pill&lt;/em&gt;"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1413952/alanis-morissette-tournee-anniversaire-25-ans-album-jagged-little-pill-ironic" target="_self" title="Alanis Morissette repart en tournée pour les 25 ans de son album Jagged Little Pill (Photo: Getty Images / Sonia Recchia)">Alanis Morissette repart en tournée pour les 25 ans de son album Jagged Little Pill</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-kGXeez eTkJgC e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/cbc-music/1x1/alanis-morissette-influence.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/cbc-music/1x1/alanis-morissette-influence.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/cbc-music/16x9/alanis-morissette-influence.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/cbc-music/16x9/alanis-morissette-influence.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/cbc-music/1x1/alanis-morissette-influence.jpg" alt="Alanis Morissette tient un micro et porte une veste noire et blanche."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-hwwEjo kNGcCB e-attribute u-font-g">Musique</span><h3 class="e-title u-font-c"><a aria-label="Musique : Alanis Morissette repart en tournée pour les 25 ans de son album Jagged Little Pill" class="e-internal-link title-link" href="/nouvelle/1413952/alanis-morissette-tournee-anniversaire-25-ans-album-jagged-little-pill-ironic" target="_self" title="Alanis Morissette repart en tourn&amp;eacute;e pour les 25&amp;nbsp;ans de son album &lt;em&gt;Jagged Little Pill&lt;/em&gt;"><span class="title-content">Alanis Morissette repart en tourn&eacute;e pour les 25&nbsp;ans de son album <em>Jagged Little Pill</em></span></a></h3></header></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self" title="Accessibilité web">Accessibilité web</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self" title="Aide">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self" title="Contactez-nous">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/services_mobiles/" target="_self" title="Applications mobiles">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/espace-numerique" target="_self" title="Conditions d’utilisation">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self" title="Plan du site">Plan du site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self" title="Vie privée">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2019<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn undefined sc-kkGfuU hNZcNO lightbox-close-button is-rounded is-light" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag">Fermer la fenêtre modale</span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"><span class="sc-cMljjf cyaANH">Fermer la fenêtre modale</span></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script>                                           <script>var v5LoadOptimized=function(){ setTimeout(function(){(window.webpackJsonp=window.webpackJsonp||[]).push([[5],[],[[2296,0]]]);;}, 2000) }</script>      <script async src="/v5/assets/common.4490b5.js" onload="v5LoadOptimized()"></script>      <script async src="/v5/assets/unit.4490b5.js"></script>                        <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>      <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    