                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    https://ici.radio-canada.ca/medias-numeriques/carrieres/
  -->
<meta charset="UTF-8"><!-- pageinfo(2019-11-21T00:26:29.400Z|true|true|200) --><!-- meta --> 
      <title>Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke | ICI Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Politique - ICI.Radio-Canada.ca"/><meta name="dc.description" content="La demande de sursis présentée par la famille Batalla-Charis, établie à Sherbrooke depuis près de cinq ans, a été refusée."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Politique"/><meta name="rc.breadcrumb.url.2" content="/politique"/><meta name="rc.breadcrumb.titre.3" content="Politique fédérale"/><meta name="rc.breadcrumb.url.3" content="/theme/101/politique-federale"/><meta name="Description" content="La demande de sursis présentée par la famille Batalla-Charis, établie à Sherbrooke depuis près de cinq ans, a été refusée."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2019-11-20|20h00"/><meta name="dc.date.modified" content="2019-11-20|20h00"/><meta property="og:article" content="article"/><meta property="og:title" content="Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke"/><meta property="og:description" content="La demande de sursis présentée par la famille Batalla-Charis, établie à Sherbrooke depuis près de cinq ans, a été refusée."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1398355/famille-colombienne-batalla-charris-sherbrooke-immigration-canada"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG"/><meta name="twitter:title" content="Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1398355/famille-colombienne-batalla-charris-sherbrooke-immigration-canada"/><meta name="twitter:description" content="La demande de sursis présentée par la famille Batalla-Charis, établie à Sherbrooke depuis près de cinq ans, a été refusée."/><meta property="vf:unique_id" content="11-1398355"/>
      <link rel="canonical" href="/nouvelle/1398355/famille-colombienne-batalla-charris-sherbrooke-immigration-canada"/><link rel="amphtml" href="/amp/1398355/famille-colombienne-batalla-charris-sherbrooke-immigration-canada"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
    <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
                      <link rel="prefetch" href="/v5/assets/main.css?1574287658382" id="main-css" as="style">        <link rel="prefetch" href="/v5/assets/common.9e39cd.js" as="script">        <link rel="prefetch" href="/v5/assets/unit.9e39cd.js" as="script">        
  <script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content" data-css-href="/v5/assets/main.css?1574287658382">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</style> <style data-styled="czwfKg hNDfDD fYleLq gGfZrS fEuuRe dYROFp gyEiOJ brtJTy dNRnPc efeyCm leIsmD eSFfvY bZWbkn dTBxBV hTMMmd lcDwNx hBzbSo kqDhOD dXwjAs" data-styled-version="4.4.0">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</style> <script>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</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1398355/famille-colombienne-batalla-charris-sherbrooke-immigration-canada' + document.location.search;
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"estrie","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"politique","IdMedia":"1398355","DateModification":"2019-11-20","Dossier":"","DateCreation":"2019-11-20","Url":"https://ici.radio-canada.ca/nouvelle/1398355/famille-colombienne-batalla-charris-sherbrooke-immigration-canada","SousTheme":"politique_federale,immigra_société","Application":"rcca_siteweb","Blogue":"","Titre":"Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke","Segment":"nouvelle","CodeEmission":"","Region":"estrie","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"regions:estrie:nouv:2019-11-20:scoop_1398355_famille_colombienne_batalla_charris_sherbrooke_immigrat","CodePage":"scoop_1398355_famille_colombienne_batalla_charris_sherbrooke_immigration_canada","Etiquette":"","Niveau":"document","GroupeSection":"estrie"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1398355/famille-colombienne-batalla-charris-sherbrooke-immigration-canada","sections":"info,nouvelle,radcan_v4,politique,estrie,region,politique_federale,immigra_société","title":"Nouvelle : Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> <script>!function(t,e,n){n=t.createElement(e),t=t.getElementsByTagName(e)[0],n.async=1,n.src="https://sombersurprise.com/v2/0/giamXS1oh5iGOn89ErDsKfMuvHSNflwEU4IVkgXAvf14D9rgT5phfqrD4PKnDE35uwoAQ9Wi02bwg",t.parentNode.insertBefore(n,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(window,"admiral"),function(e,n,r,t){function i(){if(function(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(t){}return!1}()){var t=e[n].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=e[n]=e[n]||{}).cmd=t.cmd||[],typeof t.pubads===r?i():typeof t.cmd.unshift===r?t.cmd.unshift(i):t.cmd.push(i)}(window,"googletag","function")</script></head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><span class="hidden-tag">ICI Radio-Canada</span><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="g-main-header grid-container-b2" id="js-main-header"><div aria-hidden="true" class="sc-bdVaJa czwfKg g-adbox-sticky"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-mobile-leaderboard-sticky" id="AdBox367228">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox367228', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox367228', {"defaultSize":[320,50],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[320,50]},{"viewport":[0,0],"slotSize":[320,50]}]}, false, 'sticky', false);
          })
        })()
      </script>
    </div></div><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique-Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-fetes"><span class="menu-tab-mobile-label">ICI les Fêtes</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree-2019"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances-2019"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-main-navigation-mobile"><button aria-atomic="true" aria-describedby="header-mobile-side-menu-button-describe" aria-expanded="false" aria-labelledby="header-mobile-side-menu-button-label" aria-live="polite" class="e-button-menu" id="header-mobile-side-menu-button" type="button"><span class="button-menu-label hidden-tag" id="header-mobile-side-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag" id="header-mobile-side-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-main-navigation-desktop"><button aria-atomic="true" aria-describedby="header-mega-menu-button-describe" aria-expanded="false" aria-labelledby="header-mega-menu-button-label" aria-live="polite" class="e-button-mega-menu" id="header-mega-menu-button" type="button"><span class="button-mega-menu-label" id="header-mega-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag" id="header-mega-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><header class="navigation-bar-widgets"><div class="m-header-live js-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="header-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-align-after has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a class="brand-logo-link" href="/estrie"><div class="e-textual-logo"><span class="textual-logo-ici">ICI <span class="textual-logo-label">Estrie</span></span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Estrie" class="e-section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="sc-kTUwUJ hNDfDD m-sub-navigations-links-bar"><div class="single-tag-row" metrik-nav="SousMenu"><div><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/estrie"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/estrie/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li></ul></div></div></div></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2019-11-20T20:00:26.041Z",
    "datePublished": "2019-11-20T20:00:26.041Z",
    "description": "La demande de sursis présentée par la famille Batalla-Charis, établie à Sherbrooke depuis près de cinq ans, a été refusée. ",
    "headline": "Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke",
    "publisher": {
        "@type": "Organization",
        "name": "Radio-Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "La famille Batalla-Charris devra quitter le canada le 27 novembre si les autorités ne leur accordent pas de sursis. ",
        "author": {
            "@type": "Organization",
            "name": "Radio-Canada"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG",
        "name": "Deux adultes et trois enfants sont assis sur un canapé.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Estrie&lt;/strong&gt; | Politique | Politique fédérale, Immigration | Estrie | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="sc-hzDEsm fYleLq m-breadcrumbs"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/politique">Politique</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/101/politique-federale"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Politique fédérale</a></li></ol></nav><header class="m-h1-heading"><h1>Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke</h1></header><div class="sc-jtRlXQ gGfZrS e-introduction"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG" alt="Deux adultes et trois enfants sont assis sur un canapé."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-RefOD fEuuRe"><p class="sc-eXEjpC dYROFp">La famille Batalla-Charris devra quitter le canada le 27 novembre si les autorités ne leur accordent pas de sursis. </p><p class="sc-iQKALj gyEiOJ">Photo&nbsp;:&nbsp;Radio-Canada</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="sc-jWBwVP brtJTy m-sharing-bar"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="sc-bZQynM dNRnPc e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook(Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="sc-bZQynM dNRnPc e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter(Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="sc-bZQynM dNRnPc e-button sharing-bar-linkedin has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn(Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="sc-bZQynM dNRnPc e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel(Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="sc-bZQynM dNRnPc e-button has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="sc-bZQynM dNRnPc e-button sharing-bar-comments has-tooltip"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">undefined</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1"><div class="signature-container-top"><div class="sc-jTzLTM efeyCm m-signature signature-newsstory signature-simplified"><span class="sc-cSHVUG leIsmD signature-avatar-first-name" itemProp="name">Radio-Canada</span><div class="sc-VigVT eSFfvY m-published-date-time"><time dateTime="Wed Nov 20 2019 20:00:26 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Nov 20 2019 20:00:26 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour">Publié hier à 20 h 00</time></div></div></div><div class="lead-container"><p class="e-p">La demande de sursis présentée par la famille Batalla-Charris, établie à Sherbrooke depuis près de cinq ans, a été refusée par Immigration Canada. 
</p></div><section class="redactionals document-content-style"><p class="e-p">La famille colombienne <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1381249/expulsion-famille-sherbrooke-immigration-batalla-charris" target="_self" title="tentait d&#x27;éviter son expulsion du pays">tentait d&#x27;éviter son expulsion du pays</a>, prévue le 27 novembre. </p>
<p class="e-p">Les déboires de la famille au pays ont commencé lorsque sa demande d&#x27;asile a été refusée, notamment parce qu&#x27;Immigration Canada croit qu&#x27;elle pourrait recevoir la protection de l&#x27;état espagnol, où elle a vécu entre 2007 et 2015, avant de venir s&#x27;installer au Canada.</p>
<p class="e-p">Le dernier espoir de la famille réside en une demande d&#x27;aide humanitaire qu&#x27;elle a faite pour pouvoir rester à Sherbrooke.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Si la famille reçoit la réponse avant le 27 novembre de l&#x27;aide humanitaire, on va possiblement pouvoir éviter son expulsion du Canada. C&#x27;est sûr qu&#x27;on ne lâche pas, mais c&#x27;est certain qu&#x27;on est plus que découragé et que nous sommes très tristes&quot;,&quot;text&quot;:&quot;Si la famille reçoit la réponse avant le 27 novembre de l&#x27;aide humanitaire, on va possiblement pouvoir éviter son expulsion du Canada. C&#x27;est sûr qu&#x27;on ne lâche pas, mais c&#x27;est certain qu&#x27;on est plus que découragé et que nous sommes très tristes&quot;}}" lang="fr"><span lang="fr" title="Français">Si la famille reçoit la réponse avant le 27 novembre de l&#x27;aide humanitaire, on va possiblement pouvoir éviter son expulsion du Canada. C&#x27;est sûr qu&#x27;on ne lâche pas, mais c&#x27;est certain qu&#x27;on est plus que découragé et que nous sommes très tristes</span></q>, confie le coordonnateur de projets à la Fédération des communautés culturelles de l’Estrie, Edwin Moreno, qui aide la famille depuis le début de ses démarches.</p>
<p class="e-p">Les Batalla-Charris vivent ici avec leur trois enfants. Ils ont rencontré la député libéral Élisabeth Brière pour qu&#x27;elle les aide également.</p>
<div class="framed"><h2 class="sc-gxMtzJ bZWbkn redactional">À lire aussi :</h2><ul><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1237441/bonne-nouvelle-famille-colombie-menace-deportation-sherbrooke" target="_self" title="L&#x27;expulsion des Cardona-Grajales est reportée par Ottawa">L&#x27;expulsion des Cardona-Grajales est reportée par Ottawa</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/674522/expulsion-mere-famille-sherbrooke-congo" target="_self" title="Une mère de famille sera expulsée vers le Congo aujourd’hui">Une mère de famille sera expulsée vers le Congo</a></li></ul>
</div></section></main></div></article><div class="sc-bGbJRg dTBxBV fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox367241">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox367241', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox367241', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, true, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="sc-jeCdPy hTMMmd m-continuous-feed"><div class="feed-header-container"><a href="/estrie/en-continu" class="feed-header-link" title="Lien vers Estrie en continu"><h2 class="feed-header-title">Estrie en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Nov 20 2019 22:44:45 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 20 novembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 20 2019 22:44:45 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 44</time></span><a href="/premiere/emissions/Ecoutez-l-estrie/segments/chronique/142954/marc-andre-fortin-conteur-confrerie-tricheurs-menteurs" class="feed-list-link" aria-label="22 h 44Au bout du conte. La confrérie des tricheurs"><h3 class="feed-list-title">Au bout du conte. La confrérie des tricheurs</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 20 2019 21:47:43 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 47</time></span><a href="/nouvelle/1398670/central-maine-quebec-railway-vendue-canadien-pacifique" class="feed-list-link" aria-label="21 h 47La Central Maine &amp;amp; Quebec Railway serait vendue à Canadien Pacifique"><h3 class="feed-list-title">La Central Maine &amp; Quebec Railway serait vendue à Canadien Pacifique</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 20 2019 20:00:26 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 00</time></span><a href="/nouvelle/1398355/famille-colombienne-batalla-charris-sherbrooke-immigration-canada" class="feed-list-link" aria-label="20 h 00Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke"><h3 class="feed-list-title">Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 20 2019 19:18:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 18</time></span><a href="/nouvelle/1398237/nouveau-cabinet-justin-trudeau-marie-claude-bibeau-agriculture" class="feed-list-link" aria-label="19 h 18Nouveau cabinet de Trudeau&amp;nbsp;: Marie-Claude Bibeau demeure à l&#x27;Agriculture"><h3 class="feed-list-title">Nouveau cabinet de Trudeau&nbsp;: Marie-Claude Bibeau demeure à l'Agriculture</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 20 2019 18:14:41 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 14</time></span><a href="/nouvelle/1397391/lowes-rona-fermeture-magasins-canada-restructuration" class="feed-list-link" aria-label="18 h 14Lowe&#x27;s Canada ferme 34&amp;nbsp;magasins au pays"><h3 class="feed-list-title">Lowe's Canada ferme 34&nbsp;magasins au pays</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 20 2019 17:43:18 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 43</time></span><a href="/nouvelle/1398035/guignolee-medias-estrie-decembre-noel" class="feed-list-link" aria-label="17 h 43La Guignolée des médias sera de retour le 5 décembre&amp;nbsp;"><h3 class="feed-list-title">La Guignolée des médias sera de retour le 5 décembre&nbsp;</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 20 2019 17:09:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 09</time></span><a href="/nouvelle/1397884/lac-megantic-voie-contournement-empietement" class="feed-list-link" aria-label="17 h 09Lac-Mégantic&amp;nbsp;: la voie de contournement pourrait empiéter encore plus sur des terrains"><h3 class="feed-list-title">Lac-Mégantic&nbsp;: la voie de contournement pourrait empiéter encore plus sur des terrains</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 20 2019 14:08:46 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 08</time></span><a href="/nouvelle/1397619/routes-glacees-sorties-route-chemin-north-hatley" class="feed-list-link" aria-label="14 h 08Routes glacées : deux sorties de route sur le chemin de North Hatley"><h3 class="feed-list-title">Routes glacées : deux sorties de route sur le chemin de North Hatley</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 20 2019 11:54:41 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 54</time></span><a href="/nouvelle/1397427/lowes-rona-fermeture-magasins-quebec" class="feed-list-link" aria-label="11 h 54Fermeture de magasins Rona : 13 emplois perdus à Granby"><h3 class="feed-list-title">Fermeture de magasins Rona : 13 emplois perdus à Granby</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 20 2019 02:39:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 39</time></span><a href="/nouvelle/1397132/commission-scolaire-sherbrooke-csrs-budget-etats-financiers" class="feed-list-link" aria-label="2 h 39En déficit de 171&amp;nbsp;000$, la CSRS s&#x27;estime sur la bonne voie financière"><h3 class="feed-list-title">En déficit de 171&nbsp;000$, la CSRS s'estime sur la bonne voie financière</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 20 2019 01:27:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 27</time></span><a href="/nouvelle/1397141/economie-quincaillerie-lowes-rona-compressions" class="feed-list-link" aria-label="1 h 27Nouvelle restructuration majeure chez Lowe&#x27;s-Rona"><h3 class="feed-list-title">Nouvelle restructuration majeure chez Lowe's-Rona</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Nov 20 2019 00:07:43 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 07</time></span><a href="/nouvelle/1396992/recours-envisages-ville-sherbrooke-cmqr-securite-ferroviaire" class="feed-list-link" aria-label="0 h 07Des recours envisagés par la Ville de Sherbrooke contre la CMQR"><h3 class="feed-list-title">Des recours envisagés par la Ville de Sherbrooke contre la CMQR</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Nov 19 2019 23:27:55 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 19 novembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 19 2019 23:27:55 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 27</time></span><a href="/premiere/emissions/Ecoutez-l-estrie/segments/entrevue/142778/campagne-promotion-casque-velo-david-fortin-chus" class="feed-list-link" aria-label="23 h 27Tournée Jamais sans mon casque"><h3 class="feed-list-title">Tournée Jamais sans mon casque</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 19 2019 23:18:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 18</time></span><a href="/premiere/emissions/Ecoutez-l-estrie/segments/entrevue/142776/cancer-prostate-journee-mondiale-campagne-sensibilisation-isabelle-page-fille-de-pierre" class="feed-list-link" aria-label="23 h 18Journée québécoise de sensibilisation au cancer de la prostate"><h3 class="feed-list-title">Journée québécoise de sensibilisation au cancer de la prostate</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 19 2019 22:07:03 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 07</time></span><a href="/nouvelle/1395717/groupe-capitales-medias-avenir-coop" class="feed-list-link" aria-label="22 h 07Une nouvelle formule se dessine pour les six&amp;nbsp;quotidiens du Groupe Capitales Médias"><h3 class="feed-list-title">Une nouvelle formule se dessine pour les six&nbsp;quotidiens du Groupe Capitales Médias</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 19 2019 17:31:51 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 31</time></span><a href="/nouvelle/1396251/financement-myriophylle-epis-lac-massawippi-bleu" class="feed-list-link" aria-label="17 h 31À la recherche de financement pour contrer le myriophylle à épis au lac Massawippi"><h3 class="feed-list-title">À la recherche de financement pour contrer le myriophylle à épis au lac Massawippi</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 19 2019 15:46:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 46</time></span><a href="/nouvelle/1395988/demolition-galt-ouest-sherbrooke-logement-hausse-cout" class="feed-list-link" aria-label="15 h 46La démolition commence bientôt sur la rue Galt Ouest"><h3 class="feed-list-title">La démolition commence bientôt sur la rue Galt Ouest</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 19 2019 13:17:18 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 17</time></span><a href="/nouvelle/1395737/demenagement-garage-municipal-sherbrooke-inondation-grandes-fourches" class="feed-list-link" aria-label="13 h 17Un déménagement en avril pour le garage municipal de Sherbrooke"><h3 class="feed-list-title">Un déménagement en avril pour le garage municipal de Sherbrooke</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 19 2019 12:10:43 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 10</time></span><a href="/nouvelle/1395674/commissions-scolaires-fermees-pluie-verglacante" class="feed-list-link" aria-label="12 h 10Des commissions scolaires fermées à cause de la pluie verglaçante en Estrie"><h3 class="feed-list-title">Des commissions scolaires fermées à cause de la pluie verglaçante en Estrie</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Nov 19 2019 11:35:43 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 35</time></span><a href="/nouvelle/1395623/une-premiere-cohorte-demployes-avec-un-handicap-chez-royer" class="feed-list-link" aria-label="11 h 35Une première cohorte d&#x27;employés avec un handicap chez Royer"><h3 class="feed-list-title">Une première cohorte d'employés avec un handicap chez Royer</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-tertiary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-tertiary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div><div class="g-autopromo-wrapper"><div class="container-adbox-autopromo"><div class="e-autopromo no-pub ratio-1x1" data-metrie="ci_sw-rcca_bns_ext_autopr-unit_ici-tele-tj18h_tuile" style="background-image:url(&#x27;https://images.radio-canada.ca/q_auto,w_635/v1/auto-promo/une/2x3/le-telejournal-patrice-roy-en-semaine-18-heures-ici-tele-2.jpg&#x27;)"><a href="http://ici.radio-canada.ca/tele/le-telejournal-18h" title="ICI Télé - TJ18h" target="_self">ICI Télé - TJ18h</a></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Scoop&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1398129/trudeau-cabinet-ministres-ottawa-canada-parti-liberal" title="Trudeau dévoile son nouveau Cabinet sous le signe de la collaboration">Trudeau dévoile son nouveau Cabinet sous le signe de la collaboration</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Politique fédérale</span><h3 class="e-title u-font-c"><a aria-label="Position 1, Politique fédérale: Trudeau dévoile son nouveau Cabinet sous le signe de la collaboration" class="e-internal-link title-link" href="/nouvelle/1398129/trudeau-cabinet-ministres-ottawa-canada-parti-liberal" target="_self" title="Trudeau d&amp;eacute;voile son nouveau Cabinet sous le signe de la collaboration"><span class="title-content">Trudeau d&eacute;voile son nouveau Cabinet sous le signe de la collaboration</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1397259/enquete-destitution-trump-temoignage-sondland-cooper-hale" title="Enquête en destitution&amp;nbsp;: Sondland implique Trump et admet une «&amp;nbsp;demande de contrepartie&amp;nbsp;»">Enquête en destitution&amp;nbsp;: Sondland implique Trump et admet une «&amp;nbsp;demande de contrepartie&amp;nbsp;»</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Politique américaine</span><h3 class="e-title u-font-c"><a aria-label="Position 2, Politique américaine: Enquête en destitution&amp;nbsp;: Sondland implique Trump et admet une «&amp;nbsp;demande de contrepartie&amp;nbsp;»" class="e-internal-link title-link" href="/nouvelle/1397259/enquete-destitution-trump-temoignage-sondland-cooper-hale" target="_self" title="Enqu&amp;ecirc;te en destitution&amp;nbsp;: Sondland implique Trump et admet une &amp;laquo;&amp;nbsp;demande de&amp;nbsp;&amp;mldr;"><span class="title-content">Enqu&ecirc;te en destitution&nbsp;: Sondland implique Trump et admet une &laquo;&nbsp;demande de&nbsp;&mldr;</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1398677/mike-babcock-congediement-leafs" title="Mike Babcock congédié par les Maple Leafs">Mike Babcock congédié par les Maple Leafs</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Hockey</span><h3 class="e-title u-font-c"><a aria-label="Position 3, Hockey: Mike Babcock congédié par les Maple Leafs" class="e-internal-link title-link" href="/nouvelle/1398677/mike-babcock-congediement-leafs" target="_self" title="Mike Babcock cong&amp;eacute;di&amp;eacute; par les Maple Leafs"><span class="title-content">Mike Babcock cong&eacute;di&eacute; par les Maple Leafs</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1396738/wt-social-reseau-social-alternatif-wikipedia-jimmy-wales" title="Le cofondateur de Wikipédia lance un réseau social sans pub ni vente de données">Le cofondateur de Wikipédia lance un réseau social sans pub ni vente de données</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Réseaux sociaux</span><h3 class="e-title u-font-c"><a aria-label="Position 4, Réseaux sociaux: Le cofondateur de Wikipédia lance un réseau social sans pub ni vente de données" class="e-internal-link title-link" href="/nouvelle/1396738/wt-social-reseau-social-alternatif-wikipedia-jimmy-wales" target="_self" title="Le cofondateur de Wikip&amp;eacute;dia lance un r&amp;eacute;seau social sans pub ni vente de donn&amp;eacute;es"><span class="title-content">Le cofondateur de Wikip&eacute;dia lance un r&eacute;seau social sans pub ni vente de donn&eacute;es</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1397805/regis-labeaume-cancer-tramway-proche-aidant-penelope" title="«&amp;nbsp;Je m’aperçois que ça use&amp;nbsp;»&amp;nbsp;: Régis Labeaume s&#x27;ouvre sur son cancer">«&amp;nbsp;Je m’aperçois que ça use&amp;nbsp;»&amp;nbsp;: Régis Labeaume s&#x27;ouvre sur son cancer</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Politique municipale</span><h3 class="e-title u-font-c"><a aria-label="Position 5, Politique municipale: «&amp;nbsp;Je m’aperçois que ça use&amp;nbsp;»&amp;nbsp;: Régis Labeaume s&#x27;ouvre sur son cancer" class="e-internal-link title-link" href="/nouvelle/1397805/regis-labeaume-cancer-tramway-proche-aidant-penelope" target="_self" title="&amp;laquo;&amp;nbsp;Je m&amp;rsquo;aper&amp;ccedil;ois que &amp;ccedil;a use&amp;nbsp;&amp;raquo;&amp;nbsp;: R&amp;eacute;gis Labeaume s&amp;apos;ouvre sur son cancer"><span class="title-content">&laquo;&nbsp;Je m&rsquo;aper&ccedil;ois que &ccedil;a use&nbsp;&raquo;&nbsp;: R&eacute;gis Labeaume s&apos;ouvre sur son cancer</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox367242">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox367242', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox367242', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="sc-gxMtzJ bZWbkn redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self" title="nétiquette">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" id="pluckComments-0" style="display:none"></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Pas%20de%20sursis%20pour%20la%20famille%20colombienne%20Batalla-Charris%20%C3%A0%20Sherbrooke&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1398355/famille-colombienne-batalla-charris-sherbrooke-immigration-canada]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/estrie"><span>Estrie</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="142954"><article class="card-style stack-card" data-chrome-extension-type="142954 | Chronique | &lt;strong&gt;Première - Estrie&lt;/strong&gt; | Divertissement | Arts médiatiques | Estrie | Intérêt local | Au bout du conte. La confrérie des tricheurs"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/Ecoutez-l-estrie/segments/chronique/142954/marc-andre-fortin-conteur-confrerie-tricheurs-menteurs" target="_self" title="Au bout du conte. La confrérie des tricheurs (Photo: Radio-Canada)">Au bout du conte. La confrérie des tricheurs</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-htpNat hBzbSo e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/marc-andre-fortin-conteur.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/marc-andre-fortin-conteur.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/marc-andre-fortin-conteur.jpg" alt="Marc-André Fortin conteur"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Écoutez l'Estrie</span><h3 class="e-title u-font-c"><a aria-label="Écoutez l&#x27;Estrie : Au bout du conte. La confrérie des tricheurs (Contenu audio)" class="e-internal-link title-link" href="/premiere/emissions/Ecoutez-l-estrie/segments/chronique/142954/marc-andre-fortin-conteur-confrerie-tricheurs-menteurs" target="_self" title="Au bout du conte. La confr&amp;eacute;rie des tricheurs"><span class="title-content">Au bout du conte. La confr&eacute;rie des tricheurs</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 theme-breaking-news" id="1398670"><article class="card-style stack-card" data-chrome-extension-type="1398670 | Nouvelle | &lt;strong&gt;Estrie&lt;/strong&gt; | Économie | Accidents et catastrophes, Développement économique, Prévention et sécurité | Estrie | Intérêt local | La Central Maine &amp;amp; Quebec Railway serait vendue à Canadien Pacifique"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1398670/central-maine-quebec-railway-vendue-canadien-pacifique" target="_self" title="La Central Maine &amp; Quebec Railway serait vendue à Canadien Pacifique (Photo: Radio-Canada)">La Central Maine &amp; Quebec Railway serait vendue à Canadien Pacifique</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-htpNat kqDhOD e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cmqr-rail-lac-megantic.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cmqr-rail-lac-megantic.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cmqr-rail-lac-megantic.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/cmqr-rail-lac-megantic.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cmqr-rail-lac-megantic.jpg" alt="Une locomotive bleue avec des lumières allumées en avant passe sur une traverse ferroviaire."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute is-flagged u-font-g">Dernière Heure</span><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Accidents et catastrophes</span><h3 class="e-title u-font-c"><a aria-label="Dernière Heure Accidents et catastrophes : La Central Maine &amp; Quebec Railway serait vendue à Canadien Pacifique" class="e-internal-link title-link" href="/nouvelle/1398670/central-maine-quebec-railway-vendue-canadien-pacifique" target="_self" title="La Central Maine &amp;amp; Quebec Railway serait vendue &amp;agrave; Canadien Pacifique"><span class="title-content">La Central Maine &amp; Quebec Railway serait vendue &agrave; Canadien Pacifique</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1398355"><article class="card-style stack-card" data-chrome-extension-type="1398355 | Nouvelle | &lt;strong&gt;Estrie&lt;/strong&gt; | Politique | Politique fédérale, Immigration | Estrie | Intérêt local | Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1398355/famille-colombienne-batalla-charris-sherbrooke-immigration-canada" target="_self" title="Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke (Photo: Radio-Canada)">Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-htpNat kqDhOD e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/batalla-charris-famille-colombie-expulsion-sherbrooke.JPG" alt="Deux adultes et trois enfants sont assis sur un canapé."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Politique fédérale</span><h3 class="e-title u-font-c"><a aria-label="Politique fédérale : Pas de sursis pour la famille colombienne Batalla-Charris à Sherbrooke" class="e-internal-link title-link" href="/nouvelle/1398355/famille-colombienne-batalla-charris-sherbrooke-immigration-canada" target="_self" title="Pas de sursis pour la famille colombienne Batalla-Charris &amp;agrave; Sherbrooke"><span class="title-content">Pas de sursis pour la famille colombienne Batalla-Charris &agrave; Sherbrooke</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1398237"><article class="card-style stack-card" data-chrome-extension-type="1398237 | Nouvelle | &lt;strong&gt;Estrie&lt;/strong&gt; | Politique | Politique fédérale, Agro-industrie, Agriculture | Estrie | Intérêt local | Nouveau cabinet de Trudeau&amp;nbsp;: Marie-Claude Bibeau demeure à l&#x27;Agriculture"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1398237/nouveau-cabinet-justin-trudeau-marie-claude-bibeau-agriculture" target="_self" title="Nouveau cabinet de Trudeau : Marie-Claude Bibeau demeure à l&#x27;Agriculture (Photo: Radio-Canada)">Nouveau cabinet de Trudeau : Marie-Claude Bibeau demeure à l&#x27;Agriculture</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-htpNat kqDhOD e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/marie-claude-bibeau-agriculture-ministre.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/marie-claude-bibeau-agriculture-ministre.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/marie-claude-bibeau-agriculture-ministre.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/marie-claude-bibeau-agriculture-ministre.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/marie-claude-bibeau-agriculture-ministre.jpg" alt="Marie-Claude Bibeau pose avec le premier ministre Trudeau et la gouverneure générale du Canada, Julie Payette."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Politique fédérale</span><h3 class="e-title u-font-c"><a aria-label="Politique fédérale : Nouveau cabinet de Trudeau : Marie-Claude Bibeau demeure à l&#x27;Agriculture" class="e-internal-link title-link" href="/nouvelle/1398237/nouveau-cabinet-justin-trudeau-marie-claude-bibeau-agriculture" target="_self" title="Nouveau cabinet de Trudeau&amp;nbsp;: Marie-Claude Bibeau demeure &amp;agrave; l&amp;apos;Agriculture"><span class="title-content">Nouveau cabinet de Trudeau&nbsp;: Marie-Claude Bibeau demeure &agrave; l&apos;Agriculture</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1397391"><article class="card-style stack-card" data-chrome-extension-type="1397391 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Économie | Commerce | Mauricie–Centre-du-Québec | Lowe&#x27;s Canada ferme 34&amp;nbsp;magasins au pays"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1397391/lowes-rona-fermeture-magasins-canada-restructuration" target="_self" title="Lowe&#x27;s Canada ferme 34 magasins au pays (Photo: Radio-Canada / Ivanoh Demers)">Lowe&#x27;s Canada ferme 34 magasins au pays</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-htpNat kqDhOD e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rona-saint-lambert.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rona-saint-lambert.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/rona-saint-lambert.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/rona-saint-lambert.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rona-saint-lambert.jpg" alt="Un homme place des marchandises dans son camion, devant un Rona."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Commerce</span><h3 class="e-title u-font-c"><a aria-label="Commerce : Lowe&#x27;s Canada ferme 34 magasins au pays" class="e-internal-link title-link" href="/nouvelle/1397391/lowes-rona-fermeture-magasins-canada-restructuration" target="_self" title="Lowe&amp;apos;s Canada ferme 34&amp;nbsp;magasins au pays"><span class="title-content">Lowe&apos;s Canada ferme 34&nbsp;magasins au pays</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1398035"><article class="card-style stack-card" data-chrome-extension-type="1398035 | Nouvelle | &lt;strong&gt;Estrie&lt;/strong&gt; | Société | Pauvreté | Estrie | Intérêt local | La Guignolée des médias sera de retour le 5 décembre&amp;nbsp;"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1398035/guignolee-medias-estrie-decembre-noel" target="_self" title="La Guignolée des médias sera de retour le 5 décembre  (Photo: Radio-Canada / Jonathan Ebacher)">La Guignolée des médias sera de retour le 5 décembre </a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-htpNat kqDhOD e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/guignolee-medias-sherbrooke-generique.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/guignolee-medias-sherbrooke-generique.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/guignolee-medias-sherbrooke-generique.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/guignolee-medias-sherbrooke-generique.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/guignolee-medias-sherbrooke-generique.JPG" alt="Une boîte de récolte de dons de la Guignolée des médias"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Pauvreté</span><h3 class="e-title u-font-c"><a aria-label="Pauvreté : La Guignolée des médias sera de retour le 5 décembre " class="e-internal-link title-link" href="/nouvelle/1398035/guignolee-medias-estrie-decembre-noel" target="_self" title="La Guignol&amp;eacute;e des m&amp;eacute;dias sera de retour le 5 d&amp;eacute;cembre&amp;nbsp;"><span class="title-content">La Guignol&eacute;e des m&eacute;dias sera de retour le 5 d&eacute;cembre&nbsp;</span></a></h3></header></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox367243">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox367243', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox367243', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/101/politique-federale"><span>Politique fédérale</span><span>﻿<svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></span></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1398129"><article class="card-style stack-card" data-chrome-extension-type="1398129 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale | Trudeau dévoile son nouveau Cabinet sous le signe de la collaboration"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1398129/trudeau-cabinet-ministres-ottawa-canada-parti-liberal" target="_self" title="Trudeau dévoile son nouveau Cabinet sous le signe de la collaboration (Photo: La Presse canadienne / Justin Tang)">Trudeau dévoile son nouveau Cabinet sous le signe de la collaboration</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-htpNat hBzbSo e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cabinet-parti-liberal-justin-trudeau-2019.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cabinet-parti-liberal-justin-trudeau-2019.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cabinet-parti-liberal-justin-trudeau-2019.jpg" alt="Les 36 ministres du Cabinet libéral posent aux côtés de Justin Trudeau et de la gouverneure générale Julie Payette."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Politique fédérale</span><h3 class="e-title u-font-c"><a aria-label="Politique fédérale : Trudeau dévoile son nouveau Cabinet sous le signe de la collaboration" class="e-internal-link title-link" href="/nouvelle/1398129/trudeau-cabinet-ministres-ottawa-canada-parti-liberal" target="_self" title="Trudeau d&amp;eacute;voile son nouveau Cabinet sous le signe de la collaboration"><span class="title-content">Trudeau d&eacute;voile son nouveau Cabinet sous le signe de la collaboration</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1398893"><article class="card-style stack-card" data-chrome-extension-type="1398893 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale | L&#x27;opposition clame que le Cabinet Trudeau ne reflète pas le résultat des urnes"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1398893/cabinet-trudeau-opposition-deltell-singh-blanchet" target="_self" title="L&#x27;opposition clame que le Cabinet Trudeau ne reflète pas le résultat des urnes (Photo: La Presse canadienne / Fred Chartrand)">L&#x27;opposition clame que le Cabinet Trudeau ne reflète pas le résultat des urnes</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-htpNat kqDhOD e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/gerard-deltell-pierre-poilievre.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/gerard-deltell-pierre-poilievre.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/gerard-deltell-pierre-poilievre.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/gerard-deltell-pierre-poilievre.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/gerard-deltell-pierre-poilievre.jpg" alt="Gérard Deltell fait une déclaration au micro, tandis que Pierre Poilievre attend son tour au second plan."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Politique fédérale</span><h3 class="e-title u-font-c"><a aria-label="Politique fédérale : L&#x27;opposition clame que le Cabinet Trudeau ne reflète pas le résultat des urnes" class="e-internal-link title-link" href="/nouvelle/1398893/cabinet-trudeau-opposition-deltell-singh-blanchet" target="_self" title="L&amp;apos;opposition clame que le Cabinet Trudeau ne refl&amp;egrave;te pas le r&amp;eacute;sultat des urnes"><span class="title-content">L&apos;opposition clame que le Cabinet Trudeau ne refl&egrave;te pas le r&eacute;sultat des urnes</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1398435"><article class="card-style stack-card" data-chrome-extension-type="1398435 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale | Qui sont les 36 ministres du Cabinet Trudeau?"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1398435/conseil-ministres-cabinet-trudeau-2019" target="_self" title="Qui sont les 36 ministres du Cabinet Trudeau? (Photo: Radio-Canada)">Qui sont les 36 ministres du Cabinet Trudeau?</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-htpNat kqDhOD e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ministre-cabinet-trudeau-2019.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ministre-cabinet-trudeau-2019.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ministre-cabinet-trudeau-2019.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/ministre-cabinet-trudeau-2019.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ministre-cabinet-trudeau-2019.jpg" alt="Six des ministres du Cabinet Trudeau"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Politique fédérale</span><h3 class="e-title u-font-c"><a aria-label="Politique fédérale : Qui sont les 36 ministres du Cabinet Trudeau?" class="e-internal-link title-link" href="/nouvelle/1398435/conseil-ministres-cabinet-trudeau-2019" target="_self" title="Qui sont les 36 ministres du Cabinet Trudeau?"><span class="title-content">Qui sont les 36 ministres du Cabinet Trudeau?</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="142858"><article class="card-style stack-card" data-chrome-extension-type="142858 | Entrevue | &lt;strong&gt;Première - National&lt;/strong&gt; | Politique | Politique fédérale | Ottawa–Gatineau | Dans les coulisses de la composition d&#x27;un nouveau Cabinet"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/penelope/segments/entrevue/142858/gouvernement-conseil-ministres-cabinet" target="_self" title="Dans les coulisses de la composition d&#x27;un nouveau Cabinet (Photo: La Presse canadienne / Sean Kilpatrick)">Dans les coulisses de la composition d&#x27;un nouveau Cabinet</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-htpNat kqDhOD e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-premier-ministre-canada-11.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-premier-ministre-canada-11.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/justin-trudeau-premier-ministre-canada-11.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/justin-trudeau-premier-ministre-canada-11.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-premier-ministre-canada-11.jpg" alt="Plan rapproché de Justin Trudeau qu se gratte la tempe avec le pouce."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Pénélope</span><h3 class="e-title u-font-c"><a aria-label="Pénélope : Dans les coulisses de la composition d&#x27;un nouveau Cabinet (Contenu audio)" class="e-internal-link title-link" href="/premiere/emissions/penelope/segments/entrevue/142858/gouvernement-conseil-ministres-cabinet" target="_self" title="Dans les coulisses de la composition d&amp;apos;un nouveau Cabinet"><span class="title-content">Dans les coulisses de la composition d&apos;un nouveau Cabinet</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1397374"><article class="card-style stack-card" data-chrome-extension-type="1397374 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Environnement | Trudeau a «&amp;nbsp;caché&amp;nbsp;» Guilbeault au Patrimoine"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1397374/steven-guilbeault-ministre-patrimoine-environnement" target="_self" title="Trudeau a « caché » Guilbeault au Patrimoine (Photo: Radio-Canada / Ivanoh Demers)">Trudeau a « caché » Guilbeault au Patrimoine</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-htpNat kqDhOD e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/steven-guilbeault-5.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/steven-guilbeault-5.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/steven-guilbeault-5.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/steven-guilbeault-5.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/steven-guilbeault-5.JPG" alt="M. Guilbeault devant une pancarte à son effigie."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Politique fédérale</span><h3 class="e-title u-font-c"><a aria-label="Politique fédérale : Trudeau a « caché » Guilbeault au Patrimoine" class="e-internal-link title-link" href="/nouvelle/1397374/steven-guilbeault-ministre-patrimoine-environnement" target="_self" title="Trudeau a &amp;laquo;&amp;nbsp;cach&amp;eacute;&amp;nbsp;&amp;raquo; Guilbeault au Patrimoine"><span class="title-content">Trudeau a &laquo;&nbsp;cach&eacute;&nbsp;&raquo; Guilbeault au Patrimoine</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1397264"><article class="card-style stack-card" data-chrome-extension-type="1397264 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale | ONU&amp;nbsp;: le Canada appuie une résolution pour le droit des Palestiniens à l’autodétermination"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1397264/onu-canada-vote-resolution-droit-autodetermination-palestine" target="_self" title="ONU : le Canada appuie une résolution pour le droit des Palestiniens à l’autodétermination (Photo: Reuters / Carlo Allegri)">ONU : le Canada appuie une résolution pour le droit des Palestiniens à l’autodétermination</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="sc-htpNat kqDhOD e-picture is-ratio"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-discours-onu.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-discours-onu.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/justin-trudeau-discours-onu.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/justin-trudeau-discours-onu.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justin-trudeau-discours-onu.jpg" alt="Justin Trudeau prononce un discours devant l&#x27;Assemblée générale des Nations unies."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="sc-dnqmqq lcDwNx e-attribute u-font-g">Proche-Orient, l’éternel conflit</span><h3 class="e-title u-font-c"><a aria-label="Proche-Orient, l’éternel conflit : ONU : le Canada appuie une résolution pour le droit des Palestiniens à l’autodétermination" class="e-internal-link title-link" href="/nouvelle/1397264/onu-canada-vote-resolution-droit-autodetermination-palestine" target="_self" title="ONU&amp;nbsp;: le Canada appuie une r&amp;eacute;solution pour le droit des Palestiniens &amp;agrave;&amp;nbsp;&amp;mldr;"><span class="title-content">ONU&nbsp;: le Canada appuie une r&eacute;solution pour le droit des Palestiniens &agrave;&nbsp;&mldr;</span></a></h3></header></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self" title="Accessibilité">Accessibilité</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self" title="Aide">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self" title="Contactez-nous">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/services_mobiles/" target="_self" title="Applications mobiles">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/droits-auteur" target="_self" title="Conditions d’utilisation">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self" title="Plan de site">Plan de site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<!-- -->﻿<span class="hidden-tag"> (Nouvelle fenêtre)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self" title="Vie privée">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<!-- -->﻿<span class="hidden-tag"> (new window)</span>﻿<svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2019<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn undefined sc-bsbRJL dXwjAs lightbox-close-button is-rounded is-light" icon="svg-close" type="button"><div class="flex-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag"></span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script>                                           <script>var v5LoadOptimized=function(){ setTimeout(function(){(window.webpackJsonp=window.webpackJsonp||[]).push([[5],[],[[2140,0]]]);;}, 2000) }</script>      <script async src="/v5/assets/common.9e39cd.js" onload="v5LoadOptimized()"></script>      <script async src="/v5/assets/unit.9e39cd.js"></script>                        <script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script>      <script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    