                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Un mort et 10 blessés dans une attaque au sabre en Finlande | ICI Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone International - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Une personne a été tuée et dix autres blessées après une attaque mardi dans un lycée professionnel à Kuopio, dans le centre-est de la Finlande, selon les autorités locales."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Un mort et 10 blessés dans une attaque au sabre en Finlande"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/finlande-attaque-couteau-centre-commercial.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Info"/><meta name="rc.breadcrumb.url.2" content="/info"/><meta name="rc.breadcrumb.titre.3" content="International"/><meta name="rc.breadcrumb.url.3" content="/international"/><meta name="rc.breadcrumb.titre.4" content="Faits divers"/><meta name="rc.breadcrumb.url.4" content="/theme/402/faits-divers"/><meta name="Description" content="Une personne a été tuée et dix autres blessées après une attaque mardi dans un lycée professionnel à Kuopio, dans le centre-est de la Finlande, selon les autorités locales."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2019-10-01|12h08"/><meta name="dc.date.modified" content="2019-10-01|12h35"/><meta property="og:article" content="article"/><meta property="og:title" content="Un mort et 10 blessés dans une attaque au sabre en Finlande"/><meta property="og:description" content="Une personne a été tuée et dix autres blessées après une attaque mardi dans un lycée professionnel à Kuopio, dans le centre-est de la Finlande, selon les autorités locales."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1325097/finlande-attaque-arme-blanche"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/finlande-attaque-couteau-centre-commercial.jpg"/><meta name="twitter:title" content="Un mort et 10 blessés dans une attaque au sabre en Finlande"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1325097/finlande-attaque-arme-blanche"/><meta name="twitter:description" content="Une personne a été tuée et dix autres blessées après une attaque mardi dans un lycée professionnel à Kuopio, dans le centre-est de la Finlande, selon les autorités locales."/><meta property="vf:unique_id" content="11-1325097"/>
      <link rel="canonical" href="/nouvelle/1325097/finlande-attaque-arme-blanche"/><link rel="amphtml" href="/amp/1325097/finlande-attaque-arme-blanche"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
      <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
      <link rel="preload" href="/v5/assets/main.css?1569590918990" id="main-css" as="style">
      <link rel="preload" href="/v5/assets/client.js?v=1569590918990" as="script">
    <script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content">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</style> <style data-styled="hKtTSN gBCZzK iTJYfp uqvPp etayhf dnfeEd dYdauj xyNFx ZHvhc gJUafL cYNraf jnkcGf HDqdC eYnKk dPldQL jvUOiv kKeSbe iwYUgu" data-styled-version="4.3.2">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</style> <script>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</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=nouvelles -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1325097/finlande-attaque-arme-blanche' + document.location.search;
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"info_national","Section":"nouvelles","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"international","IdMedia":"1325097","DateModification":"2019-10-01","Dossier":"","DateCreation":"2019-10-01","Url":"http://ici.radio-canada.ca/nouvelle/1325097/finlande-attaque-arme-blanche","SousTheme":"faits_divers,europe","Application":"rcca_siteweb","Blogue":"","Titre":"Un mort et 10 blessés dans une attaque au sabre en Finlande","Segment":"nouvelle","CodeEmission":"","Region":"","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"nouvelles:inter:nouv:2019-10-01:scoop_1325097_finlande_attaque_arme_blanche","CodePage":"scoop_1325097_finlande_attaque_arme_blanche","Etiquette":"europe","Niveau":"document","GroupeSection":"international"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1325097/finlande-attaque-arme-blanche","sections":"info,nouvelle,radcan_v4,international,faits_divers,europe","title":"Nouvelle : Un mort et 10 blessés dans une attaque au sabre en Finlande","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> <script>!function(t,e,n){n=t.createElement(e),t=t.getElementsByTagName(e)[0],n.async=1,n.src="https://sombersurprise.com/v2/0/giamXS1oh5iGOn89ErDsKfMuvHSNflwEU4IVkgXAvf14D9rgT5phfqrD4PKnDE35uwoAQ9Wi02bwg",t.parentNode.insertBefore(n,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(window,"admiral"),function(e,n,r,t){function i(){if(function(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(t){}return!1}()){var t=e[n].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=e[n]=e[n]||{}).cmd=t.cmd||[],typeof t.pubads===r?i():typeof t.cmd.unshift===r?t.cmd.unshift(i):t.cmd.push(i)}(window,"googletag","function")</script></head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><span class="hidden-tag">ICI Radio-Canada</span><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="g-main-header grid-container-b2" id="js-main-header"><div aria-hidden="true" class="g-adbox-sticky sc-imABML hKtTSN"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-mobile-leaderboard-sticky" id="AdBox15470162">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox15470162', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox15470162', {"defaultSize":[320,50],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[320,50]},{"viewport":[0,0],"slotSize":[320,50]}]}, false, 'sticky', false);
          })
        })()
      </script>
    </div></div><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique-Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree-2019"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances-2019"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-main-navigation-mobile"><button aria-atomic="true" aria-describedby="header-mobile-side-menu-button-describe" aria-expanded="false" aria-labelledby="header-mobile-side-menu-button-label" aria-live="polite" class="e-button-menu" id="header-mobile-side-menu-button" type="button"><span class="button-menu-label hidden-tag" id="header-mobile-side-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag" id="header-mobile-side-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-main-navigation-desktop"><button aria-atomic="true" aria-describedby="header-mega-menu-button-describe" aria-expanded="false" aria-labelledby="header-mega-menu-button-label" aria-live="polite" class="e-button-mega-menu" id="header-mega-menu-button" type="button"><span class="button-mega-menu-label" id="header-mega-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag" id="header-mega-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><header class="navigation-bar-widgets"><div class="m-header-live js-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="header-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-align-after has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 is-skill theme-info js-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a class="brand-logo-link theme-info" href="/info"><div class="e-brand-logo theme-info"><svg class="brand-logo-svg is-transparent theme-info"><use xlink:href="/unit/app/assets/svg/brand-logo.svg#logo-info"></use></svg></div><div class="e-textual-logo is-nightmode"><span class="textual-logo-label">Info</span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections Info" class="e-section-button is-nightmode" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="m-sub-navigations-links-bar has-secondary-list sc-bYSBpT gBCZzK"><div class="single-tag-row" metrik-nav="SousMenu"><span><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/rdi"><span class="sub-navigation-tab-lvl-1-label">ICI RDI</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info/videos"><span class="sub-navigation-tab-lvl-1-label">Vidéos</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/info/dossiers"><span class="sub-navigation-tab-lvl-1-label">Dossiers</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-flagged is-nightmode" href="/elections-canada-2019"><span class="sub-navigation-tab-lvl-1-label">Élections Canada 2019</span></a></li></ul><ul class="secondary-list"><li><a class="e-sub-navigation-tab-lvl-1 is-active is-nightmode" href="/international" aria-current="page" title="International ( (Page courante))"><span class="sub-navigation-tab-lvl-1-label">International<span class="hidden-tag">( (Page courante))</span></span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/politique"><span class="sub-navigation-tab-lvl-1-label">Politique</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/economie"><span class="sub-navigation-tab-lvl-1-label">Économie</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/justice-et-faits-divers"><span class="sub-navigation-tab-lvl-1-label">Justice et faits divers</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/science"><span class="sub-navigation-tab-lvl-1-label">Science</span></a></li></ul></div></div></span></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2019-10-01T12:35:36.286Z",
    "datePublished": "2019-10-01T12:08:36.389Z",
    "description": "Une personne a été tuée et dix autres blessées après une attaque mardi dans un lycée professionnel à Kuopio, dans le centre-est de la Finlande, selon les autorités locales.",
    "headline": "Un mort et 10&nbsp;blessés dans une attaque au sabre en Finlande",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Un mort et 10&nbsp;blessés dans une attaque au sabre en Finlande",
    "publisher": {
        "@type": "Organization",
        "name": "Radio Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "L'assaillant aurait tenté de s'introduire dans une école de métiers située dans un centre commercial.",
        "author": {
            "@type": "Person",
            "name": "Associated Press / Jaakko Vesterinen"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/finlande-attaque-couteau-centre-commercial.jpg",
        "name": "Des véhicules de police stationnés devant l'entrée d'un centre commercial, en Finlande.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/finlande-attaque-couteau-centre-commercial.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Info National&lt;/strong&gt; | International | Faits divers, Europe" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="m-breadcrumbs sc-dEoRIm iTJYfp"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/info">Info</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/international">International</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/402/faits-divers"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Faits divers</a></li></ol></nav><header class="m-h1-heading"><h1>Un mort et 10&nbsp;blessés dans une attaque au sabre en Finlande</h1></header><div class="e-introduction sc-jtggT uqvPp"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/finlande-attaque-couteau-centre-commercial.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/finlande-attaque-couteau-centre-commercial.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/finlande-attaque-couteau-centre-commercial.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/finlande-attaque-couteau-centre-commercial.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/finlande-attaque-couteau-centre-commercial.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/finlande-attaque-couteau-centre-commercial.jpg" alt="Des véhicules de police stationnés devant l&#x27;entrée d&#x27;un centre commercial, en Finlande."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-esjQYD etayhf"><p class="sc-kPVwWT dnfeEd">L'assaillant aurait tenté de s'introduire dans une école de métiers située dans un centre commercial.</p><p class="sc-kIPQKe dYdauj">Photo&nbsp;:&nbsp;Associated Press / Jaakko Vesterinen</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="m-sharing-bar sc-htoDjs xyNFx"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook(Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter(Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="e-button sharing-bar-linkedin has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn(Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel(Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="e-button sharing-bar-comments has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">undefined</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1"><div class="signature-container-top"><div class="m-signature signature-newsstory signature-simplified sc-chPdSV gJUafL"><span class="signature-avatar-first-name sc-kpOJdX cYNraf" itemProp="name">Agence&nbsp;France-Presse</span><div class="m-published-date-time sc-kAzzGY jnkcGf"><time dateTime="Tue Oct 01 2019 12:35:36 GMT+0000 (Coordinated Universal Time)" data-timeutc="2019-10-01T12:35:36.286Z" data-format="simple-hour">12 h 08 <span class="separation-date" aria-hidden="true">|</span> Mis&nbsp;à&nbsp;jour à&nbsp;12 h 35</time></div></div></div><div class="lead-container"><p class="e-p">Une personne a été tuée et 10 autres blessées après une attaque mardi dans un lycée professionnel à Kuopio, dans le centre-est de la Finlande, selon les autorités locales.
</p></div><section class="redactionals document-content-style"><p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Les policiers ont fait usage de leur arme. Un assaillant a été arrêté. Les blessés ont été évacués&quot;,&quot;text&quot;:&quot;Les policiers ont fait usage de leur arme. Un assaillant a été arrêté. Les blessés ont été évacués&quot;}}" lang="fr"><span lang="fr" title="Français">Les policiers ont fait usage de leur arme. Un assaillant a été arrêté. Les blessés ont été évacués</span></q>, dont deux sont dans un état grave, a déclaré la police dans un communiqué.</p>
<p class="e-p">Les circonstances de cette attaque restent floues, de même que les motivations du suspect arrêté.</p>
<p class="e-p">Selon les médias locaux, l&#x27;assaillant, un jeune homme qui compte parmi les blessés, a fait irruption dans la matinée dans l&#x27;une des classes de l&#x27;institut de formation professionnelle de Savo, une structure qui accueille étudiants et adultes, muni d&#x27;un sabre.</p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent1" id="AdBox15470175">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox15470175', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox15470175', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[[728,90],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]}]}, false, 'incontent1', false);
          })
        })()
      </script>
    </div>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Il a frappé une fille au cou avec un sabre et l&#x27;a poignardée à l&#x27;abdomen&quot;,&quot;text&quot;:&quot;Il a frappé une fille au cou avec un sabre et l&#x27;a poignardée à l&#x27;abdomen&quot;}}" lang="fr"><span lang="fr" title="Français">Il a frappé une fille au cou avec un sabre et l&#x27;a poignardée à l&#x27;abdomen</span></q>, a raconté un témoin à la presse locale. L&#x27;agresseur a également déclenché <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;une sorte de petite bombe incendiaire&quot;,&quot;text&quot;:&quot;une sorte de petite bombe incendiaire&quot;}}" lang="fr"><span lang="fr" title="Français">une sorte de petite bombe incendiaire</span></q>, a-t-il ajouté.</p>
<p class="e-p">Une autre témoin, Roosa Kokkonen, qui travaille à proximité de l&#x27;établissement, a déclaré à la chaîne de télévision finlandaise MTV qu&#x27;une enseignante est sortie en courant du bâtiment du sang plein les mains.</p>
<h2 class="redactional sc-jtRfpW HDqdC">Un pays passablement calme</h2><p class="e-p">Même si les crimes violents restent relativement rares dans le pays nordique de 5,4 millions d&#x27;habitants, la Finlande a déjà été éprouvée par deux tueries de masse dans des établissements scolaires à la fin des années 2000.</p>
<p class="e-p">En 2007, un jeune homme de 18 ans avait abattu sept élèves ainsi que la directrice d&#x27;un lycée de Tuusula, au nord d&#x27;Helsinki, avant de se donner la mort. En septembre 2008, un étudiant avait tué 10 personnes dans une école d&#x27;enseignement professionnel de Kauhajoki (ouest), avant lui aussi de mettre fin à ses jours.</p>
<p class="e-p">Par ailleurs en août 2017, un demandeur d&#x27;asile marocain de 22 ans avait mortellement poignardé deux femmes et blessé huit autres personnes à Turku (sud-ouest de la Finlande). Abderrahman Bouanane a été condamné en juin 2018 à la réclusion à perpétuité pour meurtres et tentative de meurtres à caractère terroriste.</p></section></main></div></article><div class="fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter sc-ebFjAB eYnKk"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox15470176">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox15470176', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox15470176', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="m-continuous-feed"><div class="feed-header-container"><a href="/international/en-continu" class="feed-header-link" title="Lien vers International en continu"><h2 class="feed-header-title">International en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Oct 01 2019 12:35:36 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 01 2019 12:35:36 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 35</time></span><a href="/nouvelle/1325097/finlande-attaque-arme-blanche" class="feed-list-link" aria-label="12 h 35Un mort et 10&amp;nbsp;blessés dans une attaque au sabre en Finlande"><h3 class="feed-list-title">Un mort et 10&nbsp;blessés dans une attaque au sabre en Finlande</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 01 2019 12:04:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 04</time></span><a href="/info/videos/media-8156710/manifestations-a-hong-kong" class="feed-list-link" aria-label="12 h 04Manifestations à Hong Kong"><h3 class="feed-list-title">Manifestations à Hong Kong</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 01 2019 10:47:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 47</time></span><a href="/nouvelle/1324995/chine-hong-kong-anniversaire-manifestation" class="feed-list-link" aria-label="10 h 47Hong Kong&amp;nbsp;: un blessé durant la «&amp;nbsp;journée de chagrin&amp;nbsp;» pour les 70&amp;nbsp;ans de la Chine"><h3 class="feed-list-title">Hong Kong&nbsp;: un blessé durant la «&nbsp;journée de chagrin&nbsp;» pour les 70&nbsp;ans de la Chine</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 01 2019 08:15:11 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 08 h 15</time></span><a href="/nouvelle/1324395/chine-70-ans-revolution-trois-generations-hec" class="feed-list-link" aria-label="8 h 15Chine&amp;nbsp;: 70&amp;nbsp;ans de révolutions et trois générations plus tard"><h3 class="feed-list-title">Chine&nbsp;: 70&nbsp;ans de révolutions et trois générations plus tard</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 01 2019 05:30:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 05 h 30</time></span><a href="/nouvelle/1324932/chine-celebrations-70-ans-republique-populaire" class="feed-list-link" aria-label="5 h 30Démonstration de force à Pékin pour les 70&amp;nbsp;ans de la Chine"><h3 class="feed-list-title">Démonstration de force à Pékin pour les 70&nbsp;ans de la Chine</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 01 2019 04:40:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 40</time></span><a href="/nouvelle/1324851/pompeo-appel-trump-zelensky-ukraine-impeachment" class="feed-list-link" aria-label="4 h 40Pompeo a été témoin de l&#x27;appel de Trump à Zelensky, disent des médias américains"><h3 class="feed-list-title">Pompeo a été témoin de l'appel de Trump à Zelensky, disent des médias américains</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 01 2019 01:04:36 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 04</time></span><a href="/nouvelle/1324821/somalie-amnistie-internationale-accuse-larmee-americaine-davoir-tue-trois-civils" class="feed-list-link" aria-label="1 h 04Somalie&amp;nbsp;: Amnistie internationale accuse l&#x27;armée américaine d&#x27;avoir tué trois civils"><h3 class="feed-list-title">Somalie&nbsp;: Amnistie internationale accuse l'armée américaine d'avoir tué trois civils</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Oct 01 2019 00:32:35 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 32</time></span><a href="/nouvelle/1324663/lavocat-personnel-de-trump-somme-de-fournir-des-documents-au-congres" class="feed-list-link" aria-label="0 h 32L&#x27;avocat personnel de Trump sommé de fournir des documents au Congrès"><h3 class="feed-list-title">L'avocat personnel de Trump sommé de fournir des documents au Congrès</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon Sep 30 2019 23:45:17 GMT+0000 (Coordinated Universal Time)" data-format="full-date">lundi 30 septembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 30 2019 23:45:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 45</time></span><a href="/info/videos/media-8156594/un-pas-vers-destitution" class="feed-list-link" aria-label="23 h 45Un pas vers la destitution ?"><h3 class="feed-list-title">Un pas vers la destitution ?</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 30 2019 22:48:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 48</time></span><a href="/nouvelle/1324617/production-opep-plus-bas-depuis-2011-apres-attaques-arabie" class="feed-list-link" aria-label="22 h 48La production de l’OPEP au plus bas depuis 2011 après les attaques en Arabie"><h3 class="feed-list-title">La production de l’OPEP au plus bas depuis 2011 après les attaques en Arabie</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 30 2019 22:00:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 00</time></span><a href="/nouvelle/1324405/schiff-donald-trump-impeach-destitution-congres" class="feed-list-link" aria-label="22 h 00Enquête pour destitution&amp;nbsp;: Trump suggère d&#x27;emprisonner un leader démocrate"><h3 class="feed-list-title">Enquête pour destitution&nbsp;: Trump suggère d'emprisonner un leader démocrate</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 30 2019 21:07:01 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 07</time></span><a href="/info/videos/media-8156519/destitution-trump-contre-attaque" class="feed-list-link" aria-label="21 h 07Destitution : Trump contre-attaque"><h3 class="feed-list-title">Destitution : Trump contre-attaque</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 30 2019 20:11:27 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 11</time></span><a href="/nouvelle/1324312/haiti-manifestations-president-jovenel-moise-port-au-prince" class="feed-list-link" aria-label="20 h 11Haïti&amp;nbsp;: la pression monte pour le départ du président Jovenel Moïse"><h3 class="feed-list-title">Haïti&nbsp;: la pression monte pour le départ du président Jovenel Moïse</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 30 2019 19:29:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 29</time></span><a href="/nouvelle/1324025/kim-jong-un-john-bolton-etats-unis-donald-trump" class="feed-list-link" aria-label="19 h 29Bolton, conseiller déchu de Trump, étale ses désaccords sur la Corée du Nord"><h3 class="feed-list-title">Bolton, conseiller déchu de Trump, étale ses désaccords sur la Corée du Nord</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 30 2019 18:59:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 59</time></span><a href="/nouvelle/1324019/ottawa-washington-reduire-dependance-terres-rares-chine" class="feed-list-link" aria-label="18 h 59Ottawa et Washington veulent réduire leur dépendance aux terres rares de Chine"><h3 class="feed-list-title">Ottawa et Washington veulent réduire leur dépendance aux terres rares de Chine</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 30 2019 14:15:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 15</time></span><a href="/nouvelle/1323240/anniversaire-chine-populaire-hong-kong-manifestation-danger" class="feed-list-link" aria-label="14 h 1570e anniversaire de la Chine populaire&amp;nbsp;: Hong Kong est aux aguets"><h3 class="feed-list-title">70e anniversaire de la Chine populaire&nbsp;: Hong Kong est aux aguets</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 30 2019 13:59:43 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 59</time></span><a href="/info/videos/media-8156203/protestations-a-hong-kong" class="feed-list-link" aria-label="13 h 59Protestations à Hong Kong"><h3 class="feed-list-title">Protestations à Hong Kong</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 30 2019 11:50:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 50</time></span><a href="/nouvelle/1323128/funerailles-president-francais-jacques-chirac" class="feed-list-link" aria-label="11 h 50Funérailles de l&#x27;ancien président français Jacques Chirac"><h3 class="feed-list-title">Funérailles de l'ancien président français Jacques Chirac</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 30 2019 05:40:30 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 05 h 40</time></span><a href="/nouvelle/1322394/enquete-destitution-congres-president-trahison-ukraine" class="feed-list-link" aria-label="5 h 40Donald Trump dit que le sort des États-Unis «&amp;nbsp;est en jeu comme jamais&amp;nbsp;»"><h3 class="feed-list-title">Donald Trump dit que le sort des États-Unis «&nbsp;est en jeu comme jamais&nbsp;»</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Sep 30 2019 03:00:57 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 03 h 00</time></span><a href="/nouvelle/1322638/conservateurs-sebastian-kurz-elections-legislatives-autrichiennes" class="feed-list-link" aria-label="3 h 00Les conservateurs remportent de nouveau les législatives autrichiennes"><h3 class="feed-list-title">Les conservateurs remportent de nouveau les législatives autrichiennes</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-secondary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-secondary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div><div class="g-autopromo-wrapper"><div class="container-adbox-autopromo"><div class="e-autopromo no-pub ratio-1x1" data-metrie="ci_sw-rcca_bns_ext_autopr-unit_ici-premiere-moteur-recherche_tuile" style="background-image:url(&#x27;https://images.radio-canada.ca/q_auto,w_635/v1/auto-promo/tuile/2x3/ici-premiere-moteur-recherche.jpg&#x27;)"><a href="https://ici.radio-canada.ca/premiere/emissions/moteur-de-recherche" title="ICI Première - Moteur de recherche" target="_self">ICI Première - Moteur de recherche</a></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Scoop&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1324358/commissions-scolaires-transformation-projet-loi" title="Voici comment les commissions scolaires seront transformées">Voici comment les commissions scolaires seront transformées</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Éducation</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1324358/commissions-scolaires-transformation-projet-loi" target="_self" title="Voici comment les commissions scolaires seront transform&amp;eacute;es"><span class="title-content">Voici comment les commissions scolaires seront transform&eacute;es</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1323784/entrepreneur-russe-clients-rbq-regie-banque-nationale" title="Un entrepreneur fuyant, des clients mal protégés">Un entrepreneur fuyant, des clients mal protégés</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Industrie de la construction</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1323784/entrepreneur-russe-clients-rbq-regie-banque-nationale" target="_self" title="Un entrepreneur fuyant, des clients mal prot&amp;eacute;g&amp;eacute;s"><span class="title-content">Un entrepreneur fuyant, des clients mal prot&eacute;g&eacute;s</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1324865/doug-ford-andrew-scheer-conservateurs-ontario-elections-canada" title="L’ombre de Doug Ford assombrit les perspectives d&#x27;Andrew Scheer en Ontario">L’ombre de Doug Ford assombrit les perspectives d&#x27;Andrew Scheer en Ontario</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Élections Canada 2019</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1324865/doug-ford-andrew-scheer-conservateurs-ontario-elections-canada" target="_self" title="L&amp;rsquo;ombre de Doug Ford assombrit les perspectives d&amp;apos;Andrew Scheer en Ontario"><span class="title-content">L&rsquo;ombre de Doug Ford assombrit les perspectives d&apos;Andrew Scheer en Ontario</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1323911/objet-celeste-astrophysiciens-neuvieme-kuiper" title="L’hypothétique neuvième planète pourrait être un trou noir">L’hypothétique neuvième planète pourrait être un trou noir</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Espace</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1323911/objet-celeste-astrophysiciens-neuvieme-kuiper" target="_self" title="L&amp;rsquo;hypoth&amp;eacute;tique neuvi&amp;egrave;me plan&amp;egrave;te pourrait &amp;ecirc;tre un trou noir"><span class="title-content">L&rsquo;hypoth&eacute;tique neuvi&egrave;me plan&egrave;te pourrait &ecirc;tre un trou noir</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1325097/finlande-attaque-arme-blanche" title="Un mort et 10&amp;nbsp;blessés dans une attaque au sabre en Finlande">Un mort et 10&amp;nbsp;blessés dans une attaque au sabre en Finlande</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Faits divers</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1325097/finlande-attaque-arme-blanche" target="_self" title="Un mort et 10&amp;nbsp;bless&amp;eacute;s dans une attaque au sabre en Finlande"><span class="title-content">Un mort et 10&nbsp;bless&eacute;s dans une attaque au sabre en Finlande</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox15470177">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox15470177', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox15470177', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="redactional sc-jtRfpW HDqdC">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self" title="nétiquette">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" id="pluckComments-0" style="display:none"></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Un%20mort%20et%2010%26nbsp%3Bbless%C3%A9s%20dans%20une%20attaque%20au%20sabre%20en%20Finlande&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1325097/finlande-attaque-arme-blanche]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/402/faits-divers"><span>Faits divers</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="132820"><article class="card-style stack-card" data-chrome-extension-type="132820 | Entrevue | &lt;strong&gt;Première - National&lt;/strong&gt; | Justice et faits divers | Faits divers, Psychologie | Cette curieuse fascination pour les histoires d’enlèvement"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/penelope/segments/entrevue/132820/enlevement-faits-divers-fascination-psychologie" target="_self" title="Cette curieuse fascination pour les histoires d’enlèvement (Photo: AFP / MELANIE MAPS)">Cette curieuse fascination pour les histoires d’enlèvement</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/penelope-maddie-mccann-enlevement-disparition.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/penelope-maddie-mccann-enlevement-disparition.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/penelope-maddie-mccann-enlevement-disparition.jpg" alt="Une photo d&#x27;une petite fille accrochée à une barrière avec des fleurs et des rubans."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Pénélope</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/premiere/emissions/penelope/segments/entrevue/132820/enlevement-faits-divers-fascination-psychologie" target="_self" title="Cette curieuse fascination pour les histoires d&amp;rsquo;enl&amp;egrave;vement"><span class="title-content">Cette curieuse fascination pour les histoires d&rsquo;enl&egrave;vement</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1283665"><article class="card-style stack-card" data-chrome-extension-type="1283665 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Faits divers, Amériques | Tuerie au Texas&amp;nbsp;: hommage aux victimes"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1283665/tuerie-midland-odessa-texas-hommage-victimes" target="_self" title="Tuerie au Texas : hommage aux victimes (Photo: Reuters / Callaghan O&#x27;Hare)">Tuerie au Texas : hommage aux victimes</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vigile-fusillade-odessa-texas-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vigile-fusillade-odessa-texas-2.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vigile-fusillade-odessa-texas-2.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/vigile-fusillade-odessa-texas-2.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vigile-fusillade-odessa-texas-2.jpg" alt="Des gens se recueillent lors d&#x27;une vigile."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Faits divers</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1283665/tuerie-midland-odessa-texas-hommage-victimes" target="_self" title="Tuerie au Texas&amp;nbsp;: hommage aux victimes"><span class="title-content">Tuerie au Texas&nbsp;: hommage aux victimes</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1274519"><article class="card-style stack-card" data-chrome-extension-type="1274519 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Faits divers, Amériques | Un Québécois assassiné au Mexique"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1274519/daniel-lavoie-meurtre-cancun-mexique" target="_self" title="Un Québécois assassiné au Mexique (Photo:  Facebook)">Un Québécois assassiné au Mexique</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/daniel-lavoie-mort-mexique-cancun.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/daniel-lavoie-mort-mexique-cancun.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/daniel-lavoie-mort-mexique-cancun.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/daniel-lavoie-mort-mexique-cancun.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/daniel-lavoie-mort-mexique-cancun.jpg" alt="Un homme montre du doigt une photo qu&#x27;il a prise."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Faits divers</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1274519/daniel-lavoie-meurtre-cancun-mexique" target="_self" title="Un Qu&amp;eacute;b&amp;eacute;cois assassin&amp;eacute; au Mexique"><span class="title-content">Un Qu&eacute;b&eacute;cois assassin&eacute; au Mexique</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1264827"><article class="card-style stack-card" data-chrome-extension-type="1264827 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Faits divers, Asie | Un attentat commis lors d&#x27;un mariage en Afghanistan fait au moins 63&amp;nbsp;morts"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1264827/attentat-mariage-afghanistan-morts" target="_self" title="Un attentat commis lors d&#x27;un mariage en Afghanistan fait au moins 63 morts (Photo: Reuters / Mohammad Ismail)">Un attentat commis lors d&#x27;un mariage en Afghanistan fait au moins 63 morts</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/explosion-kaboul-afghanistan-salle-mariage.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/explosion-kaboul-afghanistan-salle-mariage.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/explosion-kaboul-afghanistan-salle-mariage.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/explosion-kaboul-afghanistan-salle-mariage.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/explosion-kaboul-afghanistan-salle-mariage.jpg" alt="Le plafond d&#x27;une salle de réception a été littéralement soufflé par une explosion."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1264827/attentat-mariage-afghanistan-morts?isAutoPlay=1" title="Un attentat commis lors d&#x27;un mariage en Afghanistan fait au moins 63 morts (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Un attentat commis lors d'un mariage en Afghanistan fait au moins 63 morts (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time dateTime="01:49"><span class="hidden-tag">Durée :</span>01:49</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Faits divers</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1264827/attentat-mariage-afghanistan-morts" target="_self" title="Un attentat commis lors d&amp;apos;un mariage en Afghanistan fait au moins 63&amp;nbsp;morts"><span class="title-content">Un attentat commis lors d&apos;un mariage en Afghanistan fait au moins 63&nbsp;morts</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1262826"><article class="card-style stack-card" data-chrome-extension-type="1262826 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Faits divers | Une Canadienne échappe à une attaque en Nouvelle-Zélande, mais son conjoint est tué"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1262826/meurtre-touriste-australien-canadien-nouvelle-zelande" target="_self" title="Une Canadienne échappe à une attaque en Nouvelle-Zélande, mais son conjoint est tué (Photo: Associated Press / Alan Gibson)">Une Canadienne échappe à une attaque en Nouvelle-Zélande, mais son conjoint est tué</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/attaque-nouvelle-zelande-australien-canadienne-raglan.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/attaque-nouvelle-zelande-australien-canadienne-raglan.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/attaque-nouvelle-zelande-australien-canadienne-raglan.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/attaque-nouvelle-zelande-australien-canadienne-raglan.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/attaque-nouvelle-zelande-australien-canadienne-raglan.jpg" alt="Les policiers recueillent des éléments de preuve."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Faits divers</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1262826/meurtre-touriste-australien-canadien-nouvelle-zelande" target="_self" title="Une Canadienne &amp;eacute;chappe &amp;agrave; une attaque en Nouvelle-Z&amp;eacute;lande, mais son conjoint est tu&amp;eacute;"><span class="title-content">Une Canadienne &eacute;chappe &agrave; une attaque en Nouvelle-Z&eacute;lande, mais son conjoint est tu&eacute;</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1260881"><article class="card-style stack-card" data-chrome-extension-type="1260881 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Amériques, Faits divers | Fusillade à Philadelphie&amp;nbsp;: le tireur est arrêté"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1260881/fusillade-philadelphie-nicetown-policiers-tireur" target="_self" title="Fusillade à Philadelphie : le tireur est arrêté (Photo: Associated Press / Matt Rourke)">Fusillade à Philadelphie : le tireur est arrêté</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/policier-philadelphie-intervention-barricadage.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/policier-philadelphie-intervention-barricadage.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/policier-philadelphie-intervention-barricadage.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/policier-philadelphie-intervention-barricadage.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/policier-philadelphie-intervention-barricadage.jpg" alt="Des policiers de Philadelphie sont armés et prêts à intervenir."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Amériques</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1260881/fusillade-philadelphie-nicetown-policiers-tireur" target="_self" title="Fusillade &amp;agrave; Philadelphie&amp;nbsp;: le tireur est arr&amp;ecirc;t&amp;eacute;"><span class="title-content">Fusillade &agrave; Philadelphie&nbsp;: le tireur est arr&ecirc;t&eacute;</span></a></h3></header></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox15470178">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox15470178', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox15470178', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/international"><span>International</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="8156710"><article class="card-style stack-card" data-chrome-extension-type="8156710 | Vidéo - extrait | International | Manifestations à Hong Kong"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8156710/manifestations-a-hong-kong" target="_self" title="Manifestations à Hong Kong (Photo: Reuters / Tyrone Siu)">Manifestations à Hong Kong</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/hong-kong-manifestation-police-armes.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/hong-kong-manifestation-police-armes.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/hong-kong-manifestation-police-armes.jpg" alt="Des policiers portant des tenues anti-émeutes."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/info/videos/media-8156710/manifestations-a-hong-kong?isAutoPlay=1" title="Manifestations à Hong Kong (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Manifestations à Hong Kong (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time dateTime="02:27"><span class="hidden-tag">Durée :</span>02:27</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">International</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/info/videos/media-8156710/manifestations-a-hong-kong" target="_self" title="Manifestations &amp;agrave; Hong Kong"><span class="title-content">Manifestations &agrave; Hong Kong</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1324995"><article class="card-style stack-card" data-chrome-extension-type="1324995 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique internationale, Crises politiques, Asie | Hong Kong&amp;nbsp;: un blessé durant la «&amp;nbsp;journée de chagrin&amp;nbsp;» pour les 70&amp;nbsp;ans de la Chine"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1324995/chine-hong-kong-anniversaire-manifestation" target="_self" title="Hong Kong : un blessé durant la « journée de chagrin » pour les 70 ans de la Chine (Photo: Reuters / Tyrone Siu)">Hong Kong : un blessé durant la « journée de chagrin » pour les 70 ans de la Chine</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/hong-kong-manifestation-police-armes.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/hong-kong-manifestation-police-armes.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/hong-kong-manifestation-police-armes.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/hong-kong-manifestation-police-armes.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/hong-kong-manifestation-police-armes.jpg" alt="Des policiers portant des tenues antiémeutes."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Politique internationale</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1324995/chine-hong-kong-anniversaire-manifestation" target="_self" title="Hong Kong&amp;nbsp;: un bless&amp;eacute; durant la &amp;laquo;&amp;nbsp;journ&amp;eacute;e de chagrin&amp;nbsp;&amp;raquo; pour les 70&amp;nbsp;ans de la Chine"><span class="title-content">Hong Kong&nbsp;: un bless&eacute; durant la &laquo;&nbsp;journ&eacute;e de chagrin&nbsp;&raquo; pour les 70&nbsp;ans de la Chine</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1324395"><article class="card-style stack-card" data-chrome-extension-type="1324395 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Asie, Politique internationale | Chine&amp;nbsp;: 70&amp;nbsp;ans de révolutions et trois générations plus tard"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1324395/chine-70-ans-revolution-trois-generations-hec" target="_self" title="Chine : 70 ans de révolutions et trois générations plus tard (Photo: Li Pengfei)">Chine : 70 ans de révolutions et trois générations plus tard</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/li-pengfei-famille-chine.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/li-pengfei-famille-chine.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/li-pengfei-famille-chine.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/li-pengfei-famille-chine.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/li-pengfei-famille-chine.jpg" alt="Une famille."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Asie</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1324395/chine-70-ans-revolution-trois-generations-hec" target="_self" title="Chine&amp;nbsp;: 70&amp;nbsp;ans de r&amp;eacute;volutions et trois g&amp;eacute;n&amp;eacute;rations plus tard"><span class="title-content">Chine&nbsp;: 70&nbsp;ans de r&eacute;volutions et trois g&eacute;n&eacute;rations plus tard</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1324932"><article class="card-style stack-card" data-chrome-extension-type="1324932 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Asie, Politique internationale | Démonstration de force à Pékin pour les 70&amp;nbsp;ans de la Chine"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1324932/chine-celebrations-70-ans-republique-populaire" target="_self" title="Démonstration de force à Pékin pour les 70 ans de la Chine (Photo: Associated Press / Mark Schiefelbein)">Démonstration de force à Pékin pour les 70 ans de la Chine</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vehicules-militaires-70-ans-republique-populaire-chine-defile.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vehicules-militaires-70-ans-republique-populaire-chine-defile.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vehicules-militaires-70-ans-republique-populaire-chine-defile.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/vehicules-militaires-70-ans-republique-populaire-chine-defile.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vehicules-militaires-70-ans-republique-populaire-chine-defile.jpg" alt="Des véhicules militaires transportent des missiles."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Asie</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1324932/chine-celebrations-70-ans-republique-populaire" target="_self" title="D&amp;eacute;monstration de force &amp;agrave; P&amp;eacute;kin pour les 70&amp;nbsp;ans de la Chine"><span class="title-content">D&eacute;monstration de force &agrave; P&eacute;kin pour les 70&nbsp;ans de la Chine</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1324851"><article class="card-style stack-card" data-chrome-extension-type="1324851 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Pompeo a été témoin de l&#x27;appel de Trump à Zelensky, disent des médias américains"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1324851/pompeo-appel-trump-zelensky-ukraine-impeachment" target="_self" title="Pompeo a été témoin de l&#x27;appel de Trump à Zelensky, disent des médias américains (Photo: Reuters / Yuri Gripas)">Pompeo a été témoin de l&#x27;appel de Trump à Zelensky, disent des médias américains</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mike-pompeo-12.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mike-pompeo-12.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mike-pompeo-12.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/mike-pompeo-12.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mike-pompeo-12.jpg" alt="Il s&#x27;adresse aux médias."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Donald Trump, président des États-Unis</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1324851/pompeo-appel-trump-zelensky-ukraine-impeachment" target="_self" title="Pompeo a &amp;eacute;t&amp;eacute; t&amp;eacute;moin de l&amp;apos;appel de Trump &amp;agrave; Zelensky, disent des m&amp;eacute;dias am&amp;eacute;ricains"><span class="title-content">Pompeo a &eacute;t&eacute; t&eacute;moin de l&apos;appel de Trump &agrave; Zelensky, disent des m&eacute;dias am&eacute;ricains</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1324821"><article class="card-style stack-card" data-chrome-extension-type="1324821 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Afrique | Somalie&amp;nbsp;: Amnistie internationale accuse l&#x27;armée américaine d&#x27;avoir tué trois civils"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1324821/somalie-amnistie-internationale-accuse-larmee-americaine-davoir-tue-trois-civils" target="_self" title="Somalie : Amnistie internationale accuse l&#x27;armée américaine d&#x27;avoir tué trois civils (Photo: Reuters / Feisal Omar)">Somalie : Amnistie internationale accuse l&#x27;armée américaine d&#x27;avoir tué trois civils</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/attentat-a-mogadiscio.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/attentat-a-mogadiscio.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/attentat-a-mogadiscio.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/attentat-a-mogadiscio.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/attentat-a-mogadiscio.jpg" alt="Des hommes transportant une victime d&#x27;un attentat."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Afrique</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1324821/somalie-amnistie-internationale-accuse-larmee-americaine-davoir-tue-trois-civils" target="_self" title="Somalie&amp;nbsp;: Amnistie internationale accuse l&amp;apos;arm&amp;eacute;e am&amp;eacute;ricaine d&amp;apos;avoir tu&amp;eacute; trois civils"><span class="title-content">Somalie&nbsp;: Amnistie internationale accuse l&apos;arm&eacute;e am&eacute;ricaine d&apos;avoir tu&eacute; trois civils</span></a></h3></header></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self" title="Accessibilité">Accessibilité</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self" title="Aide">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self" title="Contactez-nous">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/services_mobiles/" target="_self" title="Applications mobiles">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/droits-auteur" target="_self" title="Conditions d’utilisation">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self" title="Plan de site">Plan de site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self" title="Vie privée">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<span class="hidden-tag"> (new window)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2019<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn undefined lightbox-close-button sc-gwVKww iwYUgu is-rounded is-light" icon="svg-close" type="button"><div class="inner-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag"></span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script async src="/v5/assets/client.js?v=1569590918990"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    