                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Grève mondiale pour le climat : des milliers de Néo-Zélandais ouvrent le bal | ICI Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Environnement - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Plus de 40 000 personnes, soit un chiffre record pour ce pays de 4,7 millions de personnes, se sont rassemblées vendredi devant le Parlement néo-zélandais afin de donner le coup d&#x27;envoi de la grève mondiale pour le climat."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Grève mondiale pour le climat : des milliers de Néo-Zélandais ouvrent le bal"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/marche-climat-greve-mondiale-nouvelle-zelande.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Info"/><meta name="rc.breadcrumb.url.2" content="/info"/><meta name="rc.breadcrumb.titre.3" content="Environnement"/><meta name="rc.breadcrumb.url.3" content="/environnement"/><meta name="rc.breadcrumb.titre.4" content="Changements climatiques"/><meta name="rc.breadcrumb.url.4" content="/theme/99/changements-climatiques"/><meta name="Description" content="Plus de 40 000 personnes, soit un chiffre record pour ce pays de 4,7 millions de personnes, se sont rassemblées vendredi devant le Parlement néo-zélandais afin de donner le coup d&#x27;envoi de la grève mondiale pour le climat."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2019-09-27|11h28"/><meta name="dc.date.modified" content="2019-09-27|11h36"/><meta property="og:article" content="article"/><meta property="og:title" content="Grève mondiale pour le climat : des milliers de Néo-Zélandais ouvrent le bal"/><meta property="og:description" content="Plus de 40 000 personnes, soit un chiffre record pour ce pays de 4,7 millions de personnes, se sont rassemblées vendredi devant le Parlement néo-zélandais afin de donner le coup d&#x27;envoi de la grève mondiale pour le climat."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1319959/greve-mondiale-climat-nouvelle-zelande"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/marche-climat-greve-mondiale-nouvelle-zelande.jpg"/><meta name="twitter:title" content="Grève mondiale pour le climat : des milliers de Néo-Zélandais ouvrent le bal"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1319959/greve-mondiale-climat-nouvelle-zelande"/><meta name="twitter:description" content="Plus de 40 000 personnes, soit un chiffre record pour ce pays de 4,7 millions de personnes, se sont rassemblées vendredi devant le Parlement néo-zélandais afin de donner le coup d&#x27;envoi de la grève mondiale pour le climat."/><meta property="vf:unique_id" content="11-1319959"/>
      <link rel="canonical" href="/nouvelle/1319959/greve-mondiale-climat-nouvelle-zelande"/><link rel="amphtml" href="/amp/1319959/greve-mondiale-climat-nouvelle-zelande"/>
    <!-- /meta --><meta name="tb3-css" id="tb3-css" content=""><meta name="tb4-css" id="tb4-css" content=""><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
      <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
      <link rel="preload" href="/v5/assets/main.css?1569435528333" id="main-css" as="style">
      <link rel="preload" href="/v5/assets/client.js?v=1569435528333" as="script">
    <script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script><style id="main-css-content">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</style> <style data-styled="hKtTSN iTJYfp uqvPp etayhf dnfeEd dYdauj xyNFx ZHvhc gJUafL cYNraf jnkcGf HDqdC eYnKk dPldQL jvUOiv kKeSbe iwYUgu" data-styled-version="4.3.2">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</style> <script>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</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=nouvelles -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1319959/greve-mondiale-climat-nouvelle-zelande' + document.location.search;
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"info_national","Section":"nouvelles","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"environnement","IdMedia":"1319959","DateModification":"2019-09-27","Dossier":"","DateCreation":"2019-09-27","Url":"http://ici.radio-canada.ca/nouvelle/1319959/greve-mondiale-climat-nouvelle-zelande","SousTheme":"rechauffement_climatique","Application":"rcca_siteweb","Blogue":"","Titre":"Grève mondiale pour le climat : des milliers de Néo-Zélandais ouvrent le bal","Segment":"nouvelle","CodeEmission":"","Region":"","Sport":"","TypeDocument":"document","IdsCollection":null,"NomPartie2":null,"Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","NomPartie3":null,"FormatApplication":"siteweb","NomPartie4":null,"Reseau":"","NomPartie5":null,"NomPage":"nouvelles:environnement:nouv:2019-09-27:scoop_1319959_greve_mondiale_climat_nouvelle_zelande","CodePage":"scoop_1319959_greve_mondiale_climat_nouvelle_zelande","Etiquette":"","Niveau":"document","GroupeSection":"environnement"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1319959/greve-mondiale-climat-nouvelle-zelande","sections":"info,nouvelle,radcan_v4,environnement,rechauffement_climatique","title":"Nouvelle : Grève mondiale pour le climat : des milliers de Néo-Zélandais ouvrent le bal","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script> <script>!function(t,e,n){n=t.createElement(e),t=t.getElementsByTagName(e)[0],n.async=1,n.src="https://sombersurprise.com/v2/0/giamXS1oh5iGOn89ErDsKfMuvHSNflwEU4IVkgXAvf14D9rgT5phfqrD4PKnDE35uwoAQ9Wi02bwg",t.parentNode.insertBefore(n,t)}(document,"script"),function(t,e){t[e]=t[e]||function(){(t[e].q=t[e].q||[]).push(arguments)}}(window,"admiral"),function(e,n,r,t){function i(){if(function(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(t){}return!1}()){var t=e[n].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=e[n]=e[n]||{}).cmd=t.cmd||[],typeof t.pubads===r?i():typeof t.cmd.unshift===r?t.cmd.unshift(i):t.cmd.push(i)}(window,"googletag","function")</script></head><body class=" "><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><span class="hidden-tag">ICI Radio-Canada</span><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="g-main-header grid-container-b2" id="js-main-header"><div aria-hidden="true" class="g-adbox-sticky sc-imABML hKtTSN"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-mobile-leaderboard-sticky" id="AdBox1269525">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1269525', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1269525', {"defaultSize":[320,50],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[320,50]},{"viewport":[0,0],"slotSize":[320,50]}]}, false, 'sticky', false);
          })
        })()
      </script>
    </div></div><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique-Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="/rentree-2019"><span class="menu-tab-mobile-label">ICI la rentrée</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances-2019"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-main-navigation-mobile"><button aria-atomic="true" aria-describedby="header-mobile-side-menu-button-describe" aria-expanded="false" aria-labelledby="header-mobile-side-menu-button-label" aria-live="polite" class="e-button-menu" id="header-mobile-side-menu-button" type="button"><span class="button-menu-label hidden-tag" id="header-mobile-side-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag" id="header-mobile-side-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-main-navigation-desktop"><button aria-atomic="true" aria-describedby="header-mega-menu-button-describe" aria-expanded="false" aria-labelledby="header-mega-menu-button-label" aria-live="polite" class="e-button-mega-menu" id="header-mega-menu-button" type="button"><span class="button-mega-menu-label" id="header-mega-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag" id="header-mega-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><header class="navigation-bar-widgets"><div class="m-header-live js-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="header-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-align-after has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a class="brand-logo-link" href="/environnement"><div class="e-textual-logo"><span class="textual-logo-label">Environnement</span></div></a></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav"><div class="grid-container"></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><script id="JSONLDCONTENT" type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "author": {
        "@type": "Organization",
        "name": "Radio-Canada"
    },
    "dateModified": "2019-09-27T11:36:51.895Z",
    "datePublished": "2019-09-27T11:28:05.828Z",
    "description": "Plus de 40&nbsp;000 personnes, soit un chiffre record pour ce pays de 4,7&nbsp;millions de personnes, se sont rassemblées vendredi devant le Parlement néo-zélandais afin de donner le coup d&#x27;envoi de la grève mondiale pour le climat.",
    "headline": "Grève mondiale pour le climat&nbsp;: des milliers de Néo-Zélandais ouvrent le bal",
    "mainEntityOfPage": {
        "@type": "WebPage"
    },
    "name": "Grève mondiale pour le climat&nbsp;: des milliers de Néo-Zélandais ouvrent le bal",
    "publisher": {
        "@type": "Organization",
        "name": "Radio Canada",
        "logo": {
            "@type": "ImageObject",
            "url": "https://ici.radio-canada.ca/unit/app/assets/images/speciaux/rc_logo_rvb-web_clr.png"
        }
    },
    "image": {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "description": "Les Néo-Zélandais font la grève vendredi pour l'action climatique.",
        "author": {
            "@type": "Person",
            "name": "Getty Images / Kai Schwoerer"
        },
        "contentUrl": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/marche-climat-greve-mondiale-nouvelle-zelande.jpg",
        "name": "Des milliers de personnes marchent avec des pancartes à la main.",
        "url": "https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/marche-climat-greve-mondiale-nouvelle-zelande.jpg"
    }
}</script><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Info National&lt;/strong&gt; | Environnement | Changements climatiques" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="m-breadcrumbs sc-dEoRIm iTJYfp"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/info">Info</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/environnement">Environnement</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/99/changements-climatiques"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Changements climatiques</a></li></ol></nav><header class="m-h1-heading"><h1>Grève mondiale pour le climat&nbsp;: des milliers de Néo-Zélandais ouvrent le bal</h1></header><div class="e-introduction sc-jtggT uqvPp"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/marche-climat-greve-mondiale-nouvelle-zelande.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/marche-climat-greve-mondiale-nouvelle-zelande.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/marche-climat-greve-mondiale-nouvelle-zelande.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/marche-climat-greve-mondiale-nouvelle-zelande.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/marche-climat-greve-mondiale-nouvelle-zelande.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/marche-climat-greve-mondiale-nouvelle-zelande.jpg" alt="Des milliers de personnes marchent avec des pancartes à la main."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-esjQYD etayhf"><p class="sc-kPVwWT dnfeEd">Les Néo-Zélandais font la grève vendredi pour l'action climatique.</p><p class="sc-kIPQKe dYdauj">Photo&nbsp;:&nbsp;Getty Images / Kai Schwoerer</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="m-sharing-bar sc-htoDjs xyNFx"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook(Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter(Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="e-button sharing-bar-linkedin has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn(Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel(Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="e-button sharing-bar-comments has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">undefined</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1"><div class="signature-container-top"><div class="m-signature signature-newsstory signature-simplified sc-chPdSV gJUafL"><span class="signature-avatar-first-name sc-kpOJdX cYNraf" itemProp="name">Radio-Canada</span><div class="m-published-date-time sc-kAzzGY jnkcGf"><time dateTime="Fri Sep 27 2019 11:36:51 GMT+0000 (Coordinated Universal Time)" data-timeutc="2019-09-27T11:36:51.895Z" data-format="simple-hour">11 h 28 <span class="separation-date" aria-hidden="true">|</span> Mis&nbsp;à&nbsp;jour à&nbsp;11 h 36</time></div></div></div><div class="lead-container"><p class="e-p">Plus de 40 000 personnes, soit un chiffre record pour ce pays de 4,7 millions de personnes, se sont rassemblées vendredi devant le Parlement néo-zélandais afin de donner le coup d&#x27;envoi de la grève mondiale pour le climat.</p></div><section class="redactionals document-content-style"><p class="e-p">Le 20 septembre, plus de 4 millions de jeunes, mais aussi d’adultes, s&#x27;étaient mobilisés à travers le monde pour un « <span lang="en" title="Anglais">Friday for Future</span> » [vendredi pour l&#x27;avenir] mondial, <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1318625/forte-mobilisation-greve-mondiale-climat" target="_self" title="le mouvement de grève des cours lancé il y a un an à peine par la jeune Suédoise Greta Thunberg">le mouvement de grève des cours lancé il y a un an à peine par la jeune Suédoise Greta Thunberg</a>.</p>
<p class="e-p">À Wellington, dans la foule, se sont mêlé des enfants en uniforme, des adolescents, un skateboard sous le bras, ainsi que des anciens combattants, venus soutenir la jeune génération.</p>
<p class="e-p">Sur les pancartes brandies, on pouvait notamment lire : « Nous sautons l&#x27;école pour VOUS donner une leçon » ou encore « Ce que Greta a dit ».</p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent1" id="AdBox1269550">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1269550', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1269550', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[[728,90],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]},{"viewport":[0,0],"slotSize":[[300,250],[17,1]]}]}, false, 'incontent1', false);
          })
        })()
      </script>
    </div>
<p class="e-p">Ce slogan fait référence à l&#x27;intervention lundi à l&#x27;ONU de Greta Thunberg, la jeune égérie de ce mouvement mondial de protestation contre l&#x27;inaction politique face aux changements climatiques.</p>
<p class="e-p">La Suédoise, qui participera vendredi midi à Montréal à cette grève mondiale, avait adressé un impérieux « Comment osez-vous ? » aux dirigeants mondiaux.</p>
<h2 class="redactional sc-jtRfpW HDqdC">Contre l’inaction</h2><p class="e-p">Du haut de ses 13 ans, James Capie a expliqué partager le même sentiment d&#x27;indignation que Greta Thunberg et assure que sa génération manifestera jusqu&#x27;à avoir obtenu satisfaction.</p>
<blockquote class="e-blockquote null"><p>Les gens ont le droit d&#x27;être en colère. Ma génération ne devrait pas manquer l&#x27;école. Mais il est très important pour moi que nous soyons ici pour protester contre les autres générations qui ont vraiment ruiné notre planète.</p><footer>James Capie, étudiant participant au rassemblement organisé à Wellington</footer></blockquote>
<p class="e-p">Il veut croire que <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;si nous sommes assez nombreux à venir ici et à montrer notre solidarité, le message passera&quot;,&quot;text&quot;:&quot;si nous sommes assez nombreux à venir ici et à montrer notre solidarité, le message passera&quot;}}" lang="fr"><span lang="fr" title="Français">si nous sommes assez nombreux à venir ici et à montrer notre solidarité, le message passera</span></q>.</p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent2" id="AdBox1269551">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1269551', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1269551', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[728,90]},{"viewport":[0,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, 'incontent2', false);
          })
        })()
      </script>
    </div>
<p class="e-p">Les jeunes se devaient d&#x27;agir, selon Armand Headland, 14 ans, pour qui l&#x27;inaction pourrait transformer la planète en un désert inhabitable.</p>
<p class="e-p">Michael Alspach, 37 ans, a affronté la foule avec Ella, son bébé de 17 mois, affirmant qu&#x27;il serait incapable de regarder sa fille dans les yeux s&#x27;il ne faisait pas tout son possible pour assurer son avenir.</p>
<p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Pour moi, les choses ne devraient pas aller trop mal, pour être honnête, mais elle, elle, aura 80&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;ans en&lt;span class=\&quot;nbsp\&quot;&gt;&lt;/span&gt;2100, et c&#x27;est à ce moment-là que les prévisions sont très mauvaises, alors je le fais pour elle&quot;,&quot;text&quot;:&quot;Pour moi, les choses ne devraient pas aller trop mal, pour être honnête, mais elle, elle, aura 80ans en2100, et c&#x27;est à ce moment-là que les prévisions sont très mauvaises, alors je le fais pour elle&quot;}}" lang="fr"><span lang="fr" title="Français">Pour moi, les choses ne devraient pas aller trop mal, pour être honnête, mais elle, elle, aura 80 ans en 2100, et c&#x27;est à ce moment-là que les prévisions sont très mauvaises, alors je le fais pour elle</span></q>, explique le père de famille.</p>
<p class="e-p">Jugeant insuffisants les engagements pris à New York par les dirigeants de la planète, il veut croire que la mobilisation contre le réchauffement climatique prend de l&#x27;ampleur.</p>
<blockquote class="e-blockquote is-small-quote"><p>C&#x27;est génial de voir autant de gens ici. Changer les perspectives est la première étape, les actions viennent après les idées, j&#x27;ai bon espoir.</p><footer>Michael Alspach, 37 ans, manifestant et père de famille</footer></blockquote>
<p class="e-p">En mars, près de 150 000 personnes, selon les organisateurs, avaient déferlé dans la métropole à l&#x27;appel d&#x27;organisations incitant les étudiants à faire grève pour réclamer une meilleure protection de l&#x27;environnement.</p>
<div class="framed"><h2 class="redactional sc-jtRfpW HDqdC">À lire aussi :</h2><ul><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1291868/greta-thunberg-visite-montreal-environnement" target="_self" title="Greta Thunberg viendra manifester à Montréal">Greta Thunberg viendra manifester à Montréal</a></li><li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1157911/climat-jeunes-manifestation-greve-europe-belgique-adelaide-charlier" target="_self" title="Ces jeunes guerriers du climat">Ces jeunes guerriers du climat</a></li></ul>
</div></section><div class="e-press-agencies-container">Avec les informations de<span class="press-agencies-item"> Agence&nbsp;France&nbsp;Presse</span></div></main></div></article><div class="fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter sc-ebFjAB eYnKk"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox1269552">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1269552', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1269552', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="m-continuous-feed"><div class="feed-header-container"><a href="/environnement/en-continu" class="feed-header-link" title="Lien vers Environnement en continu"><h2 class="feed-header-title">Environnement en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri Sep 27 2019 11:36:51 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 27 2019 11:36:51 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 36</time></span><a href="/nouvelle/1319959/greve-mondiale-climat-nouvelle-zelande" class="feed-list-link" aria-label="11 h 36Grève mondiale pour le climat&amp;nbsp;: des milliers de Néo-Zélandais ouvrent le bal"><h3 class="feed-list-title">Grève mondiale pour le climat&nbsp;: des milliers de Néo-Zélandais ouvrent le bal</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 27 2019 11:27:33 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 27</time></span><a href="/nouvelle/1319014/greta-thunberg-severn-cullis-suzuki-envrionnement-marche-climat" class="feed-list-link" aria-label="11 h 27Avant Greta&amp;nbsp;:&amp;nbsp;Severn Cullis-Suzuki"><h3 class="feed-list-title">Avant Greta&nbsp;:&nbsp;Severn Cullis-Suzuki</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 27 2019 08:01:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 08 h 01</time></span><a href="/nouvelle/1318625/forte-mobilisation-greve-mondiale-climat" class="feed-list-link" aria-label="8 h 01Forte mobilisation attendue au pays pour la grève mondiale pour le climat"><h3 class="feed-list-title">Forte mobilisation attendue au pays pour la grève mondiale pour le climat</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Sep 27 2019 01:00:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 00</time></span><a href="/nouvelle/1319490/questions-urgence-climatique-speciale-2460" class="feed-list-link" aria-label="1 h 00Spéciale &lt;em&gt;24•60&lt;/em&gt;&amp;nbsp;: Questions d&#x27;urgence climatique"><h3 class="feed-list-title">Spéciale <em>24•60</em>&nbsp;: Questions d'urgence climatique</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Sep 26 2019 23:01:00 GMT+0000 (Coordinated Universal Time)" data-format="full-date">jeudi 26 septembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 26 2019 23:01:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 01</time></span><a href="/info/videos/media-8154720/jeunes-preoccupes-par-sante-notre-planete" class="feed-list-link" aria-label="23 h 01Des jeunes préoccupés par la santé de notre planète"><h3 class="feed-list-title">Des jeunes préoccupés par la santé de notre planète</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 26 2019 22:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 00</time></span><a href="/info/videos/media-8154745/jeunes-qui-marcheront-pour-climat-iront-ils-voter" class="feed-list-link" aria-label="22 h 00Les jeunes qui marcheront pour le climat iront-ils voter?"><h3 class="feed-list-title">Les jeunes qui marcheront pour le climat iront-ils voter?</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 26 2019 20:39:51 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 39</time></span><a href="/premiere/emissions/le-15-18/segments/reportage/135740/manifestation-climat-centre-ville-montreal-deplacements-difficiles" class="feed-list-link" aria-label="20 h 39«&amp;nbsp;Ne venez pas au centre-ville en voiture&amp;nbsp;», dit la mairesse"><h3 class="feed-list-title">«&nbsp;Ne venez pas au centre-ville en voiture&nbsp;», dit la mairesse</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 26 2019 19:32:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 32</time></span><a href="/tele/blogue/1319087/conseils-ecolo-vert-planete-contribution-gestes" class="feed-list-link" aria-label="19 h 32Des conseils pour participer (un peu, beaucoup ou passionnément) au mieux-être de la planète"><h3 class="feed-list-title">Des conseils pour participer (un peu, beaucoup ou passionnément) au mieux-être de la planète</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 26 2019 15:38:13 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 38</time></span><a href="/premiere/emissions/le-15-18/segments/entrevue/135687/prendre-avion-voyager-ecologie-environnement-arreter-anthropologue" class="feed-list-link" aria-label="15 h 38L’industrie du voyage en pleine révolution culturelle"><h3 class="feed-list-title">L’industrie du voyage en pleine révolution culturelle</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 26 2019 15:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 00</time></span><a href="/info/videos/media-8154641/maringouins-nous-mangent-vivants" class="feed-list-link" aria-label="15 h 00« Les maringouins nous mangent vivants »"><h3 class="feed-list-title">« Les maringouins nous mangent vivants »</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 26 2019 11:32:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 32</time></span><a href="/nouvelle/1315310/changements-climatiques-secondaire-ecole-enseignement-manque-canada-quebec" class="feed-list-link" aria-label="11 h 32Des données périmées dans l’enseignement des changements climatiques au secondaire"><h3 class="feed-list-title">Des données périmées dans l’enseignement des changements climatiques au secondaire</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Sep 26 2019 07:16:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 07 h 16</time></span><a href="/nouvelle/1316496/charette-quebec--urgence-climatique-motion-quebec-solidaire" class="feed-list-link" aria-label="7 h 16Québec veut officialiser l’urgence climatique"><h3 class="feed-list-title">Québec veut officialiser l’urgence climatique</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Sep 25 2019 23:35:05 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 25 septembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 25 2019 23:35:05 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 35</time></span><a href="/nouvelle/1316154/oceans-changement-climatique-rapport-giec" class="feed-list-link" aria-label="23 h 35Certains impacts du changement climatique sont «&amp;nbsp;irréversibles&amp;nbsp;», dit le GIEC"><h3 class="feed-list-title">Certains impacts du changement climatique sont «&nbsp;irréversibles&nbsp;», dit le GIEC</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 25 2019 22:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 00</time></span><a href="/info/videos/media-8154120/rapport-giec-entrevue-avec-une-biologiste" class="feed-list-link" aria-label="22 h 00Rapport du GIEC : entrevue avec une biologiste"><h3 class="feed-list-title">Rapport du GIEC : entrevue avec une biologiste</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 25 2019 22:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 00</time></span><a href="/info/videos/media-8154121/climat-impacts-irreversibles-dans-oceans" class="feed-list-link" aria-label="22 h 00Climat : des impacts irréversibles dans les océans"><h3 class="feed-list-title">Climat : des impacts irréversibles dans les océans</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Sep 25 2019 04:58:12 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 58</time></span><a href="/nouvelle/1313906/reforme-ges-co2-quebec-bourse-carbone-cimenterie-climat-emissions" class="feed-list-link" aria-label="4 h 58Québec veut être plus conciliant avec les grands émetteurs de GES"><h3 class="feed-list-title">Québec veut être plus conciliant avec les grands émetteurs de GES</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Sep 24 2019 21:23:01 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 24 septembre</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Sep 24 2019 21:23:01 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 23</time></span><a href="/premiere/emissions/y-a-pas-deux-matins-pareils/segments/chronique/135421/chrystelle-maechler-good-green-death-project" class="feed-list-link" aria-label="21 h 23Une solution verte aux rituels funéraires"><h3 class="feed-list-title">Une solution verte aux rituels funéraires</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Sep 24 2019 20:47:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 47</time></span><a href="/nouvelle/1315461/coalition-aviation-climat-plaide-reduction-impact-industrie-aviation" class="feed-list-link" aria-label="20 h 47Une coalition veut que l’industrie de l’aviation en fasse davantage pour le climat"><h3 class="feed-list-title">Une coalition veut que l’industrie de l’aviation en fasse davantage pour le climat</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Sep 24 2019 14:16:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 16</time></span><a href="/espaces-autochtones/a-la-une/document/nouvelles/article/1314681/environnement-greta-thunberg-autochtones-climat" class="feed-list-link" aria-label="14 h 16De jeunes Autochtones ouvriront la marche du climat à Montréal en compagnie de Greta Thunberg"><h3 class="feed-list-title">De jeunes Autochtones ouvriront la marche du climat à Montréal en compagnie de Greta Thunberg</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Sep 24 2019 07:46:12 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 07 h 46</time></span><a href="/nouvelle/1313102/changements-climatiques-sommet-climat-onu-thunberg-guterres" class="feed-list-link" aria-label="7 h 46Greta Thunberg aux dirigeants du monde&amp;nbsp;: «&amp;nbsp;Vous avez volé mes rêves et mon enfance&amp;nbsp;»"><h3 class="feed-list-title">Greta Thunberg aux dirigeants du monde&nbsp;: «&nbsp;Vous avez volé mes rêves et mon enfance&nbsp;»</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-secondary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-secondary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div><div class="g-autopromo-wrapper"><div class="container-adbox-autopromo"><div class="e-autopromo no-pub ratio-1x1" data-metrie="ci_sw-rcca_bns_ext_autopr-unit_ici-artv-pour-emporter_tuile" style="background-image:url(&#x27;https://images.radio-canada.ca/q_auto,w_635/v1/auto-promo/tuile/2x3/ici-artv-pour-emporter.jpg&#x27;)"><a class="e-external-link" href="http://magazine.artv.ca/pouremporter/" target="_blank" title="ICI Artv - Pour emporter (nouvelle fenêtre)"><span class="hidden-tag"> (nouvelle fenêtre)</span></a></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Scoop&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1319888/npd-jagmeet-singh-nanaimo-destitution-trump" title="Singh applaudi pour avoir évoqué la destitution possible de Trump">Singh applaudi pour avoir évoqué la destitution possible de Trump</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Élections Canada 2019</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1319888/npd-jagmeet-singh-nanaimo-destitution-trump" target="_self" title="Singh applaudi pour avoir &amp;eacute;voqu&amp;eacute; la destitution possible de Trump"><span class="title-content">Singh applaudi pour avoir &eacute;voqu&eacute; la destitution possible de Trump</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1318625/forte-mobilisation-greve-mondiale-climat" title="Forte mobilisation attendue au pays pour la grève mondiale pour le climat">Forte mobilisation attendue au pays pour la grève mondiale pour le climat</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Changements climatiques</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1318625/forte-mobilisation-greve-mondiale-climat" target="_self" title="Forte mobilisation attendue au pays pour la gr&amp;egrave;ve mondiale pour le climat"><span class="title-content">Forte mobilisation attendue au pays pour la gr&egrave;ve mondiale pour le climat</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1316948/manganese-enfants-intoxication-eau-potable-metal-sante-acton-vale-monteregie" title="Manganèse&amp;nbsp;: enfants en danger">Manganèse&amp;nbsp;: enfants en danger</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Santé publique</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1316948/manganese-enfants-intoxication-eau-potable-metal-sante-acton-vale-monteregie" target="_self" title="Mangan&amp;egrave;se&amp;nbsp;: enfants en danger"><span class="title-content">Mangan&egrave;se&nbsp;: enfants en danger</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1261464/toronto-attaque-camion-belier-misogynie-incel-complot-chads-stacys" title="Attentat au camion-bélier de Toronto&amp;nbsp;: Minassian dit avoir prévu son attaque dès mars&amp;nbsp;2018">Attentat au camion-bélier de Toronto&amp;nbsp;: Minassian dit avoir prévu son attaque dès mars&amp;nbsp;2018</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Crimes et délits</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1261464/toronto-attaque-camion-belier-misogynie-incel-complot-chads-stacys" target="_self" title="Attentat au camion-b&amp;eacute;lier de Toronto&amp;nbsp;: Minassian dit avoir pr&amp;eacute;vu son attaque d&amp;egrave;s&amp;nbsp;&amp;mldr;"><span class="title-content">Attentat au camion-b&eacute;lier de Toronto&nbsp;: Minassian dit avoir pr&eacute;vu son attaque d&egrave;s&nbsp;&mldr;</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1319748/environnement-changements-climatiques-rechauffement-planete-protection" title="Climat&amp;nbsp;: François Legault tend la main aux jeunes">Climat&amp;nbsp;: François Legault tend la main aux jeunes</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Environnement</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1319748/environnement-changements-climatiques-rechauffement-planete-protection" target="_self" title="Climat&amp;nbsp;: Fran&amp;ccedil;ois Legault tend la main aux jeunes"><span class="title-content">Climat&nbsp;: Fran&ccedil;ois Legault tend la main aux jeunes</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox1269553">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1269553', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1269553', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="redactional sc-jtRfpW HDqdC">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self" title="nétiquette">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" id="pluckComments-0" style="display:none"></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Gr%C3%A8ve%20mondiale%20pour%20le%20climat%26nbsp%3B%3A%20des%20milliers%20de%20N%C3%A9o-Z%C3%A9landais%20ouvrent%20le%20bal&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1319959/greve-mondiale-climat-nouvelle-zelande]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/99/changements-climatiques"><span>Changements climatiques</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1319014"><article class="card-style stack-card" data-chrome-extension-type="1319014 | Nouvelle | &lt;strong&gt;Colombie-Britannique–Yukon&lt;/strong&gt; | Environnement | Changements climatiques, Protection des écosystèmes, Protection des espèces | Colombie-Britannique–Yukon | Avant Greta&amp;nbsp;:&amp;nbsp;Severn Cullis-Suzuki"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1319014/greta-thunberg-severn-cullis-suzuki-envrionnement-marche-climat" target="_self" title="Avant Greta : Severn Cullis-Suzuki (Photo: YouTube)">Avant Greta : Severn Cullis-Suzuki</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/severn-cullis-suzuki-greta-thunberg.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/severn-cullis-suzuki-greta-thunberg.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/severn-cullis-suzuki-greta-thunberg.jpg" alt="Greta Thunberg et Severn Cullis-Suzuki. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Changements climatiques</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1319014/greta-thunberg-severn-cullis-suzuki-envrionnement-marche-climat" target="_self" title="Avant Greta&amp;nbsp;:&amp;nbsp;Severn Cullis-Suzuki"><span class="title-content">Avant Greta&nbsp;:&nbsp;Severn Cullis-Suzuki</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1319748"><article class="card-style stack-card" data-chrome-extension-type="1319748 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Environnement, Politique provinciale, Changements climatiques | Climat&amp;nbsp;: François Legault tend la main aux jeunes"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1319748/environnement-changements-climatiques-rechauffement-planete-protection" target="_self" title="Climat : François Legault tend la main aux jeunes (Photo: La Presse canadienne / Jacques Boissinot)">Climat : François Legault tend la main aux jeunes</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francois-legault-premier-ministre-caquiste-quebec.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francois-legault-premier-ministre-caquiste-quebec.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/francois-legault-premier-ministre-caquiste-quebec.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/francois-legault-premier-ministre-caquiste-quebec.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/francois-legault-premier-ministre-caquiste-quebec.jpg" alt="François Legault parle derrière une tribune. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Environnement</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1319748/environnement-changements-climatiques-rechauffement-planete-protection" target="_self" title="Climat&amp;nbsp;: Fran&amp;ccedil;ois Legault tend la main aux jeunes"><span class="title-content">Climat&nbsp;: Fran&ccedil;ois Legault tend la main aux jeunes</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1319668"><article class="card-style stack-card" data-chrome-extension-type="1319668 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Élections fédérales, Environnement, Changements climatiques | Montréal | «&amp;nbsp;Tout le monde doit être radical maintenant&amp;nbsp;», dit Elizabeth May"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1319668/elizabeth-may-celine-galipeau-climat-marche-environnement-manifestation" target="_self" title="« Tout le monde doit être radical maintenant », dit Elizabeth May (Photo: Radio-Canada)">« Tout le monde doit être radical maintenant », dit Elizabeth May</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/elizabeth-may-parti-vert-elections.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/elizabeth-may-parti-vert-elections.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/elizabeth-may-parti-vert-elections.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/elizabeth-may-parti-vert-elections.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/elizabeth-may-parti-vert-elections.jpg" alt="Elizabeth May sur un plateau de télévision."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1319668/elizabeth-may-celine-galipeau-climat-marche-environnement-manifestation?isAutoPlay=1" title="« Tout le monde doit être radical maintenant », dit Elizabeth May (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">« Tout le monde doit être radical maintenant », dit Elizabeth May (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time dateTime="08:28"><span class="hidden-tag">Durée :</span>08:28</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Élections Canada 2019</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1319668/elizabeth-may-celine-galipeau-climat-marche-environnement-manifestation" target="_self" title="&amp;laquo;&amp;nbsp;Tout le monde doit &amp;ecirc;tre radical maintenant&amp;nbsp;&amp;raquo;, dit Elizabeth May"><span class="title-content">&laquo;&nbsp;Tout le monde doit &ecirc;tre radical maintenant&nbsp;&raquo;, dit Elizabeth May</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1318625"><article class="card-style stack-card" data-chrome-extension-type="1318625 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Environnement | Changements climatiques | Forte mobilisation attendue au pays pour la grève mondiale pour le climat"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1318625/forte-mobilisation-greve-mondiale-climat" target="_self" title="Forte mobilisation attendue au pays pour la grève mondiale pour le climat (Photo: Associated Press / Valentin Flauraud)">Forte mobilisation attendue au pays pour la grève mondiale pour le climat</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/greve-climat-jeunes-eleves-etudiants.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/greve-climat-jeunes-eleves-etudiants.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/greve-climat-jeunes-eleves-etudiants.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/greve-climat-jeunes-eleves-etudiants.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/greve-climat-jeunes-eleves-etudiants.jpg" alt="Des jeunes font la grève pour le climat."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Changements climatiques</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1318625/forte-mobilisation-greve-mondiale-climat" target="_self" title="Forte mobilisation attendue au pays pour la gr&amp;egrave;ve mondiale pour le climat"><span class="title-content">Forte mobilisation attendue au pays pour la gr&egrave;ve mondiale pour le climat</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1319490"><article class="card-style stack-card" data-chrome-extension-type="1319490 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Environnement | Changements climatiques, Politique fédérale | Spéciale &lt;em&gt;24•60&lt;/em&gt;&amp;nbsp;: Questions d&#x27;urgence climatique"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1319490/questions-urgence-climatique-speciale-2460" target="_self" title="Spéciale 24•60 : Questions d&#x27;urgence climatique (Photo: Radio-Canada)">Spéciale 24•60 : Questions d&#x27;urgence climatique</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/speciale-2460-questions-urgence-climatique.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/speciale-2460-questions-urgence-climatique.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/speciale-2460-questions-urgence-climatique.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/speciale-2460-questions-urgence-climatique.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/speciale-2460-questions-urgence-climatique.jpg" alt="Les candidats Steven Guilbeault, Alain Rayes, Alexandre Boulerice, Monique Pauzé et Stéphanie Dufresne sur le plateau avec Anne-Marie Dussault."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1319490/questions-urgence-climatique-speciale-2460?isAutoPlay=1" title="Spéciale &lt;em&gt;24•60&lt;/em&gt; : Questions d&#x27;urgence climatique (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Spéciale <em>24•60</em> : Questions d'urgence climatique (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time dateTime="01:39:03"><span class="hidden-tag">Durée :</span>01:39:03</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Élections Canada 2019</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1319490/questions-urgence-climatique-speciale-2460" target="_self" title="Sp&amp;eacute;ciale &lt;em&gt;24&amp;bull;60&lt;/em&gt;&amp;nbsp;: Questions d&amp;apos;urgence climatique"><span class="title-content">Sp&eacute;ciale <em>24&bull;60</em>&nbsp;: Questions d&apos;urgence climatique</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1318958"><article class="card-style stack-card" data-chrome-extension-type="1318958 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Économie | Économie, Changements climatiques | Combien d’arbres faut-il planter pour compenser un aller-retour Montréal-Paris en avion?"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1318958/carbone-arbres-planter-compenser-montreal-paris-avion" target="_self" title="Combien d’arbres faut-il planter pour compenser un aller-retour Montréal-Paris en avion? (Photo: Radio-Canada / Catherine François)">Combien d’arbres faut-il planter pour compenser un aller-retour Montréal-Paris en avion?</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/compensation-arbres-carbone-epinette.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/compensation-arbres-carbone-epinette.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/compensation-arbres-carbone-epinette.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/compensation-arbres-carbone-epinette.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/compensation-arbres-carbone-epinette.JPG" alt="Une épinette blanche dans un champ."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Économie</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1318958/carbone-arbres-planter-compenser-montreal-paris-avion" target="_self" title="Combien d&amp;rsquo;arbres faut-il planter pour compenser un aller-retour Montr&amp;eacute;al-Paris en&amp;nbsp;&amp;mldr;"><span class="title-content">Combien d&rsquo;arbres faut-il planter pour compenser un aller-retour Montr&eacute;al-Paris en&nbsp;&mldr;</span></a></h3></header></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox1269554">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1269554', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1269554', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/environnement"><span>Environnement</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="8154720"><article class="card-style stack-card" data-chrome-extension-type="8154720 | Vidéo - extrait | Environnement | Des jeunes préoccupés par la santé de notre planète"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8154720/jeunes-preoccupes-par-sante-notre-planete" target="_self" title="Des jeunes préoccupés par la santé de notre planète">Des jeunes préoccupés par la santé de notre planète</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/webott_2019-09-26_01_01.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/webott_2019-09-26_01_01.jpeg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/webott_2019-09-26_01_01.jpeg" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/info/videos/media-8154720/jeunes-preoccupes-par-sante-notre-planete?isAutoPlay=1" title="Des jeunes préoccupés par la santé de notre planète (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Des jeunes préoccupés par la santé de notre planète (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time dateTime="03:49"><span class="hidden-tag">Durée :</span>03:49</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Le Téléjournal / Ottawa-Gatineau</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/info/videos/media-8154720/jeunes-preoccupes-par-sante-notre-planete" target="_self" title="Des jeunes pr&amp;eacute;occup&amp;eacute;s par la sant&amp;eacute; de notre plan&amp;egrave;te"><span class="title-content">Des jeunes pr&eacute;occup&eacute;s par la sant&eacute; de notre plan&egrave;te</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="8154745"><article class="card-style stack-card" data-chrome-extension-type="8154745 | Vidéo - extrait | Environnement | Les jeunes qui marcheront pour le climat iront-ils voter?"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8154745/jeunes-qui-marcheront-pour-climat-iront-ils-voter" target="_self" title="Les jeunes qui marcheront pour le climat iront-ils voter? (Photo: Associated Press / Valentin Flauraud)">Les jeunes qui marcheront pour le climat iront-ils voter?</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/greve-climat-jeunes-eleves-etudiants.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/greve-climat-jeunes-eleves-etudiants.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/greve-climat-jeunes-eleves-etudiants.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/greve-climat-jeunes-eleves-etudiants.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/greve-climat-jeunes-eleves-etudiants.jpg" alt="Des jeunes font la grève pour le climat"/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/info/videos/media-8154745/jeunes-qui-marcheront-pour-climat-iront-ils-voter?isAutoPlay=1" title="Les jeunes qui marcheront pour le climat iront-ils voter? (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Les jeunes qui marcheront pour le climat iront-ils voter? (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time dateTime="03:35"><span class="hidden-tag">Durée :</span>03:35</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Le Téléjournal / Montréal</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/info/videos/media-8154745/jeunes-qui-marcheront-pour-climat-iront-ils-voter" target="_self" title="Les jeunes qui marcheront pour le climat iront-ils voter?"><span class="title-content">Les jeunes qui marcheront pour le climat iront-ils voter?</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="135740"><article class="card-style stack-card" data-chrome-extension-type="135740 | Reportage | &lt;strong&gt;Première - Grand Montréal&lt;/strong&gt; | Environnement | Mobilisation citoyenne | Montréal | «&amp;nbsp;Ne venez pas au centre-ville en voiture&amp;nbsp;», dit la mairesse"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/le-15-18/segments/reportage/135740/manifestation-climat-centre-ville-montreal-deplacements-difficiles" target="_self" title="« Ne venez pas au centre-ville en voiture », dit la mairesse (Photo: Radio-Canada / Alexandre Touchette)">« Ne venez pas au centre-ville en voiture », dit la mairesse</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/manifestation-climat-montreal-5.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/manifestation-climat-montreal-5.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/manifestation-climat-montreal-5.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/manifestation-climat-montreal-5.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/manifestation-climat-montreal-5.JPG" alt="La marche pour le climat a pris son départ au pied du Monument à George-Étienne Cartier."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Le 15-18</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/premiere/emissions/le-15-18/segments/reportage/135740/manifestation-climat-centre-ville-montreal-deplacements-difficiles" target="_self" title="&amp;laquo;&amp;nbsp;Ne venez pas au centre-ville en voiture&amp;nbsp;&amp;raquo;, dit la mairesse"><span class="title-content">&laquo;&nbsp;Ne venez pas au centre-ville en voiture&nbsp;&raquo;, dit la mairesse</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1319087"><article class="card-style stack-card" data-chrome-extension-type="1319087 | Blogue télé | &lt;strong&gt;Télé&lt;/strong&gt; | Environnement | Des conseils pour participer (un peu, beaucoup ou passionnément) au mieux-être de la planète"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/tele/blogue/1319087/conseils-ecolo-vert-planete-contribution-gestes" target="_self" title="Des conseils pour participer (un peu, beaucoup ou passionnément) au mieux-être de la planète (Photo: Getty Images / Stringer/Sarah Silbiger)">Des conseils pour participer (un peu, beaucoup ou passionnément) au mieux-être de la planète</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/penelope-greta-thunberg-manifestation-washington.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/penelope-greta-thunberg-manifestation-washington.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/penelope-greta-thunberg-manifestation-washington.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/penelope-greta-thunberg-manifestation-washington.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/penelope-greta-thunberg-manifestation-washington.jpg" alt="Photo de Greta Thunberg qui parle dans un porte-voix devant une foule de jeunes gens. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Le blogue Télé</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/tele/blogue/1319087/conseils-ecolo-vert-planete-contribution-gestes" target="_self" title="Des conseils pour participer (un peu, beaucoup ou passionn&amp;eacute;ment) au mieux-&amp;ecirc;tre de la&amp;nbsp;&amp;mldr;"><span class="title-content">Des conseils pour participer (un peu, beaucoup ou passionn&eacute;ment) au mieux-&ecirc;tre de la&nbsp;&mldr;</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="135687"><article class="card-style stack-card" data-chrome-extension-type="135687 | Entrevue | &lt;strong&gt;Première - Grand Montréal&lt;/strong&gt; | Environnement | Voyage, Écologie | Montréal | L’industrie du voyage en pleine révolution culturelle"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/le-15-18/segments/entrevue/135687/prendre-avion-voyager-ecologie-environnement-arreter-anthropologue" target="_self" title="L’industrie du voyage en pleine révolution culturelle (Photo: Radio-Canada)">L’industrie du voyage en pleine révolution culturelle</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/avion-decouverte.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/avion-decouverte.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/avion-decouverte.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-tele/16x9/avion-decouverte.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/avion-decouverte.jpg" alt="Gros plan sur un avion."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Le 15-18</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/premiere/emissions/le-15-18/segments/entrevue/135687/prendre-avion-voyager-ecologie-environnement-arreter-anthropologue" target="_self" title="L&amp;rsquo;industrie du voyage en pleine r&amp;eacute;volution culturelle"><span class="title-content">L&rsquo;industrie du voyage en pleine r&eacute;volution culturelle</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="8154641"><article class="card-style stack-card" data-chrome-extension-type="8154641 | Vidéo - extrait | Environnement | « Les maringouins nous mangent vivants »"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/info/videos/media-8154641/maringouins-nous-mangent-vivants" target="_self" title="« Les maringouins nous mangent vivants »">« Les maringouins nous mangent vivants »</a><div aria-hidden="true" class="container-image not-from-picto"><div class="m-complex-picture"><picture class="e-picture"><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2019-0926-1204_01.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2019-0926-1204_01.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2019-0926-1204_01.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2019-0926-1204_01.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/HR/2019-0926-1204_01.jpeg" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/info/videos/media-8154641/maringouins-nous-mangent-vivants?isAutoPlay=1" title="« Les maringouins nous mangent vivants » (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">« Les maringouins nous mangent vivants » (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time dateTime="02:05"><span class="hidden-tag">Durée :</span>02:05</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-jTzLTM dPldQL">Le Téléjournal / Acadie</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/info/videos/media-8154641/maringouins-nous-mangent-vivants" target="_self" title="&amp;laquo; Les maringouins nous mangent vivants &amp;raquo;"><span class="title-content">&laquo; Les maringouins nous mangent vivants &raquo;</span></a></h3></header></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self" title="Accessibilité">Accessibilité</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self" title="Aide">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self" title="Contactez-nous">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/services_mobiles/" target="_self" title="Applications mobiles">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/droits-auteur" target="_self" title="Conditions d’utilisation">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self" title="Plan de site">Plan de site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self" title="Vie privée">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<span class="hidden-tag"> (new window)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2019<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="e-studio-btn undefined lightbox-close-button sc-gwVKww iwYUgu is-rounded is-light" icon="svg-close" type="button"><div class="inner-wrapper"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg></span><span class="label hidden-tag"><span class="hidden-tag"></span></span></div></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script async src="/v5/assets/client.js?v=1569435528333"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    