                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Plus de soins en oncologie offerts bientôt en Beauce | ICI Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Santé - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Un réaménagement des locaux de l’hôpital de Saint-Georges permettra de doubler la superficie dédiée à l’hémato-oncologie."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Plus de soins en oncologie offerts bientôt en Beauce"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/danielle-mccann-ministre-sante-sainy-georges-beauce.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Santé"/><meta name="rc.breadcrumb.url.2" content="/sante"/><meta name="rc.breadcrumb.titre.3" content="Établissement de santé"/><meta name="rc.breadcrumb.url.3" content="/theme/375/etablissement-sante"/><meta name="Description" content="Un réaménagement des locaux de l’hôpital de Saint-Georges permettra de doubler la superficie dédiée à l’hémato-oncologie."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2019-08-12|19h46"/><meta name="dc.date.modified" content="2019-08-12|19h46"/><meta property="og:article" content="article"/><meta property="og:title" content="Plus de soins en oncologie offerts bientôt en Beauce"/><meta property="og:description" content="Un réaménagement des locaux de l’hôpital de Saint-Georges permettra de doubler la superficie dédiée à l’hémato-oncologie."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1257477/plus-de-soins-en-oncologie-offerts-bientot-beauce"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/danielle-mccann-ministre-sante-sainy-georges-beauce.jpg"/><meta name="twitter:title" content="Plus de soins en oncologie offerts bientôt en Beauce"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1257477/plus-de-soins-en-oncologie-offerts-bientot-beauce"/><meta name="twitter:description" content="Un réaménagement des locaux de l’hôpital de Saint-Georges permettra de doubler la superficie dédiée à l’hémato-oncologie."/><meta property="vf:unique_id" content="11-1257477"/>
      <link rel="canonical" href="/nouvelle/1257477/plus-de-soins-en-oncologie-offerts-bientot-beauce"/><link rel="amphtml" href="/amp/1257477/plus-de-soins-en-oncologie-offerts-bientot-beauce"/>
    <!-- /meta --> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
      <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
      <link rel="preload" href="/v5/assets/main.css?1565035017241" id="main-css" as="style">
      <link rel="preload" href="/v5/assets/client.js?v=1565035017241" as="script">
    <script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script> <style id="main-css-content">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</style> <style data-styled="elJuyN bKXbAR fAmhsW ddMCth iuQFsM hkWYpx cOIMkz ZHvhc hhiknZ jPseyg lndjoS fNjOiB jzhSWU jvUOiv kKeSbe" data-styled-version="4.3.2">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</style> <script>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</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1257477/plus-de-soins-en-oncologie-offerts-bientot-beauce' + document.location.search;
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"quebec","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"sante","IdMedia":"1257477","DateModification":"2019-08-12","Dossier":"","DateCreation":"2019-08-12","Url":"http://ici.radio-canada.ca/nouvelle/1257477/plus-de-soins-en-oncologie-offerts-bientot-beauce","SousTheme":"etablissement_de_sante","Application":"rcca_siteweb","Blogue":"","Titre":"Plus de soins en oncologie offerts bientôt en Beauce","Segment":"nouvelle","CodeEmission":"","Region":"quebec","Sport":"","TypeDocument":"document","Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","FormatApplication":"siteweb","Reseau":"","NomPage":"regions:quebec:nouv:2019-08-12:scoop_1257477_plus_de_soins_en_oncologie_offerts_bientot_beauce","CodePage":"scoop_1257477_plus_de_soins_en_oncologie_offerts_bientot_beauce","Etiquette":"","Niveau":"document","GroupeSection":"quebec"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1257477/plus-de-soins-en-oncologie-offerts-bientot-beauce","sections":"info,nouvelle,radcan_v4,sante,quebec,region,etablissement_de_sante","title":"Nouvelle : Plus de soins en oncologie offerts bientôt en Beauce","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"678107",ustr:"",originlat:"0",clientrtt:"0",ghostip:"23.48.39.117",ipv6:false,pct:"10",clientip:"127.0.0.1",requestid:"77f0679",region:"33267",protocol:"",blver:14,akM:"dsce12",akN:"ae",akTT:"O",akTX:"1",akTI:"77f0679",ai:"443998",ra:"true",pmgn:"xyz",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body class=""><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><span class="hidden-tag">ICI Radio-Canada</span><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="g-main-header grid-container-b2" id="js-main-header"><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique-Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances-2019"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Parents<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Petits<span class="hidden-tag">(Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-main-navigation-mobile"><button aria-atomic="true" aria-describedby="header-mobile-side-menu-button-describe" aria-expanded="false" aria-labelledby="header-mobile-side-menu-button-label" aria-live="polite" class="e-button-menu" id="header-mobile-side-menu-button" type="button"><span class="button-menu-label hidden-tag" id="header-mobile-side-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag" id="header-mobile-side-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-main-navigation-desktop"><button aria-atomic="true" aria-describedby="header-mega-menu-button-describe" aria-expanded="false" aria-labelledby="header-mega-menu-button-label" aria-live="polite" class="e-button-mega-menu" id="header-mega-menu-button" type="button"><span class="button-mega-menu-label" id="header-mega-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag" id="header-mega-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><header class="navigation-bar-widgets"><div class="m-header-live js-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="header-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-align-after has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><nav class="m-sub-navigation-bar-lvl-1 js-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><a class="brand-logo-link" href="/quebec"><div class="e-textual-logo"><span class="textual-logo-ici">ICI <span class="textual-logo-label">Québec</span></span></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Québec" class="e-section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="m-sub-navigations-links-bar sc-gisBJw elJuyN"><div class="single-tag-row" metrik-nav="SousMenu"><span><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/quebec"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/quebec/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li></ul></div></div></span></div></div></nav></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container" metrik-nav="ContenuPrincipal"><main class="main-content-wrapper grid-container-no-nav"><div class="grid-container"><div id="inject-bunker-reconcil"><!--pushState:SpaContent--><!--/pushState:SpaContent--></div></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1"> </li></ul></div><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Québec&lt;/strong&gt; | Santé | Établissement de santé | Québec | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="m-breadcrumbs sc-krvtoX bKXbAR"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/sante">Santé</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/375/etablissement-sante"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Établissement de santé</a></li></ol></nav><header class="m-h1-heading"><h1>Plus de soins en oncologie offerts bientôt en Beauce</h1></header><div class="e-introduction sc-fYiAbW fAmhsW"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/danielle-mccann-ministre-sante-sainy-georges-beauce.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/danielle-mccann-ministre-sante-sainy-georges-beauce.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/danielle-mccann-ministre-sante-sainy-georges-beauce.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/danielle-mccann-ministre-sante-sainy-georges-beauce.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/danielle-mccann-ministre-sante-sainy-georges-beauce.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/danielle-mccann-ministre-sante-sainy-georges-beauce.jpg" alt="La ministre de la Santé, Danielle McCann, était de passage à Saint-Georges."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-kgAjT ddMCth"><p class="sc-cHGsZl iuQFsM">La ministre de la Santé, Danielle McCann, était de passage à Saint-Georges.</p><p class="sc-cJSrbW hkWYpx">Photo&nbsp;:&nbsp;Radio-Canada</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="m-sharing-bar sc-gzVnrw cOIMkz"><ul class="sharing-bar-list has-button-group"><li><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg><span class="hidden-tag">Partagez  via Facebook (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Facebook</span></span></button></li><li><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg><span class="hidden-tag">Partagez  via Twitter (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Twitter</span></span></button></li><li class="sharing-bar-linkedin"><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg><span class="hidden-tag">Partagez  via LinkedIn (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">LinkedIn</span></span></button></li><li><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg><span class="hidden-tag">Partagez  via Courriel (Fenêtre modale)</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Courriel</span></span></button></li><li><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg><span class="hidden-tag">Activer l’option d’impression du navigateur</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Imprimer</span></span></button></li><li class="sharing-bar-comments"><button type="button" class="e-button has-tooltip sc-ifAKCX ZHvhc"><div class="button-content"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg><span class="hidden-tag">L’espace commentaires est fermé</span></div><span aria-hidden="true" class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Commentaires</span></span></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1"><div class="signature-container-top"><div class="m-signature signature-newsstory signature-simplified sc-kAzzGY hhiknZ"><span class="signature-avatar-first-name sc-kGXeez jPseyg" itemProp="name">Radio-Canada</span><div class="m-published-date-time sc-cSHVUG lndjoS"><time dateTime="Mon Aug 12 2019 19:46:53 GMT+0000 (Coordinated Universal Time)" data-timeutc="Mon Aug 12 2019 19:46:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour">Publié à 19 h 46</time></div></div></div><div class="lead-container"><p class="e-p">Un réaménagement des locaux de l’hôpital de Saint-Georges permettra de doubler la superficie dédiée à l’hémato-oncologie.</p></div><section class="redactionals document-content-style"><p class="e-p">« Ces travaux vont permettre d&#x27;améliorer de façon significative l&#x27;expérience des soins des usagers », a souligné la ministre de la Santé, Danielle McCann, lors de l&#x27;annonce, lundi matin en Beauce.</p>
<p class="e-p">Le projet total est évalué à environ 10 millions de dollars, un montant qui pourrait évoluer selon les imprévus, précise la ministre. La Fondation Santé Beauce-Etchemin s’est engagée à financer le projet avec un don pouvant aller jusqu’à 3 M$.</p>
<blockquote class="e-blockquote is-small-quote"><p>Notre gouvernement veut que les services se donnent le plus près possible de la population, nous on agit dans ce sens-là.</p><footer>Danielle McCann, ministre de la Santé</footer></blockquote>
<p class="e-p">« Il s’agit du plus important projet de mise à jour des infrastructures de l’hôpital de Saint-Georges depuis sa création », a ajouté le député de Beauce-Sud Samuel Poulin.</p>
<p class="e-p">Le réaménagement devrait être accessible à la clientèle dans environ deux ans, il sera complémentaire au <a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1155031/inauguration-centre-regional-cancerologie-hotel-dieu-levis" target="_self" title="Centre régional intégré de cancérologie inauguré en février à Lévis.">Centre régional intégré de cancérologie inauguré en février à Lévis.</a></p></section></main></div></article><div class="fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter sc-fOKMvo fNjOiB"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox14375332">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox14375332', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox14375332', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="m-continuous-feed"><div class="feed-header-container"><a href="/quebec/en-continu" class="feed-header-link" title="Lien vers Québec en continu"><h2 class="feed-header-title">Québec en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon Aug 12 2019 19:46:53 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Aug 12 2019 19:46:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 46</time></span><a href="/nouvelle/1257477/plus-de-soins-en-oncologie-offerts-bientot-beauce" class="feed-list-link" aria-label="19 h 46Plus de soins en oncologie offerts bientôt en Beauce"><h3 class="feed-list-title">Plus de soins en oncologie offerts bientôt en Beauce</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Aug 12 2019 18:51:19 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 51</time></span><a href="/nouvelle/1257144/femme-brulee-vive-quebec-frej-haj-messouad-enquete-extincteur" class="feed-list-link" aria-label="18 h 51Femme brûlée vive&amp;nbsp;: «&amp;nbsp;Toute ma vie dans la colère&amp;nbsp;», dit son père"><h3 class="feed-list-title">Femme brûlée vive&nbsp;: «&nbsp;Toute ma vie dans la colère&nbsp;», dit son père</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Aug 12 2019 17:40:46 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 40</time></span><a href="/nouvelle/1257289/lautoroute-20-rouverte-apres-un-carambolage-dans-bellechasse" class="feed-list-link" aria-label="17 h 40L&#x27;autoroute 20 rouverte après un carambolage dans Bellechasse"><h3 class="feed-list-title">L'autoroute 20 rouverte après un carambolage dans Bellechasse</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Aug 12 2019 16:10:25 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 10</time></span><a href="/sports/1257102/peter-sagan-grands-prix-cyclistes-quebec-montreal" class="feed-list-link" aria-label="16 h 10Peter Sagan confirme sa présence aux Grands Prix cyclistes de Québec et de Montréal"><h3 class="feed-list-title">Peter Sagan confirme sa présence aux Grands Prix cyclistes de Québec et de Montréal</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Aug 12 2019 15:47:15 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 47</time></span><a href="/nouvelle/1256997/violence-conjugale-aide-victimes" class="feed-list-link" aria-label="15 h 47Violence conjugale : les victimes invitées à demander de l&#x27;aide"><h3 class="feed-list-title">Violence conjugale : les victimes invitées à demander de l'aide</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Aug 12 2019 14:18:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 18</time></span><a href="/nouvelle/1256848/deux-nouveaux-chantiers-routiers-quebec" class="feed-list-link" aria-label="14 h 18Deux nouveaux chantiers routiers à Québec"><h3 class="feed-list-title">Deux nouveaux chantiers routiers à Québec</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Aug 12 2019 09:50:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 09 h 50</time></span><a href="/nouvelle/1254577/journee-jachete-livre-quebecois-livres-librairie" class="feed-list-link" aria-label="9 h 50«&amp;nbsp;J&#x27;achète un livre québécois!&amp;nbsp;» : un amour pour les livres et pour la librairie"><h3 class="feed-list-title">«&nbsp;J'achète un livre québécois!&nbsp;» : un amour pour les livres et pour la librairie</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sun Aug 11 2019 23:30:46 GMT+0000 (Coordinated Universal Time)" data-format="full-date">dimanche 11 août</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Aug 11 2019 23:30:46 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 30</time></span><a href="/nouvelle/1256525/congres-jeunes-liberaux-parti-liberal-chef-course-multiculturalisme" class="feed-list-link" aria-label="23 h 30Dominique Anglade promet une loi sur l&#x27;interculturalisme"><h3 class="feed-list-title">Dominique Anglade promet une loi sur l'interculturalisme</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Aug 11 2019 20:57:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 57</time></span><a href="/nouvelle/1256469/voleur-arme-blanche-bmo-quebec-chemin-sainte-foy" class="feed-list-link" aria-label="20 h 57Un voleur armé sévit près d&#x27;une banque à Québec"><h3 class="feed-list-title">Un voleur armé sévit près d'une banque à Québec</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Aug 11 2019 20:20:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 20</time></span><a href="/nouvelle/1256377/femme-brulee-vive-quebec-temoignage-pere-victime" class="feed-list-link" aria-label="20 h 20Femme brûlée vive&amp;nbsp;: famille traumatisée, collègues sous le choc"><h3 class="feed-list-title">Femme brûlée vive&nbsp;: famille traumatisée, collègues sous le choc</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Aug 11 2019 17:35:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 35</time></span><a href="/nouvelle/1256220/femme-brulee-vive-quebec-suspect-extincteur-comparution" class="feed-list-link" aria-label="17 h 35Femme brûlée vive à Québec&amp;nbsp;: les policiers escortent le suspect munis d&#x27;un extincteur"><h3 class="feed-list-title">Femme brûlée vive à Québec&nbsp;: les policiers escortent le suspect munis d'un extincteur</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Aug 11 2019 15:24:36 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 24</time></span><a href="/nouvelle/1256165/lutte-changements-climatiques-priorite-jeunes-liberaux-congres-plq-quebec" class="feed-list-link" aria-label="15 h 24La lutte contre les changements climatiques : une priorité pour les jeunes libéraux"><h3 class="feed-list-title">La lutte contre les changements climatiques : une priorité pour les jeunes libéraux</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Aug 11 2019 12:03:46 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 03</time></span><a href="/quebec/ca-vaut-le-detour/1254354/vinaigre-biologique-cassis-ile-orleans-vincent-noel" class="feed-list-link" aria-label="12 h 03Un vinaigre biologique de cassis qui sait se faire attendre"><h3 class="feed-list-title">Un vinaigre biologique de cassis qui sait se faire attendre</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Aug 11 2019 11:55:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 55</time></span><a href="/nouvelle/1254707/le-panda-philippe-gagne-festival-granby" class="feed-list-link" aria-label="11 h 55Des rues du Vieux-Québec, Philippe Gagné se tourne maintenant vers le festival de Granby"><h3 class="feed-list-title">Des rues du Vieux-Québec, Philippe Gagné se tourne maintenant vers le festival de Granby</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Aug 11 2019 00:14:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 14</time></span><a href="/nouvelle/1255531/jeunes-economie-verte-identite-relance-parti-liberal" class="feed-list-link" aria-label="0 h 14Jeunes libéraux : le virage nationaliste trouve écho chez des aspirants chefs"><h3 class="feed-list-title">Jeunes libéraux : le virage nationaliste trouve écho chez des aspirants chefs</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sat Aug 10 2019 23:55:58 GMT+0000 (Coordinated Universal Time)" data-format="full-date">samedi 10 août</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Aug 10 2019 23:55:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 55</time></span><a href="/nouvelle/1255675/femme-brulee-vive-quebec-suspect-arrete-drummondville" class="feed-list-link" aria-label="23 h 55Femme brûlée vive à Québec&amp;nbsp;: le suspect arrêté à Drummondville"><h3 class="feed-list-title">Femme brûlée vive à Québec&nbsp;: le suspect arrêté à Drummondville</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Aug 10 2019 22:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 00</time></span><a href="/info/videos/media-8131304/tentative-meurtre-sordide-a-quebec" class="feed-list-link" aria-label="22 h 00Tentative de meurtre sordide à Québec"><h3 class="feed-list-title">Tentative de meurtre sordide à Québec</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Aug 10 2019 11:57:35 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 11 h 57</time></span><a href="/nouvelle/1252837/travailleurs-etrangers-temporaires-hotellerie-rarete-main-doeuvre" class="feed-list-link" aria-label="11 h 57L&#x27;industrie hôtelière a besoin des travailleurs étrangers temporaires"><h3 class="feed-list-title">L'industrie hôtelière a besoin des travailleurs étrangers temporaires</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Aug 10 2019 04:33:25 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 04 h 33</time></span><a href="/nouvelle/1255408/agression-femme-feu-brulures-quebec" class="feed-list-link" aria-label="4 h 33Une femme est gravement brûlée lors d&#x27;une agression à Québec"><h3 class="feed-list-title">Une femme est gravement brûlée lors d'une agression à Québec</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Aug 10 2019 00:12:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 12</time></span><a href="/nouvelle/1255265/phil-roy-voyagera-dans-le-temps-pour-son-gala-comediha" class="feed-list-link" aria-label="0 h 12Phil Roy voyagera dans le temps pour son gala ComediHa!"><h3 class="feed-list-title">Phil Roy voyagera dans le temps pour son gala ComediHa!</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-secondary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-secondary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div><div class="g-autopromo-wrapper"><div class="container-adbox-autopromo"><div class="e-autopromo no-pub ratio-1x1" data-metrie="ci_sw-rcca_bns_ext_autopr-unit_quebec-sur-demande-version-ete_tuile" style="background-image:url(&#x27;https://images.radio-canada.ca/q_auto,w_635/v1/auto-promo/une/2x3/qsd_2018_tuiles-v2-sansdate.jpg&#x27;)"><a href="https://ici.radio-canada.ca/tele/quebec-sur-demande/site" title="Québec sur demande - version été" target="_self">Québec sur demande - version été</a></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Scoop&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1257144/femme-brulee-vive-quebec-frej-haj-messouad-enquete-extincteur" title="Femme brûlée vive&amp;nbsp;: «&amp;nbsp;Toute ma vie dans la colère&amp;nbsp;», dit son père">Femme brûlée vive&amp;nbsp;: «&amp;nbsp;Toute ma vie dans la colère&amp;nbsp;», dit son père</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Justice et faits divers</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1257144/femme-brulee-vive-quebec-frej-haj-messouad-enquete-extincteur" target="_self" title="[object Object]"><span class="title-content">Femme br&ucirc;l&eacute;e vive&nbsp;: &laquo;&nbsp;Toute ma vie dans la col&egrave;re&nbsp;&raquo;, dit son p&egrave;re</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1257008/etats-unis-trump-immigration-aide-alimentaire" title="Trump prive de visas et de cartes vertes les migrants pauvres">Trump prive de visas et de cartes vertes les migrants pauvres</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Politique américaine</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1257008/etats-unis-trump-immigration-aide-alimentaire" target="_self" title="[object Object]"><span class="title-content">Trump prive de visas et de cartes vertes les migrants pauvres</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1257393/vol-donnees-desjardins-facture-resultats-financiers" title="Le vol de données a coûté 70&amp;nbsp;millions à Desjardins jusqu&#x27;à maintenant">Le vol de données a coûté 70&amp;nbsp;millions à Desjardins jusqu&#x27;à maintenant</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Économie</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1257393/vol-donnees-desjardins-facture-resultats-financiers" target="_self" title="[object Object]"><span class="title-content">Le vol de donn&eacute;es a co&ucirc;t&eacute; 70&nbsp;millions &agrave; Desjardins jusqu&apos;&agrave; maintenant</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1257299/etats-unis-epstein-mort-prison-enquete" title="«&amp;nbsp;De graves irrégularités&amp;nbsp;» dans la prison où est mort Jeffrey Epstein">«&amp;nbsp;De graves irrégularités&amp;nbsp;» dans la prison où est mort Jeffrey Epstein</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Politique américaine</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1257299/etats-unis-epstein-mort-prison-enquete" target="_self" title="[object Object]"><span class="title-content">&laquo;&nbsp;De graves irr&eacute;gularit&eacute;s&nbsp;&raquo; dans la prison o&ugrave; est mort Jeffrey Epstein</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1256614/livre-relation-trump-trudeau-canada-etats-unis" title="«&amp;nbsp;Oh mon Dieu! Qu’ai-je dit?&amp;nbsp;» ou comment Trudeau a appris à traiter avec Trump">«&amp;nbsp;Oh mon Dieu! Qu’ai-je dit?&amp;nbsp;» ou comment Trudeau a appris à traiter avec Trump</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Donald Trump, président des États-Unis</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1256614/livre-relation-trump-trudeau-canada-etats-unis" target="_self" title="[object Object]"><span class="title-content">&laquo;&nbsp;Oh mon Dieu! Qu&rsquo;ai-je dit?&nbsp;&raquo; ou comment Trudeau a appris &agrave; traiter avec Trump</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox14375333">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox14375333', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox14375333', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3"><h2 class="redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self" title="nétiquette">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 offset-lg-1 offset-xl-3" id="pluckComments-0" style="display:none"></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Plus%20de%20soins%20en%20oncologie%20offerts%20bient%C3%B4t%20en%20Beauce&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1257477/plus-de-soins-en-oncologie-offerts-bientot-beauce]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/quebec"><span>Québec</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1257144"><article class="card-style stack-card" data-chrome-extension-type="1257144 | Nouvelle | &lt;strong&gt;Québec&lt;/strong&gt; | Justice et faits divers | Québec | Intérêt local | Femme brûlée vive&amp;nbsp;: «&amp;nbsp;Toute ma vie dans la colère&amp;nbsp;», dit son père"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1257144/femme-brulee-vive-quebec-frej-haj-messouad-enquete-extincteur" target="_self" title="Femme brûlée vive : « Toute ma vie dans la colère », dit son père (Photo: Radio-Canada)">Femme brûlée vive : « Toute ma vie dans la colère », dit son père</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/frej-haj-messaoud-suspect-femme-brulee-vive.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/frej-haj-messaoud-suspect-femme-brulee-vive.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/frej-haj-messaoud-suspect-femme-brulee-vive.jpg" alt="Le suspect, Frej Haj Messaoud, escorté par deux policiers vers un fourgon."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Justice et faits divers</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1257144/femme-brulee-vive-quebec-frej-haj-messouad-enquete-extincteur" target="_self" title="[object Object]"><span class="title-content">Femme br&ucirc;l&eacute;e vive&nbsp;: &laquo;&nbsp;Toute ma vie dans la col&egrave;re&nbsp;&raquo;, dit son p&egrave;re</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1257289"><article class="card-style stack-card" data-chrome-extension-type="1257289 | Nouvelle | &lt;strong&gt;Québec&lt;/strong&gt; | Justice et faits divers | Accidents et catastrophes | Québec | Intérêt local | L&#x27;autoroute 20 rouverte après un carambolage dans Bellechasse"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1257289/lautoroute-20-rouverte-apres-un-carambolage-dans-bellechasse" target="_self" title="L&#x27;autoroute 20 rouverte après un carambolage dans Bellechasse (Photo: Radio-Canada / Boualem Hadjouti )">L&#x27;autoroute 20 rouverte après un carambolage dans Bellechasse</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vehicule-sq-4.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vehicule-sq-4.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/vehicule-sq-4.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/vehicule-sq-4.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/vehicule-sq-4.JPG" alt="Un véhicule de la SQ"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Accidents et catastrophes</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1257289/lautoroute-20-rouverte-apres-un-carambolage-dans-bellechasse" target="_self" title="[object Object]"><span class="title-content">L&apos;autoroute 20 rouverte apr&egrave;s un carambolage dans Bellechasse</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1257102"><article class="card-style stack-card" data-chrome-extension-type="1257102 | Nouvelle | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Cyclisme | Québec | Peter Sagan confirme sa présence aux Grands Prix cyclistes de Québec et de Montréal"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/sports/1257102/peter-sagan-grands-prix-cyclistes-quebec-montreal" target="_self" title="Peter Sagan confirme sa présence aux Grands Prix cyclistes de Québec et de Montréal (Photo: Getty Images / JEFF PACHOUD)">Peter Sagan confirme sa présence aux Grands Prix cyclistes de Québec et de Montréal</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/peter-sagan-5.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/peter-sagan-5.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/sports/16x9/peter-sagan-5.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/sports/16x9/peter-sagan-5.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/sports/1x1/peter-sagan-5.jpg" alt="Il arbore son maillot vert."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Cyclisme</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/sports/1257102/peter-sagan-grands-prix-cyclistes-quebec-montreal" target="_self" title="[object Object]"><span class="title-content">Peter Sagan confirme sa pr&eacute;sence aux Grands Prix cyclistes de Qu&eacute;bec et de Montr&eacute;al</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1256997"><article class="card-style stack-card" data-chrome-extension-type="1256997 | Nouvelle | &lt;strong&gt;Québec&lt;/strong&gt; | Justice et faits divers | Québec | Intérêt local | Violence conjugale : les victimes invitées à demander de l&#x27;aide"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1256997/violence-conjugale-aide-victimes" target="_self" title="Violence conjugale : les victimes invitées à demander de l&#x27;aide (Photo: Radio-Canada / Guillaume Croteau-Langevin)">Violence conjugale : les victimes invitées à demander de l&#x27;aide</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/tentative-de-meurtre-rue-arago-ouest.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/tentative-de-meurtre-rue-arago-ouest.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/transit/16x9/tentative-de-meurtre-rue-arago-ouest.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/transit/16x9/tentative-de-meurtre-rue-arago-ouest.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/tentative-de-meurtre-rue-arago-ouest.jpeg" alt="Tentative de meurtre rue Arago Ouest "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Justice et faits divers</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1256997/violence-conjugale-aide-victimes" target="_self" title="[object Object]"><span class="title-content">Violence conjugale : les victimes invit&eacute;es &agrave; demander de l&apos;aide</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1256848"><article class="card-style stack-card" data-chrome-extension-type="1256848 | Nouvelle | &lt;strong&gt;Québec&lt;/strong&gt; | Société | Transports | Québec | Intérêt local | Deux nouveaux chantiers routiers à Québec"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1256848/deux-nouveaux-chantiers-routiers-quebec" target="_self" title="Deux nouveaux chantiers routiers à Québec (Photo: Radio-Canada / Carl Boivin)">Deux nouveaux chantiers routiers à Québec</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/travaux-chemin-ste-foy-5.jpeg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/travaux-chemin-ste-foy-5.jpeg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/transit/16x9/travaux-chemin-ste-foy-5.jpeg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/transit/16x9/travaux-chemin-ste-foy-5.jpeg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/transit/1x1/travaux-chemin-ste-foy-5.jpeg" alt="Travaux chemin Sainte-Foy"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Transports</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1256848/deux-nouveaux-chantiers-routiers-quebec" target="_self" title="[object Object]"><span class="title-content">Deux nouveaux chantiers routiers &agrave; Qu&eacute;bec</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1254577"><article class="card-style stack-card" data-chrome-extension-type="1254577 | Nouvelle | &lt;strong&gt;Québec&lt;/strong&gt; | Arts | Livres | Québec | Intérêt local | «&amp;nbsp;J&#x27;achète un livre québécois!&amp;nbsp;» : un amour pour les livres et pour la librairie"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1254577/journee-jachete-livre-quebecois-livres-librairie" target="_self" title="« J&#x27;achète un livre québécois! » : un amour pour les livres et pour la librairie (Photo: Radio-Canada / Tanya Beaumont)">« J&#x27;achète un livre québécois! » : un amour pour les livres et pour la librairie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/librairie-livres-charles-parent-bedard-marie-helene-vaugeois.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/librairie-livres-charles-parent-bedard-marie-helene-vaugeois.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/librairie-livres-charles-parent-bedard-marie-helene-vaugeois.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/librairie-livres-charles-parent-bedard-marie-helene-vaugeois.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/librairie-livres-charles-parent-bedard-marie-helene-vaugeois.JPG" alt="Charles Parent-Bédard avec Marie-Hélène Vaugeois, côte à côte, et tenant des livres dans leurs mains."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Livres</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1254577/journee-jachete-livre-quebecois-livres-librairie" target="_self" title="[object Object]"><span class="title-content">&laquo;&nbsp;J&apos;ach&egrave;te un livre qu&eacute;b&eacute;cois!&nbsp;&raquo; : un amour pour les livres et pour la librairie</span></a></h3></header></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox14375334">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox14375334', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox14375334', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/375/etablissement-sante"><span>Établissement de santé</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1252817"><article class="card-style stack-card" data-chrome-extension-type="1252817 | Nouvelle | &lt;strong&gt;Toronto&lt;/strong&gt; | Santé | Établissement de santé, Innovation technologique | Toronto | Les Canadiens veulent plus de technologie dans leur système de santé"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1252817/technologie-systeme-sante-canada-association-medicale" target="_self" title="Les Canadiens veulent plus de technologie dans leur système de santé (Photo: CCO/Pexels)">Les Canadiens veulent plus de technologie dans leur système de santé</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ordinateur-resultat-medical-sante-portail-3.PNG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ordinateur-resultat-medical-sante-portail-3.PNG" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ordinateur-resultat-medical-sante-portail-3.PNG" alt="Un stéthoscope jouxte un ordinateur et un téléphone sur une table."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Établissement de santé</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1252817/technologie-systeme-sante-canada-association-medicale" target="_self" title="[object Object]"><span class="title-content">Les Canadiens veulent plus de technologie dans leur syst&egrave;me de sant&eacute;</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1208241"><article class="card-style stack-card" data-chrome-extension-type="1208241 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique provinciale, Établissement de santé | Attente en chirurgie cardiaque&amp;nbsp;: le problème sera réglé au Québec, dit Legault"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1208241/morts-patients-attente-chirurgies-cardiaques-legault-quebec" target="_self" title="Attente en chirurgie cardiaque : le problème sera réglé au Québec, dit Legault (Photo: Radio-Canada)">Attente en chirurgie cardiaque : le problème sera réglé au Québec, dit Legault</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/chirurgie-cardiaque.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/chirurgie-cardiaque.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/chirurgie-cardiaque.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/chirurgie-cardiaque.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/chirurgie-cardiaque.jpg" alt="Équipe médicale s&#x27;affairant à une chirurgie."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1208241/morts-patients-attente-chirurgies-cardiaques-legault-quebec?isAutoPlay=1" title="Attente en chirurgie cardiaque : le problème sera réglé au Québec, dit Legault (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Attente en chirurgie cardiaque : le problème sera réglé au Québec, dit Legault (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time dateTime="02:15"><span class="hidden-tag">Durée :</span>02:15</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Politique provinciale</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1208241/morts-patients-attente-chirurgies-cardiaques-legault-quebec" target="_self" title="[object Object]"><span class="title-content">Attente en chirurgie cardiaque&nbsp;: le probl&egrave;me sera r&eacute;gl&eacute; au Qu&eacute;bec, dit Legault</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1175867"><article class="card-style stack-card" data-chrome-extension-type="1175867 | Nouvelle | &lt;strong&gt;Saguenay–Lac-St-Jean&lt;/strong&gt; | Santé | Établissement de santé | Saguenay–Lac-St-Jean | Fausse infirmière&amp;nbsp;: le CIUSSS porte plainte à la police"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1175867/usurpation-identite-infirmiere-hopital-jonquiere-police" target="_self" title="Fausse infirmière : le CIUSSS porte plainte à la police (Photo: Radio-Canada)">Fausse infirmière : le CIUSSS porte plainte à la police</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/hopital-jonquiere-4.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/hopital-jonquiere-4.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/hopital-jonquiere-4.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/hopital-jonquiere-4.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/hopital-jonquiere-4.jpg" alt="Une petite voiture rouge se trouve dans le stationnement d&#x27;un hôpital."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Établissement de santé</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1175867/usurpation-identite-infirmiere-hopital-jonquiere-police" target="_self" title="[object Object]"><span class="title-content">Fausse infirmi&egrave;re&nbsp;: le CIUSSS porte plainte &agrave; la police</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1173496"><article class="card-style stack-card" data-chrome-extension-type="1173496 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Économie | Santé, Établissement de santé | Montréal | Les actifs du Groupe&amp;nbsp;Maurice vendus à un fonds américain"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1173496/residence-personnes-agees-ventas-groupe-maurice" target="_self" title="Les actifs du Groupe Maurice vendus à un fonds américain (Photo: www.legroupemaurice.com)">Les actifs du Groupe Maurice vendus à un fonds américain</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/groupe-maurice-edifice.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/groupe-maurice-edifice.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/groupe-maurice-edifice.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/groupe-maurice-edifice.jpg" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/groupe-maurice-edifice.jpg" alt="Le Groupe Maurice compte 31 résidences, en plus de quatre projets en développement."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Santé</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1173496/residence-personnes-agees-ventas-groupe-maurice" target="_self" title="[object Object]"><span class="title-content">Les actifs du Groupe&nbsp;Maurice vendus &agrave; un fonds am&eacute;ricain</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="1173709"><article class="card-style stack-card" data-chrome-extension-type="1173709 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Santé | Établissement de santé | Montréal | Insatisfaits de leur hôpital, des vétérans poursuivent Québec et Ottawa"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/nouvelle/1173709/hopital-sainte-anne-veteran-seconde-deuxieme-guerre-mondiale" target="_self" title="Insatisfaits de leur hôpital, des vétérans poursuivent Québec et Ottawa (Photo: Radio-Canada / Davide Gentile)">Insatisfaits de leur hôpital, des vétérans poursuivent Québec et Ottawa</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/hopital-sainte-anne-2.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/hopital-sainte-anne-2.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/hopital-sainte-anne-2.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/hopital-sainte-anne-2.JPG" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/hopital-sainte-anne-2.JPG" alt="Ottawa a cédé l&#x27;Hôpital Sainte-Anne à Québec en avril 2016."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1173709/hopital-sainte-anne-veteran-seconde-deuxieme-guerre-mondiale?isAutoPlay=1" title="Insatisfaits de leur hôpital, des vétérans poursuivent Québec et Ottawa (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Insatisfaits de leur hôpital, des vétérans poursuivent Québec et Ottawa (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time dateTime="02:49"><span class="hidden-tag">Durée :</span>02:49</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Établissement de santé</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/nouvelle/1173709/hopital-sainte-anne-veteran-seconde-deuxieme-guerre-mondiale" target="_self" title="[object Object]"><span class="title-content">Insatisfaits de leur h&ocirc;pital, des v&eacute;t&eacute;rans poursuivent Qu&eacute;bec et Ottawa</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4" id="120499"><article class="card-style stack-card" data-chrome-extension-type="120499 | Panel | &lt;strong&gt;Première - National&lt;/strong&gt; | Santé | Établissement de santé, Santé physique et mentale, Aide médicale à mourir, Alzheimer, Croyances et religions, Maladie, Médecine, Santé, Santé mentale | Aide médicale à mourir et alzheimer&amp;nbsp;: les proches aidants perplexes"><a aria-hidden="true" class="e-internal-link card-link hide-text" href="/premiere/emissions/medium-large/segments/panel/120499/aide-medicale-mourir-vue-par-proches-aidants-poirier-ocheduszko-langevin-fehmiu" target="_self" title="Aide médicale à mourir et alzheimer : les proches aidants perplexes (Photo: Radio-Canada / Olivier Lalande)">Aide médicale à mourir et alzheimer : les proches aidants perplexes</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa kKeSbe"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/mlarge-fehmiu-poirier-langevin.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/mlarge-fehmiu-poirier-langevin.png" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/mlarge-fehmiu-poirier-langevin.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/mlarge-fehmiu-poirier-langevin.png" media="(min-width: 1024px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/mlarge-fehmiu-poirier-langevin.png" alt="Myriam Fehmiu, Judes Poirier et Robert Langevin au micro de Catherine Perrin."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-VigVT jzhSWU">Médium large</span><h3 class="e-title u-font-c"><a class="e-internal-link title-link" href="/premiere/emissions/medium-large/segments/panel/120499/aide-medicale-mourir-vue-par-proches-aidants-poirier-ocheduszko-langevin-fehmiu" target="_self" title="[object Object]"><span class="title-content">Aide m&eacute;dicale &agrave; mourir et alzheimer&nbsp;: les proches aidants perplexes</span></a></h3></header></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a class="e-internal-link is-alternative-link" href="/accessibilite-web" target="_self" title="Accessibilité">Accessibilité</a></li><li><a class="e-internal-link is-alternative-link" href="/aide-technique" target="_self" title="Aide">Aide</a></li><li><a class="e-internal-link is-alternative-link" href="/informations-generales" target="_self" title="Contactez-nous">Contactez-nous</a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/mesabonnements/mobile/services_mobiles/" target="_self" title="Applications mobiles">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/conditions-utilisation/droits-auteur" target="_self" title="Conditions d’utilisation">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul><ul class="sub-menu"><li><a class="e-internal-link is-alternative-link" href="/plan-site" target="_self" title="Plan de site">Plan de site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-internal-link is-alternative-link" href="/vos-donnees/notre-promesse" target="_self" title="Vie privée">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<span class="hidden-tag"> (new window)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2019<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="lightbox-close-button" data-close="true" type="button"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg><span class="hidden-tag"></span></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"></button></div></div><div class="grid-container-b2"><div></div></div><div></div></div><script>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</script> <script>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</script> <script async src="/v5/assets/client.js?v=1565035017241"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    