                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Des familles gatinoises expérimenteront le camping écoresponsable dans la forêt Boucher | ICI Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Environnement - ICI.Radio-Canada.ca"/><meta name="dc.description" content="La Fondation forêt Boucher va proposer une initiation au camping écoresponsable à des familles, cet été."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Des familles gatinoises expérimenteront le camping écoresponsable dans la forêt Boucher"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/camping-famille-amis-repas-pique-nique-2.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Environnement"/><meta name="rc.breadcrumb.url.2" content="/environnement"/><meta name="rc.breadcrumb.titre.3" content="Faune et flore"/><meta name="rc.breadcrumb.url.3" content="/theme/268/faune-et-flore"/><meta name="Description" content="La Fondation forêt Boucher va proposer une initiation au camping écoresponsable à des familles, cet été."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2019-07-04|01h25"/><meta name="dc.date.modified" content="2019-07-04|01h25"/><meta property="og:article" content="article"/><meta property="og:title" content="Des familles gatinoises expérimenteront le camping écoresponsable dans la forêt Boucher"/><meta property="og:description" content="La Fondation forêt Boucher va proposer une initiation au camping écoresponsable à des familles, cet été."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1209321/camping-environnement-foret-boucher-gatineau-nature"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/camping-famille-amis-repas-pique-nique-2.jpg"/><meta name="twitter:title" content="Des familles gatinoises expérimenteront le camping écoresponsable dans la forêt Boucher"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1209321/camping-environnement-foret-boucher-gatineau-nature"/><meta name="twitter:description" content="La Fondation forêt Boucher va proposer une initiation au camping écoresponsable à des familles, cet été."/><meta property="vf:unique_id" content="11-1209321"/>
      <link rel="canonical" href="/nouvelle/1209321/camping-environnement-foret-boucher-gatineau-nature"/><link rel="amphtml" href="/amp/1209321/camping-environnement-foret-boucher-gatineau-nature"/>
    <!-- /meta --> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
      <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
      <link rel="preload" href="/v5/assets/main.css?1562176593211" id="main-css" as="style">
      <link rel="preload" href="/v5/assets/client.js?v=1562176593211" as="script">
    <script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script> <style id="main-css-content">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</style> <style data-styled="hCJoFT kWHzJd llwSGA iOLGvb iUJjqD jTfKmc gjtUFv dssbPs jKmhRQ" data-styled-version="4.3.1">
/* sc-component-id: sc-bdVaJa */
@media (min-width:0px) and (max-width:480px){.jTfKmc{padding-bottom:56.25%;}} @media (min-width:481px) and (max-width:199999px){.jTfKmc{padding-bottom:56.25%;}}@media (min-width:0px) and (max-width:480px){.gjtUFv{padding-bottom:100%;}} @media (min-width:481px) and (max-width:640px){.gjtUFv{padding-bottom:100%;}} @media (min-width:641px) and (max-width:1023px){.gjtUFv{padding-bottom:56.25%;}} @media (min-width:1024px) and (max-width:199999px){.gjtUFv{padding-bottom:56.25%;}}
/* sc-component-id: sc-htoDjs */
@media (max-width:1023px){.hCJoFT{max-height:calc(100vh - 0px);}}
/* sc-component-id: sc-dnqmqq */
.iOLGvb{color:#222;font-size:0.75rem;line-height:1.3;margin-bottom:4px;} .iOLGvb.is-nightmode{color:#ffffff;}
/* sc-component-id: sc-iwsKbI */
.llwSGA{margin-top:6px;}
/* sc-component-id: sc-gZMcBi */
.iUJjqD{color:#666;font-size:0.625rem;line-height:1.3;margin-bottom:0;text-transform:uppercase;} .iUJjqD.is-nightmode{color:#b4b4b4;}
/* sc-component-id: sc-bRBYWo */
.kWHzJd{color:#666;font-size:1.125rem;font-weight:500;line-height:1.5;font-weight:400;} @media (min-width:1366px) and (max-width:99999px){.kWHzJd{font-size:1.25rem;}} @media (min-width:199998px){.kWHzJd{font-size:1.375rem;}} .kWHzJd .e-p{font-size:1.125rem;font-weight:500;line-height:1.5;font-weight:400;} @media (min-width:1366px) and (max-width:99999px){.kWHzJd .e-p{font-size:1.25rem;}} @media (min-width:199998px){.kWHzJd .e-p{font-size:1.375rem;}}</style> <script>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</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1209321/camping-environnement-foret-boucher-gatineau-nature' + document.location.search;
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"ottawa_gatineau","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"environnement","IdMedia":"1209321","DateModification":"2019-07-03","Dossier":"","DateCreation":"2019-07-03","Url":"http://ici.radio-canada.ca/nouvelle/1209321/camping-environnement-foret-boucher-gatineau-nature","SousTheme":"faune,vacances","Application":"rcca_siteweb","Blogue":"","Titre":"Des familles gatinoises expérimenteront le camping écoresponsable dans la forêt Boucher","Segment":"nouvelle","CodeEmission":"","Region":"ottawagatineau","Sport":"","TypeDocument":"document","Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","FormatApplication":"siteweb","Reseau":"","NomPage":"regions:ottawagatineau:nouv:2019-07-03:scoop_1209321_camping_environnement_foret_boucher_gatineau_na","CodePage":"scoop_1209321_camping_environnement_foret_boucher_gatineau_nature","Etiquette":"","Niveau":"document","GroupeSection":"ottawagatineau"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1209321/camping-environnement-foret-boucher-gatineau-nature","sections":"info,nouvelle,radcan_v4,environnement,ottawagatineau,region,faune,vacances","title":"Nouvelle : Des familles gatinoises expérimenteront le camping écoresponsable dans la forêt Boucher","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script></head><body class=""><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><span class="hidden-tag">ICI Radio-Canada</span><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="g-main-header grid-container-b2" id="js-main-header"><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique-Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances-2019"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents"><span class="menu-tab-mobile-label">Zone Parents</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire"><span class="menu-tab-mobile-label">Zone Petits</span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-main-navigation-mobile"><button aria-atomic="true" aria-describedby="header-mobile-side-menu-button-describe" aria-expanded="false" aria-labelledby="header-mobile-side-menu-button-label" aria-live="polite" class="e-button-menu" id="header-mobile-side-menu-button" type="button"><span class="button-menu-label hidden-tag" id="header-mobile-side-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag" id="header-mobile-side-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-main-navigation-desktop"><button aria-atomic="true" aria-describedby="header-mega-menu-button-describe" aria-expanded="false" aria-labelledby="header-mega-menu-button-label" aria-live="polite" class="e-button-mega-menu" id="header-mega-menu-button" type="button"><span class="button-mega-menu-label" id="header-mega-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag" id="header-mega-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><header class="navigation-bar-widgets"><div class="m-header-live js-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="header-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-align-after has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-sub-navigation-bar-lvl-1 js-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><div class="e-textual-logo"><span class="textual-logo-ici">ICI <span class="textual-logo-label">Ottawa-Gatineau</span></span></div></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections ICI Ottawa-Gatineau" class="e-section-button" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="m-sub-navigations-links-bar sc-htoDjs hCJoFT"><div class="single-tag-row"><span><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/ottawa-gatineau"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/ottawa-gatineau/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1" href="/ontario/tout-l-ontario"><span class="sub-navigation-tab-lvl-1-label">Tout l&#x27;Ontario</span></a></li></ul></div></div></span></div></div></div></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container"><main class="main-content-wrapper grid-container-no-nav"><div class="grid-container"><div id="inject-bunker-reconcil"><!--pushState:SpaContent--><!--/pushState:SpaContent--></div></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li></ul></div><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Environnement | Faune et flore, Vacances et sorties | Ottawa–Gatineau | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><nav class="m-breadcrumbs" aria-label="Fil d&#x27;Ariane"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/environnement">Environnement</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/268/faune-et-flore"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Faune et flore</a></li></ol></nav><header class="m-h1-heading"><h1>Des familles gatinoises expérimenteront le camping écoresponsable dans la forêt Boucher</h1></header><p class="m-published-date-time"><time dateTime="2019-07-04T01:25:34.000Z"><span>Publié il y a<!-- --> <time dateTime="Thu Jul 04 2019 01:25:34 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Jul 04 2019 01:25:34 GMT+0000 (Coordinated Universal Time)" data-format="minutes">37 minutes</time></span></time></p><div class="e-introduction sc-bRBYWo kWHzJd"></div></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl is-16x9-xxl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/camping-famille-amis-repas-pique-nique-2.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/camping-famille-amis-repas-pique-nique-2.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/camping-famille-amis-repas-pique-nique-2.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/camping-famille-amis-repas-pique-nique-2.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/camping-famille-amis-repas-pique-nique-2.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/16x9/camping-famille-amis-repas-pique-nique-2.jpg" media="(min-width: 199998px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/16x9/camping-famille-amis-repas-pique-nique-2.jpg" alt="Des amis partagent un repas en camping."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4"><div class="sc-iwsKbI llwSGA"><p class="sc-dnqmqq iOLGvb">De 8 à 10 familles pourront expérimenter le camping écoresponsable dans la forêt Boucher cet été.</p><p class="sc-gZMcBi iUJjqD">Photo&nbsp;:&nbsp;iStock / monkeybusinessimages</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 newsstory-share-social-layout-wrapper"><div class="m-share-social-bar-container"><ul><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-facebook" title="Partagez via Facebook (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg></span><span class="label">Partagez via Facebook (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-twitter" title="Partagez via Twitter (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg></span><span class="label">Partagez via Twitter (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-linkedin" title="Partagez via Linkedin (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg></span><span class="label">Partagez via Linkedin (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-email" title="Partagez par courriel (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg></span><span class="label">Partagez par courriel (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-print" title="Activer l&#x27;option d&#x27;impression du navigateur" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg></span><span class="label">Activer l&#x27;option d&#x27;impression du navigateur</span></button></li><li><button type="button" title="Afficher les commentaires" class="share-button-comment-container e-btn btn-tertiary"><svg aria-hidden="true" class="svg-icon comment-share-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-12 offset-sm-1 offset-md-1"><div class="m-signature signature-newsstory"><div class="signature-container is-image-less"><div class="signature-name-container is-image-less"><span class="signature-avatar-first-name is-image-less">Radio-Canada</span></div></div></div><p class="e-p">Pour la première fois de son histoire, la Fondation forêt Boucher va proposer une initiation au camping écoresponsable à une soixantaine de familles de Gatineau, cet été.</p><section class="redactionals document-content-style"><p class="e-p"><q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;On va être en mesure de fournir tout le matériel, donc les tentes, la vaisselle, etc. Les gens n&#x27;ont qu&#x27;à arriver sur place et tout va leur être fourni&quot;,&quot;text&quot;:&quot;On va être en mesure de fournir tout le matériel, donc les tentes, la vaisselle, etc. Les gens n&#x27;ont qu&#x27;à arriver sur place et tout va leur être fourni&quot;}}" lang="fr"><span lang="fr" title="Français">On va être en mesure de fournir tout le matériel, donc les tentes, la vaisselle, etc. Les gens n&#x27;ont qu&#x27;à arriver sur place et tout va leur être fourni</span></q>, a expliqué la directrice générale de la Fondation, Marianne Strauss, <a class="e-internal-link" href="https://ici.radio-canada.ca/premiere/emissions/sur-le-vif/segments/entrevue/123951/camping-sauvage-nature-projet-pilote-gatineau" target="_self" title="en entrevue à l&#x27;émission ,[object Object]">en entrevue à l&#x27;émission <em>Sur le vif</em></a>.</p>
<p class="e-p">Les responsables du projet fourniront aussi les repas aux participants. Une série d&#x27;activités nocturnes sont prévues, parmi lesquelles un petit feu de joie, des jeux, des chants et de la cuisson en plein air. Il s&#x27;agit d&#x27;un projet pilote auxquelles de 8 à 10 familles, pour un maximum de 40 à 50 personnes, participeront.</p>
<blockquote class="e-blockquote undefined"><p>Le projet d&#x27;initiation est un projet un peu fou qu&#x27;on a imaginé l&#x27;année dernière. </p><footer>Marianne Strauss, directrice générale de la Fondation forêt Boucher</footer></blockquote>
<p class="e-p">La Fondation souhaite ainsi faire la promotion du camping écoresponsable et <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;faire découvrir la forêt autrement&quot;,&quot;text&quot;:&quot;faire découvrir la forêt autrement&quot;}}" lang="fr"><span lang="fr" title="Français">faire découvrir la forêt autrement</span></q>, selon Mme Strauss. <q data-attributes="{&quot;lang&quot;:{&quot;value&quot;:&quot;fr&quot;,&quot;label&quot;:&quot;Français&quot;},&quot;value&quot;:{&quot;html&quot;:&quot;Elle adhère aux principes du programme \&quot;sans trace\&quot; conçu pour aider les adeptes du plein air à réduire leur impact environnemental&quot;,&quot;text&quot;:&quot;Elle adhère aux principes du programme \&quot;sans trace\&quot; conçu pour aider les adeptes du plein air à réduire leur impact environnemental&quot;}}" lang="fr"><span lang="fr" title="Français">Elle adhère aux principes du programme &quot;sans trace&quot; conçu pour aider les adeptes du plein air à réduire leur impact environnemental</span></q>, précise la Ville de Gatineau, dans un communiqué.</p>
<div class="picture-attachment-container center"><picture class="e-picture is-ratio sc-bdVaJa jTfKmc"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/foret-boucher-gatineau.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/foret-boucher-gatineau.jpg" media="(min-width: 481px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/foret-boucher-gatineau.jpg" alt="Une vue aérienne de la forêt Boucher à Gatineau. (Archives)"/></picture><div class="sc-iwsKbI llwSGA"><p class="sc-dnqmqq iOLGvb">Une vue aérienne de la forêt Boucher à Gatineau (archives).</p><p class="sc-gZMcBi iUJjqD">Photo&nbsp;:&nbsp;Fondation de la forêt Boucher</p></div></div><p class="e-p">Le programme se déroulera du 17 août au 21 septembre. Les personnes intéressées sont invitées à contacter directement <a class="e-external-link text-svg-icon" href="http://www.fondationforetboucher.ca" target="_blank" title="la Fondation forêt Boucher (Nouvelle fenêtre)">la Fondation forêt Boucher<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a>. À long terme, l&#x27;organisme aimerait offrir du camping sauvage en milieu urbain.</p>
<p class="e-p">Le conseil municipal a accordé 10 100 $ à la Fondation pour la réalisation de ce projet. En mars dernier, la Ville de Gatineau et la Fondation forêt Boucher ont conclu une entente qui permet la mise en œuvre de l&#x27;aménagement du parc de la forêt Boucher, reconnu pour ses riches écosystèmes.</p></section></main></div></article><div class="fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 no-gutter sc-hzDkRC dssbPs"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox1055681">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1055681', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1055681', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 newsstory-continuous-feed-wrapper"><div class="m-continuous-feed"><div class="feed-header-container"><a href="/ottawa-gatineau/en-continu" class="feed-header-link" title="Lien vers Ottawa-Gatineau en continu"><h2 class="feed-header-title">Ottawa-Gatineau en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Jul 04 2019 01:25:34 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jul 04 2019 01:25:34 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 25</time></span><a href="/nouvelle/1209321/camping-environnement-foret-boucher-gatineau-nature" class="feed-list-link" aria-label="1 h 25Des familles gatinoises expérimenteront le camping écoresponsable dans la forêt Boucher"><h3 class="feed-list-title">Des familles gatinoises expérimenteront le camping écoresponsable dans la forêt Boucher</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Jul 03 2019 23:57:24 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 3 juillet</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 23:57:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 57</time></span><a href="/nouvelle/1209333/caitlan-coleman-temoignage-proces-joshua-boyle" class="feed-list-link" aria-label="23 h 57Caitlan Coleman soutient que si Joshua Boyle avait voulu sa mort, il l&#x27;aurait déjà tuée"><h3 class="feed-list-title">Caitlan Coleman soutient que si Joshua Boyle avait voulu sa mort, il l'aurait déjà tuée</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 22:32:12 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 32</time></span><a href="/nouvelle/1209053/magasins-cannabis-maires-municipalites-permis-clarence-rockland" class="feed-list-link" aria-label="22 h 32Magasins de cannabis&amp;nbsp;: des maires de l&#x27;est ontarien veulent plus de permis"><h3 class="feed-list-title">Magasins de cannabis&nbsp;: des maires de l'est ontarien veulent plus de permis</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 20:55:33 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 55</time></span><a href="/nouvelle/1208247/accident-atterrissage-aeroport-gatineau-mercredi" class="feed-list-link" aria-label="20 h 55Un pilote blessé lors d’un atterrissage à l’aéroport de Gatineau"><h3 class="feed-list-title">Un pilote blessé lors d’un atterrissage à l’aéroport de Gatineau</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 20:25:30 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 25</time></span><a href="/nouvelle/1208629/deux-hommes-blesses-arme-blanche-ottawa" class="feed-list-link" aria-label="20 h 252&amp;nbsp;hommes blessés à l&#x27;arme blanche à Ottawa"><h3 class="feed-list-title">2&nbsp;hommes blessés à l'arme blanche à Ottawa</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 19:56:33 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 56</time></span><a href="/nouvelle/1208403/julie-payette-nemmenagera-finalement-pas-a-rideau-hall-cet-ete" class="feed-list-link" aria-label="19 h 56Julie Payette n&#x27;emménagera finalement pas à Rideau Hall cet été"><h3 class="feed-list-title">Julie Payette n'emménagera finalement pas à Rideau Hall cet été</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 19:54:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 54</time></span><a href="/nouvelle/1208070/50-nouveaux-magasins-de-cannabis-en-ontario" class="feed-list-link" aria-label="19 h 5450 nouveaux magasins de cannabis en Ontario"><h3 class="feed-list-title">50 nouveaux magasins de cannabis en Ontario</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 19:51:19 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 51</time></span><a href="/nouvelle/1208795/episode-chaleur-gatineau-ottawa-baignade-prolongation" class="feed-list-link" aria-label="19 h 51Épisode de chaleur&amp;nbsp;: la Ville de Gatineau prolonge les heures de baignade"><h3 class="feed-list-title">Épisode de chaleur&nbsp;: la Ville de Gatineau prolonge les heures de baignade</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 16:56:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 56</time></span><a href="/nouvelle/1208300/proces-joshua-boyle-caitlan-coleman-temoignage-otage-justice" class="feed-list-link" aria-label="16 h 56Procès de l&#x27;ex-otage Joshua Boyle&amp;nbsp;: Caitlan Coleman peut reprendre son témoignage"><h3 class="feed-list-title">Procès de l'ex-otage Joshua Boyle&nbsp;: Caitlan Coleman peut reprendre son témoignage</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 16:40:18 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 40</time></span><a href="/nouvelle/1208274/logements-communautaires-construction-gatineau-outaouais-quebec-ottawa" class="feed-list-link" aria-label="16 h 40Québec doit financer rapidement les logements abordables en Outaouais, selon une coalition"><h3 class="feed-list-title">Québec doit financer rapidement les logements abordables en Outaouais, selon une coalition</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 15:16:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 16</time></span><a href="/nouvelle/1208019/injection-site-permanent-ottawa-basse-ville" class="feed-list-link" aria-label="15 h 16Il y aura un centre d’injection supervisée permanent au centre-ville d’Ottawa"><h3 class="feed-list-title">Il y aura un centre d’injection supervisée permanent au centre-ville d’Ottawa</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 12:30:20 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 30</time></span><a href="/nouvelle/1207766/michel-giroux-publication-facebook-ordre-cour-internet" class="feed-list-link" aria-label="12 h 30Une publication Facebook défendant Michel Giroux semble contrevenir à un ordre de la cour"><h3 class="feed-list-title">Une publication Facebook défendant Michel Giroux semble contrevenir à un ordre de la cour</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 10:40:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 40</time></span><a href="/nouvelle/1207793/multivesco-tour-montcalm-etages-fonctionnaires-federaux" class="feed-list-link" aria-label="10 h 40Un autre projet de tour au centre-ville de Gatineau sera débattu au conseil municipal"><h3 class="feed-list-title">Un autre projet de tour au centre-ville de Gatineau sera débattu au conseil municipal</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 10:14:58 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 14</time></span><a href="/nouvelle/1207778/proces-daniel-montsion-police-ottawa-abdi-temoin-bande-video" class="feed-list-link" aria-label="10 h 14Abdirahman Abdi aurait frappé en premier l’agent Montsion avant que ce dernier réplique"><h3 class="feed-list-title">Abdirahman Abdi aurait frappé en premier l’agent Montsion avant que ce dernier réplique</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 02:37:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 37</time></span><a href="/nouvelle/1207657/accord-ambassade-autochtone-cheffe-verna-polson-greve-faim" class="feed-list-link" aria-label="2 h 37Un accord en main, la grande cheffe Verna Polson cesse sa grève de la faim"><h3 class="feed-list-title">Un accord en main, la grande cheffe Verna Polson cesse sa grève de la faim</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 02:19:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 19</time></span><a href="/nouvelle/1207681/homme-blesse-balle-quartier-overbrook-ottawa" class="feed-list-link" aria-label="2 h 19Un homme blessé par balle dans le quartier Overbrook à Ottawa"><h3 class="feed-list-title">Un homme blessé par balle dans le quartier Overbrook à Ottawa</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 01:49:47 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 49</time></span><a href="/nouvelle/1207669/cours-exploration-carriere-finances-personnelles-reforme-ontario" class="feed-list-link" aria-label="1 h 49Les emplois «&amp;nbsp; monétisables &amp;nbsp;»: nouveaux objectifs du cours de choix de carrière"><h3 class="feed-list-title">Les emplois «&nbsp; monétisables &nbsp;»: nouveaux objectifs du cours de choix de carrière</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 01:27:05 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 27</time></span><a href="/nouvelle/1207533/gatineau-achat-terrain-pour-arena-hull-aylmer" class="feed-list-link" aria-label="1 h 27Gatineau acquiert un terrain pour un complexe multiglace dans l’ouest de la ville"><h3 class="feed-list-title">Gatineau acquiert un terrain pour un complexe multiglace dans l’ouest de la ville</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 00:55:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 55</time></span><a href="/nouvelle/1207200/economie-quebec-ontario-fitzgibbon-fedeli" class="feed-list-link" aria-label="0 h 55Réaffirmer les liens économiques étroits entre le Québec et l&#x27;Ontario"><h3 class="feed-list-title">Réaffirmer les liens économiques étroits entre le Québec et l'Ontario</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jul 03 2019 00:55:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 55</time></span><a href="/nouvelle/1207608/politique-ordures-gatineau-septembre-bacs-gris-sacs-frais" class="feed-list-link" aria-label="0 h 55La nouvelle politique sur les ordures à Gatineau repoussée à septembre"><h3 class="feed-list-title">La nouvelle politique sur les ordures à Gatineau repoussée à septembre</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-secondary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-secondary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div><div class="g-autopromo-wrapper"><div class="container-adbox-autopromo"><div class="e-autopromo no-pub ratio-1x1" data-metrie="ci_sw-rcca_bns_ext_autopr-unit_tj-ottawa-gatineau-en-semaine_tuile" style="background-image:url(&#x27;https://images.radio-canada.ca/q_auto,w_635/v1/auto-promo/une/2x3/rc_tj18hmathieunadon.jpg&#x27;)"><a href="https://ici.radio-canada.ca/tele/le-telejournal-ottawa-gatineau/site" title="Le TJ Ottawa-Gatineau en semaine" target="_self">Le TJ Ottawa-Gatineau en semaine</a></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Scoop&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1208577/desjardins-donnees-vol-equifax-transunion" title="Vol de données chez Desjardins&amp;nbsp;: TransUnion viendra compléter l&#x27;offre d&#x27;Equifax">Vol de données chez Desjardins&amp;nbsp;: TransUnion viendra compléter l&#x27;offre d&#x27;Equifax</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Fraude</span><h3 class="e-title u-font-c"><a aria-label="Position 1, Fraude: Vol de données chez Desjardins&amp;nbsp;: TransUnion viendra compléter l&#x27;offre d&#x27;Equifax" class="title-link" href="/nouvelle/1208577/desjardins-donnees-vol-equifax-transunion" tabindex="-1"><span class="title-content">Vol de donn&eacute;es chez Desjardins&nbsp;: TransUnion viendra compl&eacute;ter l&apos;offre d&apos;Equifax</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1208354/travailleurs-nutrien-sous-terre-mine-potasse-cory-vanscoy-saskatoon" title="Mine de potasse : tous les travailleurs coincés sont maintenant libérés">Mine de potasse : tous les travailleurs coincés sont maintenant libérés</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Faits divers</span><h3 class="e-title u-font-c"><a aria-label="Position 2, Faits divers: Mine de potasse : tous les travailleurs coincés sont maintenant libérés" class="title-link" href="/nouvelle/1208354/travailleurs-nutrien-sous-terre-mine-potasse-cory-vanscoy-saskatoon" tabindex="-1"><span class="title-content">Mine de potasse : tous les travailleurs coinc&eacute;s sont maintenant lib&eacute;r&eacute;s</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1208951/panne-facebook-instagram-photos-algorithmes-reconnaissance-vision-intelligence-artificielle" title="La panne de Facebook dévoile comment les algorithmes étiquettent vos photos">La panne de Facebook dévoile comment les algorithmes étiquettent vos photos</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Intelligence artificielle</span><h3 class="e-title u-font-c"><a aria-label="Position 3, Intelligence artificielle: La panne de Facebook dévoile comment les algorithmes étiquettent vos photos" class="title-link" href="/nouvelle/1208951/panne-facebook-instagram-photos-algorithmes-reconnaissance-vision-intelligence-artificielle" tabindex="-1"><span class="title-content">La panne de Facebook d&eacute;voile comment les algorithmes &eacute;tiquettent vos photos</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1208880/liberte-presse-caricature-caricaturiste-donald-trump" title="Le nouveau caricaturiste de Brunswick News se désiste">Le nouveau caricaturiste de Brunswick News se désiste</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Médias</span><h3 class="e-title u-font-c"><a aria-label="Position 4, Médias: Le nouveau caricaturiste de Brunswick News se désiste" class="title-link" href="/nouvelle/1208880/liberte-presse-caricature-caricaturiste-donald-trump" tabindex="-1"><span class="title-content">Le nouveau caricaturiste de Brunswick News se d&eacute;siste</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1209270/abandon-poursuite-accusations-americaine-homicide-involontaire-fausse-couche" title="Arrêt des procédures contre une Américaine accusée de la mort de son foetus">Arrêt des procédures contre une Américaine accusée de la mort de son foetus</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Avortement</span><h3 class="e-title u-font-c"><a aria-label="Position 5, Avortement: Arrêt des procédures contre une Américaine accusée de la mort de son foetus" class="title-link" href="/nouvelle/1209270/abandon-poursuite-accusations-americaine-homicide-involontaire-fausse-couche" tabindex="-1"><span class="title-content">Arr&ecirc;t des proc&eacute;dures contre une Am&eacute;ricaine accus&eacute;e de la mort de son foetus</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox1055682">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1055682', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1055682', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20" id="comment" tabindex="-1"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 col-xxl-17 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-14 offset-lg-1 offset-xl-3 offset-xxl-5"><h2 class="redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self" title="nétiquette">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-15 offset-lg-1 offset-xl-3 offset-xxl-5" id="pluckComments-0" style="display:none"></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 col-xxl-7 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Des%20familles%20gatinoises%20exp%C3%A9rimenteront%20le%20camping%20%C3%A9coresponsable%20dans%20la%20for%C3%AAt%20Boucher&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1209321/camping-environnement-foret-boucher-gatineau-nature]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/ottawa-gatineau"><span>Ottawa-Gatineau</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1209333"><article class="card-style stack-card" data-chrome-extension-type="1209333 | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Justice et faits divers | Procès et poursuites | Ottawa–Gatineau | Intérêt local | Caitlan Coleman soutient que si Joshua Boyle avait voulu sa mort, il l&#x27;aurait déjà tuée"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1209333/caitlan-coleman-temoignage-proces-joshua-boyle" title="Caitlan Coleman soutient que si Joshua Boyle avait voulu sa mort, il l&#x27;aurait déjà tuée (Photo: La Presse canadienne / Sean Kilpatrick)">Caitlan Coleman soutient que si Joshua Boyle avait voulu sa mort, il l&#x27;aurait déjà tuée</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jTfKmc"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/caitlan-coleman-joshua-boyle-montage-palais-justice-ottawa-1.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/caitlan-coleman-joshua-boyle-montage-palais-justice-ottawa-1.jpg" media="(min-width: 481px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/caitlan-coleman-joshua-boyle-montage-palais-justice-ottawa-1.jpg" alt="Un montage photo de Caitlan Coleman et Joshua Boyle, à l&#x27;extérieur en hiver."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Procès et poursuites</span><h3 class="e-title u-font-c"><a aria-label="Procès et poursuites : Caitlan Coleman soutient que si Joshua Boyle avait voulu sa mort, il l&#x27;aurait déjà tuée" class="title-link" href="/nouvelle/1209333/caitlan-coleman-temoignage-proces-joshua-boyle" tabindex="-1"><span class="title-content">Caitlan Coleman soutient que si Joshua Boyle avait voulu sa mort, il l&apos;aurait d&eacute;j&agrave; tu&eacute;e</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1209053"><article class="card-style stack-card" data-chrome-extension-type="1209053 | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Économie | Cannabis | Ottawa–Gatineau | Intérêt local | Magasins de cannabis&amp;nbsp;: des maires de l&#x27;est ontarien veulent plus de permis"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1209053/magasins-cannabis-maires-municipalites-permis-clarence-rockland" title="Magasins de cannabis : des maires de l&#x27;est ontarien veulent plus de permis (Photo: Radio-Canada)">Magasins de cannabis : des maires de l&#x27;est ontarien veulent plus de permis</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cannabis-guy-desjardins-clarence-rockland.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cannabis-guy-desjardins-clarence-rockland.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cannabis-guy-desjardins-clarence-rockland.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/cannabis-guy-desjardins-clarence-rockland.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cannabis-guy-desjardins-clarence-rockland.jpg" alt="Guy Desjardins en entrevue à Radio-Canada."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Cannabis</span><h3 class="e-title u-font-c"><a aria-label="Cannabis : Magasins de cannabis : des maires de l&#x27;est ontarien veulent plus de permis" class="title-link" href="/nouvelle/1209053/magasins-cannabis-maires-municipalites-permis-clarence-rockland" tabindex="-1"><span class="title-content">Magasins de cannabis&nbsp;: des maires de l&apos;est ontarien veulent plus de permis</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1208247"><article class="card-style stack-card" data-chrome-extension-type="1208247 | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Justice et faits divers | Accident de la route | Ottawa–Gatineau | Intérêt local | Un pilote blessé lors d’un atterrissage à l’aéroport de Gatineau"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1208247/accident-atterrissage-aeroport-gatineau-mercredi" title="Un pilote blessé lors d’un atterrissage à l’aéroport de Gatineau (Photo: Radio-Canada)">Un pilote blessé lors d’un atterrissage à l’aéroport de Gatineau</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/fg-1d-corsair-accident-aeroport-gatineau-ailes-epoque.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/fg-1d-corsair-accident-aeroport-gatineau-ailes-epoque.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/fg-1d-corsair-accident-aeroport-gatineau-ailes-epoque.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/fg-1d-corsair-accident-aeroport-gatineau-ailes-epoque.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/fg-1d-corsair-accident-aeroport-gatineau-ailes-epoque.jpg" alt="Des pompiers s&#x27;affairent autour de l&#x27;avion endommagé."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Accident de la route</span><h3 class="e-title u-font-c"><a aria-label="Accident de la route : Un pilote blessé lors d’un atterrissage à l’aéroport de Gatineau" class="title-link" href="/nouvelle/1208247/accident-atterrissage-aeroport-gatineau-mercredi" tabindex="-1"><span class="title-content">Un pilote bless&eacute; lors d&rsquo;un atterrissage &agrave; l&rsquo;a&eacute;roport de Gatineau</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1208629"><article class="card-style stack-card" data-chrome-extension-type="1208629 | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Justice et faits divers | Crimes et délits | Ottawa–Gatineau | Intérêt local | 2&amp;nbsp;hommes blessés à l&#x27;arme blanche à Ottawa"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1208629/deux-hommes-blesses-arme-blanche-ottawa" title="2 hommes blessés à l&#x27;arme blanche à Ottawa (Photo: Radio-Canada)">2 hommes blessés à l&#x27;arme blanche à Ottawa</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ottawa-police-generique-ecusson.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ottawa-police-generique-ecusson.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ottawa-police-generique-ecusson.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/ottawa-police-generique-ecusson.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/ottawa-police-generique-ecusson.jpg" alt="Un écusson du Service de police d&#x27;Ottawa."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Crimes et délits</span><h3 class="e-title u-font-c"><a aria-label="Crimes et délits : 2 hommes blessés à l&#x27;arme blanche à Ottawa" class="title-link" href="/nouvelle/1208629/deux-hommes-blesses-arme-blanche-ottawa" tabindex="-1"><span class="title-content">2&nbsp;hommes bless&eacute;s &agrave; l&apos;arme blanche &agrave; Ottawa</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1208403"><article class="card-style stack-card" data-chrome-extension-type="1208403 | Nouvelle | &lt;strong&gt;Ottawa–Gatineau&lt;/strong&gt; | Politique | Politique fédérale | Ottawa–Gatineau | Intérêt local | Julie Payette n&#x27;emménagera finalement pas à Rideau Hall cet été"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1208403/julie-payette-nemmenagera-finalement-pas-a-rideau-hall-cet-ete" title="Julie Payette n&#x27;emménagera finalement pas à Rideau Hall cet été (Photo: HO/Office of the President of Ukraine)">Julie Payette n&#x27;emménagera finalement pas à Rideau Hall cet été</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rci-payette-lviv-briefing.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rci-payette-lviv-briefing.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/rci-payette-lviv-briefing.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/rci-payette-lviv-briefing.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/rci-payette-lviv-briefing.jpg" alt="La gouverneure générale Julie Payette."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Politique fédérale</span><h3 class="e-title u-font-c"><a aria-label="Politique fédérale : Julie Payette n&#x27;emménagera finalement pas à Rideau Hall cet été" class="title-link" href="/nouvelle/1208403/julie-payette-nemmenagera-finalement-pas-a-rideau-hall-cet-ete" tabindex="-1"><span class="title-content">Julie Payette n&apos;emm&eacute;nagera finalement pas &agrave; Rideau Hall cet &eacute;t&eacute;</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1208070"><article class="card-style stack-card" data-chrome-extension-type="1208070 | Nouvelle | &lt;strong&gt;Nord de l&#x27;Ontario&lt;/strong&gt; | Économie | Cannabis, Commerce | Nord de l&#x27;Ontario | Intérêt local | 50 nouveaux magasins de cannabis en Ontario"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1208070/50-nouveaux-magasins-de-cannabis-en-ontario" title="50 nouveaux magasins de cannabis en Ontario (Photo: Radio-Canada / Jean-Loup Doudard)">50 nouveaux magasins de cannabis en Ontario</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/high-life-sudbury-ontario-cannabis-3.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/high-life-sudbury-ontario-cannabis-3.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/high-life-sudbury-ontario-cannabis-3.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/high-life-sudbury-ontario-cannabis-3.JPG" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/high-life-sudbury-ontario-cannabis-3.JPG" alt="Des clients et une préposée devant un comptoir de produits de cannabis."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Cannabis : les effets de la légalisation</span><h3 class="e-title u-font-c"><a aria-label="Cannabis : les effets de la légalisation : 50 nouveaux magasins de cannabis en Ontario" class="title-link" href="/nouvelle/1208070/50-nouveaux-magasins-de-cannabis-en-ontario" tabindex="-1"><span class="title-content">50 nouveaux magasins de cannabis en Ontario</span></a></h3></header></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox1055683">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1055683', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1055683', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/268/faune-et-flore"><span>Faune et flore</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1207394"><article class="card-style stack-card" data-chrome-extension-type="1207394 | Nouvelle | &lt;strong&gt;Windsor&lt;/strong&gt; | Environnement | Faune et flore | Windsor | Envahis par les éphémères? C’est signe que l’écosystème se porte bien"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1207394/flies-fish-insecte-lac-bateau-ile-pelee-accident-qualite-eau" title="Envahis par les éphémères? C’est signe que l’écosystème se porte bien (Photo: CBC/ Gail MacLellan)">Envahis par les éphémères? C’est signe que l’écosystème se porte bien</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jTfKmc"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ephemeres-insectes-3.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ephemeres-insectes-3.png" media="(min-width: 481px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ephemeres-insectes-3.png" alt="Un lampadaire éclaire un essaim d&#x27;éphémères. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Faune et flore</span><h3 class="e-title u-font-c"><a aria-label="Faune et flore : Envahis par les éphémères? C’est signe que l’écosystème se porte bien" class="title-link" href="/nouvelle/1207394/flies-fish-insecte-lac-bateau-ile-pelee-accident-qualite-eau" tabindex="-1"><span class="title-content">Envahis par les &eacute;ph&eacute;m&egrave;res? C&rsquo;est signe que l&rsquo;&eacute;cosyst&egrave;me se porte bien</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="123188"><article class="card-style stack-card" data-chrome-extension-type="123188 | Entrevue | &lt;strong&gt;Première - Grand Montréal&lt;/strong&gt; | Environnement | Faune et flore, Changements climatiques, Environnement | Des populations d&#x27;oiseaux déclinent radicalement"><a aria-hidden="true" class="card-link hide-text" href="/premiere/emissions/matinale-ete/segments/entrevue/123188/nature-canada-environnement-canada-ted-cheskey-faucon-pelerin-oiseaux-rapport" title="Des populations d&#x27;oiseaux déclinent radicalement (Photo: La Presse canadienne / Jim McCulloch)">Des populations d&#x27;oiseaux déclinent radicalement</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/martinet-ramoneur-oiseau.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/martinet-ramoneur-oiseau.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/martinet-ramoneur-oiseau.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/martinet-ramoneur-oiseau.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/martinet-ramoneur-oiseau.jpg" alt="Un martinet ramoneur en vol dans l&#x27;obscurité."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">La matinale d’été</span><h3 class="e-title u-font-c"><a aria-label="La matinale d’été : Des populations d&#x27;oiseaux déclinent radicalement" class="title-link" href="/premiere/emissions/matinale-ete/segments/entrevue/123188/nature-canada-environnement-canada-ted-cheskey-faucon-pelerin-oiseaux-rapport" tabindex="-1"><span class="title-content">Des populations d&apos;oiseaux d&eacute;clinent radicalement</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1197673"><article class="card-style stack-card" data-chrome-extension-type="1197673 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Environnement | Protection des écosystèmes, Faune et flore | La réserve de biosphère des Galapagos étendue à sa zone marine"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1197673/unesco-iles-galapagos-archipel" title="La réserve de biosphère des Galapagos étendue à sa zone marine (Photo: Reuters / Jorge Silva)">La réserve de biosphère des Galapagos étendue à sa zone marine</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/galapagos.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/galapagos.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/galapagos.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/galapagos.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/galapagos.jpg" alt="Un requin-marteau nage près de l&#x27;île Wolf dans la réserve marine des Galápagos."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Protection des écosystèmes</span><h3 class="e-title u-font-c"><a aria-label="Protection des écosystèmes : La réserve de biosphère des Galapagos étendue à sa zone marine" class="title-link" href="/nouvelle/1197673/unesco-iles-galapagos-archipel" tabindex="-1"><span class="title-content">La r&eacute;serve de biosph&egrave;re des Galapagos &eacute;tendue &agrave; sa zone marine</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1179816"><article class="card-style stack-card" data-chrome-extension-type="1179816 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Faune et flore, Protection des espèces, Politique fédérale | Ottawa adopte une loi pour interdire la captivité de baleines et de dauphins"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1179816/gouvernement-federal-loi-baleines-dauphins-aquarium-marineland" title="Ottawa adopte une loi pour interdire la captivité de baleines et de dauphins (Photo: The Canadian Press / SCOTT DUNLOP)">Ottawa adopte une loi pour interdire la captivité de baleines et de dauphins</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/niagara-falls-marineland-epaulard.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/niagara-falls-marineland-epaulard.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/niagara-falls-marineland-epaulard.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/niagara-falls-marineland-epaulard.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/niagara-falls-marineland-epaulard.jpg" alt="Un épaulard et son petit dans un bassin de Marineland à Niagara Falls"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Faune et flore</span><h3 class="e-title u-font-c"><a aria-label="Faune et flore : Ottawa adopte une loi pour interdire la captivité de baleines et de dauphins" class="title-link" href="/nouvelle/1179816/gouvernement-federal-loi-baleines-dauphins-aquarium-marineland" tabindex="-1"><span class="title-content">Ottawa adopte une loi pour interdire la captivit&eacute; de baleines et de dauphins</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1172868"><article class="card-style stack-card" data-chrome-extension-type="1172868 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Science | Faune et flore, Changements climatiques, Environnement | Des milliers de macareux morts de faim dans la mer de Béring"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1172868/changements-climatiques-macareux-huppes-alaska-colombie-britannique-etude" title="Des milliers de macareux morts de faim dans la mer de Béring (Photo: Service de la pêche et de la faune des États-Unis / Steve Ebbert)">Des milliers de macareux morts de faim dans la mer de Béring</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/macareux-huppes-becs-orange.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/macareux-huppes-becs-orange.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/macareux-huppes-becs-orange.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/macareux-huppes-becs-orange.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/macareux-huppes-becs-orange.jpg" alt="Des macareux huppés."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Faune et flore</span><h3 class="e-title u-font-c"><a aria-label="Faune et flore : Des milliers de macareux morts de faim dans la mer de Béring" class="title-link" href="/nouvelle/1172868/changements-climatiques-macareux-huppes-alaska-colombie-britannique-etude" tabindex="-1"><span class="title-content">Des milliers de macareux morts de faim dans la mer de B&eacute;ring</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1172587"><article class="card-style stack-card" data-chrome-extension-type="1172587 | Nouvelle | &lt;strong&gt;Nord de l&#x27;Ontario&lt;/strong&gt; | Environnement | Faune et flore, Biologie | Nord de l&#x27;Ontario | Les loups ontariens déménagés à l’Isle Royale s’adaptent tant bien que mal"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1172587/loup-retrouve-mort-formation-possible-meute-etude-predation-populations-orignaux" title="Les loups ontariens déménagés à l’Isle Royale s’adaptent tant bien que mal (Photo: Service des parcs nationaux des États-Unis)">Les loups ontariens déménagés à l’Isle Royale s’adaptent tant bien que mal</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-regions/1x1/loups-isle-royale-ontario-michipicoten.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-regions/1x1/loups-isle-royale-ontario-michipicoten.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-regions/16x9/loups-isle-royale-ontario-michipicoten.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-regions/16x9/loups-isle-royale-ontario-michipicoten.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-regions/1x1/loups-isle-royale-ontario-michipicoten.jpg" alt="Un loup qui sort d&#x27;une cage"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Faune et flore</span><h3 class="e-title u-font-c"><a aria-label="Faune et flore : Les loups ontariens déménagés à l’Isle Royale s’adaptent tant bien que mal" class="title-link" href="/nouvelle/1172587/loup-retrouve-mort-formation-possible-meute-etude-predation-populations-orignaux" tabindex="-1"><span class="title-content">Les loups ontariens d&eacute;m&eacute;nag&eacute;s &agrave; l&rsquo;Isle Royale s&rsquo;adaptent tant bien que mal</span></a></h3></header></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a href="/accessibilite-web"><span>Accessibilité</span></a></li><li><a href="/aide-technique"><span>Aide</span></a></li><li><a href="/informations-generales"><span>Contactez-nous</span></a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a href="/mesabonnements/mobile/services_mobiles/">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a href="/conditions-utilisation/droits-auteur">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul><ul class="sub-menu"><li><a href="/plan-site">Plan de site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a href="/vos-donnees/notre-promesse">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<span class="hidden-tag"> (new window)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2019<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="lightbox-close-button" data-close="true" type="button"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg><span class="hidden-tag"></span></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"></button></div></div><div></div></div><script>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</script> <script>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</script> <script async src="/v5/assets/client.js?v=1562176593211"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    