                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Renouer avec Norah Jones au sommet de son art | ICI Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Arts - ICI.Radio-Canada.ca"/><meta name="dc.description" content="CRITIQUE – Au moment où j’écris ces lignes, j’ai à mes côtés le programme de poche de l’édition 2002 du Festival international de jazz de Montréal, celle où Norah Jones s’est produite la première fois au Québec. Dans ce dépliant – pourtant imprimé trois bonnes semaines avant l’événement -, les représentations du 6 et 7 juillet au Club Soda affichent complet."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Renouer avec Norah Jones au sommet de son art"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/norah-jones-2019.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Info"/><meta name="rc.breadcrumb.url.2" content="/info"/><meta name="rc.breadcrumb.titre.3" content="Arts"/><meta name="rc.breadcrumb.url.3" content="/arts"/><meta name="rc.breadcrumb.titre.4" content="Musique"/><meta name="rc.breadcrumb.url.4" content="/theme/59/musique"/><meta name="Description" content="CRITIQUE – Au moment où j’écris ces lignes, j’ai à mes côtés le programme de poche de l’édition 2002 du Festival international de jazz de Montréal, celle où Norah Jones s’est produite la première fois au Québec. Dans ce dépliant – pourtant imprimé trois bonnes semaines avant l’événement -, les représentations du 6 et 7 juillet au Club Soda affichent complet."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2019-06-28|08h18"/><meta name="dc.date.modified" content="2019-06-28|08h18"/><meta property="og:article" content="article"/><meta property="og:title" content="Renouer avec Norah Jones au sommet de son art"/><meta property="og:description" content="CRITIQUE – Au moment où j’écris ces lignes, j’ai à mes côtés le programme de poche de l’édition 2002 du Festival international de jazz de Montréal, celle où Norah Jones s’est produite la première fois au Québec. Dans ce dépliant – pourtant imprimé trois bonnes semaines avant l’événement -, les représentations du 6 et 7 juillet au Club Soda affichent complet."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1202488/festival-musique-jazz-montreal-norah-jones-wilfrid-pelletier"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/norah-jones-2019.jpg"/><meta name="twitter:title" content="Renouer avec Norah Jones au sommet de son art"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1202488/festival-musique-jazz-montreal-norah-jones-wilfrid-pelletier"/><meta name="twitter:description" content="CRITIQUE – Au moment où j’écris ces lignes, j’ai à mes côtés le programme de poche de l’édition 2002 du Festival international de jazz de Montréal, celle où Norah Jones s’est produite la première fois au Québec. Dans ce dépliant – pourtant imprimé trois bonnes semaines avant l’événement -, les représentations du 6 et 7 juillet au Club Soda affichent complet."/><meta property="vf:unique_id" content="11-1202488"/>
      <link rel="canonical" href="/nouvelle/1202488/festival-musique-jazz-montreal-norah-jones-wilfrid-pelletier"/><link rel="amphtml" href="/amp/1202488/festival-musique-jazz-montreal-norah-jones-wilfrid-pelletier"/>
    <!-- /meta --> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff">
      <link rel="preload" href="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js" as="script">
      <link rel="preload" href="/v5/assets/main.css?1561661371185" id="main-css" as="style">
      <link rel="preload" href="/v5/assets/client.js?v=1561661371185" as="script">
    <script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script> <style id="main-css-content">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</style> <style data-styled="hCJoFT llwSGA iOLGvb iUJjqD jTfKmc gjtUFv bcxXXm jKmhRQ" data-styled-version="4.3.1">
/* sc-component-id: sc-bdVaJa */
@media (min-width:0px) and (max-width:480px){.jTfKmc{padding-bottom:56.25%;}} @media (min-width:481px) and (max-width:199999px){.jTfKmc{padding-bottom:56.25%;}}@media (min-width:0px) and (max-width:480px){.gjtUFv{padding-bottom:100%;}} @media (min-width:481px) and (max-width:640px){.gjtUFv{padding-bottom:100%;}} @media (min-width:641px) and (max-width:1023px){.gjtUFv{padding-bottom:56.25%;}} @media (min-width:1024px) and (max-width:199999px){.gjtUFv{padding-bottom:56.25%;}}
/* sc-component-id: sc-htoDjs */
@media (max-width:1023px){.hCJoFT{max-height:calc(100vh - 0px);}}
/* sc-component-id: sc-dnqmqq */
.iOLGvb{color:#222;font-size:0.75rem;line-height:1.3;margin-bottom:4px;} .iOLGvb.is-nightmode{color:#ffffff;}
/* sc-component-id: sc-iwsKbI */
.llwSGA{margin-top:6px;}
/* sc-component-id: sc-gZMcBi */
.iUJjqD{color:#666;font-size:0.625rem;line-height:1.3;margin-bottom:0;text-transform:uppercase;} .iUJjqD.is-nightmode{color:#b4b4b4;}</style> <script>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</script> <script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script> <!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1202488/festival-musique-jazz-montreal-norah-jones-wilfrid-pelletier' + document.location.search;
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"grand_montreal","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"arts_et_divertissement","IdMedia":"1202488","DateModification":"2019-06-28","Dossier":"","DateCreation":"2019-06-28","Url":"http://ici.radio-canada.ca/nouvelle/1202488/festival-musique-jazz-montreal-norah-jones-wilfrid-pelletier","SousTheme":"musique,evenements_et_festivals","Application":"rcca_siteweb","Blogue":"","Titre":"Renouer avec Norah Jones au sommet de son art","Segment":"nouvelle","CodeEmission":"","Region":"montreal","Sport":"","TypeDocument":"document","Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","FormatApplication":"siteweb","Reseau":"","NomPage":"regions:montreal:nouv:2019-06-28:scoop_1202488_festival_musique_jazz_montreal_norah_jones_wilfrid_pe","CodePage":"scoop_1202488_festival_musique_jazz_montreal_norah_jones_wilfrid_pelletier","Etiquette":"","Niveau":"document","GroupeSection":"montreal"};
    dataLayerPageObject.Url = dataLayerPageObject.Url + document.location.search;
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1202488/festival-musique-jazz-montreal-norah-jones-wilfrid-pelletier","sections":"info,nouvelle,radcan_v4,arts_et_divertissement,montreal,musique,evenements_et_festivals","title":"Nouvelle : Renouer avec Norah Jones au sommet de son art","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script></head><body class=""><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><span class="hidden-tag">ICI Radio-Canada</span><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-container"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="g-main-header grid-container-b2" id="js-main-header"><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique-Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="/ici-les-vacances-2019"><span class="menu-tab-mobile-label">ICI les vacances</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/experiences"><span class="menu-tab-mobile-label">Radio-Canada Expériences</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents"><span class="menu-tab-mobile-label">Zone Parents</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire"><span class="menu-tab-mobile-label">Zone Petits</span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-main-navigation-mobile"><button aria-atomic="true" aria-describedby="header-mobile-side-menu-button-describe" aria-expanded="false" aria-labelledby="header-mobile-side-menu-button-label" aria-live="polite" class="e-button-menu" id="header-mobile-side-menu-button" type="button"><span class="button-menu-label hidden-tag" id="header-mobile-side-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag" id="header-mobile-side-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-main-navigation-desktop"><button aria-atomic="true" aria-describedby="header-mega-menu-button-describe" aria-expanded="false" aria-labelledby="header-mega-menu-button-label" aria-live="polite" class="e-button-mega-menu" id="header-mega-menu-button" type="button"><span class="button-mega-menu-label" id="header-mega-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag" id="header-mega-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><header class="navigation-bar-widgets"><div class="m-header-live js-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="header-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-align-center has-bottom"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-align-after has-bottom"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-sub-navigation-bar-lvl-1 is-skill theme-arts js-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><div class="e-textual-logo is-nightmode"><span class="textual-logo-label">Arts</span></div><a class="brand-logo-link theme-arts"><div class="e-brand-logo theme-arts"><svg class="brand-logo-svg is-transparent theme-arts"><use xlink:href="/unit/app/assets/svg/brand-logo.svg#logo-arts"></use></svg></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections Arts" class="e-section-button is-nightmode" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="m-sub-navigations-links-bar has-secondary-list sc-htoDjs hCJoFT"><div class="single-tag-row"><span><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/arts"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/arts/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li></ul><ul class="secondary-list"><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/theme/110/celebrites"><span class="sub-navigation-tab-lvl-1-label">Célébrités</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/theme/19/cinema"><span class="sub-navigation-tab-lvl-1-label">Cinéma</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/theme/42/humour"><span class="sub-navigation-tab-lvl-1-label">Humour</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/arts/livres"><span class="sub-navigation-tab-lvl-1-label">Livres</span></a></li><li><a aria-current="page" class="e-sub-navigation-tab-lvl-1 is-active is-nightmode" href="/theme/59/musique"><span class="sub-navigation-tab-lvl-1-label">Musique</span></a></li></ul></div></div></span></div></div></div></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container"><main class="main-content-wrapper grid-container-no-nav"><div class="grid-container"><div id="inject-bunker-reconcil"><!--pushState:SpaContent--><!--/pushState:SpaContent--></div></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li></ul></div><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 col-xxl-16 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Grand Montréal&lt;/strong&gt; | Arts | Musique, Spectacles | Montréal" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4 offset-xxl-5"><nav class="m-breadcrumbs" aria-label="Fil d&#x27;Ariane"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/info">Info</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/arts">Arts</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/59/musique"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Musique</a></li></ol></nav><header class="m-h1-heading"><h1>Renouer avec Norah Jones au sommet de son art</h1></header><p class="m-published-date-time"><time dateTime="2019-06-28T08:18:11.000Z"><span>Publié il y a<!-- --> <time dateTime="Fri Jun 28 2019 08:18:11 GMT+0000 (Coordinated Universal Time)" data-timeutc="Fri Jun 28 2019 08:18:11 GMT+0000 (Coordinated Universal Time)" data-format="minutes">12 minutes</time></span></time></p></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl is-16x9-xxl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/norah-jones-2019.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/norah-jones-2019.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/norah-jones-2019.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/norah-jones-2019.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/norah-jones-2019.jpg" media="(min-width: 1366px) and (max-width: 99999px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/16x9/norah-jones-2019.jpg" media="(min-width: 199998px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/16x9/norah-jones-2019.jpg" alt="Assise au piano, Norah Jones sourit à la foule."/></picture></div><div class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4 offset-xxl-5"><div class="sc-iwsKbI llwSGA"><p class="sc-dnqmqq iOLGvb">Norah Jones était de retour dans la salle Wilfrid-Pelletier qu’elle a occupée à plusieurs reprises depuis 17 ans lors du FIJM ou lors de ses propres tournées.</p><p class="sc-gZMcBi iUJjqD">Photo&nbsp;:&nbsp;Associated Press / Al Wagner</p></div></div></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 col-xxl-5 newsstory-share-social-layout-wrapper"><div class="m-share-social-bar-container"><ul><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-facebook" title="Partagez via Facebook (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg></span><span class="label">Partagez via Facebook (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-twitter" title="Partagez via Twitter (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg></span><span class="label">Partagez via Twitter (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-linkedin" title="Partagez via Linkedin (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg></span><span class="label">Partagez via Linkedin (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-email" title="Partagez par courriel (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg></span><span class="label">Partagez par courriel (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-print" title="Activer l&#x27;option d&#x27;impression du navigateur" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg></span><span class="label">Activer l&#x27;option d&#x27;impression du navigateur</span></button></li><li><button type="button" title="Afficher les commentaires" class="share-button-comment-container e-btn btn-tertiary"><svg aria-hidden="true" class="svg-icon comment-share-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-12 col-xxl-14 offset-sm-1 offset-md-1"><div class="m-signature signature-newsstory"><div class="signature-container is-image-less"><div class="signature-name-container is-image-less"><span class="signature-avatar-first-name is-image-less">Radio-Canada</span></div></div></div><div class="lead-container"><p class="e-p">CRITIQUE – Au moment où j’écris ces lignes, j’ai à mes côtés le programme de poche de l’édition 2002 du Festival international de jazz de Montréal, celle où Norah Jones s’est produite la première fois au Québec. Dans ce dépliant – pourtant imprimé trois bonnes semaines avant l’événement -, les représentations du 6 et 7 juillet au Club Soda affichent complet.</p></div><section class="redactionals document-content-style"><p class="e-p">Un texte de <strong>Philippe Rezzonico</strong></p>
<p class="e-p">À bien des égards, Norah Jones est au FIJM ce que Diana Krall a été avant elle et ce que Melody Gardot a été après elle : la jeune artiste prometteuse qui s’est fait connaître du public québécois au festival montréalais, chemin faisant vers le vedettariat international.</p>
<p class="e-p">Quoique dans le cas de Jones, l’ascension ne fut rien de moins que fulgurante. Lorsqu’elle s’est pointée à Montréal pour son premier concert, elle avait déjà écoulé depuis le mois de février quelques millions d’exemplaires de <em>Come Away with Me</em>, son album phare qui a franchi depuis la barre des 27 millions d’albums vendus. Espérer vivre de son art est une chose. Être propulsée sous les feux de la rampe du jour au lendemain en est une autre.</p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent" id="AdBox2605887">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox2605887', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox2605887', {"defaultSize":[300,250],"mappings":[{"viewport":[1280,0],"slotSize":[728,90]},{"viewport":[0,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, 'incontent', false);
          })
        })()
      </script>
    </div>
<h2 class="redactional">Timide et sensible</h2><p class="e-p">Ceux qui étaient présents dans l’intimité du Club Soda le 6 juillet 2002 se souviennent à quel point Norah Jones était timide, sensible, presque fragile. La jeune femme n’était visiblement pas prête pour l’attention et la pression médiatique qui allaient de pair avec son phénoménal succès sur disque.</p>
<p class="e-p">Jeudi soir, Norah Jones était de retour dans la salle Wilfrid-Pelletier qu’elle a occupée à plusieurs reprises depuis 17 ans lors du FIJM ou lors de ses propres tournées, pas plus tard qu’au mois de mai 2017, d’ailleurs. Jeune quarantenaire depuis trois mois avec désormais 7 albums derrière elle, la fille de Ravi Shankar possède toujours son sourire d’adolescente qui lui va à ravir, mais elle exulte désormais une assurance tranquille.</p>
<p class="e-p">Pas d’écrans, pas de décor, pas d’effets spéciaux : l’autrice-compositrice et interprète se présente comme d’habitude, sans filtre devant son public qui a mis un temps fou pour s’asseoir dans la grande salle de la Place des Arts à cause d’une fouille rarissime à l’entrée. Fouille à la demande de l’artiste, incidemment. N’empêche, cela fait tout drôle de se sentir au Centre Bell quand on est à Wilfrid-Pelletier…</p>
<p class="e-p">Cela fait aussi qu’un concert prévu à 19 h 30 s’amorce à 19 h 50, une chose qui n’arrive jamais au Festival de jazz, où tout concert commence d’ordinaire 5 minutes après l’heure affichée sur le billet. Du jamais vu.</p>
<p class="e-p">Bien sûr, les quelque 3000 spectateurs avaient vraisemblablement déjà pardonné à Norah dès l’amorce de <em>Just a Little Bit</em>, une nouvelle chanson du tout récent <em>Begin Again</em> (2019). Voix à peine plus grave qu’à ses débuts, timbre chaud, touche délicate sur les ivoires… C’était encore plus délectable avec la sensuelle et mélodique <em>It Was You</em>.</p>
<p class="e-p">Pince-sans-rire, l’artiste a remercié la foule en français en précisant qu’il était inutile de saluer la qualité de sa langue. En plus d’ajouter que sa formule allait être « deux nouvelles chansons, puis deux anciennes ».</p>
<p class="e-p"><em>I’ve Got To See You Again</em> ne pouvait être plus ancienne : elle est tirée du disque de 2002. Étonnante, cette absence de réaction de la foule dès les premières notes... Peut-être en raison de l’enrobage de Pete Remm (orgue), Josh Lattanzi (basse/contrebasse) et Greg Wieckzoek (batterie), différent de la version d’origine. <em>Those Sweet Words</em>, de <em>Feels Like Home</em> (2004), au contraire, a fait mouche. Délectable.</p>
<p class="e-p">Pendant un peu plus d’une heure et demie, Jones a joué à saute-mouton avec son répertoire récent et ancien, sans heurts et rupture stylistique, preuve que la nouvelle <em>Begin Again</em> peut faire bon ménage avec la somptueuse <em>Nightingale,</em> qui était d’un raffinement exquis.</p>
<h2 class="redactional">Piano et guitare</h2><p class="e-p">Histoire de varier l’approche, Jones a quitté son piano afin de s’emparer de sa guitare pour <em>Hey You.</em> C’est également à la six cordes électrique qu’elle a lancé l’intro de sa plus emblématique composition, <em>Come Away with Me</em>, qui a été accueillie par des hurlements réservés d’ordinaire aux rock stars.</p>
<p class="e-p">Je ne sais trop comment interpréter la réaction lue sur le visage de Jones à ce moment précis, sinon qu’elle a dû avoir l’impression qu’une large majorité de spectateurs venaient entendre ses classiques avant tout.</p>
<p class="e-p">Ils n’ont pas été déçus quand la chanteuse a enchaîné avec<em> Sunrise</em>, éclatante de soleil, à la guitare acoustique, et qu’elle a interprété deux chansons plus tard une version sublime de <em>Travelin’ On</em>, seule au piano. Il y avait quelque chose de transcendant dans cette interprétation, avec le faisceau de lumière braqué sur elle.</p>
<p class="e-p">Souvent, durant ce concert, je me suis fait la remarque que Jones se réappropriait la facture sonore qui avait fait son succès d’entrée de jeu. Les sonorités riches, la beauté intrinsèque… Qui plus est, le tout, offert avec maîtrise.</p>
<div class="picture-attachment-container center"><picture class="e-picture is-ratio sc-bdVaJa jTfKmc"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/festival-jazz-norah-jones-philippe-rezzonico.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/festival-jazz-norah-jones-philippe-rezzonico.JPG" media="(min-width: 481px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/festival-jazz-norah-jones-philippe-rezzonico.JPG" alt="Le programme de l’édition 2002 du Festival international de jazz de Montréal. On y voit que les deux dates pour les concerts de Norah Jones affichent complet."/></picture><div class="sc-iwsKbI llwSGA"><p class="sc-dnqmqq iOLGvb">Le programme de l’édition 2002 du Festival international de jazz de Montréal.</p><p class="sc-gZMcBi iUJjqD">Photo&nbsp;:&nbsp;Radio-Canada / Philippe Rezzonico</p></div></div><p class="e-p">Cela dit, Norah n’étant pas la plus bavarde, il n’y a guère eu de point d’orgue durant cette prestation, hormis l’impeccable programme en soi. Pas de surprise comme il y a deux ans, lorsque Martha Wainwright a fait une apparition surprise pour partager <em>Talk to Me of Mendocino</em> (Kate et Anna McGarrigle) et <em>Everybody Knows</em> (Leonard Cohen).</p>
<p class="e-p">Qui sait? Peut-être était-ce mieux ainsi. Lorsque Norah Jones a mis un terme au concert avec une interprétation magique de<em> Lonestar</em>, je me disais que l’appellation de son plus récent album (<em>Begin Again</em>) est peut-être plus que le titre d’une chanson.</p>
<p class="e-p">Tout artiste doit se remettre en question. À l’écoute des récentes chansons de Norah Jones, je me dis qu’on sera de retour à Wilfrid-Pelletier – ou ailleurs – dans trois ou dans huit ans pour célébrer ses 20e et 25e anniversaires de carrière. Et comme sur le dépliant de 2002 ou lors de la soirée d’hier, on pourra s’attendre à un autre concert à guichets fermés.</p></section></main></div></article><div class="fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 col-xxl-8 no-gutter sc-bRBYWo bcxXXm"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-width-xxl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox2605889">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox2605889', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox2605889', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 col-xxl-24 newsstory-continuous-feed-wrapper"><div class="m-continuous-feed"><div class="feed-header-container"><a href="/arts/en-continu" class="feed-header-link" title="Lien vers Arts en continu"><h2 class="feed-header-title">Arts en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Jun 27 2019 20:12:26 GMT+0000 (Coordinated Universal Time)" data-format="full-date">jeudi 27 juin</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 27 2019 20:12:26 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 12</time></span><a href="/nouvelle/1201781/sadako-ouverture-festival-international-films-fantasia" class="feed-list-link" aria-label="20 h 12&lt;em&gt;Sadako&lt;/em&gt; ouvrira le Festival international de films Fantasia"><h3 class="feed-list-title"><em>Sadako</em> ouvrira le Festival international de films Fantasia</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 27 2019 18:27:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 27</time></span><a href="/nouvelle/1201719/jeune-homme-poursuit-kevin-spacey-attouchements-civil" class="feed-list-link" aria-label="18 h 27Le jeune homme qui a accusé Kevin Spacey d&#x27;attouchements le poursuit"><h3 class="feed-list-title">Le jeune homme qui a accusé Kevin Spacey d'attouchements le poursuit</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 27 2019 17:54:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 54</time></span><a href="/nouvelle/1201602/matthias-et-maxime-xavier-dolan-sortie-cinema-9-octobre-2019" class="feed-list-link" aria-label="17 h 54&lt;em&gt;Matthias et Maxime,&lt;/em&gt; de Xavier Dolan, en salle le 9 octobre"><h3 class="feed-list-title"><em>Matthias et Maxime,</em> de Xavier Dolan, en salle le 9 octobre</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 27 2019 15:43:18 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 43</time></span><a href="/nouvelle/1201186/personnages-lgbtq-television-americaine-tabous" class="feed-list-link" aria-label="15 h 43Plus de personnages LGBTQ à la télévision américaine, mais des tabous demeurent"><h3 class="feed-list-title">Plus de personnages LGBTQ à la télévision américaine, mais des tabous demeurent</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Jun 27 2019 00:23:33 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 23</time></span><a href="/nouvelle/1200703/cuba-gooding-jr-allegations-attouchements-bar-manhattan-non-lieu" class="feed-list-link" aria-label="0 h 23L&#x27;acteur Cuba Gooding Jr, inculpé pour attouchements, sollicite un non-lieu"><h3 class="feed-list-title">L'acteur Cuba Gooding Jr, inculpé pour attouchements, sollicite un non-lieu</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Jun 26 2019 21:25:12 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 26 juin</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 26 2019 21:25:12 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 25</time></span><a href="/nouvelle/1200297/heritage-johnny-hallyday-tribunal-americain-report-transfert-biens" class="feed-list-link" aria-label="21 h 25Héritage Hallyday : la justice américaine refuse une demande de la femme du chanteur"><h3 class="feed-list-title">Héritage Hallyday : la justice américaine refuse une demande de la femme du chanteur</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 26 2019 19:01:35 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 01</time></span><a href="/nouvelle/1200128/universal-incendie-entrepot-bryan-adams-tragically-hip-rufus-wainwright" class="feed-list-link" aria-label="19 h 01Des enregistrements originaux de Tragically Hip et de Bryan Adams partis en fumée"><h3 class="feed-list-title">Des enregistrements originaux de Tragically Hip et de Bryan Adams partis en fumée</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 26 2019 14:57:01 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 57</time></span><a href="/nouvelle/1199719/ma-vie-avec-john-f-donovan-xavier-dolan-sortie-canada" class="feed-list-link" aria-label="14 h 57&lt;em&gt;Ma vie avec John&lt;/em&gt;&amp;nbsp;&lt;em&gt;F.&lt;/em&gt;&amp;nbsp;&lt;em&gt;Donovan&lt;/em&gt;, de Xavier Dolan, sortira le 23 août au Canada"><h3 class="feed-list-title"><em>Ma vie avec John</em>&nbsp;<em>F.</em>&nbsp;<em>Donovan</em>, de Xavier Dolan, sortira le 23 août au Canada</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 26 2019 14:46:52 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 46</time></span><a href="/nouvelle/1199693/the-office-quitte-netflix-janvier-2021" class="feed-list-link" aria-label="14 h 46&lt;em&gt;The Office&lt;/em&gt; ne sera plus offerte sur Netflix à partir de janvier 2021"><h3 class="feed-list-title"><em>The Office</em> ne sera plus offerte sur Netflix à partir de janvier 2021</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jun 26 2019 13:03:11 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 03</time></span><a href="/nouvelle/1199456/version-augmentee-film-avengers-endgame-sort-vendredi-cinema" class="feed-list-link" aria-label="13 h 03Une version augmentée d&#x27;&lt;em&gt;Avengers&lt;/em&gt;&amp;nbsp;&lt;em&gt;: phase finale&lt;/em&gt; au cinéma vendredi"><h3 class="feed-list-title">Une version augmentée d'<em>Avengers</em>&nbsp;<em>: phase finale</em> au cinéma vendredi</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Jun 25 2019 21:37:17 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 25 juin</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 25 2019 21:37:17 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 37</time></span><a href="/nouvelle/1198992/astronaute-david-saint-jacques-participation-comedie-2021" class="feed-list-link" aria-label="21 h 37L’astronaute David Saint-Jacques pourrait participer à une comédie"><h3 class="feed-list-title">L’astronaute David Saint-Jacques pourrait participer à une comédie</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 25 2019 21:14:16 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 14</time></span><a href="/nouvelle/1198979/bill-cosby-appel-condamnation-proces-agression-sexuelle" class="feed-list-link" aria-label="21 h 14Bill Cosby fait appel de sa condamnation pour agression sexuelle"><h3 class="feed-list-title">Bill Cosby fait appel de sa condamnation pour agression sexuelle</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 25 2019 19:41:22 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 41</time></span><a href="/nouvelle/1198566/40e-festival-jazz-montreal-5-vedettes-5-artistes-decouvrir" class="feed-list-link" aria-label="19 h 415&amp;nbsp;vedettes à (re)voir et 5&amp;nbsp;artistes à découvrir au 40&lt;sup&gt;e&lt;/sup&gt; Festival de jazz de Montréal"><h3 class="feed-list-title">5&nbsp;vedettes à (re)voir et 5&nbsp;artistes à découvrir au 40<sup>e</sup> Festival de jazz de Montréal</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 25 2019 19:32:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 32</time></span><a href="/nouvelle/1198721/tournee-avril-lavigne-maladie-lyme-album" class="feed-list-link" aria-label="19 h 32Première tournée d’Avril Lavigne depuis sa maladie"><h3 class="feed-list-title">Première tournée d’Avril Lavigne depuis sa maladie</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 25 2019 17:30:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 30</time></span><a href="/nouvelle/1198427/ryan-oneal-hommage-farrah-fawcett-10e-anniversaire-mort" class="feed-list-link" aria-label="17 h 30Ryan O’Neal rend hommage à Farrah Fawcett pour le 10e anniversaire de sa mort"><h3 class="feed-list-title">Ryan O’Neal rend hommage à Farrah Fawcett pour le 10e anniversaire de sa mort</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 25 2019 15:13:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 13</time></span><a href="/nouvelle/1198230/admirateurs-10e-anniversaire-mort-michael-jackson" class="feed-list-link" aria-label="15 h 13Des admirateurs soulignent le 10e anniversaire de la mort de Michael Jackson"><h3 class="feed-list-title">Des admirateurs soulignent le 10e anniversaire de la mort de Michael Jackson</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jun 25 2019 14:43:41 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 43</time></span><a href="/nouvelle/1198096/homme-inculpe-vol-statue-marilyn-monroe-hollywood-walk-fame" class="feed-list-link" aria-label="14 h 43Un homme arrêté pour le vol d&#x27;une statue de Marilyn Monroe à Hollywood"><h3 class="feed-list-title">Un homme arrêté pour le vol d'une statue de Marilyn Monroe à Hollywood</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Mon Jun 24 2019 20:50:03 GMT+0000 (Coordinated Universal Time)" data-format="full-date">lundi 24 juin</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 24 2019 20:50:03 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 50</time></span><a href="/nouvelle/1197618/judith-krantz-mort-ecrivaine-91-ans" class="feed-list-link" aria-label="20 h 50L&#x27;auteure de &lt;em&gt;Scrupules&lt;/em&gt;, Judith Krantz, s&#x27;éteint à l&#x27;âge de 91 ans"><h3 class="feed-list-title">L'auteure de <em>Scrupules</em>, Judith Krantz, s'éteint à l'âge de 91 ans</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 24 2019 19:32:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 32</time></span><a href="/nouvelle/1197152/mostra-venise-festival-film-lucrecia-martel-presidente-jury" class="feed-list-link" aria-label="19 h 32Mostra de Venise&amp;nbsp;: la cinéaste argentine Lucrecia Martel présidera le jury"><h3 class="feed-list-title">Mostra de Venise&nbsp;: la cinéaste argentine Lucrecia Martel présidera le jury</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Mon Jun 24 2019 18:00:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 18 h 00</time></span><a href="/nouvelle/1197373/measha-brueggergosman-opera-operation-coeur" class="feed-list-link" aria-label="18 h 00La soprano Measha Brueggergosman en convalescence après une opération au&amp;nbsp;cœur"><h3 class="feed-list-title">La soprano Measha Brueggergosman en convalescence après une opération au&nbsp;cœur</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-secondary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-secondary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div><div class="g-autopromo-wrapper"><div class="container-adbox-autopromo"><div class="e-autopromo no-pub ratio-1x1" data-metrie="ci_sw-rcca_bns_ext_autopr-unit_ici-toutv-verite-sur-affaire-harry-quebert_tuile" style="background-image:url(&#x27;https://images.radio-canada.ca/q_auto,w_635/v1/auto-promo/tuile/2x3/ici-toutv-la-verite-sur-l-affaire-harry-quebert.jpg&#x27;)"><a class="e-external-link" href="https://ici.tou.tv/la-verite-sur-l-affaire-harry-quebert?cid=ci_as-rc_bns_ttv_harryquebert_saison1_tuile" target="_blank" title="ICI Tou.tv - La vérité sur l&#x27;affaire Harry Québert (nouvelle fenêtre)"><span class="hidden-tag"> (nouvelle fenêtre)</span></a></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20 col-xxl-24"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Scoop&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1202212/debat-democrate-presidentielle-biden-sanders-harris-buttigieg" title="Les démocrates viennent de faire la connaissance de Kamala Harris">Les démocrates viennent de faire la connaissance de Kamala Harris</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Politique américaine</span><h3 class="e-title u-font-c"><a aria-label="Position 1, Politique américaine: Les démocrates viennent de faire la connaissance de Kamala Harris" class="title-link" href="/nouvelle/1202212/debat-democrate-presidentielle-biden-sanders-harris-buttigieg" tabindex="-1"><span class="title-content">Les d&eacute;mocrates viennent de faire la connaissance de Kamala Harris</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1202478/g20-japon-sommet-justin-trudeau-shinzo-abe-donald-trump" title="Détenus en Chine&amp;nbsp;: Trudeau aurait reçu un «&amp;nbsp;large soutien&amp;nbsp;» au G20">Détenus en Chine&amp;nbsp;: Trudeau aurait reçu un «&amp;nbsp;large soutien&amp;nbsp;» au G20</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Politique internationale</span><h3 class="e-title u-font-c"><a aria-label="Position 2, Politique internationale: Détenus en Chine&amp;nbsp;: Trudeau aurait reçu un «&amp;nbsp;large soutien&amp;nbsp;» au G20" class="title-link" href="/nouvelle/1202478/g20-japon-sommet-justin-trudeau-shinzo-abe-donald-trump" tabindex="-1"><span class="title-content">D&eacute;tenus en Chine&nbsp;: Trudeau aurait re&ccedil;u un &laquo;&nbsp;large soutien&nbsp;&raquo; au G20</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1202155/marshae-jones-accusation-grossesse" title="En Alabama, une femme atteinte par balle est accusée de la mort de son fœtus">En Alabama, une femme atteinte par balle est accusée de la mort de son fœtus</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Justice</span><h3 class="e-title u-font-c"><a aria-label="Position 3, Justice: En Alabama, une femme atteinte par balle est accusée de la mort de son fœtus" class="title-link" href="/nouvelle/1202155/marshae-jones-accusation-grossesse" tabindex="-1"><span class="title-content">En Alabama, une femme atteinte par balle est accus&eacute;e de la mort de son f&oelig;tus</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1201393/systeme-arrima-quebec-immigration-emploi" title="Québec lance Arrima, son nouveau système de gestion des demandes d&#x27;immigration">Québec lance Arrima, son nouveau système de gestion des demandes d&#x27;immigration</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Position 4, Politique provinciale: Québec lance Arrima, son nouveau système de gestion des demandes d&#x27;immigration" class="title-link" href="/nouvelle/1201393/systeme-arrima-quebec-immigration-emploi" tabindex="-1"><span class="title-content">Qu&eacute;bec lance Arrima, son nouveau syst&egrave;me de gestion des demandes d&apos;immigration</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1201879/nouveau-quartier-manhattan-hudson-yards-related-companies" title="La transformation de Manhattan pilotée par un Canadien">La transformation de Manhattan pilotée par un Canadien</a><div aria-hidden="true" class="e-top-list-number theme-info"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Immobilier</span><h3 class="e-title u-font-c"><a aria-label="Position 5, Immobilier: La transformation de Manhattan pilotée par un Canadien" class="title-link" href="/nouvelle/1201879/nouveau-quartier-manhattan-hudson-yards-related-companies" tabindex="-1"><span class="title-content">La transformation de Manhattan pilot&eacute;e par un Canadien</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-24"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox2605890">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox2605890', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox2605890', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer id="comment" class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-20 offset-xxl-2" tabindex="-1"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 col-xxl-17 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-14 offset-lg-1 offset-xl-3 offset-xxl-5"><h2 class="redactional">Vos commentaires</h2><p class="e-p comment-text">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self" title="nétiquette">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-15 offset-lg-1 offset-xl-3 offset-xxl-5" id="pluckComments-0" style="display:none"></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 col-xxl-7 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Renouer%20avec%20Norah%20Jones%20au%20sommet%20de%20son%20art&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1202488/festival-musique-jazz-montreal-norah-jones-wilfrid-pelletier]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon icon-rc_icon_share svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/59/musique"><span>Musique</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="123390"><article class="card-style stack-card" data-chrome-extension-type="123390 | Entrevue | &lt;strong&gt;Première - National&lt;/strong&gt; | Arts | Musique, Danse | Josephine Baker, la femme de combat derrière la vedette de music-hall"><a aria-hidden="true" class="card-link hide-text" href="/premiere/emissions/aujourd-hui-l-histoire/segments/entrevue/123390/josephine-baker-chateau-milandes-champs-elysees-folies-bergere-jai-deux-amours" title="Josephine Baker, la femme de combat derrière la vedette de music-hall (Photo: Getty Images / General Photographic Agency)">Josephine Baker, la femme de combat derrière la vedette de music-hall</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jTfKmc"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/histo-josephine-baker.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/histo-josephine-baker.jpg" media="(min-width: 481px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/histo-josephine-baker.jpg" alt="Photo en noir et blanc d&#x27;une femme souriante qui porte de la fourrure sur ses épaules."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Aujourd'hui l'histoire</span><h3 class="e-title u-font-c"><a aria-label="Aujourd&#x27;hui l&#x27;histoire : Josephine Baker, la femme de combat derrière la vedette de music-hall" class="title-link" href="/premiere/emissions/aujourd-hui-l-histoire/segments/entrevue/123390/josephine-baker-chateau-milandes-champs-elysees-folies-bergere-jai-deux-amours" tabindex="-1"><span class="title-content">Josephine Baker, la femme de combat derri&egrave;re la vedette de music-hall</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="123380"><article class="card-style stack-card" data-chrome-extension-type="123380 | Entrevue | &lt;strong&gt;Première - Grand Montréal&lt;/strong&gt; | Arts | Humour, Musique, Musique chanson/pop | Montréal | Greg Tudeski&amp;nbsp;: l’imitateur aux mille et une voix"><a aria-hidden="true" class="card-link hide-text" href="/premiere/emissions/matinale-ete/segments/entrevue/123380/imitation-humour-greg-tudeski-voix-femmes-chanteuse-hommes-imiter-mado-lamothe-drag-queen-jute-pour-rire" title="Greg Tudeski : l’imitateur aux mille et une voix (Photo: Radio-Canada)">Greg Tudeski : l’imitateur aux mille et une voix</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/greg-tudeski-imitateur.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/greg-tudeski-imitateur.png" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/greg-tudeski-imitateur.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/greg-tudeski-imitateur.png" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/greg-tudeski-imitateur.png" alt="Un homme rit devant un micro orange. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">La matinale d’été</span><h3 class="e-title u-font-c"><a aria-label="La matinale d’été : Greg Tudeski : l’imitateur aux mille et une voix" class="title-link" href="/premiere/emissions/matinale-ete/segments/entrevue/123380/imitation-humour-greg-tudeski-voix-femmes-chanteuse-hommes-imiter-mado-lamothe-drag-queen-jute-pour-rire" tabindex="-1"><span class="title-content">Greg Tudeski&nbsp;: l&rsquo;imitateur aux mille et une voix</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="123370"><article class="card-style stack-card" data-chrome-extension-type="123370 | Panel | &lt;strong&gt;Première - National&lt;/strong&gt; | Arts | Musique, Arts de la scène, Affaires, Comédie musicale, Commerce, Économie, Écoute en ligne, Innovation technologique, Internet, Musique alternative, Musique chanson/pop, Musique classique, Musique country/folk, Musique du monde, Musique hip-hop, Musique jazz, Musique rock | Les inégalités économiques croissantes du monde musical"><a aria-hidden="true" class="card-link hide-text" href="/premiere/emissions/bien-entendu/segments/panel/123370/inegalites-economiques-croissante-musique-brunet-pelchat-sabourin-kessiby-brault" title="Les inégalités économiques croissantes du monde musical (Photo: Radio-Canada / Olivier Lalande)">Les inégalités économiques croissantes du monde musical</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/bienent-drake-cardin.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/bienent-drake-cardin.png" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/bienent-drake-cardin.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/bienent-drake-cardin.png" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/bienent-drake-cardin.png" alt="Drake et Charlotte Cardin."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Bien entendu</span><h3 class="e-title u-font-c"><a aria-label="Bien entendu : Les inégalités économiques croissantes du monde musical" class="title-link" href="/premiere/emissions/bien-entendu/segments/panel/123370/inegalites-economiques-croissante-musique-brunet-pelchat-sabourin-kessiby-brault" tabindex="-1"><span class="title-content">Les in&eacute;galit&eacute;s &eacute;conomiques croissantes du monde musical</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="123369"><article class="card-style stack-card" data-chrome-extension-type="123369 | Entrevue | &lt;strong&gt;Télé&lt;/strong&gt; | Arts | Musique | Philippe Brach, porte-parole du festival La Noce"><a aria-hidden="true" class="card-link hide-text" href="/tele/bonsoir-bonsoir/site/segments/entrevue/123369/jean-philippe-wauthier-philippe-brach-festival-musique-noce-chicoutimi-saguenay-rassemblement" title="Philippe Brach, porte-parole du festival La Noce (Photo:  La production est encore jeune inc. / Éric Myre)">Philippe Brach, porte-parole du festival La Noce</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/philippe-brach-bonsoir-bonsoir.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/philippe-brach-bonsoir-bonsoir.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/philippe-brach-bonsoir-bonsoir.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-tele/16x9/philippe-brach-bonsoir-bonsoir.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/philippe-brach-bonsoir-bonsoir.jpg" alt="Il sourit en parlant avec René Richard Cyr."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/tele/bonsoir-bonsoir/site/segments/entrevue/123369/jean-philippe-wauthier-philippe-brach-festival-musique-noce-chicoutimi-saguenay-rassemblement?isAutoPlay=1" title="Philippe Brach, porte-parole du festival La Noce (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Philippe Brach, porte-parole du festival La Noce (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time>08:10</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Bonsoir bonsoir!</span><h3 class="e-title u-font-c"><a aria-label="Bonsoir bonsoir! : Philippe Brach, porte-parole du festival La Noce (Contenu vidéo)" class="title-link" href="/tele/bonsoir-bonsoir/site/segments/entrevue/123369/jean-philippe-wauthier-philippe-brach-festival-musique-noce-chicoutimi-saguenay-rassemblement" tabindex="-1"><span class="title-content">Philippe Brach, porte-parole du festival La Noce</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1200128"><article class="card-style stack-card" data-chrome-extension-type="1200128 | Nouvelle | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Musique | Des enregistrements originaux de Tragically Hip et de Bryan Adams partis en fumée"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1200128/universal-incendie-entrepot-bryan-adams-tragically-hip-rufus-wainwright" title="Des enregistrements originaux de Tragically Hip et de Bryan Adams partis en fumée (Photo: La Presse canadienne / Jonathan Hayward)">Des enregistrements originaux de Tragically Hip et de Bryan Adams partis en fumée</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tragically-hip-downie-baker.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tragically-hip-downie-baker.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/tragically-hip-downie-baker.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/tragically-hip-downie-baker.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tragically-hip-downie-baker.jpg" alt="Les membres du groupe The Tragically Hip sur scène"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Musique</span><h3 class="e-title u-font-c"><a aria-label="Musique : Des enregistrements originaux de Tragically Hip et de Bryan Adams partis en fumée" class="title-link" href="/nouvelle/1200128/universal-incendie-entrepot-bryan-adams-tragically-hip-rufus-wainwright" tabindex="-1"><span class="title-content">Des enregistrements originaux de Tragically Hip et de Bryan Adams partis en fum&eacute;e</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="123195"><article class="card-style stack-card" data-chrome-extension-type="123195 | Panel | &lt;strong&gt;Première - National&lt;/strong&gt; | Arts | Histoire, Musique, Musique chanson/pop, Musique rock | Woodstock, le concert chaotique qui a changé le monde"><a aria-hidden="true" class="card-link hide-text" href="/premiere/emissions/bien-entendu/segments/panel/123195/woodstock-festival-chaotique-change-monde-valiquette-gauthier-pacom" title="Woodstock, le concert chaotique qui a changé le monde (Photo: Getty Images)">Woodstock, le concert chaotique qui a changé le monde</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/woodstock-1969.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/woodstock-1969.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/woodstock-1969.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/woodstock-1969.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/woodstock-1969.jpg" alt="Le festival Woodstock en 1969"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Bien entendu</span><h3 class="e-title u-font-c"><a aria-label="Bien entendu : Woodstock, le concert chaotique qui a changé le monde" class="title-link" href="/premiere/emissions/bien-entendu/segments/panel/123195/woodstock-festival-chaotique-change-monde-valiquette-gauthier-pacom" tabindex="-1"><span class="title-content">Woodstock, le concert chaotique qui a chang&eacute; le monde</span></a></h3></header></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox2605891">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox2605891', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox2605891', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/arts"><span>Arts</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="8110954"><article class="card-style stack-card" data-chrome-extension-type="8110954 | Vidéo - extrait | Arts | Une rencontre avec maestro Nézet-Séguin"><a aria-hidden="true" class="card-link hide-text" href="/info/videos/media-8110954/une-rencontre-avec-maestro-nezet-seguin">Une rencontre avec maestro Nézet-Séguin</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jTfKmc"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" media="(min-width: 481px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/unit/16x9/image-generale-molecules.png" alt=""/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/info/videos/media-8110954/une-rencontre-avec-maestro-nezet-seguin?isAutoPlay=1" title="Une rencontre avec maestro Nézet-Séguin (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Une rencontre avec maestro Nézet-Séguin (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time>07:08</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Le Téléjournal / Montréal</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal / Montréal : Une rencontre avec maestro Nézet-Séguin (Contenu vidéo)" class="title-link" href="/info/videos/media-8110954/une-rencontre-avec-maestro-nezet-seguin" tabindex="-1"><span class="title-content">Une rencontre avec maestro N&eacute;zet-S&eacute;guin</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="46408"><article class="card-style stack-card" data-chrome-extension-type="46408 | Ad hoc | Arts | Les suggestions culturelles estivales de Sébastien Diaz"><a aria-hidden="true" class="card-link hide-text" href="https://ici.artv.ca/blogue/ete-culturel-sebastien-diaz/" title="Les suggestions culturelles estivales de Sébastien Diaz (Photo: Radio-Canada)">Les suggestions culturelles estivales de Sébastien Diaz</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/chaines-specialisees/1x1/ici-artv-lete-culturel-de-sebastien-diaz.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/chaines-specialisees/1x1/ici-artv-lete-culturel-de-sebastien-diaz.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/chaines-specialisees/16x9/ici-artv-lete-culturel-de-sebastien-diaz.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/chaines-specialisees/16x9/ici-artv-lete-culturel-de-sebastien-diaz.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/chaines-specialisees/1x1/ici-artv-lete-culturel-de-sebastien-diaz.jpg" alt="Une photo de l&#x27;animateur Sébastien Diaz avec un filtre bleu"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Arts</span><h3 class="e-title u-font-c"><a aria-label="Arts : Les suggestions culturelles estivales de Sébastien Diaz" class="title-link" href="https://ici.artv.ca/blogue/ete-culturel-sebastien-diaz/" tabindex="-1"><span class="title-content">Les suggestions culturelles estivales de S&eacute;bastien Diaz</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4 theme-archives" id="1201881"><article class="card-style stack-card" data-chrome-extension-type="1201881 | Nouvelle | &lt;strong&gt;Archives&lt;/strong&gt; | Arts | Musique jazz, Spectacles | Une 40e&amp;nbsp;édition pour le&amp;nbsp;plus grand festival de jazz au monde"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1201881/festival-jazz-montreal-anniversaire-archives" title="Une 40e édition pour le plus grand festival de jazz au monde (Photo: Radio-Canada)">Une 40e édition pour le plus grand festival de jazz au monde</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/festival-jazz-montreal-foule-scene-exterieure-archives.PNG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/festival-jazz-montreal-foule-scene-exterieure-archives.PNG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/festival-jazz-montreal-foule-scene-exterieure-archives.PNG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/festival-jazz-montreal-foule-scene-exterieure-archives.PNG" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/festival-jazz-montreal-foule-scene-exterieure-archives.PNG" alt="Foule de spectateurs devant la scène Du Maurier au Festival international de jazz de Montréal."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute is-flagged u-font-g sc-bZQynM jKmhRQ">Archives</span><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Musique jazz</span><h3 class="e-title u-font-c"><a aria-label="Archives Musique jazz : Une 40e édition pour le plus grand festival de jazz au monde" class="title-link" href="/nouvelle/1201881/festival-jazz-montreal-anniversaire-archives" tabindex="-1"><span class="title-content">Une 40e&nbsp;&eacute;dition pour le&nbsp;plus grand festival de jazz au monde</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1201602"><article class="card-style stack-card" data-chrome-extension-type="1201602 | Nouvelle | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Cinéma | &lt;em&gt;Matthias et Maxime,&lt;/em&gt; de Xavier Dolan, en salle le 9 octobre"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1201602/matthias-et-maxime-xavier-dolan-sortie-cinema-9-octobre-2019" title="Matthias et Maxime, de Xavier Dolan, en salle le 9 octobre (Photo: Sons of Manuel)">Matthias et Maxime, de Xavier Dolan, en salle le 9 octobre</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/matthias-et-maxime-de-xavier-dolan.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/matthias-et-maxime-de-xavier-dolan.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/matthias-et-maxime-de-xavier-dolan.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-tele/16x9/matthias-et-maxime-de-xavier-dolan.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/matthias-et-maxime-de-xavier-dolan.jpg" alt="Un groupe de jeunes gens assis, un jeune homme debout, dans une maison."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Cinéma</span><h3 class="e-title u-font-c"><a aria-label="Cinéma : Matthias et Maxime, de Xavier Dolan, en salle le 9 octobre" class="title-link" href="/nouvelle/1201602/matthias-et-maxime-xavier-dolan-sortie-cinema-9-octobre-2019" tabindex="-1"><span class="title-content"><em>Matthias et Maxime,</em> de Xavier Dolan, en salle le 9 octobre</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1201611"><article class="card-style stack-card" data-chrome-extension-type="1201611 | Blogue télé | &lt;strong&gt;Télé&lt;/strong&gt; | Arts | La fête du Canada dans la capitale"><a aria-hidden="true" class="card-link hide-text" href="/tele/blogue/1201611/la-fete-du-canada-dans-la-capitale-coeur-pirate-marie-mai-karim-ouellet" title="La fête du Canada dans la capitale (Photo: La Presse canadienne / Graham Hughes)">La fête du Canada dans la capitale</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfant-fete-du-canada-2015.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfant-fete-du-canada-2015.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/enfant-fete-du-canada-2015.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/enfant-fete-du-canada-2015.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/enfant-fete-du-canada-2015.jpg" alt="Une petite fille qui tient un drapeau du Canada"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Le blogue Télé</span><h3 class="e-title u-font-c"><a aria-label="Le blogue Télé : La fête du Canada dans la capitale" class="title-link" href="/tele/blogue/1201611/la-fete-du-canada-dans-la-capitale-coeur-pirate-marie-mai-karim-ouellet" tabindex="-1"><span class="title-content">La f&ecirc;te du Canada dans la capitale</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="123382"><article class="card-style stack-card" data-chrome-extension-type="123382 | Entrevue | &lt;strong&gt;Télé&lt;/strong&gt; | Arts | René Richard Cyr et le dépanneur de son père"><a aria-hidden="true" class="card-link hide-text" href="/tele/bonsoir-bonsoir/site/segments/entrevue/123382/jean-philippe-wauthier-rene-richard-cyr-ordre-montreal-art-culture-theatre-television" title="René Richard Cyr et le dépanneur de son père (Photo:  La production est encore jeune inc. / Éric Myre)">René Richard Cyr et le dépanneur de son père</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa gjtUFv"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/rene-richard-cyr-bonsoir-bonsoir.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/rene-richard-cyr-bonsoir-bonsoir.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/rene-richard-cyr-bonsoir-bonsoir.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-tele/16x9/rene-richard-cyr-bonsoir-bonsoir.jpg" media="(min-width: 1024px) and (max-width: 199999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/rene-richard-cyr-bonsoir-bonsoir.jpg" alt="Il porte un chandail bleu foncé et un veston bleu pâle."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/tele/bonsoir-bonsoir/site/segments/entrevue/123382/jean-philippe-wauthier-rene-richard-cyr-ordre-montreal-art-culture-theatre-television?isAutoPlay=1" title="René Richard Cyr et le dépanneur de son père (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">René Richard Cyr et le dépanneur de son père (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time>05:30</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-bZQynM jKmhRQ">Bonsoir bonsoir!</span><h3 class="e-title u-font-c"><a aria-label="Bonsoir bonsoir! : René Richard Cyr et le dépanneur de son père (Contenu vidéo)" class="title-link" href="/tele/bonsoir-bonsoir/site/segments/entrevue/123382/jean-philippe-wauthier-rene-richard-cyr-ordre-montreal-art-culture-theatre-television" tabindex="-1"><span class="title-content">Ren&eacute; Richard Cyr et le d&eacute;panneur de son p&egrave;re</span></a></h3></header></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4"><li><a href="/accessibilite-web"><span>Accessibilité</span></a></li><li><a href="/aide-technique"><span>Aide</span></a></li><li><a href="/informations-generales"><span>Contactez-nous</span></a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-7 col-lg-8 col-xl-11"><ul class="sub-menu"><li><a href="/mesabonnements/mobile/services_mobiles/">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a href="/conditions-utilisation/droits-auteur">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul><ul class="sub-menu"><li><a href="/plan-site">Plan de site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="https://cbc.radio-canada.ca/fr/transparence-et-engagement/affaires-reglementaires/registre-de-publicites-politiques" target="_blank" title="Registre de publicités politiques (Nouvelle fenêtre)">Registre de publicités politiques<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li><li><a href="/vos-donnees/notre-promesse">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<span class="hidden-tag"> (new window)</span><svg aria-hidden="true" class="svg-icon svg-link_external" height="16" icon="svg-link_external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link_external"></use></svg></a></li></ul></div><div class="last-col col-lg-4 col-xl-5"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2019<!-- -->.</span><div class="go-to-top hidden-sm hidden-md"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div><div class="go-to-top hidden-xs hidden-lg hidden-xl"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="lightbox-close-button" data-close="true" type="button"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg><span class="hidden-tag"></span></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"></button></div></div><div></div></div><script>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</script> <script>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</script> <script async src="/v5/assets/client.js?v=1561661371185"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    