                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Guylaine Tanguay animera une émission de télévision sur le country | ICI Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Arts - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Une nouvelle émission de télévision consacrée à la musique country verra le jour sur les ondes d&#x27;ICI Télé et ICI ARTV, animée par la chanteuse Guylaine Tanguay. Le titre provisoire est  Simplement country ."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Guylaine Tanguay animera une émission de télévision sur le country"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/guylaine-tanguay-chanteuse.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Info"/><meta name="rc.breadcrumb.url.2" content="/info"/><meta name="rc.breadcrumb.titre.3" content="Arts"/><meta name="rc.breadcrumb.url.3" content="/arts"/><meta name="rc.breadcrumb.titre.4" content="Musique"/><meta name="rc.breadcrumb.url.4" content="/theme/59/musique"/><meta name="Description" content="Une nouvelle émission de télévision consacrée à la musique country verra le jour sur les ondes d&#x27;ICI Télé et ICI ARTV, animée par la chanteuse Guylaine Tanguay. Le titre provisoire est  Simplement country ."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2019-04-11|21h34"/><meta name="dc.date.modified" content="2019-04-11|21h34"/><meta property="og:article" content="article"/><meta property="og:title" content="Guylaine Tanguay animera une émission de télévision sur le country"/><meta property="og:description" content="Une nouvelle émission de télévision consacrée à la musique country verra le jour sur les ondes d&#x27;ICI Télé et ICI ARTV, animée par la chanteuse Guylaine Tanguay. Le titre provisoire est  Simplement country ."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1163837/guylaine-tanguay-animation-emission-television"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/guylaine-tanguay-chanteuse.jpg"/><meta name="twitter:title" content="Guylaine Tanguay animera une émission de télévision sur le country"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1163837/guylaine-tanguay-animation-emission-television"/><meta name="twitter:description" content="Une nouvelle émission de télévision consacrée à la musique country verra le jour sur les ondes d&#x27;ICI Télé et ICI ARTV, animée par la chanteuse Guylaine Tanguay. Le titre provisoire est  Simplement country ."/><meta property="vf:unique_id" content="11-1163837"/>
      <link rel="canonical" href="/nouvelle/1163837/guylaine-tanguay-animation-emission-television"/><link rel="amphtml" href="/amp/1163837/guylaine-tanguay-animation-emission-television"/>
    <!-- /meta --> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script> <link href="/unit/assets/react/main.css?1554925521455" rel="stylesheet"> <style data-styled="grxGOX gJSIof cBJmfm jvUOiv cKVVYn" data-styled-version="4.1.3">
/* sc-component-id: sc-bdVaJa */
@media (min-width:0px) and (max-width:480px){.jvUOiv{padding-bottom:56.25%;}} @media (min-width:481px) and (max-width:99999px){.jvUOiv{padding-bottom:56.25%;}}@media (min-width:0px) and (max-width:480px){.cKVVYn{padding-bottom:100%;}} @media (min-width:481px) and (max-width:640px){.cKVVYn{padding-bottom:100%;}} @media (min-width:641px) and (max-width:1023px){.cKVVYn{padding-bottom:56.25%;}} @media (min-width:1024px) and (max-width:2339px){.cKVVYn{padding-bottom:56.25%;}} @media (min-width:2340px) and (max-width:99999px){.cKVVYn{padding-bottom:56.25%;}}
/* sc-component-id: sc-ifAKCX */
@media (max-width:1023px){.grxGOX{max-height:calc(100vh - 0px);}}</style> <script>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</script><script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script><!-- comScore Identifier: comscorekw=arts_et_divertissement -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1163837/guylaine-tanguay-animation-emission-television';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"arts","Section":"arts_et_divertissement","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"arts_et_divertissement","IdMedia":"1163837","DateModification":"2019-04-11","Dossier":"","DateCreation":"2019-04-11","Url":"http://ici.radio-canada.ca/nouvelle/1163837/guylaine-tanguay-animation-emission-television","SousTheme":"musique,television","Application":"rcca_siteweb","Blogue":"","Titre":"Guylaine Tanguay animera une émission de télévision sur le country","Segment":"nouvelle","CodeEmission":"","Region":"","Sport":"","TypeDocument":"document","Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","FormatApplication":"siteweb","Reseau":"","NomPage":"artsetdivertis:musique:nouv:2019-04-11:scoop_1163837_guylaine_tanguay_animation_emission_television","CodePage":"scoop_1163837_guylaine_tanguay_animation_emission_television","Etiquette":"fil_arts","Niveau":"document","GroupeSection":"musique"};
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1163837/guylaine-tanguay-animation-emission-television","sections":"info,nouvelle,radcan_v4,arts_et_divertissement,musique,television","title":"Nouvelle : Guylaine Tanguay animera une émission de télévision sur le country","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script></head><body class=""><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><span class="hidden-tag">ICI Radio-Canada</span><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><button class="e-button-skip-link" type="button">Aller au contenu principal</button><button class="e-button-skip-link" type="button">Aller au pied de page</button><a class="e-button-skip-link" href="/accessibilite-web">Aide à la navigation</a><div class="g-main-header grid-container-b2" id="js-main-header"><div class="m-navigation-bar has-submenu"><div class="navigation-bar-container"><nav class="hidden-tag"><ul><li><a class="e-menu-tab-mobile" href="/info"><span class="menu-tab-mobile-label">Info</span></a></li><li><a class="e-menu-tab-mobile" href="/abitibi-temiscamingue"><span class="menu-tab-mobile-label">Abitibi-Témiscamingue</span></a></li><li><a class="e-menu-tab-mobile" href="/alberta"><span class="menu-tab-mobile-label">Alberta</span></a></li><li><a class="e-menu-tab-mobile" href="/bas-saint-laurent"><span class="menu-tab-mobile-label">Bas-Saint-Laurent</span></a></li><li><a class="e-menu-tab-mobile" href="/colombie-britannique-et-yukon"><span class="menu-tab-mobile-label">Colombie-Britannique-Yukon</span></a></li><li><a class="e-menu-tab-mobile" href="/cote-nord"><span class="menu-tab-mobile-label">Côte-Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/estrie"><span class="menu-tab-mobile-label">Estrie</span></a></li><li><a class="e-menu-tab-mobile" href="/gaspesie-iles-de-la-madeleine"><span class="menu-tab-mobile-label">Gaspésie–Îles-de-la-Madeleine</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Gatineau</span></a></li><li><a class="e-menu-tab-mobile" href="/grandmontreal"><span class="menu-tab-mobile-label">Grand Montréal</span></a></li><li><a class="e-menu-tab-mobile" href="/grand-nord"><span class="menu-tab-mobile-label">Grand Nord</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/ile-du-prince-edouard"><span class="menu-tab-mobile-label">Île-du-Prince-Édouard</span></a></li><li><a class="e-menu-tab-mobile" href="/manitoba"><span class="menu-tab-mobile-label">Manitoba</span></a></li><li><a class="e-menu-tab-mobile" href="/mauricie"><span class="menu-tab-mobile-label">Mauricie–Centre-du-Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/nord-de-l-ontario"><span class="menu-tab-mobile-label">Nord de l&#x27;Ontario</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouveau-brunswick"><span class="menu-tab-mobile-label">Nouveau-Brunswick</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/nouvelle-ecosse"><span class="menu-tab-mobile-label">Nouvelle-Écosse</span></a></li><li><a class="e-menu-tab-mobile" href="/ottawa-gatineau"><span class="menu-tab-mobile-label">Ottawa</span></a></li><li><a class="e-menu-tab-mobile" href="/quebec"><span class="menu-tab-mobile-label">Québec</span></a></li><li><a class="e-menu-tab-mobile" href="/saguenay-lac-saint-jean"><span class="menu-tab-mobile-label">Saguenay–Lac-Saint-Jean</span></a></li><li><a class="e-menu-tab-mobile" href="/saskatchewan"><span class="menu-tab-mobile-label">Saskatchewan</span></a></li><li><a class="e-menu-tab-mobile" href="/acadie/terre-neuve-et-labrador"><span class="menu-tab-mobile-label">Terre-Neuve-et-Labrador</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/toronto"><span class="menu-tab-mobile-label">Toronto</span></a></li><li><a class="e-menu-tab-mobile" href="/ontario/windsor"><span class="menu-tab-mobile-label">Windsor</span></a></li><li><a class="e-menu-tab-mobile" href="/sports"><span class="menu-tab-mobile-label">Sports</span></a></li><li><a class="e-menu-tab-mobile" href="/arts"><span class="menu-tab-mobile-label">Arts</span></a></li><li><a class="e-menu-tab-mobile" href="/international"><span class="menu-tab-mobile-label">International</span></a></li><li><a class="e-menu-tab-mobile" href="/politique"><span class="menu-tab-mobile-label">Politique</span></a></li><li><a class="e-menu-tab-mobile" href="/economie"><span class="menu-tab-mobile-label">Économie</span></a></li><li><a class="e-menu-tab-mobile" href="/justice-et-faits-divers"><span class="menu-tab-mobile-label">Justice et faits divers</span></a></li><li><a class="e-menu-tab-mobile" href="/science"><span class="menu-tab-mobile-label">Science</span></a></li><li><a class="e-menu-tab-mobile" href="/techno"><span class="menu-tab-mobile-label">Techno</span></a></li><li><a class="e-menu-tab-mobile" href="/environnement"><span class="menu-tab-mobile-label">Environnement</span></a></li><li><a class="e-menu-tab-mobile" href="/sante"><span class="menu-tab-mobile-label">Santé</span></a></li><li><a class="e-menu-tab-mobile" href="/alimentation"><span class="menu-tab-mobile-label">Alimentation</span></a></li><li><a class="e-menu-tab-mobile" href="/art-de-vivre"><span class="menu-tab-mobile-label">Art de vivre</span></a></li><li><a class="e-menu-tab-mobile" href="/societe"><span class="menu-tab-mobile-label">Société</span></a></li><li><a class="e-menu-tab-mobile" href="/insolite"><span class="menu-tab-mobile-label">Insolite</span></a></li><li><a class="e-menu-tab-mobile" href="/premiere"><span class="menu-tab-mobile-label">ICI Première</span></a></li><li><a class="e-menu-tab-mobile" href="/tele"><span class="menu-tab-mobile-label">ICI Télé</span></a></li><li><a class="e-menu-tab-mobile" href="/archives"><span class="menu-tab-mobile-label">Archives</span></a></li><li><a class="e-menu-tab-mobile" href="https://ici.tou.tv" target="_blank" title="ICI Tou.tv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Tou.tv<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.icimusique.ca" target="_blank" title="ICI Musique (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Musique<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="/rdi"><span class="menu-tab-mobile-label">ICI RDI</span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.exploratv.ca/" target="_blank" title="ICI Explora (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Explora<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="http://ici.artv.ca/" target="_blank" title="ICI Artv (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">ICI Artv<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Zone Jeunesse<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Rad<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="http://www.rcinet.ca/" target="_blank" title="Radio Canada International (Nouvelle fenêtre)"><span class="menu-tab-mobile-label">Radio Canada International<span class="hidden-tag">(Nouvelle fenêtre)</span></span></a></li><li><a class="e-menu-tab-mobile" href="/espaces-autochtones"><span class="menu-tab-mobile-label">Espaces autochtones</span></a></li><li><a class="e-menu-tab-mobile" href="/arts/livres"><span class="menu-tab-mobile-label">ICI on lit</span></a></li><li><a class="e-menu-tab-mobile" href="/sujet/mes-finances-personnelles-2019"><span class="menu-tab-mobile-label">ICI vos finances</span></a></li><li><a class="e-menu-tab-mobile" href="/recits-numeriques"><span class="menu-tab-mobile-label">Récits numériques</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/parents"><span class="menu-tab-mobile-label">Zone Parents</span></a></li><li><a class="e-menu-tab-mobile" href="/jeunesse/prescolaire"><span class="menu-tab-mobile-label">Zone Petits</span></a></li></ul></nav><div class="m-header-mobile-side-menu-button js-main-navigation-mobile"><button aria-atomic="true" aria-describedby="header-mobile-side-menu-button-describe" aria-expanded="false" aria-labelledby="header-mobile-side-menu-button-label" aria-live="polite" class="e-button-menu" id="header-mobile-side-menu-button" type="button"><span class="button-menu-label hidden-tag" id="header-mobile-side-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag" id="header-mobile-side-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><div class="m-header-mega-menu-button js-main-navigation-desktop"><button aria-atomic="true" aria-describedby="header-mega-menu-button-describe" aria-expanded="false" aria-labelledby="header-mega-menu-button-label" aria-live="polite" class="e-button-mega-menu" id="header-mega-menu-button" type="button"><span class="button-mega-menu-label" id="header-mega-menu-button-label">Menu</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg><span class="hidden-tag" id="header-mega-menu-button-describe">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button></div><header class="navigation-bar-widgets"><div class="m-header-live js-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="header-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-bottom has-align-center"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account js-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-bottom has-align-center"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search js-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-bottom has-align-after"><span class="tooltip-content">Recherche</span></span></button></div></header></div></div><div aria-hidden="true" class="e-backdrop" title="Fermer le menu"></div><div class="m-sub-navigation-bar-lvl-1 is-skill theme-arts js-sub-navigation-mobile"><div class="m-sub-navigations-belonging-bar single-tag-row"><div class="logo-container"><div class="e-textual-logo is-nightmode"><span class="textual-logo-label">Arts</span></div><a class="brand-logo-link theme-arts"><div class="e-brand-logo theme-arts"><svg class="brand-logo-svg is-transparent theme-arts"><use xlink:href="/unit/app/assets/svg/brand-logo.svg#logo-arts"></use></svg></div></a></div><div class="section-button-container"><button aria-expanded="false" aria-label="Afficher les sections Arts" class="e-section-button is-nightmode" id="sub-navigations-section-button" type="button"><span class="label" aria-hidden="true">Sections</span><svg aria-hidden="true" class="svg-icon svg-caret_s" height="16" icon="svg-caret_s" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></button></div></div><div class="m-sub-navigations-links-bar has-secondary-list single-tag-row sc-ifAKCX grxGOX"><span><div class="links-bar-scrollable"><div class="links-bar-lists plus-drawer-is-closed"><ul class="primary-list"><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/arts"><span class="sub-navigation-tab-lvl-1-label">À la une</span></a></li><li class="primary-item"><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/arts/en-continu"><span class="sub-navigation-tab-lvl-1-label">En continu</span></a></li></ul><ul class="secondary-list"><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/theme/110/celebrites"><span class="sub-navigation-tab-lvl-1-label">Célébrités</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/theme/19/cinema"><span class="sub-navigation-tab-lvl-1-label">Cinéma</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/theme/42/humour"><span class="sub-navigation-tab-lvl-1-label">Humour</span></a></li><li><a class="e-sub-navigation-tab-lvl-1 is-nightmode" href="/arts/livres"><span class="sub-navigation-tab-lvl-1-label">Livres</span></a></li><li><a aria-current="page" class="e-sub-navigation-tab-lvl-1 is-active is-nightmode" href="/theme/59/musique"><span class="sub-navigation-tab-lvl-1-label">Musique</span></a></li></ul></div></div></span></div></div></div><div class="main-wrapper" id="js-main-wrapper" style="margin-top:0px"><div class="main-container"><main class="main-content-wrapper grid-container-no-nav"><div class="grid-container"><div id="inject-bunker-reconcil"><!--pushState:SpaContent--><!--/pushState:SpaContent--></div></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li></ul></div><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="col-xs-4 col-sm-8 col-md-8 col-lg-11 col-xl-14 col-xxl-16 document-simple-container" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Musique, Télé" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row no-gutters"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-12 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4 offset-xxl-5"><nav class="m-breadcrumbs" aria-label="Fil d&#x27;Ariane"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/info">Info</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/arts">Arts</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/59/musique"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Musique</a></li></ol></nav><header class="m-h1-heading"><h1>Guylaine Tanguay animera une émission de télévision sur le country</h1></header><p class="m-published-date-time"><time dateTime="2019-04-11T21:34:21.000Z"><span>Publié il y a<!-- --> <time dateTime="Thu Apr 11 2019 21:34:21 GMT+0000 (Coordinated Universal Time)" data-timeutc="Thu Apr 11 2019 21:34:21 GMT+0000 (Coordinated Universal Time)" data-format="minutes">36 minutes</time></span></time></p></header></div><div class="main-multimedia-item redactionals row no-gutters"><div class="main-multimedia-item-container"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl is-16x9-xxl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/guylaine-tanguay-chanteuse.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/guylaine-tanguay-chanteuse.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/guylaine-tanguay-chanteuse.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/guylaine-tanguay-chanteuse.jpg" media="(min-width: 1240px) and (max-width: 1365px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/guylaine-tanguay-chanteuse.jpg" media="(min-width: 1366px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/16x9/guylaine-tanguay-chanteuse.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/16x9/guylaine-tanguay-chanteuse.jpg" alt="La femme habillée en noir regarde la caméra en souriant."/></picture></div><figcaption class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-12 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-4 offset-xxl-5">Guylaine Tanguay va animer une nouvelle émission. Photo: Radio-Canada</figcaption></div><div class="row full-width-sm full-width-md no-gutters"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-4 col-xxl-5 newsstory-share-social-layout-wrapper"><div class="m-share-social-bar-container"><ul><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-facebook" title="Partagez via Facebook (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg></span><span class="label">Partagez via Facebook (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-twitter" title="Partagez via Twitter (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg></span><span class="label">Partagez via Twitter (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-linkedin" title="Partagez via Linkedin (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg></span><span class="label">Partagez via Linkedin (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-email" title="Partagez par courriel (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg></span><span class="label">Partagez par courriel (Fenêtre modale)</span></button></li><li><button class="e-btn undefined btn-tertiary icon-only" icon="svg-print" title="Activer l&#x27;option d&#x27;impression du navigateur" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg></span><span class="label">Activer l&#x27;option d&#x27;impression du navigateur</span></button></li><li><button type="button" title="Afficher les commentaires" class="share-button-comment-container e-btn btn-tertiary"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-12 col-xxl-14 offset-sm-1 offset-md-1"><div class="m-signature signature-newsstory"><div class="signature-container is-image-less"><div class="signature-name-container is-image-less"><span class="signature-avatar-first-name is-image-less">Radio-Canada</span></div></div></div><div class="lead-container"><p class="e-p">Une nouvelle émission de télévision consacrée à la musique country verra le jour sur les ondes d&#x27;ICI Télé et ICI ARTV, animée par la chanteuse Guylaine Tanguay. Le titre provisoire est <em>Simplement country</em>.</p></div><section class="redactionals document-content-style"><p class="e-p">L’émission sera enregistrée devant public au théâtre Alderney Landing à Dartmouth en Nouvelle-Écosse. Cette nouvelle émission de variétés de 12 épisodes de 60 minutes accueillera des artistes country de tous les coins du Québec et du Canada.</p>
<p class="e-p">Évidemment, l’animatrice se permettra aussi de chanter, puisque c’est son métier. On pourra aussi y voir des prestations, des duos parfois improbables, des chansons connues et moins connues et des entrevues.</p>
<div class="framed">
<h2 class="redactional"><strong>À lire aussi :</strong></h2>
<ul>
<li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1132836/mario-pelchat-adisq-guylaine-tanguay-country-hubert-lenoir-excentrique" target="_self" title="« Guylaine Tanguay aurait dû remporter le Félix » : Mario Pelchat critique l’ADISQ">« Guylaine Tanguay aurait dû remporter le Félix » : Mario Pelchat critique l’ADISQ</a></li>
<li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/730788/guylaine-tanguay-country-palmares-album-vente" target="_self" title="Guylaine Tanguay en tête des ventes : un pied de nez aux médias québécois">Guylaine Tanguay en tête des ventes : un pied de nez aux médias québécois</a></li>
<li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1053658/guylaine-tanguay-country-musique" target="_self" title="Guylaine Tanguay, le country gagnant">Guylaine Tanguay, le country gagnant</a></li>
</ul>
</div></section></main></div></article><div class="fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-5 col-xl-6 col-xxl-8 no-gutter sc-htoDjs gJSIof"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-width-xxl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox4574077">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox4574077', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox4574077', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 col-xxl-24 newsstory-continuous-feed-wrapper"><div class="m-continuous-feed"><div class="feed-header-container"><a href="/arts/en-continu" class="feed-header-link" title="Lien vers Arts en continu"><h2 class="feed-header-title">Arts en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Thu Apr 11 2019 21:48:44 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Apr 11 2019 21:48:44 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 48</time></span><a href="/nouvelle/1163861/salon-du-livre-quebec-vitrine-auteurs-maison-edition" class="feed-list-link" aria-label="21 h 48Salon du livre&amp;nbsp;: quel impact pour les auteurs?"><h3 class="feed-list-title">Salon du livre&nbsp;: quel impact pour les auteurs?</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Apr 11 2019 21:34:21 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 34</time></span><a href="/nouvelle/1163837/guylaine-tanguay-animation-emission-television" class="feed-list-link" aria-label="21 h 34Guylaine Tanguay animera une émission de télévision sur le country"><h3 class="feed-list-title">Guylaine Tanguay animera une émission de télévision sur le country</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Apr 11 2019 21:18:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 18</time></span><a href="/premiere/emissions/on-dira-ce-qu-on-voudra/segments/chronique/113726/marilou-craft-blackface-opera-hongrie-porgy-and-bess-replique" class="feed-list-link" aria-label="21 h 18Une version «&amp;nbsp;&lt;em&gt;blackface&lt;/em&gt;&amp;nbsp;» de Porgy and Bess à l&#x27;Opéra de Hongrie"><h3 class="feed-list-title">Une version «&nbsp;<em>blackface</em>&nbsp;» de Porgy and Bess à l'Opéra de Hongrie</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Apr 11 2019 17:11:02 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 17 h 11</time></span><a href="/nouvelle/1163786/activite-cerebrale-spectateurs-opera-montreal-analysee" class="feed-list-link" aria-label="17 h 11L&#x27;activité cérébrale des spectateurs de l&#x27;Opéra de Montréal analysée"><h3 class="feed-list-title">L'activité cérébrale des spectateurs de l'Opéra de Montréal analysée</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Apr 11 2019 15:39:36 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 15 h 39</time></span><a href="/nouvelle/1163767/gala-quebec-cinema-1991-ricardo-trogi-16-nominations" class="feed-list-link" aria-label="15 h 39Gala Québec Cinéma&amp;nbsp;:&amp;nbsp;&lt;em&gt;1991&amp;nbsp;&lt;/em&gt;de Ricardo Trogi mène la course avec 16&amp;nbsp;nominations"><h3 class="feed-list-title">Gala Québec Cinéma&nbsp;:&nbsp;<em>1991&nbsp;</em>de Ricardo Trogi mène la course avec 16&nbsp;nominations</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Apr 11 2019 14:11:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 11</time></span><a href="/nouvelle/1163745/emission-radio-alain-gravel-pas-renouvelee-fin-matin" class="feed-list-link" aria-label="14 h 11L’émission de radio d’Alain Gravel ne revient pas cet automne"><h3 class="feed-list-title">L’émission de radio d’Alain Gravel ne revient pas cet automne</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Apr 11 2019 08:18:45 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 08 h 18</time></span><a href="/nouvelle/1161975/jeremy-dutcher-chanteur-malecite-album-rescousse-langue" class="feed-list-link" aria-label="8 h 18Jeremy Dutcher, un chanteur malécite à la rescousse de sa langue"><h3 class="feed-list-title">Jeremy Dutcher, un chanteur malécite à la rescousse de sa langue</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Thu Apr 11 2019 00:26:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 26</time></span><a href="/nouvelle/1163676/premiere-plateforme-partage-lectures-quebec" class="feed-list-link" aria-label="0 h 26Une première plateforme pour parler de ses lectures au Québec"><h3 class="feed-list-title">Une première plateforme pour parler de ses lectures au Québec</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Apr 10 2019 22:02:24 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mercredi 10 avril</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 10 2019 22:02:24 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 02</time></span><a href="/nouvelle/1163645/trous-noirs-films-espace-cinema" class="feed-list-link" aria-label="22 h 025&amp;nbsp;films qui se sont inspirés des trous noirs"><h3 class="feed-list-title">5&nbsp;films qui se sont inspirés des trous noirs</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 10 2019 21:36:03 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 36</time></span><a href="/premiere/emissions/on-dira-ce-qu-on-voudra/segments/panel/113550/starmania-opera-rock-eugenie-lepine-blondeau-lydia-kepinski-kevin-lambert" class="feed-list-link" aria-label="21 h 36Comment Starmania annonçait les débuts de la culture millénariale"><h3 class="feed-list-title">Comment Starmania annonçait les débuts de la culture millénariale</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 10 2019 20:25:35 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 25</time></span><a href="/nouvelle/1163610/tribunal-ordonne-facebook-devoiler-identite-copycomic" class="feed-list-link" aria-label="20 h 25Gad Elmaleh&amp;nbsp;:&amp;nbsp;un tribunal ordonne à Facebook de dévoiler l’identité de CopyComic"><h3 class="feed-list-title">Gad Elmaleh&nbsp;:&nbsp;un tribunal ordonne à Facebook de dévoiler l’identité de CopyComic</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 10 2019 16:22:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 22</time></span><a href="/nouvelle/1163540/roi-lion-devoile-bande-annonce-officielle" class="feed-list-link" aria-label="16 h 22&lt;em&gt;Le roi lion&lt;/em&gt; dévoile sa bande-annonce officielle"><h3 class="feed-list-title"><em>Le roi lion</em> dévoile sa bande-annonce officielle</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 10 2019 14:51:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 51</time></span><a href="/nouvelle/1163520/starmania-40-ans-revolusion-comedie-musicale-opera-rock" class="feed-list-link" aria-label="14 h 51&lt;em&gt;Starmania&lt;/em&gt; a transformé le visage de la comédie musicale"><h3 class="feed-list-title"><em>Starmania</em> a transformé le visage de la comédie musicale</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 10 2019 14:20:55 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 20</time></span><a href="/nouvelle/1154084/liste-preliminaire-nouvelle-2019-concours-ecriture" class="feed-list-link" aria-label="14 h 20Les 23 auteurs encore en lice pour le Prix de la nouvelle Radio-Canada 2019 sont connus"><h3 class="feed-list-title">Les 23 auteurs encore en lice pour le Prix de la nouvelle Radio-Canada 2019 sont connus</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 10 2019 13:07:53 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 13 h 07</time></span><a href="/nouvelle/1163505/danny-sandy-grease-bientot-retour-film-summer-loving" class="feed-list-link" aria-label="13 h 07&lt;em&gt;Summer Loving&lt;/em&gt;&lt;em&gt;,&lt;/em&gt; un antépisode de &lt;em&gt;Grease,&lt;/em&gt; est en préparation"><h3 class="feed-list-title"><em>Summer Loving</em><em>,</em> un antépisode de <em>Grease,</em> est en préparation</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 10 2019 10:36:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 36</time></span><a href="/nouvelle/1163328/60e-salon-international-livre-quebec-exposition-oeuvres-reliees" class="feed-list-link" aria-label="10 h 3660e Salon international du livre de Québec : des oeuvres reliées qui sortent de l&#x27;ombre"><h3 class="feed-list-title">60e Salon international du livre de Québec : des oeuvres reliées qui sortent de l'ombre</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Apr 10 2019 00:12:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 12</time></span><a href="/nouvelle/1163448/nouvelle-cendrillon-hispanique-film-camila-cabello" class="feed-list-link" aria-label="0 h 12Camila Cabello sera la nouvelle Cendrillon au cinéma"><h3 class="feed-list-title">Camila Cabello sera la nouvelle Cendrillon au cinéma</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Apr 09 2019 22:37:30 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 9 avril</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Apr 09 2019 22:37:30 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 37</time></span><a href="/nouvelle/1163438/the-crown-role-actrice-princesse-diana" class="feed-list-link" aria-label="22 h 37&lt;em&gt;The Crown&lt;/em&gt; a trouvé sa princesse Diana"><h3 class="feed-list-title"><em>The Crown</em> a trouvé sa princesse Diana</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Apr 09 2019 22:15:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 15</time></span><a href="/premiere/emissions/on-dira-ce-qu-on-voudra/segments/chronique/113389/rappeuses-pionnieres-classy-crew-felix-b-desfosses-sorti-desfosses" class="feed-list-link" aria-label="22 h 15Wavy Wanda et Baby Blue, pionnières du hip-hop à Montréal"><h3 class="feed-list-title">Wavy Wanda et Baby Blue, pionnières du hip-hop à Montréal</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Apr 09 2019 20:19:04 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 19</time></span><a href="/nouvelle/1163363/space-oddity-david-bowie-50-ans-chanson" class="feed-list-link" aria-label="20 h 19&lt;em&gt;Space Oddity&lt;/em&gt; de David Bowie a 50 ans"><h3 class="feed-list-title"><em>Space Oddity</em> de David Bowie a 50 ans</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn undefined btn-secondary icon-only disabled" icon="svg-caret_n" aria-hidden="true" tabindex="-1" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn undefined btn-secondary icon-only" icon="svg-caret_s" aria-hidden="true" tabindex="-1" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div><div class="g-autopromo-wrapper"><div class="container-adbox-autopromo"><div class="e-autopromo no-pub ratio-1x1" data-metrie="ci_sw-rcca_bns_ext_autopr-unit_ici-tele-1res-fois_tuile" style="background-image:url(&#x27;https://images.radio-canada.ca/q_auto,w_635/v1/auto-promo/tuile/2x3/icitele-1res-fois.jpg&#x27;)"><a href="http://ici.radio-canada.ca/tele/1res-fois/" title="ICI Tele - 1res fois" target="_self">ICI Tele - 1res fois</a></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20 col-xxl-24"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Scoop&quot;,&quot;id&quot;:&quot;10&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1163855/pierre-arcand-maire-hampstead-excuse-nettoyage-ethnique-projet-loi-laicite-legault" title="Pierre Arcand dit «&amp;nbsp;s&#x27;être mal exprimé&amp;nbsp;» au sujet du maire de Hampstead et s&#x27;excuse">Pierre Arcand dit «&amp;nbsp;s&#x27;être mal exprimé&amp;nbsp;» au sujet du maire de Hampstead et s&#x27;excuse</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Politique provinciale</span><h3 class="e-title u-font-c"><a aria-label="Position 1, Politique provinciale: Pierre Arcand dit «&amp;nbsp;s&#x27;être mal exprimé&amp;nbsp;» au sujet du maire de Hampstead et s&#x27;excuse" class="title-link" href="/nouvelle/1163855/pierre-arcand-maire-hampstead-excuse-nettoyage-ethnique-projet-loi-laicite-legault" tabindex="-1"><span class="title-content">Pierre Arcand dit &laquo;&nbsp;s&apos;&ecirc;tre mal exprim&eacute;&nbsp;&raquo; au sujet du maire de Hampstead et s&apos;excuse</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1163754/event-horizon-telescope-univers-astronomie-terre-galaxie" title="Katie Bouman, 29 ans, scientifique à l&#x27;origine de la première photo d&#x27;un trou noir">Katie Bouman, 29 ans, scientifique à l&#x27;origine de la première photo d&#x27;un trou noir</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Astronomie</span><h3 class="e-title u-font-c"><a aria-label="Position 2, Astronomie: Katie Bouman, 29 ans, scientifique à l&#x27;origine de la première photo d&#x27;un trou noir" class="title-link" href="/nouvelle/1163754/event-horizon-telescope-univers-astronomie-terre-galaxie" tabindex="-1"><span class="title-content">Katie Bouman, 29 ans, scientifique &agrave; l&apos;origine de la premi&egrave;re photo d&apos;un trou noir</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1163867/pedophilie-benoit-xvi-lettre-eglise-scandale-alain-crevier" title="La pédophilie, symptôme d’un monde sans&amp;nbsp;Dieu?">La pédophilie, symptôme d’un monde sans&amp;nbsp;Dieu?</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Croyances et religions</span><h3 class="e-title u-font-c"><a aria-label="Position 3, Croyances et religions: La pédophilie, symptôme d’un monde sans&amp;nbsp;Dieu?" class="title-link" href="/nouvelle/1163867/pedophilie-benoit-xvi-lettre-eglise-scandale-alain-crevier" tabindex="-1"><span class="title-content">La p&eacute;dophilie, sympt&ocirc;me d&rsquo;un monde sans&nbsp;Dieu?</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1163728/camionneur-conduite-erratique-accident-autobus-rtc-neufchatel" title="Un camionneur sous l&#x27;effet de la drogue cause un accident à Neufchâtel">Un camionneur sous l&#x27;effet de la drogue cause un accident à Neufchâtel</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Accident de la route</span><h3 class="e-title u-font-c"><a aria-label="Position 4, Accident de la route: Un camionneur sous l&#x27;effet de la drogue cause un accident à Neufchâtel" class="title-link" href="/nouvelle/1163728/camionneur-conduite-erratique-accident-autobus-rtc-neufchatel" tabindex="-1"><span class="title-content">Un camionneur sous l&apos;effet de la drogue cause un accident &agrave; Neufch&acirc;tel</span></a></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1163777/tva-sports-bell-demande-injonction-quebecor" title="Québecor prêt à réactiver le signal en échange d&#x27;une médiation avec Bell">Québecor prêt à réactiver le signal en échange d&#x27;une médiation avec Bell</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Affaires</span><h3 class="e-title u-font-c"><a aria-label="Position 5, Affaires: Québecor prêt à réactiver le signal en échange d&#x27;une médiation avec Bell" class="title-link" href="/nouvelle/1163777/tva-sports-bell-demande-injonction-quebecor" tabindex="-1"><span class="title-content">Qu&eacute;becor pr&ecirc;t &agrave; r&eacute;activer le signal en &eacute;change d&apos;une m&eacute;diation avec Bell</span></a></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-24"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox4574078">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox4574078', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox4574078', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer id="comment" class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-20 offset-xxl-2"><div class="m-comment redactionals"><div class="m-viafoura comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 col-xxl-17 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-14 offset-lg-1 offset-xl-3 offset-xxl-5"><h2 class="redactional">Vos commentaires</h2><p class="e-p">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la <a class="e-internal-link" href="/conditions-utilisation/netiquette" target="_self" title="nétiquette">nétiquette</a>. Bonne discussion !</p><button class="e-btn undefined btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-15 offset-lg-1 offset-xl-3 offset-xxl-5" id="pluckComments-0" style="display:none"></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 col-xxl-7 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Guylaine%20Tanguay%20animera%20une%20%C3%A9mission%20de%20t%C3%A9l%C3%A9vision%20sur%20le%20country&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1163837/guylaine-tanguay-animation-emission-television]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/59/musique"><span>Musique</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="113726"><article class="card-style stack-card" data-chrome-extension-type="113726 | Chronique | &lt;strong&gt;Première - National&lt;/strong&gt; | Arts | Musique, Minorités culturelles | Une version «&amp;nbsp;&lt;em&gt;blackface&lt;/em&gt;&amp;nbsp;» de Porgy and Bess à l&#x27;Opéra de Hongrie"><a aria-hidden="true" class="card-link hide-text" href="/premiere/emissions/on-dira-ce-qu-on-voudra/segments/chronique/113726/marilou-craft-blackface-opera-hongrie-porgy-and-bess-replique" title="Une version « blackface » de Porgy and Bess à l&#x27;Opéra de Hongrie (Photo: Associated Press / Marton Monus)">Une version « blackface » de Porgy and Bess à l&#x27;Opéra de Hongrie</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/ondira-hungar.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/ondira-hungar.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/ondira-hungar.jpg" alt="De gauche à droite : Aniko Bakonyi (Serena), Andras Palerdi (Porgy), Orsolya Hajnalka Roser (Clara) et Gabriella Letai Kiss (Bess) pendant une répétition de «Porgy and Bess» de George Gershwin au Erkel Theater du Hungarian State Opera à Budapest. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">On dira ce qu'on voudra</span><h3 class="e-title u-font-c"><a aria-label="On dira ce qu&#x27;on voudra : Une version « blackface » de Porgy and Bess à l&#x27;Opéra de Hongrie" class="title-link" href="/premiere/emissions/on-dira-ce-qu-on-voudra/segments/chronique/113726/marilou-craft-blackface-opera-hongrie-porgy-and-bess-replique" tabindex="-1"><span class="title-content">Une version &laquo;&nbsp;<em>blackface</em>&nbsp;&raquo; de Porgy and Bess &agrave; l&apos;Op&eacute;ra de Hongrie</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1163786"><article class="card-style stack-card" data-chrome-extension-type="1163786 | Nouvelle | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Arts de la scène, Musique | L&#x27;activité cérébrale des spectateurs de l&#x27;Opéra de Montréal analysée"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1163786/activite-cerebrale-spectateurs-opera-montreal-analysee" title="L&#x27;activité cérébrale des spectateurs de l&#x27;Opéra de Montréal analysée (Photo: Tech3Lab)">L&#x27;activité cérébrale des spectateurs de l&#x27;Opéra de Montréal analysée</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tech3lab-etude-opera-electrode.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tech3lab-etude-opera-electrode.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/tech3lab-etude-opera-electrode.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/tech3lab-etude-opera-electrode.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/tech3lab-etude-opera-electrode.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/tech3lab-etude-opera-electrode.jpg" alt="Un participant à l&#x27;étude, assis dans un fauteuil, porte un casque d&#x27;encéphalographie tout regardant un opéra. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Arts de la scène</span><h3 class="e-title u-font-c"><a aria-label="Arts de la scène : L&#x27;activité cérébrale des spectateurs de l&#x27;Opéra de Montréal analysée" class="title-link" href="/nouvelle/1163786/activite-cerebrale-spectateurs-opera-montreal-analysee" tabindex="-1"><span class="title-content">L&apos;activit&eacute; c&eacute;r&eacute;brale des spectateurs de l&apos;Op&eacute;ra de Montr&eacute;al analys&eacute;e</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1161975"><article class="card-style stack-card" data-chrome-extension-type="1161975 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Arts | Musique, Autochtones | Nouveau-Brunswick | Jeremy Dutcher, un chanteur malécite à la rescousse de sa langue"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1161975/jeremy-dutcher-chanteur-malecite-album-rescousse-langue" title="Jeremy Dutcher, un chanteur malécite à la rescousse de sa langue (Photo: La Presse canadienne / Tijana Martin)">Jeremy Dutcher, un chanteur malécite à la rescousse de sa langue</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jeremy-dutcher-polaris.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jeremy-dutcher-polaris.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/jeremy-dutcher-polaris.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/jeremy-dutcher-polaris.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/jeremy-dutcher-polaris.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jeremy-dutcher-polaris.jpg" alt="De profil, un homme chante. Il tient à bout de bras une longue plume. Il porte une cape faite d&#x27;un tissu transparent. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Musique</span><h3 class="e-title u-font-c"><a aria-label="Musique : Jeremy Dutcher, un chanteur malécite à la rescousse de sa langue" class="title-link" href="/nouvelle/1161975/jeremy-dutcher-chanteur-malecite-album-rescousse-langue" tabindex="-1"><span class="title-content">Jeremy Dutcher, un chanteur mal&eacute;cite &agrave; la rescousse de sa langue</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="113550"><article class="card-style stack-card" data-chrome-extension-type="113550 | Panel | &lt;strong&gt;Première - National&lt;/strong&gt; | Arts | Musique, Comédie musicale | Comment Starmania annonçait les débuts de la culture millénariale"><a aria-hidden="true" class="card-link hide-text" href="/premiere/emissions/on-dira-ce-qu-on-voudra/segments/panel/113550/starmania-opera-rock-eugenie-lepine-blondeau-lydia-kepinski-kevin-lambert" title="Comment Starmania annonçait les débuts de la culture millénariale (Photo: Getty Images / GAMMA-RAPHO / Patrice PICOT)">Comment Starmania annonçait les débuts de la culture millénariale</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/starmania-1979-dufresne-gall-workman.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/starmania-1979-dufresne-gall-workman.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/starmania-1979-dufresne-gall-workman.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/starmania-1979-dufresne-gall-workman.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-premiere/16x9/starmania-1979-dufresne-gall-workman.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/starmania-1979-dufresne-gall-workman.jpg" alt="Image de scène en noir et blanc avec les interprètes en costumes."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">On dira ce qu'on voudra</span><h3 class="e-title u-font-c"><a aria-label="On dira ce qu&#x27;on voudra : Comment Starmania annonçait les débuts de la culture millénariale" class="title-link" href="/premiere/emissions/on-dira-ce-qu-on-voudra/segments/panel/113550/starmania-opera-rock-eugenie-lepine-blondeau-lydia-kepinski-kevin-lambert" tabindex="-1"><span class="title-content">Comment Starmania annon&ccedil;ait les d&eacute;buts de la culture mill&eacute;nariale</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="113538"><article class="card-style stack-card" data-chrome-extension-type="113538 | Entrevue | &lt;strong&gt;Première - National&lt;/strong&gt; | Arts | Musique, Histoire | &lt;em&gt;La Marseillaise&amp;nbsp;&lt;/em&gt;et la musique au temps de la Révolution française"><a aria-hidden="true" class="card-link hide-text" href="/premiere/emissions/aujourd-hui-l-histoire/segments/entrevue/113538/revolution-francaise-1783-marseillaise-hymne-national-france-querelle-bouffons-republique" title="La Marseillaise et la musique au temps de la Révolution française (Photo: Domaine public)">La Marseillaise et la musique au temps de la Révolution française</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/histo-marseillaise-revolution-francaise.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/histo-marseillaise-revolution-francaise.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-premiere/16x9/histo-marseillaise-revolution-francaise.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-premiere/16x9/histo-marseillaise-revolution-francaise.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-premiere/16x9/histo-marseillaise-revolution-francaise.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-premiere/1x1/histo-marseillaise-revolution-francaise.jpg" alt="Un tableau représente un chanteur devant une dizaine de personnes. À gauche de la toile, une pianiste l&#x27;accompagne."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Aujourd'hui l'histoire</span><h3 class="e-title u-font-c"><a aria-label="Aujourd&#x27;hui l&#x27;histoire : La Marseillaise et la musique au temps de la Révolution française" class="title-link" href="/premiere/emissions/aujourd-hui-l-histoire/segments/entrevue/113538/revolution-francaise-1783-marseillaise-hymne-national-france-querelle-bouffons-republique" tabindex="-1"><span class="title-content"><em>La Marseillaise&nbsp;</em>et la musique au temps de la R&eacute;volution fran&ccedil;aise</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1163357"><article class="card-style stack-card" data-chrome-extension-type="1163357 | Nouvelle | &lt;strong&gt;Québec&lt;/strong&gt; | Arts | Musique | Québec | Une supplémentaire pour voir Bruce Dickinson au Palais Montcalm en novembre"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1163357/bruce-dickinson-palais-montcalm-quebec-concerto-group-orchestra" title="Une supplémentaire pour voir Bruce Dickinson au Palais Montcalm en novembre (Photo: La Presse canadienne / Balazs Mohai)">Une supplémentaire pour voir Bruce Dickinson au Palais Montcalm en novembre</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bruce-dickinson.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bruce-dickinson.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/bruce-dickinson.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/bruce-dickinson.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/bruce-dickinson.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/bruce-dickinson.jpg" alt="Le chanteur du groupe métal Iron Maiden, Bruce Dickinson"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Musique</span><h3 class="e-title u-font-c"><a aria-label="Musique : Une supplémentaire pour voir Bruce Dickinson au Palais Montcalm en novembre" class="title-link" href="/nouvelle/1163357/bruce-dickinson-palais-montcalm-quebec-concerto-group-orchestra" tabindex="-1"><span class="title-content">Une suppl&eacute;mentaire pour voir Bruce Dickinson au Palais Montcalm en novembre</span></a></h3></header></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox4574079">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox4574079', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox4574079', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/arts"><span>Arts</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="8072601"><article class="card-style stack-card" data-chrome-extension-type="8072601 | Vidéo - extrait | Arts | Jean-Michel Anctil : de la comédie au drame"><a aria-hidden="true" class="card-link hide-text" href="/info/videos/media-8072601/jean-michel-anctil-comedie-au-drame" title="Jean-Michel Anctil : de la comédie au drame (Photo: Radio-Canada / Catherine Forget)">Jean-Michel Anctil : de la comédie au drame</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/jean-michel-anctil-entree-principale.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/jean-michel-anctil-entree-principale.JPG" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/jean-michel-anctil-entree-principale.JPG" alt="Portrait."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/info/videos/media-8072601/jean-michel-anctil-comedie-au-drame?isAutoPlay=1" title="Jean-Michel Anctil : de la comédie au drame (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Jean-Michel Anctil : de la comédie au drame (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time>06:00</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Entrée principale</span><h3 class="e-title u-font-c"><a aria-label="Entrée principale : Jean-Michel Anctil : de la comédie au drame (Contenu vidéo)" class="title-link" href="/info/videos/media-8072601/jean-michel-anctil-comedie-au-drame" tabindex="-1"><span class="title-content">Jean-Michel Anctil : de la com&eacute;die au drame</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="8072637"><article class="card-style stack-card" data-chrome-extension-type="8072637 | Vidéo - extrait | Arts | Mise en boîte d&#x27;André Robitaille"><a aria-hidden="true" class="card-link hide-text" href="/info/videos/media-8072637/mise-en-boite-andre-robitaille" title="Mise en boîte d&#x27;André Robitaille (Photo: Radio-Canada / Catherine Forget)">Mise en boîte d&#x27;André Robitaille</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/andre-robitaille-jean-michel-anctil-vincent-bolduc-entree-principale.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/andre-robitaille-jean-michel-anctil-vincent-bolduc-entree-principale.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/andre-robitaille-jean-michel-anctil-vincent-bolduc-entree-principale.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-tele/16x9/andre-robitaille-jean-michel-anctil-vincent-bolduc-entree-principale.JPG" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-tele/16x9/andre-robitaille-jean-michel-anctil-vincent-bolduc-entree-principale.JPG" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/andre-robitaille-jean-michel-anctil-vincent-bolduc-entree-principale.JPG" alt="Une bonne rigolade. "/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/info/videos/media-8072637/mise-en-boite-andre-robitaille?isAutoPlay=1" title="Mise en boîte d&#x27;André Robitaille (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Mise en boîte d'André Robitaille (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time>11:31</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Entrée principale</span><h3 class="e-title u-font-c"><a aria-label="Entrée principale : Mise en boîte d&#x27;André Robitaille (Contenu vidéo)" class="title-link" href="/info/videos/media-8072637/mise-en-boite-andre-robitaille" tabindex="-1"><span class="title-content">Mise en bo&icirc;te d&apos;Andr&eacute; Robitaille</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="113673"><article class="card-style stack-card" data-chrome-extension-type="113673 | Chronique | &lt;strong&gt;Première - Grand Montréal&lt;/strong&gt; | Arts | Danse, Société | Montréal | Ces deux femmes de Dunham font danser leur village"><a aria-hidden="true" class="card-link hide-text" href="/premiere/emissions/gravel-le-matin/segments/chronique/113673/campagne-danse-rythme-musique--brome-missisquoi-faire-danser-village" title="Ces deux femmes de Dunham font danser leur village (Photo: Facebook Faire danser un village)">Ces deux femmes de Dunham font danser leur village</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/faire-danser-village-brome-missisquoi-marie-claude-lord-flamant-estrie-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/faire-danser-village-brome-missisquoi-marie-claude-lord-flamant-estrie-2.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/faire-danser-village-brome-missisquoi-marie-claude-lord-flamant-estrie-2.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/faire-danser-village-brome-missisquoi-marie-claude-lord-flamant-estrie-2.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/faire-danser-village-brome-missisquoi-marie-claude-lord-flamant-estrie-2.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/faire-danser-village-brome-missisquoi-marie-claude-lord-flamant-estrie-2.jpg" alt="Photographie du vidéoclip Faire danser un village"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Gravel le matin</span><h3 class="e-title u-font-c"><a aria-label="Gravel le matin : Ces deux femmes de Dunham font danser leur village" class="title-link" href="/premiere/emissions/gravel-le-matin/segments/chronique/113673/campagne-danse-rythme-musique--brome-missisquoi-faire-danser-village" tabindex="-1"><span class="title-content">Ces deux femmes de Dunham font danser leur village</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1163767"><article class="card-style stack-card" data-chrome-extension-type="1163767 | Nouvelle | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Cinéma | Gala Québec Cinéma&amp;nbsp;:&amp;nbsp;&lt;em&gt;1991&amp;nbsp;&lt;/em&gt;de Ricardo Trogi mène la course avec 16&amp;nbsp;nominations"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1163767/gala-quebec-cinema-1991-ricardo-trogi-16-nominations" title="Gala Québec Cinéma : 1991 de Ricardo Trogi mène la course avec 16 nominations (Photo: Avec l&#x27;aimable autorisation du WIFF)">Gala Québec Cinéma : 1991 de Ricardo Trogi mène la course avec 16 nominations</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jean-carl-boucher-1991.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jean-carl-boucher-1991.png" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/jean-carl-boucher-1991.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/jean-carl-boucher-1991.png" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/jean-carl-boucher-1991.png" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/jean-carl-boucher-1991.png" alt="L&#x27;acteur dans un wagon de train"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Cinéma</span><h3 class="e-title u-font-c"><a aria-label="Cinéma : Gala Québec Cinéma : 1991 de Ricardo Trogi mène la course avec 16 nominations" class="title-link" href="/nouvelle/1163767/gala-quebec-cinema-1991-ricardo-trogi-16-nominations" tabindex="-1"><span class="title-content">Gala Qu&eacute;bec Cin&eacute;ma&nbsp;:&nbsp;<em>1991&nbsp;</em>de Ricardo Trogi m&egrave;ne la course avec 16&nbsp;nominations</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1163765"><article class="card-style stack-card" data-chrome-extension-type="1163765 | Blogue télé | &lt;strong&gt;Télé&lt;/strong&gt; | Arts | Le poème de Louis-José Houde à Jean-Philippe Wauthier"><a aria-hidden="true" class="card-link hide-text" href="/tele/blogue/1163765/le-poeme-de-louis-jose-houde-a-jean-philippe-wauthier" title="Le poème de Louis-José Houde à Jean-Philippe Wauthier (Photo:  La production est encore jeune inc. / Karine Dufour)">Le poème de Louis-José Houde à Jean-Philippe Wauthier</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/jean-philippe-wauthier-louis-jose-houde-christine-beaulieu-bonsoir-bonsoir.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/jean-philippe-wauthier-louis-jose-houde-christine-beaulieu-bonsoir-bonsoir.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/jean-philippe-wauthier-louis-jose-houde-christine-beaulieu-bonsoir-bonsoir.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-tele/16x9/jean-philippe-wauthier-louis-jose-houde-christine-beaulieu-bonsoir-bonsoir.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-tele/16x9/jean-philippe-wauthier-louis-jose-houde-christine-beaulieu-bonsoir-bonsoir.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/jean-philippe-wauthier-louis-jose-houde-christine-beaulieu-bonsoir-bonsoir.jpg" alt="Louis-José lit un poème à Jean-Philippe Wauthier."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Le blogue Télé</span><h3 class="e-title u-font-c"><a aria-label="Le blogue Télé : Le poème de Louis-José Houde à Jean-Philippe Wauthier" class="title-link" href="/tele/blogue/1163765/le-poeme-de-louis-jose-houde-a-jean-philippe-wauthier" tabindex="-1"><span class="title-content">Le po&egrave;me de Louis-Jos&eacute; Houde &agrave; Jean-Philippe Wauthier</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1163758"><article class="card-style stack-card" data-chrome-extension-type="1163758 | Blogue télé cinema | &lt;strong&gt;Télé&lt;/strong&gt; | Arts | Gala Québec Cinéma: qui sont les sept nommés?"><a aria-hidden="true" class="card-link hide-text" href="/tele/cinema/blogue/1163758/qui-sont-les-sept-nommes-gala-quebec-cinema-prix-iris" title="Gala Québec Cinéma: qui sont les sept nommés? (Photo: Québec Cinéma)">Gala Québec Cinéma: qui sont les sept nommés?</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/les-finalistes-a-liris-du-meilleur-film-2019.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/les-finalistes-a-liris-du-meilleur-film-2019.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-tele/16x9/les-finalistes-a-liris-du-meilleur-film-2019.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-tele/16x9/les-finalistes-a-liris-du-meilleur-film-2019.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-tele/16x9/les-finalistes-a-liris-du-meilleur-film-2019.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-tele/1x1/les-finalistes-a-liris-du-meilleur-film-2019.jpg" alt="Un carton bleu sur lequel sont inscrits les noms des finalistes à l&#x27;Iris du meilleur film 2019: 1991, À tous ceux qui ne me lisent pas, La Bolduc, Genèse, La grande noirceur, Répertoire des villes disparues, Une colonie"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span aria-hidden="true" class="e-attribute u-font-g sc-htpNat cBJmfm">Le blogue Cinéma</span><h3 class="e-title u-font-c"><a aria-label="Le blogue Cinéma : Gala Québec Cinéma: qui sont les sept nommés?" class="title-link" href="/tele/cinema/blogue/1163758/qui-sont-les-sept-nommes-gala-quebec-cinema-prix-iris" tabindex="-1"><span class="title-content">Gala Qu&eacute;bec Cin&eacute;ma: qui sont les sept nomm&eacute;s?</span></a></h3></header></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4 col-xxl-3"><li><a href="/accessibilite-web"><span>Accessibilité</span></a></li><li><a href="/aide-technique"><span>Aide</span></a></li><li><a href="/informations-generales"><span>Contactez-nous</span></a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-5 col-lg-8 col-xl-12 col-xxl-12"><ul class="sub-menu"><li><a href="/mesabonnements/mobile/services_mobiles/">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a href="/conditions-utilisation/droits-auteur">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li></ul><ul class="sub-menu"><li><a href="/plan-site">Plan de site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a href="/vos-donnees/notre-promesse">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<span class="hidden-tag"> (new window)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li></ul></div><div class="last-col"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2019<!-- -->.</span></div><div class="go-to-top"><button class="button-scroll-to-top" type="button"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div aria-live="assertive" class="g-lightbox" role="document"><div class="lightbox-wrapper"><div class="overflow-auto-wrapper"><button class="lightbox-close-button" data-close="true" type="button"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg><span class="hidden-tag"></span></button></div></div><button aria-hidden="true" class="lightbox-shadow" tabindex="-1" type="button"></button></div></div><div></div></div><script>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</script> <script>var domStyleMainHeader=document.getElementById("styleMainHeader"),mainHeader=document.getElementById("js-main-header"),mainWrapper=document.getElementById("js-main-wrapper"),mainHeaderHeight=mainHeader&&1e3<mainHeader.offsetHeight?55:mainHeader.offsetHeight;function formatDate(t,e){var a=new Date-t,n=Math.floor(a/1e3/60);switch(e){case"simple-hour":return"".concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"simple-hour-zero":return" ".concat(t.getHours()<10?"0".concat(t.getHours()):t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"simple-day":return"".concat(getSmallDayFr(t));case"full-day":return"".concat(getDayFr(t));case"simple-date":return"".concat(t.getDate()," ").concat(getSmallMonthFr(t));case"full-date-and-year":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"simple-date-full-month":return"".concat(t.getDate()," ").concat(getMonthFr(t));case"full-date":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t));case"small-full-date":return"".concat(getSmallDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getSmallMonthFr(t));case"simple-date-with-hour":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"minutes":return 1===n?"".concat(n," minute"):0===n?"".concat(n+1," minute"):"".concat(n," minutes");case"date":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"date-with-hours":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," à ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"date-with-weekday":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"full-date-hours":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," à ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"diffusion-date-time":return"".concat(getDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getMonthFr(t),", ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"diffusion-date-time":return"".concat(getDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getMonthFr(t),", ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());default:return""}}function getDayFr(t){return["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"][t.getDay()]}function getSmallDayFr(t){return["dim","lun","mar","mer","jeu","ven","sam"][t.getDay()]}function getSmallMonthFr(t){return["janv","févr","mars","avr","mai","juin","juil","août","sept","oct","nov","déc"][t.getMonth()]}function getMonthFr(t){return["janvier","février","mars","avril","mai","juin","juillet","août","septembre","octobre","novembre","décembre"][t.getMonth()]}function getTimeFromNewDate(){return(new Date).getTime()}function formatTime(){if("undefined"!=typeof document){for(var t=[],e=document.getElementsByTagName("time"),a=0;a<e.length;a+=1)e[a].getAttribute("data-timeutc")&&t.push(e[a]);for(var n=0;n<t.length;n+=1){var c=new Date(t[n].getAttribute("data-timeutc")),r=t[n].getAttribute("data-format");t[n].innerHTML=formatDate(c,r)}}}domStyleMainHeader&&domStyleMainHeader.parentNode.removeChild(domStyleMainHeader),mainWrapper&&(mainWrapper.style.marginTop=mainHeaderHeight+"px"),formatTime();</script> <script async src="/unit/assets/react/client.js?v=1554925521455"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    