                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Pete Buttigieg | ICI.Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Version - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Maire de South Bend, en Indiana, 37 ans – Sans expérience sur la scène fédérale, l&#x27;un des deux trentenaires de la course plaide que le pays a besoin d&#x27;un nouveau départ."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Pete Buttigieg"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/pete-buttigieg-candidat-democrate.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Info"/><meta name="rc.breadcrumb.url.2" content="/info"/><meta name="rc.breadcrumb.titre.3" content="Politique américaine"/><meta name="rc.breadcrumb.url.3" content="/theme/259/politique-americaine"/><meta name="Description" content="Maire de South Bend, en Indiana, 37 ans – Sans expérience sur la scène fédérale, l&#x27;un des deux trentenaires de la course plaide que le pays a besoin d&#x27;un nouveau départ."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2019-03-02|00h21"/><meta name="dc.date.modified" content="2019-03-02|00h21"/><meta property="og:article" content="article"/><meta property="og:title" content="Pete Buttigieg"/><meta property="og:description" content="Maire de South Bend, en Indiana, 37 ans – Sans expérience sur la scène fédérale, l&#x27;un des deux trentenaires de la course plaide que le pays a besoin d&#x27;un nouveau départ."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1156068/presidentielle-americaine-2020-candidats-democrates-pete-buttigieg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/pete-buttigieg-candidat-democrate.jpg"/><meta name="twitter:title" content="Pete Buttigieg"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1156068/presidentielle-americaine-2020-candidats-democrates-pete-buttigieg"/><meta name="twitter:description" content="Maire de South Bend, en Indiana, 37 ans – Sans expérience sur la scène fédérale, l&#x27;un des deux trentenaires de la course plaide que le pays a besoin d&#x27;un nouveau départ."/><meta property="vf:unique_id" content="11-1156068"/>
      <link rel="canonical" href="/nouvelle/1156068/presidentielle-americaine-2020-candidats-democrates-pete-buttigieg"/><link rel="amphtml" href="/amp/1156068/presidentielle-americaine-2020-candidats-democrates-pete-buttigieg"/>
    <!-- /meta --> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script> <link href="/unit/assets/react/main.css?1551455322956" rel="stylesheet"> <style data-styled-components="boMXtV cBJmfm jvUOiv cKVVYn">
/* sc-component-id: sc-bdVaJa */
@media (min-width:0px) and (max-width:480px){.jvUOiv{padding-bottom:56.25%;}} @media (min-width:481px) and (max-width:99999px){.jvUOiv{padding-bottom:56.25%;}}@media (min-width:0px) and (max-width:480px){.cKVVYn{padding-bottom:100%;}} @media (min-width:481px) and (max-width:640px){.cKVVYn{padding-bottom:100%;}} @media (min-width:641px) and (max-width:1023px){.cKVVYn{padding-bottom:56.25%;}} @media (min-width:1024px) and (max-width:2339px){.cKVVYn{padding-bottom:56.25%;}} @media (min-width:2340px) and (max-width:99999px){.cKVVYn{padding-bottom:56.25%;}}</style> <script>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</script><script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script><!-- comScore Identifier: comscorekw=nouvelles -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1156068/presidentielle-americaine-2020-candidats-democrates-pete-buttigieg';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"info_national","Section":"nouvelles","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"version","IdMedia":"1156068","DateModification":"2019-03-01","Dossier":"","DateCreation":"2019-03-01","Url":"http://ici.radio-canada.ca/nouvelle/1156068/presidentielle-americaine-2020-candidats-democrates-pete-buttigieg","SousTheme":"politique_americaine","Application":"rcca_siteweb","Blogue":"","Titre":"Pete Buttigieg","Segment":"nouvelle","CodeEmission":"","Region":"","Sport":"","TypeDocument":"document","Saison":"","Format":"","Signature":"lebeufsophiehelene","Version":"rcca_siteweb_unit","FormatApplication":"siteweb","Reseau":"","NomPage":"nouvelles:version:nouv:2019-03-01:scoop_1156068_presidentielle_americaine_2020_candidats_democrates_","CodePage":"scoop_1156068_presidentielle_americaine_2020_candidats_democrates_pete_buttigieg","Etiquette":"","Niveau":"document","GroupeSection":"version"};
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1156068/presidentielle-americaine-2020-candidats-democrates-pete-buttigieg","sections":"info,nouvelle,radcan_v4,version,politique_americaine","title":"Nouvelle : Pete Buttigieg","authors":"lebeufsophiehelene"};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script></head><body class=""><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><span class="hidden-tag">ICI Radio-Canada</span><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><div class="main-wrapper main-fix-desktop-mt" id="react-src-container" style="margin-top:55px"><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><a href="#vertical-nav-anchor" class="skip-nav-link">Aller au menu principal</a><a href="#container-anchor" class="skip-nav-link">Aller au contenu principal</a><a href="#footer-anchor" class="skip-nav-link">Aller au pied de page</a><div class="g-main-header" id="js-header"><div class="m-navigation-bar"><button aria-atomic="true" aria-expanded="false" aria-haspopup="true" aria-live="polite" class="e-button-menu" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_label" icon="svg-min_label"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_label"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><header class="navigation-bar-widgets"><div class="m-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="js-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-bottom has-align-center"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-bottom has-align-center"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-bottom has-align-after"><span class="tooltip-content">Recherche</span></span></button><div class="header-search-widget"><div class="header-search-widget-container" style="max-height:100vh"><div class="m-input-search-page"><form><label for="input-filter"><span class="hidden-tag">Filtre</span><input type="search" id="input-filter" placeholder="Rechercher un article, une émission" value=""/><button aria-hidden="true" class="reset-filter" disabled="" title="Effacer le contenu saisi" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg></button><button disabled="" type="submit" title="Rechercher"><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg></button></label></form></div></div></div></div></header><button aria-hidden="true" class="e-button-backdrop" tabindex="-1" title="Fermer le menu" type="button"><span class="hidden-tag">Fermer le menu</span></button></div></div><div class="main-container"><div aria-hidden="true" class="navigation-container main-fix-desktop-t is-open" id="main-navigation" style="top:55px;height:calc(100vh - 55px)"><nav aria-labelledby="Navigation principale" class="main-navigation" id="vertical-nav-anchor"><div class="scrollable-navigation-container"><h2 class="hidden-tag" id="mainmenulabel">Menu Principal</h2><div class="change-region"><div class="change-region-link"><small class="item-without-url">Ma région</small><span> </span></div><a class="button-change-region has-tooltip" href="/mon-espace/ma-region"><svg aria-hidden="true" class="svg-icon svg-edit" icon="svg-edit"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-edit"></use></svg><span class="e-tooltip has-bottom has-align-after"><span class="tooltip-content">Éditer ma région</span></span></a></div><ul class="brands-themes submenu-regions-close submenu-portal-mesfinancespersonnelles2019-close submenu-portal-icionlit-close"><li class="item-brand"><a href="/info" class="theme-info">Info</a></li><li class="item-regions has-submenu" id="regions"><button aria-haspopup="true" aria-label="Voir toutes les régions" class="sub-toggle-regions" type="button">Régions<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-regions" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-regions toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-region"><a href="/abitibi-temiscamingue" class="">Abitibi-Témiscamingue</a></li><li class="item-region"><a href="/alberta" class="">Alberta</a></li><li class="item-region"><a href="/bas-saint-laurent" class="">Bas-Saint-Laurent</a></li><li class="item-region"><a href="/colombie-britannique-et-yukon" class="">Colombie-Britannique-Yukon</a></li><li class="item-region"><a href="/cote-nord" class="">Côte-Nord</a></li><li class="item-region"><a href="/estrie" class="">Estrie</a></li><li class="item-region"><a href="/gaspesie-iles-de-la-madeleine" class="">Gaspésie–Îles-de-la-Madeleine</a></li><li class="item-region"><a href="/ottawa-gatineau" class="">Gatineau</a></li><li class="item-region"><a href="/grandmontreal" class="">Grand Montréal</a></li><li class="item-region"><a href="/grand-nord" class="">Grand Nord</a></li><li class="item-region"><a href="/acadie/ile-du-prince-edouard" class="">Île-du-Prince-Édouard</a></li><li class="item-region"><a href="/manitoba" class="">Manitoba</a></li><li class="item-region"><a href="/mauricie" class="">Mauricie–Centre-du-Québec</a></li><li class="item-region"><a href="/ontario/nord-de-l-ontario" class="">Nord de l&#x27;Ontario</a></li><li class="item-region"><a href="/acadie/nouveau-brunswick" class="">Nouveau-Brunswick</a></li><li class="item-region"><a href="/acadie/nouvelle-ecosse" class="">Nouvelle-Écosse</a></li><li class="item-region"><a href="/ottawa-gatineau" class="">Ottawa</a></li><li class="item-region"><a href="/quebec" class="">Québec</a></li><li class="item-region"><a href="/saguenay-lac-saint-jean" class="">Saguenay–Lac-Saint-Jean</a></li><li class="item-region"><a href="/saskatchewan" class="">Saskatchewan</a></li><li class="item-region"><a href="/acadie/terre-neuve-et-labrador" class="">Terre-Neuve-et-Labrador</a></li><li class="item-region"><a href="/ontario/toronto" class="">Toronto</a></li><li class="item-region"><a href="/ontario/windsor" class="">Windsor</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->Régions<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-brand"><a href="/sports" class="theme-sports">Sports</a></li><li class="item-brand"><a href="/arts" class="theme-arts">Arts</a></li><li class="sub-item-info"><a href="/international" class="">International</a></li><li class="sub-item-info"><a href="/politique" class="">Politique</a></li><li class="sub-item-info"><a href="/economie" class="">Économie</a></li><li class="sub-item-info"><a href="/justice-et-faits-divers" class="">Justice et faits divers</a></li><li class="sub-item-info"><a href="/science" class="">Science</a></li><li class="sub-item-info"><a href="/techno" class="">Techno</a></li><li class="sub-item-info"><a href="/environnement" class="">Environnement</a></li><li class="sub-item-info"><a href="/sante" class="">Santé</a></li><li class="sub-item-info"><a href="/alimentation" class="">Alimentation</a></li><li class="sub-item-info"><a href="/art-de-vivre" class="">Art de vivre</a></li><li class="sub-item-info"><a href="/societe" class="">Société</a></li><li class="sub-item-info"><a href="/insolite" class="">Insolite</a></li><li class="item-brand"><a href="/premiere" class="theme-premiere">Ici Première</a></li><li class="item-brand"><a href="/tele" class="theme-tele">Ici Télé</a></li><li class="item-brand"><a class="e-external-link theme-toutv" href="https://ici.tou.tv" target="_blank" title="Ici Tou.tv (Nouvelle fenêtre)">Ici Tou.tv<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link theme-musique" href="https://www.icimusique.ca/" target="_blank" title="Ici Musique (Nouvelle fenêtre)">Ici Musique<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a href="/rdi" class="theme-rdi">Ici RDI</a></li><li class="item-brand"><a class="e-external-link theme-explora" href="http://ici.exploratv.ca/" target="_blank" title="Ici Explora (Nouvelle fenêtre)">Ici Explora<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link theme-artv" href="http://ici.artv.ca/" target="_blank" title="Ici Artv (Nouvelle fenêtre)">Ici Artv<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a href="/archives" class="archives">Archives</a></li><li class="item-brand"><a class="e-external-link lcase theme-jeunesse" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)">Zone Jeunesse<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-jeunesse" href="//ici.radio-canada.ca/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)">Zone Petits<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-jeunesse" href="//ici.radio-canada.ca/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)">Zone Parents<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-rad" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)">Rad<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-rci" href="http://www.rcinet.ca/" target="_blank" title="RCI (Nouvelle fenêtre)">Radio Canada International<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-portals has-submenu" id="portal-mesfinancespersonnelles2019"><button aria-haspopup="true" class="sub-toggle-portal" type="button">Mes finances personnelles<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-portal-mesfinancespersonnelles2019" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-portal toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-portal"><a href="/sujet/mes-finances-personnelles-2019" class="">Mes finances personnelles</a></li><li class="item-portal"><a href="/sujet/mes-finances-personnelles-2019/gerer-mon-budget" class="">Gérer mon budget</a></li><li class="item-portal"><a href="/sujet/mes-finances-personnelles-2019/preparer-mes-impots" class="">Préparer ma déclaration d&#x27;impôt</a></li><li class="item-portal"><a href="/sujet/mes-finances-personnelles-2019/planifier-ma-retraite" class="">Planifier ma retraite</a></li><li class="item-portal"><a href="/sujet/mes-finances-personnelles-2019/choisir-mes-assurances" class="">Choisir mes assurances</a></li><li class="item-portal promo"><a href="/sujet/mes-finances-personnelles-2019/retraite-quebec" class="">Une retraite, ça se planifie!</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->Mes finances personnelles<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-portals has-submenu" id="portal-icionlit"><button aria-haspopup="true" class="sub-toggle-portal" type="button">ICI on lit<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-portal-icionlit" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-portal toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-portal"><a href="/arts/livres" class="">ICI on lit</a></li><li class="item-portal"><a href="/arts/livres/actualites-litteraires" class="">Actualités littéraires</a></li><li class="item-portal"><a href="/arts/livres/meilleur-litterature" class="">La littérature à Radio-Canada</a></li><li class="item-portal"><a href="/arts/livres/rendez-vous-litteraires" class="">Les rendez-vous littéraires</a></li><li class="item-portal"><a href="/arts/livres/libraires-craquent" class="">Les libraires craquent</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->ICI on lit<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-brand"><a href="/espaces-autochtones" class="lcase portal">Espaces autochtones</a></li><li class="return-begin-nav"><a href="#vertical-nav-anchor">Fin du menu principal <br/>(Retour au menu principal)</a></li></ul></div></nav></div><main class="main-content-wrapper" id="container-anchor" tabindex="-1"><div id="grid-container" class="grid-container"><div id="inject-bunker-reconcil"><!--pushState:SpaContent--><!--/pushState:SpaContent--></div></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li></ul></div><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="document-simple-container col-xs-4 col-sm-8 col-md-8 col-lg-10 col-xl-12 col-xxl-14 offset-xl-1 offset-xxl-2" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Info National&lt;/strong&gt; | Version | Politique américaine" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-14 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-3 offset-xxl-5"><nav class="m-breadcrumbs" aria-label="Fil d&#x27;Ariane"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/info">Info</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/259/politique-americaine"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Politique américaine</a></li></ol></nav><header class="m-h1-heading"><h1>Pete Buttigieg</h1></header><p class="m-published-date-time"><time dateTime="2019-03-02T00:21:50.000Z"><span>Publié il y a<!-- --> <time dateTime="Sat Mar 02 2019 00:21:50 GMT+0000 (Coordinated Universal Time)" data-timeutc="Sat Mar 02 2019 00:21:50 GMT+0000 (Coordinated Universal Time)" data-format="minutes">46 minutes</time></span></time></p></header></div><div class="main-multimedia-item redactionals"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl is-16x9-xxl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/pete-buttigieg-candidat-democrate.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/pete-buttigieg-candidat-democrate.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/pete-buttigieg-candidat-democrate.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/pete-buttigieg-candidat-democrate.jpg" media="(min-width: 1240px) and (max-width: 1599px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/pete-buttigieg-candidat-democrate.jpg" media="(min-width: 1600px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/16x9/pete-buttigieg-candidat-democrate.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/16x9/pete-buttigieg-candidat-democrate.jpg" alt="Pete Buttigieg, s&#x27;entretenant avec un journaliste."/></picture><figcaption class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-14 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-3 offset-xxl-5">Pete Buttigieg Photo: Associated Press / Nam Y. Huh</figcaption></div><div class="row full-width-sm full-width-md"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-3 col-xxl-5 no-gutter newsstory-share-social-layout-wrapper"><div class="m-share-social-bar-container"><ul><li><button class="e-btn btn-tertiary icon-only" icon="svg-facebook" title="Partagez via Facebook (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg></span><span class="label">Partagez via Facebook (Fenêtre modale)</span></button></li><li><button class="e-btn btn-tertiary icon-only" icon="svg-twitter" title="Partagez via Twitter (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg></span><span class="label">Partagez via Twitter (Fenêtre modale)</span></button></li><li><button class="e-btn btn-tertiary icon-only" icon="svg-linkedin" title="Partagez via Linkedin (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg></span><span class="label">Partagez via Linkedin (Fenêtre modale)</span></button></li><li><button class="e-btn btn-tertiary icon-only" icon="svg-email" title="Partagez par courriel (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg></span><span class="label">Partagez par courriel (Fenêtre modale)</span></button></li><li><button class="e-btn btn-tertiary icon-only" icon="svg-print" title="Activer l&#x27;option d&#x27;impression du navigateur" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg></span><span class="label">Activer l&#x27;option d&#x27;impression du navigateur</span></button></li><li><button type="button" title="Afficher les commentaires" class="share-button-comment-container e-btn btn-tertiary"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-14 col-xxl-14 offset-sm-1 offset-md-1 no-gutter-xs no-gutter-sm"><div class="m-signature signature-newsstory" itemType="http://schema.org/Person"><div class="signature-container is-image-less"><div class="signature-name-container is-image-less" style="padding-right:116px"><span class="signature-avatar-first-name is-image-less">Sophie-Hélène Lebeuf</span></div><div class="signature-button-container is-image-less"><a aria-label="Aller vers le compte Twitter de Sophie-Hélène Lebeuf" class="signature-button e-btn btn-alternative" href="https://twitter.com/shlebeuf" target="_blank"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg></a><a aria-label="Contacter Sophie-Hélène Lebeuf par courriel" class="signature-button e-btn btn-alternative" href="mailto:sophie-helene.lebeuf@radio-canada.ca"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg></a></div></div></div><div class="lead-container"><p class="e-p">Maire de South Bend, en Indiana, 37 ans – Sans expérience sur la scène fédérale, l&#x27;un des deux trentenaires de la course plaide que le pays a besoin d&#x27;un nouveau départ.</p></div><section class="redactionals document-content-style"><p class="e-p">Ce vétéran de la guerre en Afghanistan n’avait que 29 ans quand il a été élu à la tête de South Bend, une ville manufacturière de 100 000 habitants dont il a contribué à la revitalisation.</p>
<p class="e-p">Prônant une « justice intergénérationnelle », il dénonce les « politiques du passé » sur des enjeux comme les changements climatiques, l’économie et le contrôle des armes à feu.</p>
<p class="e-p">Pete Buttigieg, qui est marié, serait le premier président ouvertement gai. Il a affiché publiquement son intérêt pour l&#x27;investiture démocrate, créant un comité exploratoire pour sonder le terrain.</p>
<p class="e-p">En 2017, il s’est présenté à la présidence du Comité national démocrate, mais a retiré sa candidature, faute d’appuis.</p></section></main></div></article><div class="fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-6 col-xl-6 col-xxl-6 no-gutter sc-bZQynM boMXtV"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-width-xxl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox1598744">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1598744', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1598744', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 col-xxl-24 newsstory-continuous-feed-wrapper"><div class="m-continuous-feed"><div class="feed-header-container"><a href="/info/en-continu" class="feed-header-link" title="Lien vers Info en continu"><h2 class="feed-header-title">Info en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sat Mar 02 2019 00:45:50 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Mar 02 2019 00:45:50 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 45</time></span><a href="/sports/1156115/felix-auger-aliassime-quarts-finale-laslo-djere-sao-paulo-bresil-atp" class="feed-list-link" aria-label="0 h 45Félix Auger-Aliassime s’incline en quarts de finale à Sao Paulo"><h3 class="feed-list-title">Félix Auger-Aliassime s’incline en quarts de finale à Sao Paulo</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Mar 02 2019 00:41:13 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 41</time></span><a href="/nouvelle/1155772/quebec-cour-superieure-cigarettes-tabac-cancer-fumeurs" class="feed-list-link" aria-label="0 h 41Trois cigarettières doivent payer plus de 15&amp;nbsp;milliards à 100&amp;nbsp;000&amp;nbsp;Québécois"><h3 class="feed-list-title">Trois cigarettières doivent payer plus de 15&nbsp;milliards à 100&nbsp;000&nbsp;Québécois</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Mar 02 2019 00:30:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 30</time></span><a href="/sports/1156121/la-skieuse-americaine-devin-logan-suspendue-trois-mois-pour-dopage" class="feed-list-link" aria-label="0 h 30La skieuse américaine Devin Logan suspendue trois mois pour dopage"><h3 class="feed-list-title">La skieuse américaine Devin Logan suspendue trois mois pour dopage</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Mar 02 2019 00:07:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 07</time></span><a href="/sports/1156107/jonathan-diaby-racisme-saint-jerome-petroliers-nord-partisans-bannis-vie-lnah" class="feed-list-link" aria-label="0 h 07Racisme à Saint-Jérôme&amp;nbsp;: les Pétroliers du Nord bannissent deux partisans à vie"><h3 class="feed-list-title">Racisme à Saint-Jérôme&nbsp;: les Pétroliers du Nord bannissent deux partisans à vie</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Fri Mar 01 2019 23:25:32 GMT+0000 (Coordinated Universal Time)" data-format="full-date">vendredi 1 mars</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 23:25:32 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 25</time></span><a href="/nouvelle/1156104/session-parlementaire-budget-elections-equilibre" class="feed-list-link" aria-label="23 h 25Les députés de la Saskatchewan se préparent pour le début de la session législative"><h3 class="feed-list-title">Les députés de la Saskatchewan se préparent pour le début de la session législative</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 22:36:35 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 36</time></span><a href="/nouvelle/1156079/crtc-lance-examen-secteur-sans-fil-idee-partage-reseaux" class="feed-list-link" aria-label="22 h 36Le CRTC lance son examen du secteur sans fil avec l&#x27;idée du partage des réseaux"><h3 class="feed-list-title">Le CRTC lance son examen du secteur sans fil avec l'idée du partage des réseaux</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 22:13:41 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 13</time></span><a href="/nouvelle/1155925/chambly-tuteurs-tutelles-conseil-municipale-maire-denis-lavoie" class="feed-list-link" aria-label="22 h 13Chambly&amp;nbsp;: des procédures de la Ville contre des résidents sont suspendues"><h3 class="feed-list-title">Chambly&nbsp;: des procédures de la Ville contre des résidents sont suspendues</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 21:53:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 53</time></span><a href="/nouvelle/1156075/soutien-russie-sanctions-americaines-maduro-venezuela" class="feed-list-link" aria-label="21 h 53Promesses russes et sanctions américaines pour le régime Maduro au Venezuela"><h3 class="feed-list-title">Promesses russes et sanctions américaines pour le régime Maduro au Venezuela</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 21:44:39 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 44</time></span><a href="/nouvelle/1155952/president-atallah-plq-demission" class="feed-list-link" aria-label="21 h 44Le président du PLQ démissionne sur fond de grogne"><h3 class="feed-list-title">Le président du PLQ démissionne sur fond de grogne</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 21:43:45 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 43</time></span><a href="/nouvelle/1156082/ancien-professeur-prison-piratage-comptes-celebrites" class="feed-list-link" aria-label="21 h 43Un ancien professeur ira en prison pour avoir piraté des comptes de célébrités"><h3 class="feed-list-title">Un ancien professeur ira en prison pour avoir piraté des comptes de célébrités</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 21:41:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 41</time></span><a href="/nouvelle/1156062/jean-francois-lisee-veronique-hivon-direction-pq-elections" class="feed-list-link" aria-label="21 h 41Hivon confirme que Lisée lui a offert de prendre sa place de chef du PQ avant les élections"><h3 class="feed-list-title">Hivon confirme que Lisée lui a offert de prendre sa place de chef du PQ avant les élections</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 21:30:03 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 30</time></span><a href="/nouvelle/1156076/magic-gathering-cartes-collection-trier-classer-robot-machine" class="feed-list-link" aria-label="21 h 30Ce robot peut trier toutes vos cartes Magic automatiquement"><h3 class="feed-list-title">Ce robot peut trier toutes vos cartes Magic automatiquement</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 21:26:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 26</time></span><a href="/nouvelle/1156063/huawei-meng-wanzhou-extradition-snc-lavalin-chine" class="feed-list-link" aria-label="21 h 26Pékin évoque le dossier SNC-Lavalin pour plaider la libération de Meng&amp;nbsp;Wanzhou"><h3 class="feed-list-title">Pékin évoque le dossier SNC-Lavalin pour plaider la libération de Meng&nbsp;Wanzhou</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 21:22:11 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 22</time></span><a href="/nouvelle/1156050/croissance-economique-ralenti-pib-canada-fin-2018" class="feed-list-link" aria-label="21 h 22L&#x27;économie canadienne au ralenti"><h3 class="feed-list-title">L'économie canadienne au ralenti</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 21:09:56 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 09</time></span><a href="/nouvelle/1156057/bande-couleur-tube-dentifrice-composition-faux" class="feed-list-link" aria-label="21 h 09Non, le rectangle de couleur sur le tube de dentifrice n’indique pas sa composition"><h3 class="feed-list-title">Non, le rectangle de couleur sur le tube de dentifrice n’indique pas sa composition</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 21:07:03 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 07</time></span><a href="/nouvelle/1155934/algerie-alger-manifestation-abdelaziz-bouteflika-election-presidentielle" class="feed-list-link" aria-label="21 h 07Les Algériens investissent massivement la rue contre un 5e mandat de Bouteflika"><h3 class="feed-list-title">Les Algériens investissent massivement la rue contre un 5e mandat de Bouteflika</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 21:03:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 03</time></span><a href="/nouvelle/1155986/mario-monette-carole-van-houtte-comparution-accusation" class="feed-list-link" aria-label="21 h 03Accusés d&#x27;avoir molesté des enfants, le pasteur Monette et sa femme sont remis en liberté"><h3 class="feed-list-title">Accusés d'avoir molesté des enfants, le pasteur Monette et sa femme sont remis en liberté</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 20:59:42 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 59</time></span><a href="/nouvelle/1155947/canada-pret-autoriser-processus-extradition-meng-wanzhou" class="feed-list-link" aria-label="20 h 59Ottawa autorise des audiences sur l&#x27;extradition de Meng Wanzhou"><h3 class="feed-list-title">Ottawa autorise des audiences sur l'extradition de Meng Wanzhou</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 20:46:54 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 46</time></span><a href="/sports/1156016/f1-lance-stroll-bilan-essais-hiver-racing-point-sergio-perez" class="feed-list-link" aria-label="20 h 46«&amp;nbsp;Nous sommes sur la même page, Sergio et moi&amp;nbsp;» - Lance Stroll"><h3 class="feed-list-title">«&nbsp;Nous sommes sur la même page, Sergio et moi&nbsp;» - Lance Stroll</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Fri Mar 01 2019 20:44:52 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 44</time></span><a href="/nouvelle/1156048/immigration-twitter-comptes-mobilisation-internet-legault" class="feed-list-link" aria-label="20 h 44Un millier d’Iraniens s’activent sur Twitter pour dénoncer la réforme de l’immigration au Québec"><h3 class="feed-list-title">Un millier d’Iraniens s’activent sur Twitter pour dénoncer la réforme de l’immigration au Québec</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn btn-secondary icon-only disabled" icon="svg-caret_n" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn btn-secondary icon-only" icon="svg-caret_s" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div><div class="g-autopromo-wrapper"><div class="container-adbox-autopromo"><div class="e-autopromo no-pub ratio-1x1" data-metrie="ci_sw-rcca_bns_ext_autopr-unit_ici-explora-planete-techno_tuile" style="background-image:url(&#x27;https://images.radio-canada.ca/q_auto,w_635/v1/auto-promo/une/2x3/ici-explora-planete-techno.jpg&#x27;)"><a class="e-external-link" href="http://planetetechno.exploratv.ca/" target="_blank" title="ICI Explora - Planète techno (nouvelle fenêtre)"><span class="hidden-tag"> (nouvelle fenêtre)</span></a></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20 col-xxl-24"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Scoop&quot;,&quot;id&quot;:&quot;1000946&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1155772/quebec-cour-superieure-cigarettes-tabac-cancer-fumeurs" title="Trois cigarettières doivent payer plus de 15&amp;nbsp;milliards à 100&amp;nbsp;000&amp;nbsp;Québécois">Trois cigarettières doivent payer plus de 15&amp;nbsp;milliards à 100&amp;nbsp;000&amp;nbsp;Québécois</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 1</span><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Procès et poursuites</span><h3 class="e-title u-font-c" aria-label="Procès et poursuites : Trois cigarettières doivent payer plus de 15 milliards à 100 000 Québécois"><span class="title-content">Trois cigaretti&egrave;res doivent payer plus de 15&nbsp;milliards &agrave; 100&nbsp;000&nbsp;Qu&eacute;b&eacute;cois</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1156062/jean-francois-lisee-veronique-hivon-direction-pq-elections" title="Hivon confirme que Lisée lui a offert de prendre sa place de chef du PQ avant les élections">Hivon confirme que Lisée lui a offert de prendre sa place de chef du PQ avant les élections</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 2</span><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Politique provinciale</span><h3 class="e-title u-font-c" aria-label="Politique provinciale : Hivon confirme que Lisée lui a offert de prendre sa place de chef du PQ avant les élections"><span class="title-content">Hivon confirme que Lis&eacute;e lui a offert de prendre sa place de chef du PQ avant les&nbsp;&mldr;</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1156048/immigration-twitter-comptes-mobilisation-internet-legault" title="Un millier d’Iraniens s’activent sur Twitter pour dénoncer la réforme de l’immigration au Québec">Un millier d’Iraniens s’activent sur Twitter pour dénoncer la réforme de l’immigration au Québec</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 3</span><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Immigration</span><h3 class="e-title u-font-c" aria-label="Immigration : Un millier d’Iraniens s’activent sur Twitter pour dénoncer la réforme de l’immigration au Québec"><span class="title-content">Un millier d&rsquo;Iraniens s&rsquo;activent sur Twitter pour d&eacute;noncer la r&eacute;forme de l&rsquo;immigration&nbsp;&mldr;</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1156061/bora-parc-villages-vacances-valcartier-quebec-pluie-poursuites" title="Pluie de poursuites contre le Village Vacances Valcartier et le Bora Parc">Pluie de poursuites contre le Village Vacances Valcartier et le Bora Parc</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 4</span><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Procès et poursuites</span><h3 class="e-title u-font-c" aria-label="Procès et poursuites : Pluie de poursuites contre le Village Vacances Valcartier et le Bora Parc"><span class="title-content">Pluie de poursuites contre le Village Vacances Valcartier et le Bora Parc</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1156063/huawei-meng-wanzhou-extradition-snc-lavalin-chine" title="Pékin évoque le dossier SNC-Lavalin pour plaider la libération de Meng&amp;nbsp;Wanzhou">Pékin évoque le dossier SNC-Lavalin pour plaider la libération de Meng&amp;nbsp;Wanzhou</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 5</span><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Justice</span><h3 class="e-title u-font-c" aria-label="Justice : Pékin évoque le dossier SNC-Lavalin pour plaider la libération de Meng Wanzhou"><span class="title-content">P&eacute;kin &eacute;voque le dossier SNC-Lavalin pour plaider la lib&eacute;ration de Meng&nbsp;Wanzhou</span></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-24"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox1598745">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox1598745', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox1598745', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer id="comment" class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-18 col-xxl-20 offset-xl-1 offset-xxl-2"><div class="m-comment redactionals"><div class="comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 col-xxl-17 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-14 offset-lg-1 offset-xl-3 offset-xxl-5"><h2 class="redactional">Vos commentaires</h2><p class="e-p">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la nétiquette. Bonne discussion !</p><button class="e-btn btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 col-xxl-7 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Pete%20Buttigieg&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1156068/presidentielle-americaine-2020-candidats-democrates-pete-buttigieg]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div><div class=" m-viafoura col-sm-6 col-md-8 col-lg-10 col-xl-14 col-xxl-16 offset-sm-1 no-gutter"><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-15 offset-lg-1 offset-xl-3 offset-xxl-5" id="pluckComments-0" style="display:none"></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/259/politique-americaine"><span>Politique américaine</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1155865"><article class="card-style stack-card" data-chrome-extension-type="1155865 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine | L&#x27;ancien avocat de Trump s&#x27;est montré «&amp;nbsp;coopératif&amp;nbsp;» au Congrès"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1155865/ancien-avocat-trump-cooperatif-congres-commission" title="L&#x27;ancien avocat de Trump s&#x27;est montré « coopératif » au Congrès (Photo: Reuters / Joshua Roberts)">L&#x27;ancien avocat de Trump s&#x27;est montré « coopératif » au Congrès</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/michael-cohen-audience-washington-.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/michael-cohen-audience-washington-.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/michael-cohen-audience-washington-.jpg" alt="L&#x27;homme, aux cheveux poivre et sel, serre la main d&#x27;un policier de Washington."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Politique américaine</span><h3 class="e-title u-font-c"><a aria-label="Politique américaine : L&#x27;ancien avocat de Trump s&#x27;est montré « coopératif » au Congrès" class="title-link" href="/nouvelle/1155865/ancien-avocat-trump-cooperatif-congres-commission" tabindex="-1"><span class="title-content">L&apos;ancien avocat de Trump s&apos;est montr&eacute; &laquo;&nbsp;coop&eacute;ratif&nbsp;&raquo; au Congr&egrave;s</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1155648"><article class="card-style stack-card" data-chrome-extension-type="1155648 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Six éléments à retenir du témoignage de Michael Cohen devant le Congrès"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1155648/temoignage-michael-cohen-congres-bouvier-auclair-trump-russie" title="Six éléments à retenir du témoignage de Michael Cohen devant le Congrès (Photo: Reuters / Jonathan Ernst)">Six éléments à retenir du témoignage de Michael Cohen devant le Congrès</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/michael-cohen-5.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/michael-cohen-5.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/michael-cohen-5.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/michael-cohen-5.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/michael-cohen-5.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/michael-cohen-5.jpg" alt="Michael Cohen parle dans un micro."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Amériques</span><h3 class="e-title u-font-c"><a aria-label="Amériques : Six éléments à retenir du témoignage de Michael Cohen devant le Congrès" class="title-link" href="/nouvelle/1155648/temoignage-michael-cohen-congres-bouvier-auclair-trump-russie" tabindex="-1"><span class="title-content">Six &eacute;l&eacute;ments &agrave; retenir du t&eacute;moignage de Michael Cohen devant le Congr&egrave;s</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1155438"><article class="card-style stack-card" data-chrome-extension-type="1155438 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Témoignage explosif de Cohen contre Trump devant le Congrès"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1155438/interrogatoire-michael-cohen-congres" title="Témoignage explosif de Cohen contre Trump devant le Congrès (Photo: AFP/Getty Images / Jim Watson)">Témoignage explosif de Cohen contre Trump devant le Congrès</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cohen-congres.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cohen-congres.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cohen-congres.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/cohen-congres.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/cohen-congres.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cohen-congres.jpg" alt="TOPSHOT - Michael Cohen prête serment devant la commission de la Chambre des représentants chargée de la surveillance gouvernementale, mercredi, à Washington."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1155438/interrogatoire-michael-cohen-congres?isAutoPlay=1" title="Témoignage explosif de Cohen contre Trump devant le Congrès (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Témoignage explosif de Cohen contre Trump devant le Congrès (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time>03:06</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Donald Trump, président des États-Unis</span><h3 class="e-title u-font-c"><a aria-label="Donald Trump, président des États-Unis : Témoignage explosif de Cohen contre Trump devant le Congrès (Contenu vidéo)" class="title-link" href="/nouvelle/1155438/interrogatoire-michael-cohen-congres" tabindex="-1"><span class="title-content">T&eacute;moignage explosif de Cohen contre Trump devant le Congr&egrave;s</span></a></h3></header></div></div><div class="m-complex-play" aria-hidden="true"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1155438/interrogatoire-michael-cohen-congres" title="Témoignage explosif de Cohen contre Trump devant le Congrès (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Témoignage explosif de Cohen contre Trump devant le Congrès (Regarder la vidéo)</span></a><div class="content-complex-play u-font-g"><data class="e-duration is-nightmode"><time>03:06</time></data></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1155379"><article class="card-style stack-card" data-chrome-extension-type="1155379 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine | Les représentants démocrates votent pour faire tomber l&#x27;«&amp;nbsp;urgence nationale&amp;nbsp;» de Trump"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1155379/mur-president-congres-chambre-representants" title="Les représentants démocrates votent pour faire tomber l&#x27;« urgence nationale » de Trump (Photo: Reuters / Jonathan Ernst)">Les représentants démocrates votent pour faire tomber l&#x27;« urgence nationale » de Trump</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/congres-chambre-representants.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/congres-chambre-representants.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/congres-chambre-representants.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/congres-chambre-representants.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/congres-chambre-representants.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/congres-chambre-representants.jpg" alt="La présidente de la Chambre des représentants, Nancy Pelosi, s&#x27;adresse aux élus, le 3 janvier 2019. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Politique américaine</span><h3 class="e-title u-font-c"><a aria-label="Politique américaine : Les représentants démocrates votent pour faire tomber l&#x27;« urgence nationale » de Trump" class="title-link" href="/nouvelle/1155379/mur-president-congres-chambre-representants" tabindex="-1"><span class="title-content">Les repr&eacute;sentants d&eacute;mocrates votent pour faire tomber l&apos;&laquo;&nbsp;urgence nationale&nbsp;&raquo; de Trump</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1154995"><article class="card-style stack-card" data-chrome-extension-type="1154995 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Rapport Mueller&amp;nbsp;: voici les acteurs"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1154995/rapport-mueller-donald-trump-fbi" title="Rapport Mueller : voici les acteurs (Photo: Radio-Canada / Frédéric Lacelle)">Rapport Mueller : voici les acteurs</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cartes-trump.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cartes-trump.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cartes-trump.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/cartes-trump.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/cartes-trump.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cartes-trump.jpg" alt="Cartes et photo de Trump "/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1154995/rapport-mueller-donald-trump-fbi?isAutoPlay=1" title="Rapport Mueller : voici les acteurs (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Rapport Mueller : voici les acteurs (Regarder la vidéo)</span></a></div><data class="e-duration is-nightmode"><time>06:55</time></data></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Donald Trump, président des États-Unis</span><h3 class="e-title u-font-c"><a aria-label="Donald Trump, président des États-Unis : Rapport Mueller : voici les acteurs (Contenu vidéo)" class="title-link" href="/nouvelle/1154995/rapport-mueller-donald-trump-fbi" tabindex="-1"><span class="title-content">Rapport Mueller&nbsp;: voici les acteurs</span></a></h3></header></div></div><div class="m-complex-play" aria-hidden="true"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1154995/rapport-mueller-donald-trump-fbi" title="Rapport Mueller&amp;nbsp;: voici les acteurs (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Rapport Mueller&nbsp;: voici les acteurs (Regarder la vidéo)</span></a><div class="content-complex-play u-font-g"><data class="e-duration is-nightmode"><time>06:55</time></data></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1154931"><article class="card-style stack-card" data-chrome-extension-type="1154931 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Donald Trump veut revoir les célébrations du 4&amp;nbsp;juillet"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1154931/trump-discours-4-juillet-washington-salut-amerique" title="Donald Trump veut revoir les célébrations du 4 juillet (Photo: Reuters / Jim Young)">Donald Trump veut revoir les célébrations du 4 juillet</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/donald-trump-86.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/donald-trump-86.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/donald-trump-86.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/donald-trump-86.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/donald-trump-86.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/donald-trump-86.jpg" alt="Donald Trump lève le bras droit, tout sourire, derrière un lutrin à l&#x27;intérieur de la Maison-Blanche."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Amériques</span><h3 class="e-title u-font-c"><a aria-label="Amériques : Donald Trump veut revoir les célébrations du 4 juillet" class="title-link" href="/nouvelle/1154931/trump-discours-4-juillet-washington-salut-amerique" tabindex="-1"><span class="title-content">Donald Trump veut revoir les c&eacute;l&eacute;brations du 4&nbsp;juillet</span></a></h3></header></div></div></div></article></li></ul></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" id="footer-anchor" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4 col-xxl-3"><li><a href="/accessibilite-web"><span>Accessibilité</span></a></li><li><a href="/aide-technique"><span>Aide</span></a></li><li><a href="/informations-generales"><span>Contactez-nous</span></a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-5 col-lg-8 col-xl-12 col-xxl-12"><ul class="sub-menu"><li><a href="/mesabonnements/mobile/services_mobiles/">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a href="/conditions-utilisation/droits-auteur">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li></ul><ul class="sub-menu"><li><a href="/plan-site">Plan de site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a href="/vos-donnees/notre-promesse">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<span class="hidden-tag"> (new window)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li></ul></div><div class="last-col"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2019<!-- -->.</span></div><div class="go-to-top"><button class="button-scroll-to-top"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="rc-lightbox "><div class="rc-lightbox-wrapper"><div class="overflow-auto-wrapper"><button type="button" data-close="true" class="rc-lightbox-close-button"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg><span class="hidden-tag"></span></button></div></div><div class="rc-lightbox-shadow" role="button" aria-hidden="true"></div></div></div></div><script>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</script> <script>"use strict";function formatDate(t,e){var a=new Date-t,n=Math.floor(a/1e3/60);switch(e){case"simple-hour":return"".concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"simple-hour-zero":return" ".concat(t.getHours()<10?"0".concat(t.getHours()):t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"simple-day":return"".concat(getSmallDayFr(t));case"full-day":return"".concat(getDayFr(t));case"simple-date":return"".concat(t.getDate()," ").concat(getSmallMonthFr(t));case"full-date-and-year":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"simple-date-full-month":return"".concat(t.getDate()," ").concat(getMonthFr(t));case"full-date":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t));case"small-full-date":return"".concat(getSmallDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getSmallMonthFr(t));case"simple-date-with-hour":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"minutes":return 1===n?"".concat(n," minute"):0===n?"".concat(n+1," minute"):"".concat(n," minutes");case"date":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"date-with-hours":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," à ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"date-with-weekday":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"full-date-hours":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," à ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"diffusion-date-time":return"".concat(getDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getMonthFr(t),", ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"diffusion-date-time":return"".concat(getDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getMonthFr(t),", ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());default:return""}}function getDayFr(t){return["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"][t.getDay()]}function getSmallDayFr(t){return["dim","lun","mar","mer","jeu","ven","sam"][t.getDay()]}function getSmallMonthFr(t){return["janv","févr","mars","avr","mai","juin","juil","août","sept","oct","nov","déc"][t.getMonth()]}function getMonthFr(t){return["janvier","février","mars","avril","mai","juin","juillet","août","septembre","octobre","novembre","décembre"][t.getMonth()]}function getTimeFromNewDate(){return(new Date).getTime()}function formatTime(){if("undefined"!=typeof document){for(var t=[],e=document.getElementsByTagName("time"),a=0;a<e.length;a+=1)e[a].getAttribute("data-timeutc")&&t.push(e[a]);for(var n=0;n<t.length;n+=1){var c=new Date(t[n].getAttribute("data-timeutc")),r=t[n].getAttribute("data-format");t[n].innerHTML=formatDate(c,r)}}}formatTime();</script> <script async src="/unit/assets/react/client.js?v=1551455322956"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    