                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Heather Nauert retire sa candidature au poste d&#x27;ambassadrice des États-Unis à l&#x27;ONU | ICI.Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone International - ICI.Radio-Canada.ca"/><meta name="dc.description" content="Heather Nauert, ancienne journaliste et porte-parole du département d&#x27;État américain, a annoncé samedi avoir renoncé à se porter candidate au poste d&#x27;ambassadrice des États-Unis aux Nations unies."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Heather Nauert retire sa candidature au poste d&#x27;ambassadrice des États-Unis à l&#x27;ONU"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/heather-nauert-3.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Info"/><meta name="rc.breadcrumb.url.2" content="/info"/><meta name="rc.breadcrumb.titre.3" content="International"/><meta name="rc.breadcrumb.url.3" content="/international"/><meta name="rc.breadcrumb.titre.4" content="Politique américaine"/><meta name="rc.breadcrumb.url.4" content="/theme/259/politique-americaine"/><meta name="Description" content="Heather Nauert, ancienne journaliste et porte-parole du département d&#x27;État américain, a annoncé samedi avoir renoncé à se porter candidate au poste d&#x27;ambassadrice des États-Unis aux Nations unies."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2019-02-17|02h50"/><meta name="dc.date.modified" content="2019-02-17|02h50"/><meta property="og:article" content="article"/><meta property="og:title" content="Heather Nauert retire sa candidature au poste d&#x27;ambassadrice des États-Unis à l&#x27;ONU"/><meta property="og:description" content="Heather Nauert, ancienne journaliste et porte-parole du département d&#x27;État américain, a annoncé samedi avoir renoncé à se porter candidate au poste d&#x27;ambassadrice des États-Unis aux Nations unies."/><meta property="og:url" content="https://ici.radio-canada.ca/nouvelle/1153485/journaliste-fox-news-presentatrice-tele-nations-unies-diplomatie"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/heather-nauert-3.jpg"/><meta name="twitter:title" content="Heather Nauert retire sa candidature au poste d&#x27;ambassadrice des États-Unis à l&#x27;ONU"/><meta name="twitter:url" content="https://ici.radio-canada.ca/nouvelle/1153485/journaliste-fox-news-presentatrice-tele-nations-unies-diplomatie"/><meta name="twitter:description" content="Heather Nauert, ancienne journaliste et porte-parole du département d&#x27;État américain, a annoncé samedi avoir renoncé à se porter candidate au poste d&#x27;ambassadrice des États-Unis aux Nations unies."/><meta property="vf:unique_id" content="11-1153485"/>
      <link rel="canonical" href="/nouvelle/1153485/journaliste-fox-news-presentatrice-tele-nations-unies-diplomatie"/><link rel="amphtml" href="/amp/1153485/journaliste-fox-news-presentatrice-tele-nations-unies-diplomatie"/>
    <!-- /meta --> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script> <link href="/unit/assets/react/main.css?1550081158789" rel="stylesheet"> <style data-styled-components="boMXtV cBJmfm jvUOiv cKVVYn">
/* sc-component-id: sc-bdVaJa */
@media (min-width:0px) and (max-width:480px){.jvUOiv{padding-bottom:56.25%;}} @media (min-width:481px) and (max-width:99999px){.jvUOiv{padding-bottom:56.25%;}}@media (min-width:0px) and (max-width:480px){.cKVVYn{padding-bottom:100%;}} @media (min-width:481px) and (max-width:640px){.cKVVYn{padding-bottom:100%;}} @media (min-width:641px) and (max-width:1023px){.cKVVYn{padding-bottom:56.25%;}} @media (min-width:1024px) and (max-width:2339px){.cKVVYn{padding-bottom:56.25%;}} @media (min-width:2340px) and (max-width:99999px){.cKVVYn{padding-bottom:56.25%;}}</style> <script>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</script><script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script><!-- comScore Identifier: comscorekw=nouvelles -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/nouvelle/1153485/journaliste-fox-news-presentatrice-tele-nations-unies-diplomatie';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"info_national","Section":"nouvelles","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"international","IdMedia":"1153485","DateModification":"2019-02-16","Dossier":"","DateCreation":"2019-02-16","Url":"http://ici.radio-canada.ca/nouvelle/1153485/journaliste-fox-news-presentatrice-tele-nations-unies-diplomatie","SousTheme":"politique_americaine","Application":"rcca_siteweb","Blogue":"","Titre":"Heather Nauert retire sa candidature au poste d'ambassadrice des États-Unis à l'ONU","Segment":"nouvelle","CodeEmission":"","Region":"","Sport":"","TypeDocument":"document","Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","FormatApplication":"siteweb","Reseau":"","NomPage":"nouvelles:inter:nouv:2019-02-16:scoop_1153485_journaliste_fox_news_presentatrice_tele_nations_unies_","CodePage":"scoop_1153485_journaliste_fox_news_presentatrice_tele_nations_unies_diplomatie","Etiquette":"ameriques","Niveau":"document","GroupeSection":"international"};
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/nouvelle/1153485/journaliste-fox-news-presentatrice-tele-nations-unies-diplomatie","sections":"info,nouvelle,radcan_v4,international,politique_americaine","title":"Nouvelle : Heather Nauert retire sa candidature au poste d'ambassadrice des États-Unis à l'ONU","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script></head><body class=""><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><span class="hidden-tag">ICI Radio-Canada</span><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><div class="main-wrapper main-fix-desktop-mt" id="react-src-container" style="margin-top:55px"><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><a href="#vertical-nav-anchor" class="skip-nav-link">Aller au menu principal</a><a href="#container-anchor" class="skip-nav-link">Aller au contenu principal</a><a href="#footer-anchor" class="skip-nav-link">Aller au pied de page</a><div class="g-main-header" id="js-header"><div class="m-navigation-bar"><button aria-atomic="true" aria-expanded="false" aria-haspopup="true" aria-live="polite" class="e-button-menu" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_label" icon="svg-min_label"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_label"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><header class="navigation-bar-widgets"><div class="m-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="js-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-bottom has-align-center"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-bottom has-align-center"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-bottom has-align-after"><span class="tooltip-content">Recherche</span></span></button><div class="header-search-widget"><div class="header-search-widget-container" style="max-height:100vh"><div class="m-input-search-page"><form><label for="input-filter"><span class="hidden-tag">Filtre</span><input type="search" id="input-filter" placeholder="Rechercher un article, une émission" value=""/><button aria-hidden="true" class="reset-filter" disabled="" title="Effacer le contenu saisi" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg></button><button disabled="" type="submit" title="Rechercher"><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg></button></label></form></div></div></div></div></header><button aria-hidden="true" class="e-button-backdrop" tabindex="-1" title="Fermer le menu" type="button"><span class="hidden-tag">Fermer le menu</span></button></div></div><div class="main-container"><div aria-hidden="true" class="navigation-container main-fix-desktop-t is-open" id="main-navigation" style="top:55px;height:calc(100vh - 55px)"><nav aria-labelledby="Navigation principale" class="main-navigation" id="vertical-nav-anchor"><div class="scrollable-navigation-container"><h2 class="hidden-tag" id="mainmenulabel">Menu Principal</h2><div class="change-region"><div class="change-region-link"><small class="item-without-url">Ma région</small><span> </span></div><a class="button-change-region has-tooltip" href="/mon-espace/ma-region"><svg aria-hidden="true" class="svg-icon svg-edit" icon="svg-edit"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-edit"></use></svg><span class="e-tooltip has-bottom has-align-after"><span class="tooltip-content">Éditer ma région</span></span></a></div><ul class="brands-themes submenu-regions-close submenu-portal-mesfinancespersonnelles2019-close submenu-portal-icionlit-close"><li class="item-brand"><a href="/info" class="theme-info">Info</a></li><li class="item-regions has-submenu" id="regions"><button aria-haspopup="true" aria-label="Voir toutes les régions" class="sub-toggle-regions" type="button">Régions<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-regions" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-regions toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-region"><a href="/abitibi-temiscamingue" class="">Abitibi-Témiscamingue</a></li><li class="item-region"><a href="/alberta" class="">Alberta</a></li><li class="item-region"><a href="/bas-saint-laurent" class="">Bas-Saint-Laurent</a></li><li class="item-region"><a href="/colombie-britannique-et-yukon" class="">Colombie-Britannique-Yukon</a></li><li class="item-region"><a href="/cote-nord" class="">Côte-Nord</a></li><li class="item-region"><a href="/estrie" class="">Estrie</a></li><li class="item-region"><a href="/gaspesie-iles-de-la-madeleine" class="">Gaspésie–Îles-de-la-Madeleine</a></li><li class="item-region"><a href="/ottawa-gatineau" class="">Gatineau</a></li><li class="item-region"><a href="/grandmontreal" class="">Grand Montréal</a></li><li class="item-region"><a href="/grand-nord" class="">Grand Nord</a></li><li class="item-region"><a href="/acadie/ile-du-prince-edouard" class="">Île-du-Prince-Édouard</a></li><li class="item-region"><a href="/manitoba" class="">Manitoba</a></li><li class="item-region"><a href="/mauricie" class="">Mauricie–Centre-du-Québec</a></li><li class="item-region"><a href="/ontario/nord-de-l-ontario" class="">Nord de l&#x27;Ontario</a></li><li class="item-region"><a href="/acadie/nouveau-brunswick" class="">Nouveau-Brunswick</a></li><li class="item-region"><a href="/acadie/nouvelle-ecosse" class="">Nouvelle-Écosse</a></li><li class="item-region"><a href="/ottawa-gatineau" class="">Ottawa</a></li><li class="item-region"><a href="/quebec" class="">Québec</a></li><li class="item-region"><a href="/saguenay-lac-saint-jean" class="">Saguenay–Lac-Saint-Jean</a></li><li class="item-region"><a href="/saskatchewan" class="">Saskatchewan</a></li><li class="item-region"><a href="/acadie/terre-neuve-et-labrador" class="">Terre-Neuve-et-Labrador</a></li><li class="item-region"><a href="/ontario/toronto" class="">Toronto</a></li><li class="item-region"><a href="/ontario/windsor" class="">Windsor</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->Régions<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-brand"><a href="/sports" class="theme-sports">Sports</a></li><li class="item-brand"><a href="/arts" class="theme-arts">Arts</a></li><li class="sub-item-info"><a href="/international" class="">International</a></li><li class="sub-item-info"><a href="/politique" class="">Politique</a></li><li class="sub-item-info"><a href="/economie" class="">Économie</a></li><li class="sub-item-info"><a href="/justice-et-faits-divers" class="">Justice et faits divers</a></li><li class="sub-item-info"><a href="/science" class="">Science</a></li><li class="sub-item-info"><a href="/techno" class="">Techno</a></li><li class="sub-item-info"><a href="/environnement" class="">Environnement</a></li><li class="sub-item-info"><a href="/sante" class="">Santé</a></li><li class="sub-item-info"><a href="/alimentation" class="">Alimentation</a></li><li class="sub-item-info"><a href="/art-de-vivre" class="">Art de vivre</a></li><li class="sub-item-info"><a href="/societe" class="">Société</a></li><li class="sub-item-info"><a href="/insolite" class="">Insolite</a></li><li class="item-brand"><a href="/premiere" class="theme-premiere">Ici Première</a></li><li class="item-brand"><a href="/tele" class="theme-tele">Ici Télé</a></li><li class="item-brand"><a class="e-external-link theme-toutv" href="https://ici.tou.tv" target="_blank" title="Ici Tou.tv (Nouvelle fenêtre)">Ici Tou.tv<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link theme-musique" href="https://www.icimusique.ca/" target="_blank" title="Ici Musique (Nouvelle fenêtre)">Ici Musique<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a href="/rdi" class="theme-rdi">Ici RDI</a></li><li class="item-brand"><a class="e-external-link theme-explora" href="http://ici.exploratv.ca/" target="_blank" title="Ici Explora (Nouvelle fenêtre)">Ici Explora<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link theme-artv" href="http://ici.artv.ca/" target="_blank" title="Ici Artv (Nouvelle fenêtre)">Ici Artv<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a href="/archives" class="archives">Archives</a></li><li class="item-brand"><a class="e-external-link lcase theme-jeunesse" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)">Zone Jeunesse<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-jeunesse" href="//ici.radio-canada.ca/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)">Zone Petits<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-jeunesse" href="//ici.radio-canada.ca/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)">Zone Parents<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-rad" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)">Rad<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-rci" href="http://www.rcinet.ca/" target="_blank" title="RCI (Nouvelle fenêtre)">Radio Canada International<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-portals has-submenu" id="portal-mesfinancespersonnelles2019"><button aria-haspopup="true" class="sub-toggle-portal" type="button">Mes finances personnelles<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-portal-mesfinancespersonnelles2019" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-portal toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-portal"><a href="/sujet/mes-finances-personnelles-2019" class="">Mes finances personnelles</a></li><li class="item-portal"><a href="/sujet/mes-finances-personnelles-2019/gerer-mon-budget" class="">Gérer mon budget</a></li><li class="item-portal"><a href="/sujet/mes-finances-personnelles-2019/preparer-mes-impots" class="">Préparer ma déclaration d&#x27;impôt</a></li><li class="item-portal"><a href="/sujet/mes-finances-personnelles-2019/planifier-ma-retraite" class="">Planifier ma retraite</a></li><li class="item-portal"><a href="/sujet/mes-finances-personnelles-2019/choisir-mes-assurances" class="">Choisir mes assurances</a></li><li class="item-portal promo"><a href="/sujet/mes-finances-personnelles-2019/retraite-quebec" class="">Une retraite, ça se planifie!</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->Mes finances personnelles<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-portals has-submenu" id="portal-icionlit"><button aria-haspopup="true" class="sub-toggle-portal" type="button">ICI on lit<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-portal-icionlit" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-portal toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-portal"><a href="/arts/livres" class="">ICI on lit</a></li><li class="item-portal"><a href="/arts/livres/actualites-litteraires" class="">Actualités littéraires</a></li><li class="item-portal"><a href="/arts/livres/meilleur-litterature" class="">La littérature à Radio-Canada</a></li><li class="item-portal"><a href="/arts/livres/rendez-vous-litteraires" class="">Les rendez-vous littéraires</a></li><li class="item-portal"><a href="/arts/livres/libraires-craquent" class="">Les libraires craquent</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->ICI on lit<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-brand"><a href="/espaces-autochtones" class="lcase portal">Espaces autochtones</a></li><li class="return-begin-nav"><a href="#vertical-nav-anchor">Fin du menu principal <br/>(Retour au menu principal)</a></li></ul></div></nav></div><main class="main-content-wrapper" id="container-anchor" tabindex="-1"><div id="grid-container" class="grid-container"><div id="inject-bunker-reconcil"><!--pushState:SpaContent--><!--/pushState:SpaContent--></div></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li></ul></div><div class="theme-info"><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="document-simple-container col-xs-4 col-sm-8 col-md-8 col-lg-10 col-xl-12 col-xxl-14 offset-xl-1 offset-xxl-2" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-14 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-3 offset-xxl-5"><nav class="m-breadcrumbs" aria-label="Fil d’Ariane"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/info">Info</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/international">International</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/259/politique-americaine"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Politique américaine</a></li></ol></nav><header class="m-h1-heading"><h1>Heather Nauert retire sa candidature au&nbsp;poste d'ambassadrice des&nbsp;États-Unis à&nbsp;l'ONU</h1></header><p class="m-published-date-time"><time dateTime="2019-02-17T02:50:29.000Z"><span>Publié il y a<!-- --> <time dateTime="Sun Feb 17 2019 02:50:29 GMT+0000 (Coordinated Universal Time)" data-timeutc="Sun Feb 17 2019 02:50:29 GMT+0000 (Coordinated Universal Time)" data-format="minutes">26 minutes</time></span></time></p></header></div><div class="main-multimedia-item redactionals"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl is-16x9-xxl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/heather-nauert-3.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/heather-nauert-3.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/heather-nauert-3.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/heather-nauert-3.jpg" media="(min-width: 1240px) and (max-width: 1599px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/heather-nauert-3.jpg" media="(min-width: 1600px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/16x9/heather-nauert-3.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/16x9/heather-nauert-3.jpg" alt="Heather Nauert, porte-parole du département d&#x27;État, le 29 mai 2018"/></picture><figcaption class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-14 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-3 offset-xxl-5">Heather Nauert n'avait aucune expérience diplomatique avant de devenir porte-parole du département d'État en avril 2017. Photo: AFP/Getty Images / MANDEL NGAN</figcaption></div><div class="row full-width-sm full-width-md"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-3 col-xxl-5 no-gutter newsstory-share-social-layout-wrapper"><div class="m-share-social-bar-container"><ul><li><button class="e-btn btn-tertiary icon-only" icon="svg-facebook" title="Partagez via Facebook (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg></span><span class="label">Partagez via Facebook (Fenêtre modale)</span></button></li><li><button class="e-btn btn-tertiary icon-only" icon="svg-twitter" title="Partagez via Twitter (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg></span><span class="label">Partagez via Twitter (Fenêtre modale)</span></button></li><li><button class="e-btn btn-tertiary icon-only" icon="svg-linkedin" title="Partagez via Linkedin (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg></span><span class="label">Partagez via Linkedin (Fenêtre modale)</span></button></li><li><button class="e-btn btn-tertiary icon-only" icon="svg-email" title="Partagez par courriel (Fenêtre modale)" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg></span><span class="label">Partagez par courriel (Fenêtre modale)</span></button></li><li><button class="e-btn btn-tertiary icon-only" icon="svg-print" title="Activer l&#x27;option d&#x27;impression du navigateur" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg></span><span class="label">Activer l&#x27;option d&#x27;impression du navigateur</span></button></li><li><button type="button" title="Afficher les commentaires" class="share-button-comment-container e-btn btn-tertiary"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-14 col-xxl-14 offset-sm-1 offset-md-1 no-gutter-xs no-gutter-sm"><div class="m-signature signature-newsstory"><div class="signature-container is-image-less"><div class="signature-name-container is-image-less"><span class="signature-avatar-first-name is-image-less">Agence&nbsp;France-Presse</span></div></div></div><div class="lead-container"><p class="e-p">Heather Nauert, ancienne journaliste et porte-parole du département d&#x27;État américain, a annoncé samedi avoir renoncé à se porter candidate au poste d&#x27;ambassadrice des États-Unis aux Nations unies.</p></div><section class="redactionals document-content-style"><p class="e-p">« Ces deux derniers mois ont été éprouvants pour ma famille, et c&#x27;est pourquoi il vaut mieux pour ma famille que je renonce », a déclaré dans un communiqué l&#x27;ex-présentatrice de la chaîne de télévision Fox News.</p>
<p class="e-p">Le court communiqué a été publié après des semaines de critiques, mais aussi de moqueries envers le peu de compétences prêtées à Mme Nauert pour un poste aussi délicat, elle qui n&#x27;avait aucune expérience diplomatique avant de devenir porte-parole du département d&#x27;État en avril 2017.</p>
<p class="e-p">De nombreux opposants à Donald Trump avaient estimé que, malgré son assurance devant les caméras, elle était dépourvue du savoir-faire nécessaire pour négocier des compromis face aux diplomates aguerris qu&#x27;envoient à l&#x27;ONU les autres grands États membres.</p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent-mobile" id="AdBox11314971">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox11314971', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox11314971', {"defaultSize":[300,250],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, 'incontent', false);
          })
        })()
      </script>
    </div>
<p class="e-p">Le président américain, téléspectateur fidèle de Fox News, avait confié à la presse en décembre qu&#x27;il la voyait à ce poste.</p>
<p class="e-p">Sa nomination, cependant, n&#x27;a jamais été notifiée au Sénat, qui, contrôlé par les républicains, l&#x27;aurait probablement entérinée. Et l&#x27;ancienne journaliste n&#x27;avait pas fait d&#x27;apparition publique ces deux derniers mois.</p>
<p class="e-p">Le porte-parole de la diplomatie américaine, Robert Palladino, a précisé que le président soumettrait un nouveau candidat « prochainement ».</p>
<p class="e-p">Le poste d&#x27;ambassadeur à l&#x27;ONU est vacant depuis le départ le 31 décembre de Nikki Haley, étoile montante des républicains qui avait démissionné au bout de deux ans sans donner de raison claire.</p>
<p class="e-p">Le secrétaire d&#x27;État Mike Pompeo a fait l&#x27;éloge de Heather Nauert dans un communiqué, faisant part de son « grand respect » après sa décision « personnelle » de se retirer.</p>
<div class="e-fragment" name="Sur mesure"><a href="                        https://ici.radio-canada.ca/sujet/election-presidentielle-americaine-2016"> <img src="                        https://img.src.ca/teasers/elections_americaines_2016/bandeau-trump-635x75.jpg?v2" alt="Donald Trump, président des États-Unis" width="100%"> </a></div>
<div class="framed">
<h2 class="redactional">À lire aussi :</h2>
<ul>
<li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1140399/heather-nauert-ambassadrice-onu-nomination-trump" target="_self" title="Trump nommerait Heather Nauert comme ambassadrice à l&#x27;ONU">Trump nommerait Heather Nauert comme ambassadrice à l&#x27;ONU</a></li>
<li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1153477/secretaire-defense-washington-frontiere-mexique-immigrants-refugies" target="_self" title="« Aucune décision » sur le financement du mur de Trump, selon le chef du Pentagone">« Aucune décision » sur le financement du mur de Trump, selon le chef du Pentagone</a></li>
<li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1153359/etats-unis-mueller-paul-manafort-peine-prison" target="_self" title="Paul Manafort pourrait passer jusqu&#x27;à 24 ans derrière les barreaux">Paul Manafort pourrait passer jusqu&#x27;à 24 ans derrière les barreaux</a></li>
</ul>
</div></section></main></div></article><div class="fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-6 col-xl-6 col-xxl-6 no-gutter sc-bZQynM boMXtV"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-width-xxl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox11314973">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox11314973', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox11314973', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 col-xxl-24 newsstory-continuous-feed-wrapper"><div class="m-continuous-feed"><div class="feed-header-container"><a href="/international/en-continu" class="feed-header-link" title="Lien vers International en continu"><h2 class="feed-header-title">International en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sun Feb 17 2019 02:52:48 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Feb 17 2019 02:52:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 52</time></span><a href="/nouvelle/1153481/emilio-bazile-medecin-ottawa-sain-sauf-haiti" class="feed-list-link" aria-label="2 h 52Un médecin d&#x27;Ottawa rentre sain et sauf d&#x27;Haïti"><h3 class="feed-list-title">Un médecin d'Ottawa rentre sain et sauf d'Haïti</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Feb 17 2019 02:50:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 50</time></span><a href="/nouvelle/1153485/journaliste-fox-news-presentatrice-tele-nations-unies-diplomatie" class="feed-list-link" aria-label="2 h 50Heather Nauert retire sa candidature au&amp;nbsp;poste d&#x27;ambassadrice des&amp;nbsp;États-Unis à&amp;nbsp;l&#x27;ONU"><h3 class="feed-list-title">Heather Nauert retire sa candidature au&nbsp;poste d'ambassadrice des&nbsp;États-Unis à&nbsp;l'ONU</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Feb 17 2019 02:49:07 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 02 h 49</time></span><a href="/nouvelle/1153393/evacuation-touristes-haiti-helicoptere-port-au-prince" class="feed-list-link" aria-label="2 h 49Haïti&amp;nbsp;: les 113&amp;nbsp;touristes québécois de retour à Montréal"><h3 class="feed-list-title">Haïti&nbsp;: les 113&nbsp;touristes québécois de retour à Montréal</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Feb 17 2019 01:46:28 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 46</time></span><a href="/nouvelle/1153477/secretaire-defense-washington-frontiere-mexique-immigrants-refugies" class="feed-list-link" aria-label="1 h 46«&amp;nbsp;Aucune décision&amp;nbsp;» sur le financement du mur de Trump, selon le chef du Pentagone"><h3 class="feed-list-title">«&nbsp;Aucune décision&nbsp;» sur le financement du mur de Trump, selon le chef du Pentagone</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Feb 17 2019 01:35:25 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 35</time></span><a href="/nouvelle/1153442/jovenel-moise-crise-emeutes-violence-manifestations" class="feed-list-link" aria-label="1 h 35Fragile retour au calme en Haïti"><h3 class="feed-list-title">Fragile retour au calme en Haïti</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Feb 17 2019 01:06:40 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 06</time></span><a href="/nouvelle/1153417/venezuela-aide-humanitaire-colombie-etats-unis-guaido-maduro" class="feed-list-link" aria-label="1 h 06Venezuela&amp;nbsp;: des tonnes d&#x27;aide humanitaire des États-Unis à la frontière"><h3 class="feed-list-title">Venezuela&nbsp;: des tonnes d'aide humanitaire des États-Unis à la frontière</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Feb 17 2019 00:46:49 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 46</time></span><a href="/nouvelle/1153392/theodore-mccarrick-defroque-eglise-catholique-pape-abus-sexuels" class="feed-list-link" aria-label="0 h 46Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué"><h3 class="feed-list-title">Accusé d'abus sexuels, l'ex-cardinal Theodore McCarrick est défroqué</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sun Feb 17 2019 00:29:10 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 29</time></span><a href="/nouvelle/1153475/inquietude-colere-diaspora-haiti-ottawa-gatineau-impuissante" class="feed-list-link" aria-label="0 h 29Entre inquiétude et colère : la diaspora haïtienne d&#x27;Ottawa et de Gatineau se sent impuissante"><h3 class="feed-list-title">Entre inquiétude et colère : la diaspora haïtienne d'Ottawa et de Gatineau se sent impuissante</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Sat Feb 16 2019 23:00:00 GMT+0000 (Coordinated Universal Time)" data-format="full-date">samedi 16 février</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Feb 16 2019 23:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 00</time></span><a href="/info/videos/media-8044595/touristes-quebecois-coinces-en-haiti-bientot-retour-au-pays" class="feed-list-link" aria-label="23 h 00Les touristes québécois coincés en Haïti bientôt de retour au pays"><h3 class="feed-list-title">Les touristes québécois coincés en Haïti bientôt de retour au pays</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Feb 16 2019 23:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 00</time></span><a href="/info/videos/media-8044593/accuse-abus-sexuels-ex-cardinal-theodore-mccarrick-est-defroque" class="feed-list-link" aria-label="23 h 00Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué"><h3 class="feed-list-title">Accusé d'abus sexuels, l'ex-cardinal Theodore McCarrick est défroqué</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Feb 16 2019 23:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 00</time></span><a href="/info/videos/media-8044596/fragile-retour-au-calme-en-haiti" class="feed-list-link" aria-label="23 h 00Fragile retour au calme en Haïti"><h3 class="feed-list-title">Fragile retour au calme en Haïti</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Feb 16 2019 22:36:20 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 36</time></span><a href="/nouvelle/1153400/gilets-jaunes-14e-samedi-france-calme-manifestations" class="feed-list-link" aria-label="22 h 36Gilets jaunes&amp;nbsp;: 14e samedi de manifestations dans le calme en France"><h3 class="feed-list-title">Gilets jaunes&nbsp;: 14e samedi de manifestations dans le calme en France</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Feb 16 2019 21:56:38 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 56</time></span><a href="/nouvelle/1153451/espagne-barcelone-proces-independantistes-manifestation" class="feed-list-link" aria-label="21 h 56200&amp;nbsp;000 manifestants à Barcelone contre le procès des indépendantistes catalans"><h3 class="feed-list-title">200&nbsp;000 manifestants à Barcelone contre le procès des indépendantistes catalans</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Feb 16 2019 20:00:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 00</time></span><a href="/info/videos/media-8044526/qu-est-ce-que-petrocaribe" class="feed-list-link" aria-label="20 h 00Qu&#x27;est-ce que Petrocaribe?"><h3 class="feed-list-title">Qu'est-ce que Petrocaribe?</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Feb 16 2019 16:24:04 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 16 h 24</time></span><a href="/nouvelle/1153413/kim-trump-rencontre-vietnam-visite" class="feed-list-link" aria-label="16 h 24Kim Jong-un sera au Vietnam avant sa rencontre avec Donald Trump"><h3 class="feed-list-title">Kim Jong-un sera au Vietnam avant sa rencontre avec Donald Trump</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Feb 16 2019 12:37:09 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 37</time></span><a href="/nouvelle/1153368/election-presidentielle-nigeria-reportee-23-fevrier" class="feed-list-link" aria-label="12 h 37L&#x27;élection présidentielle au Nigeria reportée au 23&amp;nbsp;février"><h3 class="feed-list-title">L'élection présidentielle au Nigeria reportée au 23&nbsp;février</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Feb 16 2019 12:30:00 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 30</time></span><a href="/info/videos/media-8044295/president-trump-a-declare-etat-urgence-nationale-analyse-avec-julien-tourreille" class="feed-list-link" aria-label="12 h 30Le président Trump a déclaré l&#x27;État d&#x27;urgence nationale, analyse avec Julien Tourreille"><h3 class="feed-list-title">Le président Trump a déclaré l'État d'urgence nationale, analyse avec Julien Tourreille</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Feb 16 2019 10:40:13 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 40</time></span><a href="/nouvelle/1153348/canadiens-haiti-crise-manifestations-equipe-medicale-maritimes-acadie" class="feed-list-link" aria-label="10 h 40Une équipe médicale des Maritimes au centre des manifestations à Haïti"><h3 class="feed-list-title">Une équipe médicale des Maritimes au centre des manifestations à Haïti</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Feb 16 2019 10:17:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 17</time></span><a href="/nouvelle/1152386/verdissement-plantation-arbres-agriculture-chine-inde-canada" class="feed-list-link" aria-label="10 h 17La Chine et l&#x27;Inde contribuent le plus au verdissement de la Terre"><h3 class="feed-list-title">La Chine et l'Inde contribuent le plus au verdissement de la Terre</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Sat Feb 16 2019 10:16:25 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 10 h 16</time></span><a href="/nouvelle/1153236/gilets-jaunes-grand-debat-lecons-libourne-france-macron" class="feed-list-link" aria-label="10 h 16Gilets jaunes&amp;nbsp;: les leçons d’un grand débat, empreint de scepticisme"><h3 class="feed-list-title">Gilets jaunes&nbsp;: les leçons d’un grand débat, empreint de scepticisme</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button class="e-btn btn-secondary icon-only disabled" icon="svg-caret_n" title="Précédent" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button class="e-btn btn-secondary icon-only" icon="svg-caret_s" title="Suivant" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div><div class="g-autopromo-wrapper"><div class="container-adbox-autopromo"><div class="e-autopromo no-pub ratio-1x1" data-metrie="ci_sw-rcca_bns_ext_autopr-unit_ici-premiere-a-semaine-prochaine_tuile" style="background-image:url(&#x27;https://images.radio-canada.ca/q_auto,w_635/v1/auto-promo/une/2x3/ici-premiere-a-la-semaine-prochaine.jpg&#x27;)"><a href="https://ici.radio-canada.ca/premiere/emissions/a-la-semaine-prochaine" title="ICI Première - À la semaine prochaine" target="_self">ICI Première - À la semaine prochaine</a></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20 col-xxl-24"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Scoop&quot;,&quot;id&quot;:&quot;1000946&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153439/toiture-effondree-kenny-u-pull-trois-rivieres" title="Plus de peur que de mal après l&#x27;effondrement d&#x27;un toit à Trois-Rivières">Plus de peur que de mal après l&#x27;effondrement d&#x27;un toit à Trois-Rivières</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 1</span><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Justice et faits divers</span><h3 class="e-title u-font-c" aria-label="Justice et faits divers : Plus de peur que de mal après l&#x27;effondrement d&#x27;un toit à Trois-Rivières"><span class="title-content">Plus de peur que de mal apr&egrave;s l&apos;effondrement d&apos;un toit &agrave; Trois-Rivi&egrave;res</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1152946/glyphosate-ble-herbicide-roundup-ouest-prerecolte-italie-pates-canada-exportations-sante" title="Les Italiens boudent le blé canadien au glyphosate">Les Italiens boudent le blé canadien au glyphosate</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 2</span><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Agriculture</span><h3 class="e-title u-font-c" aria-label="Agriculture : Les Italiens boudent le blé canadien au glyphosate"><span class="title-content">Les Italiens boudent le bl&eacute; canadien au glyphosate</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153393/evacuation-touristes-haiti-helicoptere-port-au-prince" title="Haïti&amp;nbsp;: les 113&amp;nbsp;touristes québécois de retour à Montréal">Haïti&amp;nbsp;: les 113&amp;nbsp;touristes québécois de retour à Montréal</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 3</span><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Crise en Haïti</span><h3 class="e-title u-font-c" aria-label="Crise en Haïti : Haïti : les 113 touristes québécois de retour à Montréal"><span class="title-content">Ha&iuml;ti&nbsp;: les 113&nbsp;touristes qu&eacute;b&eacute;cois de retour &agrave; Montr&eacute;al</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153442/jovenel-moise-crise-emeutes-violence-manifestations" title="Fragile retour au calme en Haïti">Fragile retour au calme en Haïti</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 4</span><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Crise en Haïti</span><h3 class="e-title u-font-c" aria-label="Crise en Haïti : Fragile retour au calme en Haïti"><span class="title-content">Fragile retour au calme en Ha&iuml;ti</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153392/theodore-mccarrick-defroque-eglise-catholique-pape-abus-sexuels" title="Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué">Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 5</span><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Amériques</span><h3 class="e-title u-font-c" aria-label="Amériques : Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué"><span class="title-content">Accus&eacute; d&apos;abus sexuels, l&apos;ex-cardinal Theodore McCarrick est d&eacute;froqu&eacute;</span></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-24"></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox11314974">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox11314974', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox11314974', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer id="comment" class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-18 col-xxl-20 offset-xl-1 offset-xxl-2"><div class="m-comment redactionals"><div class="comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 col-xxl-17 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-14 offset-lg-1 offset-xl-3 offset-xxl-5"><h2 class="redactional">Vos commentaires</h2><p class="e-p">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la nétiquette. Bonne discussion !</p><button class="e-btn btn-secondary" icon="svg-gem" type="button"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 col-xxl-7 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Heather%20Nauert%20retire%20sa%20candidature%20au%26nbsp%3Bposte%20d&#x27;ambassadrice%20des%26nbsp%3B%C3%89tats-Unis%20%C3%A0%26nbsp%3Bl&#x27;ONU&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/nouvelle/1153485/journaliste-fox-news-presentatrice-tele-nations-unies-diplomatie]">Signalez-la-nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div><div class=" m-viafoura col-sm-6 col-md-8 col-lg-10 col-xl-14 col-xxl-16 offset-sm-1 no-gutter"><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-15 offset-lg-1 offset-xl-3 offset-xxl-5" id="pluckComments-0" style="display:none"></div></div></div></footer></div><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/259/politique-americaine"><span>Politique américaine</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1153477"><article class="card-style stack-card" data-chrome-extension-type="1153477 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine | «&amp;nbsp;Aucune décision&amp;nbsp;» sur le financement du mur de Trump, selon le chef du Pentagone"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153477/secretaire-defense-washington-frontiere-mexique-immigrants-refugies" title="« Aucune décision » sur le financement du mur de Trump, selon le chef du Pentagone (Photo: Reuters / Jose Luis Gonzalez)">« Aucune décision » sur le financement du mur de Trump, selon le chef du Pentagone</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mur-frontiere-mexique-etats-unis.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mur-frontiere-mexique-etats-unis.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mur-frontiere-mexique-etats-unis.jpg" alt="Un homme travaille à la construction d&#x27;un mur à la frontière entre les États-Unis et le Mexique. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Politique américaine</span><h3 class="e-title u-font-c"><a aria-label="Politique américaine : « Aucune décision » sur le financement du mur de Trump, selon le chef du Pentagone" class="title-link" href="/nouvelle/1153477/secretaire-defense-washington-frontiere-mexique-immigrants-refugies" tabindex="-1"><span class="title-content">&laquo;&nbsp;Aucune d&eacute;cision&nbsp;&raquo; sur le financement du mur de Trump, selon le chef du Pentagone</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1153359"><article class="card-style stack-card" data-chrome-extension-type="1153359 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Paul Manafort pourrait passer jusqu&#x27;à 24&amp;nbsp;ans derrière les barreaux"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153359/etats-unis-mueller-paul-manafort-peine-prison" title="Paul Manafort pourrait passer jusqu&#x27;à 24 ans derrière les barreaux (Photo: Reuters / Jonathan Ernst)">Paul Manafort pourrait passer jusqu&#x27;à 24 ans derrière les barreaux</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/etats-unis-paul-manafort.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/etats-unis-paul-manafort.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/etats-unis-paul-manafort.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/etats-unis-paul-manafort.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/etats-unis-paul-manafort.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/etats-unis-paul-manafort.jpg" alt="Paul Manafort à l&#x27;été 2018."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Amériques</span><h3 class="e-title u-font-c"><a aria-label="Amériques : Paul Manafort pourrait passer jusqu&#x27;à 24 ans derrière les barreaux" class="title-link" href="/nouvelle/1153359/etats-unis-mueller-paul-manafort-peine-prison" tabindex="-1"><span class="title-content">Paul Manafort pourrait passer jusqu&apos;&agrave; 24&nbsp;ans derri&egrave;re les barreaux</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1153194"><article class="card-style stack-card" data-chrome-extension-type="1153194 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine | Donald Trump déclare une urgence nationale pour construire son mur"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153194/president-etats-unis-financement-mur-urgence-nationale-congres" title="Donald Trump déclare une urgence nationale pour construire son mur (Photo: Reuters / Carlos Barria)">Donald Trump déclare une urgence nationale pour construire son mur</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/trump-donald-etat-urgence-mur.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/trump-donald-etat-urgence-mur.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/trump-donald-etat-urgence-mur.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/trump-donald-etat-urgence-mur.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/trump-donald-etat-urgence-mur.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/trump-donald-etat-urgence-mur.jpg" alt="Donald Trump brandit les bras à la Maison-Blanche."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1153194/president-etats-unis-financement-mur-urgence-nationale-congres?isAutoPlay=1" title="Donald Trump déclare une urgence nationale pour construire son mur (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Donald Trump déclare une urgence nationale pour construire son mur (Regarder la vidéo)</span></a></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Donald Trump, président des États-Unis</span><h3 class="e-title u-font-c"><a aria-label="Donald Trump, président des États-Unis : Donald Trump déclare une urgence nationale pour construire son mur (Contenu vidéo)" class="title-link" href="/nouvelle/1153194/president-etats-unis-financement-mur-urgence-nationale-congres" tabindex="-1"><span class="title-content">Donald Trump d&eacute;clare une urgence nationale pour construire son mur</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1153301"><article class="card-style stack-card" data-chrome-extension-type="1153301 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine | Enquête sur l&#x27;ingérence russe&amp;nbsp;: la porte-parole de la Maison-Blanche interrogée"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153301/sarah-huckabee-sanders-procureur-mueller-russie-trump" title="Enquête sur l&#x27;ingérence russe : la porte-parole de la Maison-Blanche interrogée (Photo: Reuters / Carlos Barria)">Enquête sur l&#x27;ingérence russe : la porte-parole de la Maison-Blanche interrogée</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sarah-sander-huckabee.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sarah-sander-huckabee.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/sarah-sander-huckabee.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/sarah-sander-huckabee.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/sarah-sander-huckabee.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/sarah-sander-huckabee.jpg" alt="Gros plan sur le visage de la porte-parole de la Maison-Blanche, Sarah Huckabee Sanders."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Politique américaine</span><h3 class="e-title u-font-c"><a aria-label="Politique américaine : Enquête sur l&#x27;ingérence russe : la porte-parole de la Maison-Blanche interrogée" class="title-link" href="/nouvelle/1153301/sarah-huckabee-sanders-procureur-mueller-russie-trump" tabindex="-1"><span class="title-content">Enqu&ecirc;te sur l&apos;ing&eacute;rence russe&nbsp;: la porte-parole de la Maison-Blanche interrog&eacute;e</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1153129"><article class="card-style stack-card" data-chrome-extension-type="1153129 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine, Amériques | Bataille juridique en vue autour de l&#x27;urgence nationale aux États-Unis"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153129/urgence-nationale-mur-bataille-juridique-tump-democrates" title="Bataille juridique en vue autour de l&#x27;urgence nationale aux États-Unis (Photo: Reuters / Al Drago et Kevin Lamarque)">Bataille juridique en vue autour de l&#x27;urgence nationale aux États-Unis</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/pelosi-trump.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/pelosi-trump.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/pelosi-trump.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/pelosi-trump.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/pelosi-trump.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/pelosi-trump.jpg" alt=""/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Donald Trump, président des États-Unis</span><h3 class="e-title u-font-c"><a aria-label="Donald Trump, président des États-Unis : Bataille juridique en vue autour de l&#x27;urgence nationale aux États-Unis" class="title-link" href="/nouvelle/1153129/urgence-nationale-mur-bataille-juridique-tump-democrates" tabindex="-1"><span class="title-content">Bataille juridique en vue autour de l&apos;urgence nationale aux &Eacute;tats-Unis</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1153044"><article class="card-style stack-card" data-chrome-extension-type="1153044 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique américaine | Trump va déclarer l&#x27;état d&#x27;urgence pour construire son mur"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153044/trump-va-declarer-letat-durgence-pour-la-construction-du-mur" title="Trump va déclarer l&#x27;état d&#x27;urgence pour construire son mur (Photo: Associated Press / Susan Walsh)">Trump va déclarer l&#x27;état d&#x27;urgence pour construire son mur</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/donald-trump-84.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/donald-trump-84.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/donald-trump-84.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/donald-trump-84.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/donald-trump-84.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/donald-trump-84.jpg" alt="Le président américain Donald Trump."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Donald Trump, président des États-Unis</span><h3 class="e-title u-font-c"><a aria-label="Donald Trump, président des États-Unis : Trump va déclarer l&#x27;état d&#x27;urgence pour construire son mur" class="title-link" href="/nouvelle/1153044/trump-va-declarer-letat-durgence-pour-la-construction-du-mur" tabindex="-1"><span class="title-content">Trump va d&eacute;clarer l&apos;&eacute;tat d&apos;urgence pour construire son mur</span></a></h3></header></div></div></div></article></li></ul></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox11314975">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox11314975', { t: 63, b: 187, ignoreZeroTop: true }, function() {
            window.v5Lib.ads.processAds('AdBox11314975', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/international"><span>International</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1153393"><article class="card-style stack-card" data-chrome-extension-type="1153393 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Amériques | Haïti&amp;nbsp;: les 113&amp;nbsp;touristes québécois de retour à Montréal"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153393/evacuation-touristes-haiti-helicoptere-port-au-prince" title="Haïti : les 113 touristes québécois de retour à Montréal (Photo: Radio-Canada)">Haïti : les 113 touristes québécois de retour à Montréal</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/passagers-arrivee-montreal-trudeau.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/passagers-arrivee-montreal-trudeau.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/passagers-arrivee-montreal-trudeau.jpg" alt="Des gens sortent par la sortie des passagers à l&#x27;aéroport Montréal-Trudeau."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Crise en Haïti</span><h3 class="e-title u-font-c"><a aria-label="Crise en Haïti : Haïti : les 113 touristes québécois de retour à Montréal" class="title-link" href="/nouvelle/1153393/evacuation-touristes-haiti-helicoptere-port-au-prince" tabindex="-1"><span class="title-content">Ha&iuml;ti&nbsp;: les 113&nbsp;touristes qu&eacute;b&eacute;cois de retour &agrave; Montr&eacute;al</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4 theme-correspondent" id="1153442"><article class="card-style stack-card" data-chrome-extension-type="1153442 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique internationale | Fragile retour au calme en Haïti"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153442/jovenel-moise-crise-emeutes-violence-manifestations" title="Fragile retour au calme en Haïti (Photo: Radio-Canada)">Fragile retour au calme en Haïti</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/haiti-crise-eau-file-attente.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/haiti-crise-eau-file-attente.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/haiti-crise-eau-file-attente.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/haiti-crise-eau-file-attente.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/haiti-crise-eau-file-attente.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/haiti-crise-eau-file-attente.jpg" alt="Des personnes font la file dans la rue avec des bidons vides."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1153442/jovenel-moise-crise-emeutes-violence-manifestations?isAutoPlay=1" title="Fragile retour au calme en Haïti (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Fragile retour au calme en Haïti (Regarder la vidéo)</span></a></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute is-flagged u-font-g sc-htpNat cBJmfm" aria-hidden="true">Envoyés spéciaux</span><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Crise en Haïti</span><h3 class="e-title u-font-c"><a aria-label="Envoyés spéciaux Crise en Haïti : Fragile retour au calme en Haïti (Contenu vidéo)" class="title-link" href="/nouvelle/1153442/jovenel-moise-crise-emeutes-violence-manifestations" tabindex="-1"><span class="title-content">Fragile retour au calme en Ha&iuml;ti</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1153417"><article class="card-style stack-card" data-chrome-extension-type="1153417 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Politique internationale, Amériques | Venezuela&amp;nbsp;: des tonnes d&#x27;aide humanitaire des États-Unis à la frontière"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153417/venezuela-aide-humanitaire-colombie-etats-unis-guaido-maduro" title="Venezuela : des tonnes d&#x27;aide humanitaire des États-Unis à la frontière (Photo: Reuters / Luisa Gonzalez)">Venezuela : des tonnes d&#x27;aide humanitaire des États-Unis à la frontière</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cucuta-colombie-avion-americsain-aide-venezuela.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cucuta-colombie-avion-americsain-aide-venezuela.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cucuta-colombie-avion-americsain-aide-venezuela.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/cucuta-colombie-avion-americsain-aide-venezuela.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/cucuta-colombie-avion-americsain-aide-venezuela.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/cucuta-colombie-avion-americsain-aide-venezuela.jpg" alt="L&#x27;aide humanitaire destinée au Venezuela après avoir été déchargée d&#x27;un avion de l&#x27;armée de l&#x27;air américaine à l&#x27;aéroport Camilo Daza de Cucuta, en Colombie, le 16 février 2019.  "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Amériques</span><h3 class="e-title u-font-c"><a aria-label="Amériques : Venezuela : des tonnes d&#x27;aide humanitaire des États-Unis à la frontière" class="title-link" href="/nouvelle/1153417/venezuela-aide-humanitaire-colombie-etats-unis-guaido-maduro" tabindex="-1"><span class="title-content">Venezuela&nbsp;: des tonnes d&apos;aide humanitaire des &Eacute;tats-Unis &agrave; la fronti&egrave;re</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1153392"><article class="card-style stack-card" data-chrome-extension-type="1153392 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | International | Croyances et religions, Amériques | Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1153392/theodore-mccarrick-defroque-eglise-catholique-pape-abus-sexuels" title="Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué (Photo: Getty Images / Chip Somodevilla)">Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mccarrick-theodore-cardinal.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mccarrick-theodore-cardinal.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mccarrick-theodore-cardinal.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/mccarrick-theodore-cardinal.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/mccarrick-theodore-cardinal.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mccarrick-theodore-cardinal.jpg" alt="Un vieil homme portant un col ecclésiastique entre dans une pièce avec plusieurs journalistes, à côté d&#x27;un autre homme en complet avec une cravate."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/nouvelle/1153392/theodore-mccarrick-defroque-eglise-catholique-pape-abus-sexuels?isAutoPlay=1" title="Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Accusé d'abus sexuels, l'ex-cardinal Theodore McCarrick est défroqué (Regarder la vidéo)</span></a></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Amériques</span><h3 class="e-title u-font-c"><a aria-label="Amériques : Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué (Contenu vidéo)" class="title-link" href="/nouvelle/1153392/theodore-mccarrick-defroque-eglise-catholique-pape-abus-sexuels" tabindex="-1"><span class="title-content">Accus&eacute; d&apos;abus sexuels, l&apos;ex-cardinal Theodore McCarrick est d&eacute;froqu&eacute;</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="8044595"><article class="card-style stack-card" data-chrome-extension-type="8044595 | Vidéo - extrait | International | Les touristes québécois coincés en Haïti bientôt de retour au pays"><a aria-hidden="true" class="card-link hide-text" href="/info/videos/media-8044595/touristes-quebecois-coinces-en-haiti-bientot-retour-au-pays" title="Les touristes québécois coincés en Haïti bientôt de retour au pays (Photo: Radio-Canada / Christine Tramblay)">Les touristes québécois coincés en Haïti bientôt de retour au pays</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/haiti-4.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/haiti-4.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/haiti-4.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/haiti-4.JPG" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/haiti-4.JPG" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/haiti-4.JPG" alt="Des gens marchent sur un tarmac, valises à la main. Une femme qui porte un chandail sur lequel est écrit Canada les attend."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/info/videos/media-8044595/touristes-quebecois-coinces-en-haiti-bientot-retour-au-pays?isAutoPlay=1" title="Les touristes québécois coincés en Haïti bientôt de retour au pays (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Les touristes québécois coincés en Haïti bientôt de retour au pays (Regarder la vidéo)</span></a></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Le Téléjournal avec Pascale Nadeau</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal avec Pascale Nadeau : Les touristes québécois coincés en Haïti bientôt de retour au pays (Contenu vidéo)" class="title-link" href="/info/videos/media-8044595/touristes-quebecois-coinces-en-haiti-bientot-retour-au-pays" tabindex="-1"><span class="title-content">Les touristes qu&eacute;b&eacute;cois coinc&eacute;s en Ha&iuml;ti bient&ocirc;t de retour au pays</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="8044593"><article class="card-style stack-card" data-chrome-extension-type="8044593 | Vidéo - extrait | International | Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué"><a aria-hidden="true" class="card-link hide-text" href="/info/videos/media-8044593/accuse-abus-sexuels-ex-cardinal-theodore-mccarrick-est-defroque" title="Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué (Photo: Getty Images / Chip Somodevilla)">Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mccarrick-theodore-cardinal.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mccarrick-theodore-cardinal.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mccarrick-theodore-cardinal.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/mccarrick-theodore-cardinal.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/mccarrick-theodore-cardinal.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mccarrick-theodore-cardinal.jpg" alt="Un vieil homme portant un col ecclésiastique entre dans une pièce avec plusieurs journalistes, à côté d&#x27;un autre homme en complet avec une cravate."/></picture><div class="m-simple-play"><div class="simple-play-url"><a class="e-card-play-button" data-autoplay="true" href="/info/videos/media-8044593/accuse-abus-sexuels-ex-cardinal-theodore-mccarrick-est-defroque?isAutoPlay=1" title="Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué (Regarder la vidéo)"><svg aria-hidden="true" class="svg-icon svg-play" icon="svg-play"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-play"></use></svg><span class="hidden-tag">Accusé d'abus sexuels, l'ex-cardinal Theodore McCarrick est défroqué (Regarder la vidéo)</span></a></div></div></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g sc-htpNat cBJmfm" aria-hidden="true">Le Téléjournal avec Pascale Nadeau</span><h3 class="e-title u-font-c"><a aria-label="Le Téléjournal avec Pascale Nadeau : Accusé d&#x27;abus sexuels, l&#x27;ex-cardinal Theodore McCarrick est défroqué (Contenu vidéo)" class="title-link" href="/info/videos/media-8044593/accuse-abus-sexuels-ex-cardinal-theodore-mccarrick-est-defroque" tabindex="-1"><span class="title-content">Accus&eacute; d&apos;abus sexuels, l&apos;ex-cardinal Theodore McCarrick est d&eacute;froqu&eacute;</span></a></h3></header></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" id="footer-anchor" role="contentinfo"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4 col-xxl-3"><li><a href="/accessibilite-web"><span>Accessibilité</span></a></li><li><a href="/aide-technique"><span>Aide</span></a></li><li><a href="/informations-generales"><span>Contactez-nous</span></a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-5 col-lg-8 col-xl-12 col-xxl-12"><ul class="sub-menu"><li><a href="/mesabonnements/mobile/services_mobiles/">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a href="/conditions-utilisation/droits-auteur">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li></ul><ul class="sub-menu"><li><a href="/plan-site">Plan de site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a href="/vos-donnees/notre-promesse">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<span class="hidden-tag"> (new window)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li></ul></div><div class="last-col"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2019<!-- -->.</span></div><div class="go-to-top"><button class="button-scroll-to-top"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div class="rc-lightbox "><div class="rc-lightbox-wrapper"><div class="overflow-auto-wrapper"><button type="button" data-close="true" class="rc-lightbox-close-button"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg><span class="hidden-tag"></span></button></div></div><div class="rc-lightbox-shadow" role="button" aria-hidden="true"></div></div></div></div><script>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</script> <script>"use strict";function formatDate(t,e){var a=new Date-t,n=Math.floor(a/1e3/60);switch(e){case"simple-hour":return"".concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"simple-hour-zero":return" ".concat(t.getHours()<10?"0".concat(t.getHours()):t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"simple-day":return"".concat(getSmallDayFr(t));case"full-day":return"".concat(getDayFr(t));case"simple-date":return"".concat(t.getDate()," ").concat(getSmallMonthFr(t));case"full-date-and-year":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"simple-date-full-month":return"".concat(t.getDate()," ").concat(getMonthFr(t));case"full-date":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t));case"small-full-date":return"".concat(getSmallDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getSmallMonthFr(t));case"simple-date-with-hour":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"minutes":return 1===n?"".concat(n," minute"):0===n?"".concat(n+1," minute"):"".concat(n," minutes");case"date":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"date-with-hours":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," à ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"date-with-weekday":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"full-date-hours":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," à ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"diffusion-date-time":return"".concat(getDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getMonthFr(t),", ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"diffusion-date-time":return"".concat(getDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getMonthFr(t),", ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());default:return""}}function getDayFr(t){return["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"][t.getDay()]}function getSmallDayFr(t){return["dim","lun","mar","mer","jeu","ven","sam"][t.getDay()]}function getSmallMonthFr(t){return["janv","févr","mars","avr","mai","juin","juil","août","sept","oct","nov","déc"][t.getMonth()]}function getMonthFr(t){return["janvier","février","mars","avril","mai","juin","juillet","août","septembre","octobre","novembre","décembre"][t.getMonth()]}function getTimeFromNewDate(){return(new Date).getTime()}function formatTime(){if("undefined"!=typeof document){for(var t=[],e=document.getElementsByTagName("time"),a=0;a<e.length;a+=1)e[a].getAttribute("data-timeutc")&&t.push(e[a]);for(var n=0;n<t.length;n+=1){var c=new Date(t[n].getAttribute("data-timeutc")),r=t[n].getAttribute("data-format");t[n].innerHTML=formatDate(c,r)}}}formatTime();</script> <script async src="/unit/assets/react/client.js?v=1550081158789"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    