                        
















                                                           
  <!DOCTYPE html><html lang="fr" class=""><head>  
  <!--

       _                          _ _                                       _       
   ___| |__   ___   _ __ __ _  __| (_) ___         ___ __ _ _ __   __ _  __| | __ _ 
  / __| '_ \ / __| | '__/ _` |/ _` | |/ _ \ _____ / __/ _` | '_ \ / _` |/ _` |/ _` |
 | (__| |_) | (__  | | | (_| | (_| | | (_) |_____| (_| (_| | | | | (_| | (_| | (_| |
  \___|_.__/ \___| |_|  \__,_|\__,_|_|\___/       \___\__,_|_| |_|\__,_|\__,_|\__,_|
                                                                                     
    
    http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/
  -->
<meta charset="UTF-8"><!-- meta --> 
      <title>Cheyenne Thomas et l’avenir du design autochtone | ICI.Radio-Canada.ca</title>
      <meta name="Robots" content="index,follow"/><meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualité, src, RDI, télévision, radio, vidéo, Canada, Québec, régions, politique, économie, international, municipal, faits divers, arts, spectacle, sports, météo, français, Montréal"/><meta name="WT.clic" content=""/><meta name="dc.creator" content="Zone Arts - ICI.Radio-Canada.ca"/><meta name="dc.description" content="À 28 ans, Cheyenne Thomas a déjà laissé sa marque dans les lieux les plus iconiques de Winnipeg : la Fourche, le parc Assiniboine, le Musée canadien pour les droits de la personne. Conceptrice anichinabée spécialisée en urbanisme et en architecture du paysage, elle veut maintenant réhabiliter d&#x27;autres lieux pour les Autochtones."/><meta name="dc.keywords" content="Radio-Canada, src, RDI, télévision, radio, canada, nouvelles, information, nouvelles, national, international, économie, politique, sports, régional, affaires publiques, journaliste, téléjournal, radiojournal, témoin, dossier, blogue, carnet, émission"/><meta name="dc.title" content="Cheyenne Thomas et l’avenir du design autochtone"/><meta name="src.niveau" content="2"/><meta name="src.source" content="null"/><meta property="og:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-winnipeg.jpg"/><meta property="og:site_name" content="Radio-Canada.ca"/><meta property="og:type" content="website"/><meta name="apple-mobile-web-app-capable" content="no"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="rc.breadcrumb.titre.1" content="Accueil"/><meta name="rc.breadcrumb.url.1" content="/"/><meta name="rc.breadcrumb.titre.2" content="Arts"/><meta name="rc.breadcrumb.url.2" content="/arts"/><meta name="rc.breadcrumb.titre.3" content="Autochtones"/><meta name="rc.breadcrumb.url.3" content="/theme/96/autochtones"/><meta name="Description" content="À 28 ans, Cheyenne Thomas a déjà laissé sa marque dans les lieux les plus iconiques de Winnipeg : la Fourche, le parc Assiniboine, le Musée canadien pour les droits de la personne. Conceptrice anichinabée spécialisée en urbanisme et en architecture du paysage, elle veut maintenant réhabiliter d&#x27;autres lieux pour les Autochtones."/><meta name="dc.language" content="fr-ca"/><meta name="dc.publisher" content="Radio-Canada.ca"/><meta name="dc.date.created" content="2019-01-23|14h37"/><meta name="dc.date.modified" content="2019-01-23|14h37"/><meta property="og:article" content="article"/><meta property="og:title" content="Cheyenne Thomas et l’avenir du design autochtone"/><meta property="og:description" content="À 28 ans, Cheyenne Thomas a déjà laissé sa marque dans les lieux les plus iconiques de Winnipeg : la Fourche, le parc Assiniboine, le Musée canadien pour les droits de la personne. Conceptrice anichinabée spécialisée en urbanisme et en architecture du paysage, elle veut maintenant réhabiliter d&#x27;autres lieux pour les Autochtones."/><meta property="og:url" content="https://ici.radio-canada.ca/espaces-autochtones/1140237/cheyenne-thomas-peguis-urbanisme-autochtone-architecture-paysagiste"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@RadioCanadaInfo"/><meta name="twitter:image" content="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-winnipeg.jpg"/><meta name="twitter:title" content="Cheyenne Thomas et l’avenir du design autochtone"/><meta name="twitter:url" content="https://ici.radio-canada.ca/espaces-autochtones/1140237/cheyenne-thomas-peguis-urbanisme-autochtone-architecture-paysagiste"/><meta name="twitter:description" content="À 28 ans, Cheyenne Thomas a déjà laissé sa marque dans les lieux les plus iconiques de Winnipeg : la Fourche, le parc Assiniboine, le Musée canadien pour les droits de la personne. Conceptrice anichinabée spécialisée en urbanisme et en architecture du paysage, elle veut maintenant réhabiliter d&#x27;autres lieux pour les Autochtones."/><meta property="vf:unique_id" content="11-1140237"/>
      <link rel="canonical" href="/espaces-autochtones/1140237/cheyenne-thomas-peguis-urbanisme-autochtone-architecture-paysagiste"/><link rel="amphtml" href="/amp/1140237/cheyenne-thomas-peguis-urbanisme-autochtone-architecture-paysagiste"/>
    <!-- /meta --> <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,minimum-scale=1"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="icon apple-touch-icon-precomposed" href="/unit/content/favicon/Default/apple-touch-icon-180x180.png"><link rel="shortcut icon" href="/unit/content/favicon/Default/favicon.ico"><link rel="manifest" href="/unit/content/favicon/Default/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/unit/content/favicon/Default/mstile-144x144.png"><meta name="msapplication-config" content="/unit/content/favicon/Default/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script>window.displayContext="bunker",window.appHost="/",window.neuroHost="https://services.radio-canada.ca/neuro/v1",window.startBunkerRouteWithApplicationName="true",window.appRouteBunker="/unit/",window.neuroHostKey="55e07958-9508-4084-b447-fff9b11a8b82",window.idHost="services.radio-canada.ca"</script> <link href="/unit/assets/react/main.css?1547669217906" rel="stylesheet"> <style data-styled-components="jvUOiv hIrIBa cKVVYn iyLTDm">
/* sc-component-id: sc-bdVaJa */
@media (min-width:0px) and (max-width:480px){.jvUOiv{padding-bottom:56.25%;}} @media (min-width:481px) and (max-width:99999px){.jvUOiv{padding-bottom:56.25%;}}@media (min-width:0px) and (max-width:480px){.hIrIBa{padding-bottom:35.3%;}} @media (min-width:481px) and (max-width:640px){.hIrIBa{padding-bottom:35.3%;}} @media (min-width:641px) and (max-width:1023px){.hIrIBa{padding-bottom:35.3%;}} @media (min-width:1024px) and (max-width:1239px){.hIrIBa{padding-bottom:56.25%;}} @media (min-width:1240px) and (max-width:1599px){.hIrIBa{padding-bottom:56.25%;}} @media (min-width:1600px) and (max-width:2339px){.hIrIBa{padding-bottom:35.3%;}} @media (min-width:2340px) and (max-width:99999px){.hIrIBa{padding-bottom:35.3%;}}@media (min-width:0px) and (max-width:480px){.cKVVYn{padding-bottom:100%;}} @media (min-width:481px) and (max-width:640px){.cKVVYn{padding-bottom:100%;}} @media (min-width:641px) and (max-width:1023px){.cKVVYn{padding-bottom:56.25%;}} @media (min-width:1024px) and (max-width:2339px){.cKVVYn{padding-bottom:56.25%;}} @media (min-width:2340px) and (max-width:99999px){.cKVVYn{padding-bottom:56.25%;}}</style><script>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</script><script src="https://s.radio-canada.ca/dtm/unit/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-43147b95e6008feed629c773c77d808da90a9338.js"></script><!-- comScore Identifier: comscorekw=regions -->
    <script>
    var url4Metric = window.location.protocol + '//' + window.location.host + '/espaces-autochtones/1140237/cheyenne-thomas-peguis-urbanisme-autochtone-architecture-paysagiste';
    var dataLayerPageObject = {"TypeContenu":"nouvelles","Domaine":"radio-canada.ca","RegionalisationPrincipale":"","PageSegment":"","Chaine":"","SousSecteur":"manitoba","Section":"regions","Classification":"","Emission":"","AccesViaAlerte":"","Theme":"arts_et_divertissement","IdMedia":"1140237","DateModification":"2019-01-23","Dossier":"","DateCreation":"2019-01-23","Url":"http://ici.radio-canada.ca/espaces-autochtones/a-la-une/document/nouvelles/article/1140237/cheyenne-thomas-peguis-urbanisme-autochtone-architecture-paysagiste","SousTheme":"premieres_nations,architecture","Application":"rcca_siteweb","Blogue":"","Titre":"Cheyenne Thomas et l’avenir du design autochtone","Segment":"nouvelle","CodeEmission":"","Region":"manitoba","Sport":"","TypeDocument":"document","Saison":"","Format":"","Signature":"","Version":"rcca_siteweb_unit","FormatApplication":"siteweb","Reseau":"","NomPage":"regions:manitoba:nouv:2019-01-23:scoop_1140237_cheyenne_thomas_peguis_urbanisme_autochtone_architect","CodePage":"scoop_1140237_cheyenne_thomas_peguis_urbanisme_autochtone_architecture_paysagiste","Etiquette":"","Niveau":"document","GroupeSection":"manitoba"};
    
    dataLayerQueue.push({ page: dataLayerPageObject, dataPushType: "pageView" });
    </script> <script>var payload={"domain":"radio-canada.ca","uid":"46236","path":"/espaces-autochtones/a-la-une/document/nouvelles/article/1140237/cheyenne-thomas-peguis-urbanisme-autochtone-architecture-paysagiste","sections":"info,nouvelle,radcan_v4,arts_et_divertissement,manitoba,region,premieres_nations,architecture","title":"Nouvelle : Cheyenne Thomas et l’avenir du design autochtone","authors":""};window.rcChartBeat=window.rcChartBeat || [];window.rcChartBeat.push(payload);</script>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"678107",ustr:"",originlat:"0",clientrtt:"0",ghostip:"23.15.7.202",ipv6:false,pct:"10",clientip:"127.0.0.1",requestid:"6ff37691",region:"15751",protocol:"",blver:14,akM:"dsce12",akN:"ae",akTT:"O",akTX:"1",akTI:"6ff37691",ai:"443998",ra:"true",pmgn:"xyz",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body class=""><noscript>Nous utilisons les témoins de navigation (cookies) afin d'opérer et d’améliorer nos services ainsi qu'à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n'êtes pas à l'aise avec l'utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</noscript><div id="react-app" class="react-app"><span class="hidden-tag">ICI Radio-Canada</span><div class="g-alert-cookie" id="js-legal-disclaimer"><div class="m-alert is-active is-nightmode is-transparent" role="alert"><div class="alert-content"><p><span class="alert-summary">Nous utilisons les témoins de navigation (cookies) afin d&#x27;opérer et d’améliorer nos services ainsi qu&#x27;à des fins publicitaires.
Le respect de votre vie privée est important pour nous. Si vous n&#x27;êtes pas à l&#x27;aise avec l&#x27;utilisation de ces informations,
veuillez revoir vos paramètres avant de poursuivre votre visite.</span><a href="/vos-donnees/gestion-temoins-navigation">Gérer vos témoins de navigation</a><a href="/vos-donnees/notre-promesse">En savoir plus</a></p></div><button class="e-button-close is-nightmode" title="Accepter et fermer l&#x27;alerte" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><span class="hidden-tag">Accepter et fermer l&#x27;alerte</span></button></div></div><div><script>(function () {
      var legalDisclaimerCookie = RadioCanada.cookiesManager.getCookie('RC_NOTIFICATION_VIE_PRIVEE');
      if (legalDisclaimerCookie && legalDisclaimerCookie === 'false') {
        document.getElementById('js-legal-disclaimer').style.display = 'none';
      }
    })();</script></div><div class="main-wrapper main-fix-desktop-mt" id="react-src-container" style="margin-top:55px"><p class="hidden-tag" tabindex="0">Vous naviguez sur le nouveau site</p><a href="#vertical-nav-anchor" class="skip-nav-link">Aller au menu principal</a><a href="#container-anchor" class="skip-nav-link">Aller au contenu principal</a><a href="#footer-anchor" class="skip-nav-link">Aller au pied de page</a><div class="g-main-header" id="js-header"><div class="m-navigation-bar"><button aria-atomic="true" aria-expanded="false" aria-haspopup="true" aria-live="polite" class="e-button-menu" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_label" icon="svg-min_label"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_label"></use></svg><svg aria-hidden="true" class="svg-icon svg-min_menu" icon="svg-min_menu"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_menu"></use></svg><span class="hidden-tag">Ouvrir <!-- -->la navigation principale de Radio-Canada</span></button><a class="e-brand-logo-rc" href="/" title="Radio-Canada (Retour à l&#x27;accueil)"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg><span aria-hidden="true" class="brand-logo-rc-label"><svg class="svg-icon-rc"><use xlink:href="/unit/app/assets/svg/logos/radio-canada-txtonly.svg#logo-radio-canada-txt-only"></use></svg></span><span class="hidden-tag">Radio-Canada (Retour à l&#x27;accueil)</span></a><header class="navigation-bar-widgets"><div class="m-header-live"><button aria-expanded="false" class="e-button-live has-tooltip" id="js-button-live" type="button"><div class="button-live-content"><svg aria-hidden="true" class="svg-icon svg-tv" icon="svg-tv"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-tv"></use></svg><span class="button-live-label"><span class="hidden-tag">Ouvrir le bandeau </span>En direct</span><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></div><span class="e-tooltip has-bottom has-align-center"><span class="tooltip-content">Nos chaînes en direct</span></span></button></div><div class="m-header-account"><button aria-expanded="false" aria-haspopup="false" class="e-button-account has-tooltip" type="button"><svg aria-hidden="true" class="svg-icon svg-profile" icon="svg-profile"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-profile"></use></svg><span class="e-tooltip has-bottom has-align-center"><span class="tooltip-content">Connexion</span></span><span class="hidden-tag">à mon compte</span></button></div><div class="m-header-search"><button aria-expanded="false" class="e-button-widget has-tooltip" type="button"><span class="hidden-tag">Ouvrir </span><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg><span class="e-tooltip has-bottom has-align-after"><span class="tooltip-content">Recherche</span></span></button><div class="header-search-widget"><div class="header-search-widget-container" style="max-height:100vh"><div class="m-input-search-page"><form><label for="input-filter"><span class="hidden-tag">Filtre</span><input type="search" id="input-filter" placeholder="Rechercher un article, une émission" value=""/><button aria-hidden="true" class="reset-filter" disabled="" title="Effacer le contenu saisi" type="button"><svg aria-hidden="true" class="svg-icon svg-min_close" icon="svg-min_close"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-min_close"></use></svg></button><button disabled="" type="submit" title="Rechercher"><svg aria-hidden="true" class="svg-icon svg-search" icon="svg-search"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-search"></use></svg></button></label></form></div></div></div></div></header><button aria-hidden="true" class="e-button-backdrop" tabindex="-1" title="Fermer le menu" type="button"><span class="hidden-tag">Fermer le menu</span></button></div></div><div class="main-container"><div aria-hidden="true" class="navigation-container main-fix-desktop-t is-open" id="main-navigation" style="top:55px;height:calc(100vh - 55px)"><nav aria-labelledby="Navigation principale" class="main-navigation" id="vertical-nav-anchor"><div class="scrollable-navigation-container"><h2 class="hidden-tag" id="mainmenulabel">Menu Principal</h2><div class="change-region"><div class="change-region-link"><small class="item-without-url">Ma région</small><span> </span></div><a class="button-change-region has-tooltip" href="/mon-espace/ma-region"><svg aria-hidden="true" class="svg-icon svg-edit" icon="svg-edit"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-edit"></use></svg><span class="e-tooltip has-bottom has-align-after"><span class="tooltip-content">Éditer ma région</span></span></a></div><ul class="brands-themes submenu-regions-close submenu-portal-icionfete-close submenu-portal-rentree-close submenu-portal-icionlit-close"><li class="item-brand"><a href="/info" class="theme-info">Info</a></li><li class="item-regions has-submenu" id="regions"><button aria-haspopup="true" aria-label="Voir toutes les régions" class="sub-toggle-regions" type="button">Régions<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-regions" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-regions toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-region"><a href="/abitibi-temiscamingue" class="">Abitibi-Témiscamingue</a></li><li class="item-region"><a href="/alberta" class="">Alberta</a></li><li class="item-region"><a href="/bas-saint-laurent" class="">Bas-Saint-Laurent</a></li><li class="item-region"><a href="/colombie-britannique-et-yukon" class="">Colombie-Britannique-Yukon</a></li><li class="item-region"><a href="/cote-nord" class="">Côte-Nord</a></li><li class="item-region"><a href="/estrie" class="">Estrie</a></li><li class="item-region"><a href="/gaspesie-iles-de-la-madeleine" class="">Gaspésie–Îles-de-la-Madeleine</a></li><li class="item-region"><a href="/ottawa-gatineau" class="">Gatineau</a></li><li class="item-region"><a href="/grandmontreal" class="">Grand Montréal</a></li><li class="item-region"><a href="/grand-nord" class="">Grand Nord</a></li><li class="item-region"><a href="/acadie/ile-du-prince-edouard" class="">Île-du-Prince-Édouard</a></li><li class="item-region"><a href="/manitoba" class="">Manitoba</a></li><li class="item-region"><a href="/mauricie" class="">Mauricie–Centre-du-Québec</a></li><li class="item-region"><a href="/ontario/nord-de-l-ontario" class="">Nord de l&#x27;Ontario</a></li><li class="item-region"><a href="/acadie/nouveau-brunswick" class="">Nouveau-Brunswick</a></li><li class="item-region"><a href="/acadie/nouvelle-ecosse" class="">Nouvelle-Écosse</a></li><li class="item-region"><a href="/ottawa-gatineau" class="">Ottawa</a></li><li class="item-region"><a href="/quebec" class="">Québec</a></li><li class="item-region"><a href="/saguenay-lac-saint-jean" class="">Saguenay–Lac-Saint-Jean</a></li><li class="item-region"><a href="/saskatchewan" class="">Saskatchewan</a></li><li class="item-region"><a href="/acadie/terre-neuve-et-labrador" class="">Terre-Neuve-et-Labrador</a></li><li class="item-region"><a href="/ontario/toronto" class="">Toronto</a></li><li class="item-region"><a href="/ontario/windsor" class="">Windsor</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->Régions<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-brand"><a href="/sports" class="theme-sports">Sports</a></li><li class="item-brand"><a href="/arts" class="theme-arts">Arts</a></li><li class="sub-item-info"><a href="/international" class="">International</a></li><li class="sub-item-info"><a href="/politique" class="">Politique</a></li><li class="sub-item-info"><a href="/economie" class="">Économie</a></li><li class="sub-item-info"><a href="/justice-et-faits-divers" class="">Justice et faits divers</a></li><li class="sub-item-info"><a href="/science" class="">Science</a></li><li class="sub-item-info"><a href="/techno" class="">Techno</a></li><li class="sub-item-info"><a href="/environnement" class="">Environnement</a></li><li class="sub-item-info"><a href="/sante" class="">Santé</a></li><li class="sub-item-info"><a href="/alimentation" class="">Alimentation</a></li><li class="sub-item-info"><a href="/art-de-vivre" class="">Art de vivre</a></li><li class="sub-item-info"><a href="/societe" class="">Société</a></li><li class="sub-item-info"><a href="/insolite" class="">Insolite</a></li><li class="item-brand"><a href="/premiere" class="theme-premiere">Ici Première</a></li><li class="item-brand"><a href="/tele" class="theme-tele">Ici Télé</a></li><li class="item-brand"><a class="e-external-link theme-toutv" href="https://ici.tou.tv" target="_blank" title="Ici Tou.tv (Nouvelle fenêtre)">Ici Tou.tv<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link theme-musique" href="https://www.icimusique.ca/" target="_blank" title="Ici Musique (Nouvelle fenêtre)">Ici Musique<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a href="/rdi" class="theme-rdi">Ici RDI</a></li><li class="item-brand"><a class="e-external-link theme-explora" href="http://ici.exploratv.ca/" target="_blank" title="Ici Explora (Nouvelle fenêtre)">Ici Explora<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link theme-artv" href="http://ici.artv.ca/" target="_blank" title="Ici Artv (Nouvelle fenêtre)">Ici Artv<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a href="/archives" class="archives">Archives</a></li><li class="item-brand"><a class="e-external-link lcase theme-jeunesse" href="//ici.radio-canada.ca/jeunesse/scolaire" target="_blank" title="Zone Jeunesse (Nouvelle fenêtre)">Zone Jeunesse<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-jeunesse" href="//ici.radio-canada.ca/jeunesse/prescolaire" target="_blank" title="Zone Petits (Nouvelle fenêtre)">Zone Petits<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-jeunesse" href="//ici.radio-canada.ca/jeunesse/parents" target="_blank" title="Zone Parents (Nouvelle fenêtre)">Zone Parents<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-rad" href="https://www.rad.ca/" target="_blank" title="Rad (Nouvelle fenêtre)">Rad<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-brand"><a class="e-external-link lcase theme-rci" href="http://www.rcinet.ca/" target="_blank" title="RCI (Nouvelle fenêtre)">Radio Canada International<span class="hidden-tag"> (Nouvelle fenêtre)</span></a></li><li class="item-portals has-submenu" id="portal-icionfete"><button aria-haspopup="true" class="sub-toggle-portal" type="button">Ici les fêtes<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-portal-icionfete" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-portal toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-portal"><a href="/ici-les-fetes" class="">ICI les Fêtes</a></li><li class="item-portal"><a href="/ici-les-fetes/on-mange-on-boit" class="">On mange, on boit</a></li><li class="item-portal"><a href="/ici-les-fetes/on-recoit" class="">On reçoit</a></li><li class="item-portal"><a href="/ici-les-fetes/on-donne" class="">On donne</a></li><li class="item-portal"><a href="/ici-les-fetes/on-regarde-on-ecoute" class="">On regarde, on écoute</a></li><li class="item-portal promo"><a href="/ici-les-fetes/fetes-quebec" class="">ICI les Fêtes à Québec</a></li><li class="item-portal"><a href="/ici-les-fetes/excellencetablenoel" class="">L’excellence s’invite à table</a></li><li class="item-portal"><a href="/ici-les-fetes/l-art-d-offrir" class="">L’art d&#x27;offrir</a></li><li class="item-portal"><a href="/ici-les-fetes/recettes-festives-becel" class="">Recettes festives</a></li><li class="item-portal concours"><a href="/ici-les-fetes/concours-ski" class="">Ici on skie</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->Ici les fêtes<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-portals has-submenu" id="portal-rentree"><button aria-haspopup="true" class="sub-toggle-portal" type="button">La rentrée 2018<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-portal-rentree" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-portal toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-portal"><a href="/rentree-2018" class="">La rentrée 2018</a></li><li class="item-portal"><a href="/rentree-2018/les-nouveautes-a-radio-canada" class="">Les nouveautés de Radio-Canada</a></li><li class="item-portal"><a href="/rentree-2018/conseils" class="">Conseils</a></li><li class="item-portal"><a href="/rentree-2018/culture" class="">Culture</a></li><li class="item-portal"><a href="/rentree-2018/ecole" class="">À l&#x27;école</a></li><li class="item-portal concours"><a href="/rentree-2018/concours-pleinlefrigo" class="">Plein le frigo</a></li><li class="item-portal"><a href="/rentree-2018/concours-portesouvertesupa" class="">Goûtez le Québec</a></li><li class="item-portal promo"><a href="/rentree-2018/collegereinemarie" class="">Reine-Marie : audacieux et profondément humain</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->La rentrée 2018<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-portals has-submenu" id="portal-icionlit"><button aria-haspopup="true" class="sub-toggle-portal" type="button">ICI on lit<svg aria-hidden="true" class="svg-icon svg-caret_e" icon="svg-caret_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_e"></use></svg></button><ul class="nav-portal-icionlit" aria-expanded="false"><li><button aria-haspopup="true" aria-label="Retour au menu principal" class="sub-toggle-portal toggle-back" type="button"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Accueil Radio-Canada.ca</button></li><li class="item-portal"><a href="/arts/livres" class="">ICI on lit</a></li><li class="item-portal"><a href="/arts/livres/actualites-litteraires" class="">Actualités littéraires</a></li><li class="item-portal"><a href="/arts/livres/meilleur-litterature" class="">La littérature à Radio-Canada</a></li><li class="item-portal"><a href="/arts/livres/rendez-vous-litteraires" class="">Les rendez-vous littéraires</a></li><li class="item-portal"><a href="/arts/livres/libraires-craquent" class="">Les libraires craquent</a></li><li class="return-begin-nav"><button type="button">Fin du sous-menu <!-- -->ICI on lit<!-- --> <br/>(Retour au menu principal)</button></li></ul></li><li class="item-brand"><a href="/espaces-autochtones" class="lcase portal current" aria-current="page">Espaces autochtones</a></li><li class="return-begin-nav"><a href="#vertical-nav-anchor">Fin du menu principal <br/>(Retour au menu principal)</a></li></ul></div></nav></div><main class="main-content-wrapper" tabindex="-1"><div id="container-anchor" class="grid-container"><div id="inject-bunker-reconcil"><!--pushState:SpaContent--><!--/pushState:SpaContent--></div></div><div class="main-content grid-container-b2"><div class="grid-view"><ul class="row"><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li><li class="grid-view-col col-xs-1 col-sm-1 col-md-1 col-lg-1 col-xl-1 col-xxl-1"> </li></ul></div><div class="theme-speciaux"><div class="m-brand-horizontal-menu"><div class="brand-horizontal-menu-container-title"><div class="row"><div class="brand-horizontal-menu-content col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-24"><div class="e-brand-logo theme-speciaux"><img src="/unit/Content/espaces-autochtones/images/RC_EspacesAutochtones_hor_rvb-web_clr-crop900.png" alt="Espaces Autochtones" width="300" height="40"/></div></div></div></div><div class="brand-horizontal-menu-container-menu"><div class="row"><div class="brand-horizontal-submenu-wrapper col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-22"><nav class="brand-horizontal-submenu"><ul><li class="branded-title-lineup-element"><a class="" href="/espaces-autochtones" title="Accueil">Accueil</a></li><li class="branded-title-lineup-element"><a class="" href="/espaces-autochtones/ecouter-et-voir" title="Écouter et voir">Écouter et voir</a></li><li class="branded-title-lineup-element"><a class="" href="/espaces-autochtones/place-publique" title="Place publique">Place publique</a></li><li class="branded-title-lineup-element"><a class="" href="/espaces-autochtones/comprendre" title="Comprendre">Comprendre</a></li><li class="branded-title-lineup-element"><a class="" href="/espaces-autochtones/memoires" title="Mémoires">Mémoires</a></li></ul></nav></div></div></div></div><div class="v-document-simple"><div class="document-simple-layout full-width-xs row"><article class="document-simple-container col-xs-4 col-sm-8 col-md-8 col-lg-10 col-xl-12 col-xxl-14 offset-xl-1 offset-xxl-2" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Manitoba&lt;/strong&gt; | Arts | Autochtones, Architecture | Manitoba | Intérêt local" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent"><div class="row"><header class="document-simple-header-container col-sm-6 col-md-10 col-lg-12 col-xl-14 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-3 offset-xxl-5"><div class="m-header-region"><a href="/manitoba" title="Retour vers la page d&#x27;accueil de Manitoba"><div class="e-textual-logo"><span class="textual-logo-icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="textual-logo-ici">ICI <span class="textual-logo-label">Manitoba</span></span></div></a></div><nav class="m-breadcrumbs" aria-label="Fil d’Ariane"><ol><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/">Accueil</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/arts">Arts</a></li><li itemscope="" itemType="http://data-vocabulary.org/Breadcrumb"><a class="e-breadcrumb-link" href="/theme/96/autochtones"><svg aria-hidden="true" class="svg-icon svg-caret_w" icon="svg-caret_w"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_w"></use></svg>Autochtones</a></li></ol></nav><header class="m-h1-heading"><h1>Cheyenne Thomas et l’avenir du design autochtone</h1></header><p class="m-published-date-time"><time dateTime="2019-01-23T14:37:46.000Z"><span>Publié il y a<!-- --> <time dateTime="Wed Jan 23 2019 14:37:46 GMT+0000 (Coordinated Universal Time)" data-timeutc="Wed Jan 23 2019 14:37:46 GMT+0000 (Coordinated Universal Time)" data-format="minutes">18 minutes</time></span></time></p></header></div><div class="main-multimedia-item redactionals"><picture class="e-picture is-ratio is-16x9-xs is-16x9-sm is-16x9-md is-16x9-lg is-16x9-xl is-16x9-xxl"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-winnipeg.jpg" media="(min-width: 0px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-winnipeg.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-winnipeg.jpg" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-winnipeg.jpg" media="(min-width: 1240px) and (max-width: 1599px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1250/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-winnipeg.jpg" media="(min-width: 1600px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-winnipeg.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_1600/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-winnipeg.jpg" alt="Cheyenne Thomas debout à l&#x27;extérieur sur fond de ciel bleu."/></picture><figcaption class="e-image-legend col-sm-6 col-md-10 col-lg-12 col-xl-14 col-xxl-14 offset-sm-1 offset-md-1 offset-lg-2 offset-xl-3 offset-xxl-5">Cheyenne Thomas, de la Première Nation de Peguis, au Manitoba.  Photo: Radio-Canada / Gavin Boutroy</figcaption></div><div class="row full-width-sm full-width-md"><div class="offset-sm-1 offset-md-1 col-lg-2 col-xl-3 col-xxl-5 no-gutter newsstory-share-social-layout-wrapper"><div class="m-share-social-bar-container"><ul><li><button type="button" class="e-btn btn-tertiary icon-only" icon="svg-facebook" title="Partagez via Facebook (Fenêtre modale)"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-facebook" icon="svg-facebook"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-facebook"></use></svg></span><span class="label">Partagez via Facebook (Fenêtre modale)</span></button></li><li><button type="button" class="e-btn btn-tertiary icon-only" icon="svg-twitter" title="Partagez via Twitter (Fenêtre modale)"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-twitter" icon="svg-twitter"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-twitter"></use></svg></span><span class="label">Partagez via Twitter (Fenêtre modale)</span></button></li><li><button type="button" class="e-btn btn-tertiary icon-only" icon="svg-linkedin" title="Partagez via Linkedin (Fenêtre modale)"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-linkedin" icon="svg-linkedin"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-linkedin"></use></svg></span><span class="label">Partagez via Linkedin (Fenêtre modale)</span></button></li><li><button type="button" class="e-btn btn-tertiary icon-only" icon="svg-email" title="Partagez par courriel (Fenêtre modale)"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-email" icon="svg-email"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-email"></use></svg></span><span class="label">Partagez par courriel (Fenêtre modale)</span></button></li><li><button type="button" class="e-btn btn-tertiary icon-only" icon="svg-print" title="Activer l&#x27;option d&#x27;impression du navigateur"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-print" icon="svg-print"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-print"></use></svg></span><span class="label">Activer l&#x27;option d&#x27;impression du navigateur</span></button></li><li><button type="button" title="Afficher les commentaires" class="share-button-comment-container e-btn btn-tertiary"><svg aria-hidden="true" class="svg-icon svg-comment" icon="svg-comment"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-comment"></use></svg></button></li></ul></div></div><main class="col-sm-6 col-md-10 col-lg-12 col-xl-14 col-xxl-14 offset-sm-1 offset-md-1 no-gutter-xs no-gutter-sm"><div class="lead-container"><p class="e-p">À 28 ans, Cheyenne Thomas a déjà laissé sa marque dans les lieux les plus iconiques de Winnipeg : la Fourche, le parc Assiniboine, le Musée canadien pour les droits de la personne. Conceptrice anichinabée spécialisée en urbanisme et en architecture du paysage, elle veut maintenant réhabiliter d&#x27;autres lieux pour les Autochtones.</p></div><section class="redactionals document-content-style"><p class="e-p">Un texte de <strong>Gavin Boutroy</strong></p>
<p class="e-p">Lorsque Cheyenne Thomas a entamé son baccalauréat en conception environnementale, elle ne savait même pas qu’elle était anichinabée. « Je savais juste que j’étais Autochtone », dit-elle.</p>
<div class="framed">
<h2 class="redactional">À lire aussi :</h2>
<ul>
<li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/740961/assiniboine-park-conservancy-jardins-diversite-canada-winnipeg-manitoba" target="_self" title="Le parc Assiniboine créera des Jardins de la diversité canadienne">Le parc Assiniboine créera des Jardins de la diversité canadienne</a></li>
<li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1076461/helen-oro-designer-mode-autochtone-arts" target="_self" title="Les créations d&#x27;une designer autochtone de Saskatchewan présentées à Hollywood">Les créations d&#x27;une designer autochtone de Saskatchewan présentées à Hollywood</a></li>
<li><a class="e-internal-link" href="https://ici.radio-canada.ca/nouvelle/1040769/winnipeg-reconciliation-entente-relative-autochtones-metis" target="_self" title="La Ville de Winnipeg s&#x27;engage sur le chemin de la réconciliation avec les Autochtones">La Ville de Winnipeg s&#x27;engage sur le chemin de la réconciliation avec les Autochtones</a></li>
</ul>
</div>
<p class="e-p">Sa famille n’a pas été épargnée par le fléau des pensionnats autochtones du Canada. « Ma mamie a été aux pensionnats, mon papy aussi. Il est devenu charpentier, et elle, infirmière. Ces personnes qui ont su transformer le trauma, et guider la prochaine génération, pour moi, ce sont les personnes les plus importantes », indique Cheyenne Thomas.</p>
<p class="e-p">« Ma mamie m’a élevée pendant un an et demi. Elle m’a emmenée d’un bout à l’autre du Canada dans sa petite Chevrolet Cavalier noire, ça qui m’a vraiment ouvert les yeux. Si je voulais faire quelque chose, je pouvais le faire en tant que femme autochtone », lance-t-elle.</p>
<div class="framed">
<p class="e-p">Nom : Thomas</p>
<p class="e-p">Prénom : Cheyenne</p>
<p class="e-p">Âge : 28 ans</p>
<p class="e-p">Profession : Conceptrice environnementale</p>
<p class="e-p">Nation : Première Nation de Peguis</p>
<p class="e-p">Lieu de résidence : Winnipeg</p>
<p class="e-p">Son plus grand rêve : voyager et explorer le monde entier. « Un jour, je voudrais me rendre en Antarctique. Je veux créer ma propre vie comme je le désire, je veux faire ce qui m’intéresse sans devoir correspondre aux attentes des autres. »</p>
<p class="e-p">Le principal enjeu pour l’avenir des Autochtones : « Comprendre notre souveraineté. Nous avons besoin d’être unis de nation en nation pour la maintenir; c’est le cœur de notre peuple. </p>
</div>
<p class="e-p">Avec un père architecte et une mère chanteuse, Cheyenne Thomas a toujours été passionnée par les arts. Elle se remémore encore tendrement les nuits passées dans l’atelier de son père à jouer avec ses maquettes. Souvent, elle finissait par s’endormir sous la planche à dessin.</p>
<div class="picture-attachment-container center"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-plans.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-plans.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-plans.jpg" alt="Cheyenne Thomas pointe du doit une image sur une feuille dans une liasse de plans architecturaux."/></picture><span class="e-image-legend">Cheyenne Thomas consulte les plan architecturaux d'un bâtiment de Vancouver auquel elle a contribué. Photo : Radio-Canada / Gavin Boutroy</span></div>
<h2 class="redactional">L’art, intrinsèque aux peuples autochtones</h2>
<p class="e-p">C’est seulement vers la fin de ses études que Cheyenne Thomas a commencé à lier son identité à la conception environnementale. « Avec l’âge, j’ai compris tout ce que ça voulait dire de recouvrer son identité et sa confiance en soi en tant que personne autochtone », dit-elle.</p>
<blockquote class="e-blockquote"><p>Je crois qu’intrinsèquement c’est ce qu’on est en tant que peuples autochtones. Si vous voyez nos habits, nos insignes ou d’autres œuvres d’art, nous les décorons.</p><footer>
Cheyenne Thomas
</footer></blockquote>
<p class="e-p">Lorsqu’un visiteur du Musée canadien pour les droits de la personne, à Winnipeg, pénètre dans l&#x27;impressionnante architecture de l’atrium, la première œuvre sur laquelle il pose les yeux est une collaboration de Cheyenne Thomas et son père, David Thomas.</p>
<div class="picture-attachment-container center"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/atrium-musee-canadien-droits-personne.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/atrium-musee-canadien-droits-personne.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/atrium-musee-canadien-droits-personne.jpg" alt="En avant-plan, une maquette du musée canadien pour les droits de la personne, et un affiche indiquant « point de départ des visites guidées ». Derrière, ont voit des sièges, des projections sur un mur et une oeuvre d&#x27;art circulaire. "/></picture><span class="e-image-legend">L'atrium du Musée canadien pour les droits de la personne. L'oeuvre circulaire en arrière-plan a été réalisée par Cheyenne Thomas et son père. Photo : Radio-Canada / Gavin Boutroy</span></div>
<p class="e-p">C’est un immense cercle de résine incrustée de terre. L’idée leur est venue en observant le frère de Cheyenne Thomas qui frappait sur un tambour cérémonial légèrement poussiéreux. La disposition de la terre dans la résine représente la manière dont la terre vibre sur un tambour pendant les chansons de bienvenue d’un pow-wow.</p>
<div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-incontent-mobile" id="AdBox20516321">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox20516321', { t: 63, b: 187 }, function() {
            window.v5Lib.ads.processAds('AdBox20516321', {"defaultSize":[300,250],"mappings":[{"viewport":[641,0],"slotSize":[]},{"viewport":[0,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, 'incontent', false);
          })
        })()
      </script>
    </div>
<p class="e-p">Quand elle s’aperçoit qu&#x27;une responsable du Musée ne décrit pas tout à fait correctement l&#x27;œuvre aux visiteurs, Cheyenne Thomas la corrige en mimant joyeusement le mouvement de son petit frère frappant sur un tambour.</p>
<h2 class="redactional">L’avenir du design autochtone</h2>
<p class="e-p">Cheyenne Thomas cherche à dépasser les stéréotypes dans ses créations, par exemple les représentations des tipis ou des bisons, pour obtenir des œuvres plus contemporaines.</p>
<div class="picture-attachment-container center"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-maquette-parc-assiniboine.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-maquette-parc-assiniboine.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-maquette-parc-assiniboine.jpg" alt="Cheyenne Thomas tient une maquette en carton et en fil de fer devant une lampe. Le motif de parallélogrammes projette une ombre impressionnante sur un mur. "/></picture><span class="e-image-legend">Cheyenne Thomas montre une maquette d'une «&nbsp;tente à suer contemporaine&nbsp;» qu'elle crée pour le nouveau jardin autochtone du parc Assiniboine. L'oeuvre finale sera illuminée de l'intérieur. Photo : Radio-Canada / Gavin Boutroy</span></div>
<p class="e-p">« Je ne dis pas que ces formes, ces idées et ces concepts précédents sont mauvais, et qu’il est mal de s’exprimer de cette manière. Je veux dire que les peuples autochtones se développent de façon à ce qu’on puisse s’exprimer avec nos talents », explique-t-elle.</p>
<blockquote class="e-blockquote"><p>Quand on demande ce que c’est que le design autochtone, il faut se rendre compte que c’est beaucoup plus approfondi que ce qu’on a vu dans le passé.</p><footer>
Cheyenne Thomas
</footer></blockquote>
<p class="e-p">La conceptrice donne l’exemple du plus grand projet auquel elle travaille en ce moment, le nouveau jardin autochtone du parc Assiniboine, à Winnipeg.</p>
<p class="e-p">« Certaines des structures sont des formes qu’on essaie de “tordre” pour que, lorsque des gens les voient, ils s’interrogent, se demandent : &quot;Qu’est-ce que c’est?&quot; », poursuit-elle.</p>
<div class="picture-attachment-container center"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-maquette-parc-assiniboine-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-maquette-parc-assiniboine-2.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/cheyenne-thomas-conceptrice-autochtone-maquette-parc-assiniboine-2.jpg" alt="Cheyenne Thomas tient une maquette en carton et en fer devant une lampe, la forme des morceaux de carton rappelle des écailles. "/></picture><span class="e-image-legend">Cheyenne Thomas utilise une lampe et une maquette pour monter comment une deuxième «&nbsp;tente à suer contemporaine&nbsp;» du nouveau jardin autochtone du parc Assiniboine pourrait être illuminée la nuit. Photo : Radio-Canada / Gavin Boutroy</span></div>
<p class="e-p">« En d&#x27;autres termes, nous remontons à des milliers d’années, et c’est de là qu’on prend nos idées. On les tord ensuite pour qu’elles soient plus contemporaines, plus novatrices, plus durables… Ce sont vraiment les principes de notre culture », ajoute Cheyenne Thomas.</p>
<p class="e-p">La jeune conceptrice a été invitée à des conférences qui se déroulent de la Nouvelle-Zélande jusqu&#x27;à Londres, en Angleterre, pour présenter ses idées sur la décolonisation de l’environnement bâti.</p></section></main></div></article><div class="fixed-ie main-aside col-xs-4 col-sm-8 col-md-4 col-lg-6 col-xl-6 col-xxl-6 no-gutter sc-EHOje iyLTDm"><div></div><aside><div class="row newsstory-autopromo-ads-container full-width-sm full-width-md full-width-lg full-width-xl full-width-xxl full-padding"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-first-position" id="AdBox20516324">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox20516324', { t: 63, b: 187 }, function() {
            window.v5Lib.ads.processAds('AdBox20516324', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[1024,0],"slotSize":[[300,1050],[300,600],[300,250]]},{"viewport":[641,0],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '1', false);
          })
        })()
      </script>
    </div><div class="col-xs-4 col-sm-4 col-md-12 col-lg-16 col-xl-20 col-xxl-24 newsstory-continuous-feed-wrapper"><div class="m-continuous-feed"><div class="feed-header-container"><a href="/manitoba/en-continu" class="feed-header-link" title="Lien vers Manitoba en continu"><h2 class="feed-header-title">Manitoba en continu</h2></a></div><div class="feed-list-container"><ul><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Wed Jan 23 2019 14:37:46 GMT+0000 (Coordinated Universal Time)" data-format="full-date"></time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jan 23 2019 14:37:46 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 37</time></span><a href="/espaces-autochtones/a-la-une/document/nouvelles/article/1140237/cheyenne-thomas-peguis-urbanisme-autochtone-architecture-paysagiste" class="feed-list-link" aria-label="14 h 37Cheyenne Thomas et l’avenir du design autochtone"><h3 class="feed-list-title">Cheyenne Thomas et l’avenir du design autochtone</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jan 23 2019 14:36:59 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 14 h 36</time></span><a href="/nouvelle/1148512/douance-surdoue-enfants-ecole-livre-marianne-belanger" class="feed-list-link" aria-label="14 h 36La douance chez l&#x27;enfant encore très peu connue"><h3 class="feed-list-title">La douance chez l'enfant encore très peu connue</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jan 23 2019 12:34:55 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 12 h 34</time></span><a href="/nouvelle/1147685/investissement-marches-boursiers-generation-avoir-capital" class="feed-list-link" aria-label="12 h 34Investir en bourse très jeune, c’est possible"><h3 class="feed-list-title">Investir en bourse très jeune, c’est possible</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jan 23 2019 01:04:48 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 01 h 04</time></span><a href="/nouvelle/1148450/winnipeg-justice-reconciliation-aine-culture" class="feed-list-link" aria-label="1 h 04Les Manitobains pourront prêter serment sur une plume d&#x27;aigle"><h3 class="feed-list-title">Les Manitobains pourront prêter serment sur une plume d'aigle</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Wed Jan 23 2019 00:01:20 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 00 h 01</time></span><a href="/nouvelle/1148439/punaises-de-lit-camp-dsfm-poulin-precautions" class="feed-list-link" aria-label="0 h 01Infesté de punaises de lit, le camp Moose Lake de la DSFM a été nettoyé"><h3 class="feed-list-title">Infesté de punaises de lit, le camp Moose Lake de la DSFM a été nettoyé</h3></a></li></ul></li><li class="feed-list-date-container"><time class="feed-list-date-time" data-timeutc="Tue Jan 22 2019 23:10:29 GMT+0000 (Coordinated Universal Time)" data-format="full-date">mardi 22 janvier</time><ul class="feed-list-item-container"><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 22 2019 23:10:29 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 23 h 10</time></span><a href="/nouvelle/1148426/aeroport-winnipe-richardson-international-dette" class="feed-list-link" aria-label="23 h 10La dette de l’aéroport de Winnipeg a presque triplé en neuf ans"><h3 class="feed-list-title">La dette de l’aéroport de Winnipeg a presque triplé en neuf ans</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 22 2019 22:39:37 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 22 h 39</time></span><a href="/nouvelle/1148425/la-baie-centre-ville-winnipeg-ressource-historique-erreur-procedure-comite" class="feed-list-link" aria-label="22 h 39Statut d&#x27;édifice historique pour La&amp;nbsp;Baie&amp;nbsp;: retour à la case départ"><h3 class="feed-list-title">Statut d'édifice historique pour La&nbsp;Baie&nbsp;: retour à la case départ</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 22 2019 21:47:10 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 47</time></span><a href="/nouvelle/1148394/course-winnipeg-centre-elections-federales-andrew-swan-candidat-hebert" class="feed-list-link" aria-label="21 h 47Intentions fédérales d&#x27;Andrew Swan&amp;nbsp;: quel impact pour le NPD du Manitoba?"><h3 class="feed-list-title">Intentions fédérales d'Andrew Swan&nbsp;: quel impact pour le NPD du Manitoba?</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 22 2019 21:28:06 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 21 h 28</time></span><a href="/nouvelle/1148387/reactions-favorable-formation-obligatoire-camionneurs-semi-remorques-pattie-fair-marc-garneau-saskatchewan-humboldt-broncos" class="feed-list-link" aria-label="21 h 28Des réactions favorables à la formation obligatoire des camionneurs au Canada"><h3 class="feed-list-title">Des réactions favorables à la formation obligatoire des camionneurs au Canada</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 22 2019 20:44:35 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 44</time></span><a href="/nouvelle/1148361/erreur-suivi-parcours-hopital-urgences-rapport-sante" class="feed-list-link" aria-label="20 h 44Des erreurs médicales à l’origine de sept décès en trois mois au Manitoba"><h3 class="feed-list-title">Des erreurs médicales à l’origine de sept décès en trois mois au Manitoba</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 22 2019 20:39:34 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 20 h 39</time></span><a href="/nouvelle/1148367/aeronautique-aerospatiale-winnipeg-canada-industrie-election-federal" class="feed-list-link" aria-label="20 h 39Jean Charest à Winnipeg pour rencontrer des membres de l&#x27;industrie de l’aéronautique"><h3 class="feed-list-title">Jean Charest à Winnipeg pour rencontrer des membres de l'industrie de l’aéronautique</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 22 2019 19:24:08 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 24</time></span><a href="/nouvelle/1148341/agriculture-industrie-fusariose-cereales-canada" class="feed-list-link" aria-label="19 h 24L&#x27;industrie agraire se donne rendez-vous à la foire agricole de Brandon"><h3 class="feed-list-title">L'industrie agraire se donne rendez-vous à la foire agricole de Brandon</h3></a></li><li class="feed-list-item feed-list-item"><span class="feed-list-date" aria-hidden="true"><time data-timeutc="Tue Jan 22 2019 19:01:31 GMT+0000 (Coordinated Universal Time)" data-format="simple-hour"> 19 h 01</time></span><a href="/nouvelle/1148344/boucliers-protection-chauffeurs-autobus-winnipeg-transit-plan" class="feed-list-link" aria-label="19 h 01Le comité exécutif de Winnipeg approuve l&#x27;installation accélérée de boucliers dans les autobus"><h3 class="feed-list-title">Le comité exécutif de Winnipeg approuve l'installation accélérée de boucliers dans les autobus</h3></a></li></ul></li></ul></div><div class="feed-button-container" aria-hidden="true"><button type="button" class="e-btn btn-secondary icon-only disabled" icon="svg-caret_n" title="Précédent"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_n" icon="svg-caret_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_n"></use></svg></span><span class="label">Précédent</span></button><button type="button" class="e-btn btn-secondary icon-only" icon="svg-caret_s" title="Suivant"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-caret_s" icon="svg-caret_s"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-caret_s"></use></svg></span><span class="label">Suivant</span></button></div></div></div><div class="g-autopromo-wrapper"><div class="container-adbox-autopromo"><div class="e-autopromo no-pub ratio-1x1" data-metrie="ci_sw-rcca_bns_ext_autopr-unit_marmaille_tuile" style="background-image:url(&#x27;https://images.radio-canada.ca/q_auto,w_635/v1/auto-promo/tuile/2x3/rdcsk_2_tuiles_final.jpg&#x27;)"><a href="https://ici.radio-canada.ca/premiere/premiereplus/societe/5601/lamarmaille-famille-enfants" title="La Marmaille" target="_self">La Marmaille</a></div></div></div></div><div class="row most-popular-newsletter-container"><div class="most-popular-container col-xs-4 col-sm-10 col-md-12 col-lg-16 col-xl-20 col-xxl-24"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Scoop&quot;,&quot;id&quot;:&quot;1000946&quot;}" class="s-lineup-top-story offset-handled u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><span>Les plus populaires</span></h2><ul class="row top-story-container aside nb-item--5"><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/sports/podium/73/clint-malarchuk-hockey-lnh-blessure-depression-syndrome-post-traumatique-cou-sabres-buffalo-nordiques" title="Clint Malarchuk - Mort trois fois, mais toujours&amp;nbsp;vivant">Clint Malarchuk - Mort trois fois, mais toujours&amp;nbsp;vivant</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 1</span><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Sports</span><h3 class="e-title u-font-c" aria-label="Sports : Clint Malarchuk - Mort trois fois, mais toujours vivant"><span class="title-content">Clint Malarchuk - Mort trois fois, mais toujours&nbsp;vivant</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1148365/sante-canada-lait-fromage-groupes-alimentaires-eau-boissons-vegetales" title="Le nouveau Guide alimentaire dur à avaler pour les producteurs laitiers">Le nouveau Guide alimentaire dur à avaler pour les producteurs laitiers</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 2</span><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Alimentation</span><h3 class="e-title u-font-c" aria-label="Alimentation : Le nouveau Guide alimentaire dur à avaler pour les producteurs laitiers"><span class="title-content">Le nouveau Guide alimentaire dur &agrave; avaler pour les producteurs laitiers</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1148480/brexit-dur-accident-analyse-francois-brousseau" title="Vers un «&amp;nbsp;Brexit dur&amp;nbsp;» par accident?">Vers un «&amp;nbsp;Brexit dur&amp;nbsp;» par accident?</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 3</span><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Europe</span><h3 class="e-title u-font-c" aria-label="Europe : Vers un « Brexit dur » par accident?"><span class="title-content">Vers un &laquo;&nbsp;Brexit dur&nbsp;&raquo; par accident?</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1148499/quebec-legault-deposera-projet-loi-reglements-flexibilite-registre-armes-feu" title="Le gouvernement Legault proposera des assouplissements au registre des armes à feu">Le gouvernement Legault proposera des assouplissements au registre des armes à feu</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 4</span><div class="m-content-card "><header><h3 class="e-title u-font-c" aria-label="Le gouvernement Legault proposera des assouplissements au registre des armes à feu"><span class="title-content">Le gouvernement Legault proposera des assouplissements au registre des armes &agrave; feu</span></h3></header></div></article></li><li class="u-theme-item-wrapper"><article class="card-style m-top-story-card"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1148482/sqdc-bilan-trois-mois-problemes-approvisionnement" title="La SQDC revoit à la baisse ses ambitions pour l&#x27;expansion de son réseau">La SQDC revoit à la baisse ses ambitions pour l&#x27;expansion de son réseau</a><div class="e-top-list-number theme-info" aria-hidden="true"></div><span class="hidden-tag">Articles les plus populaires en position 5</span><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Drogues et stupéfiants</span><h3 class="e-title u-font-c" aria-label="Drogues et stupéfiants : La SQDC revoit à la baisse ses ambitions pour l&#x27;expansion de son réseau"><span class="title-content">La SQDC revoit &agrave; la baisse ses ambitions pour l&apos;expansion de son r&eacute;seau</span></h3></header></div></article></li></ul></section></div><div class="col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-24"><section class="m-newsletter-subscription m-aside-newsletter-subscription-container"><h2 class="e-simple-title-lineup single-tag-row"><span>Infolettre</span></h2><div><div class="row full-width newsletter-subscription-container"><div class="newsletter-picture no-gutter newsletter-picture no-gutter col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-20 col-xxl-24" aria-hidden="true"><picture class="e-picture is-ratio sc-bdVaJa hIrIBa"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/17x6/infolettre-info-promo.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/17x6/infolettre-info-promo.png" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_1207/v1/ici-info/17x6/infolettre-info-promo.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_960/v1/ici-info/16x9/infolettre-info-promo.png" media="(min-width: 1024px) and (max-width: 1239px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/infolettre-info-promo.png" media="(min-width: 1240px) and (max-width: 1599px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_990/v1/ici-info/17x6/infolettre-info-promo.png" media="(min-width: 1600px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_990/v1/ici-info/17x6/infolettre-info-promo.png" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/17x6/infolettre-info-promo.png" alt=""/></picture></div><div class="subscription-form-container newsletter-has-picture col-xs-4 col-sm-6 col-md-12 col-lg-16 col-xl-20 col-xxl-24 offset-sm-1"><div class="newsletter-subscription-text"><h3></h3><p><strong>L'information vous passionne? Nous aussi!</strong> Abonnez-vous à notre infolettre pour ne rien manquer.</p></div><div class="newsletter-subscription-form"><form method="post" encType="multipart/form-data" aria-live="polite"><fieldset><div class="subscription-form"><label class="e-label is-required" for="email"><input type="text" aria-label="Adresse courriel" aria-required="true" class="e-input" id="email" name="email" placeholder="Votre courriel" value=""/></label><button type="submit" class="e-btn btn-primary" icon="svg-gem"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">S’inscrire</span></button></div></fieldset></form><a class="e-internal-link" href="https://ici.radio-canada.ca/info/infolettre" target="_self" title="Voir la plus récente édition">Voir la plus récente édition</a></div></div></div></div></section></div></div><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-second-position" id="AdBox20516325">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox20516325', { t: 63, b: 187 }, function() {
            window.v5Lib.ads.processAds('AdBox20516325', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[300,250]]},{"viewport":[1024,0],"slotSize":[[300,250]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '2', false);
          })
        })()
      </script>
    </div></aside><div></div></div></div><div class="row"><footer id="comment" class="comment-container col-xs-4 col-sm-8 col-md-12 col-lg-16 col-xl-18 col-xxl-20 offset-xl-1 offset-xxl-2"><div class="m-comment redactionals"><div class="comment-container col-sm-6 col-md-8 col-lg-10 col-xl-14 col-xxl-17 offset-sm-1 no-gutter"><div class="comment-grid col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-14 offset-lg-1 offset-xl-3 offset-xxl-5"><h2 class="redactional">Vos commentaires</h2><p class="e-p">Veuillez noter que Radio-Canada ne cautionne pas les opinions exprimées. Vos commentaires seront modérés, et publiés s’ils respectent la nétiquette. Bonne discussion !</p><button type="button" class="e-btn btn-secondary" icon="svg-gem"><span class="icon"><svg aria-hidden="true" class="svg-icon svg-gem" icon="svg-gem"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-gem"></use></svg></span><span class="label">Afficher les commentaires</span></button></div></div><div class="error-share-policies-container col-sm-12 col-md-4 col-lg-6 col-xl-6 col-xxl-7 no-gutter"><div class="error-container "><svg aria-hidden="true" class="svg-icon svg-asterisk" icon="svg-asterisk"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-asterisk"></use></svg><div class="text-link-container"><p>Vous avez repéré une coquille?</p><a class="e-internal-link" href="mailto:correction-grp@radio-canada.ca?subject=Cheyenne%20Thomas%20et%20l%E2%80%99avenir%20du%20design%20autochtone&amp;body=Coquille dans le document à l&#x27;adresse [https://ici.radio-canada.ca/espaces-autochtones/1140237/cheyenne-thomas-peguis-urbanisme-autochtone-architecture-paysagiste]">Signalez-la nous</a></div></div><div class="share-container"><svg aria-hidden="true" class="svg-icon svg-witness" icon="svg-witness"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-witness"></use></svg><div class="text-link-container"><p>Vous êtes témoin d’un événement?</p><a class="e-internal-link" href="/partager-nouvelle">Partagez vos infos</a></div></div><div class="policies-container"><svg aria-hidden="true" class="svg-icon svg-newspaper" icon="svg-newspaper"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-newspaper"></use></svg><div class="text-link-container"><p>Vous avez des questions sur notre travail?</p><a class="e-internal-link" href="http://www.cbc.radio-canada.ca/fr/rendre-des-comptes-aux-canadiens/lois-et-politiques/programmation/journalistique/">Consultez nos Normes et pratiques journalistiques</a></div></div></div><div class=" m-viafoura col-sm-6 col-md-8 col-lg-10 col-xl-14 col-xxl-16 offset-sm-1 no-gutter"><div class="viafoura-comment-container col-md-10 offset-md-1 col-lg-13 col-xl-14 col-xxl-15 offset-lg-1 offset-xl-3 offset-xxl-5" id="pluckComments-0" style="display:none"></div></div></div></footer></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/manitoba"><span>Manitoba</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1148512"><article class="card-style stack-card" data-chrome-extension-type="1148512 | Nouvelle | &lt;strong&gt;Manitoba&lt;/strong&gt; | Science | Enfance | Manitoba | Intérêt local | La douance chez l&#x27;enfant encore très peu connue"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1148512/douance-surdoue-enfants-ecole-livre-marianne-belanger" title="La douance chez l&#x27;enfant encore très peu connue (Photo: iStock / dolgachov)">La douance chez l&#x27;enfant encore très peu connue</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecole-eleves-enseignante-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecole-eleves-enseignante-2.jpg" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/ecole-eleves-enseignante-2.jpg" alt="Des élèves dans une classe."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Enfance</span><h3 class="e-title u-font-c"><a aria-label="Enfance : La douance chez l&#x27;enfant encore très peu connue" class="title-link" href="/nouvelle/1148512/douance-surdoue-enfants-ecole-livre-marianne-belanger" tabindex="-1"><span class="title-content">La douance chez l&apos;enfant encore tr&egrave;s peu connue</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1147685"><article class="card-style stack-card" data-chrome-extension-type="1147685 | Nouvelle | &lt;strong&gt;Colombie-Britannique–Yukon&lt;/strong&gt; | Économie | Investissement | Colombie-Britannique–Yukon | Intérêt local | Investir en bourse très jeune, c’est possible"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1147685/investissement-marches-boursiers-generation-avoir-capital" title="Investir en bourse très jeune, c’est possible (Photo: Radio-Canada / Alexandre Lamic)">Investir en bourse très jeune, c’est possible</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/finances-bourse-elise-varty-celine-sauvage.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/finances-bourse-elise-varty-celine-sauvage.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/finances-bourse-elise-varty-celine-sauvage.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/finances-bourse-elise-varty-celine-sauvage.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/finances-bourse-elise-varty-celine-sauvage.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/finances-bourse-elise-varty-celine-sauvage.jpg" alt="Élise Varty à gauche et Céline Sauvage à droite assise côte à côte pointent un écran d&#x27;ordinateur portable.
"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Investissement</span><h3 class="e-title u-font-c"><a aria-label="Investissement : Investir en bourse très jeune, c’est possible" class="title-link" href="/nouvelle/1147685/investissement-marches-boursiers-generation-avoir-capital" tabindex="-1"><span class="title-content">Investir en bourse tr&egrave;s jeune, c&rsquo;est possible</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1148450"><article class="card-style stack-card" data-chrome-extension-type="1148450 | Nouvelle | &lt;strong&gt;Manitoba&lt;/strong&gt; | Justice et faits divers | Autochtones | Manitoba | Intérêt local | Les Manitobains pourront prêter serment sur une plume d&#x27;aigle"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1148450/winnipeg-justice-reconciliation-aine-culture" title="Les Manitobains pourront prêter serment sur une plume d&#x27;aigle (Photo: Radio-Canada)">Les Manitobains pourront prêter serment sur une plume d&#x27;aigle</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justice-premieres-nation-gendamerie-rolaye--2.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justice-premieres-nation-gendamerie-rolaye--2.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/justice-premieres-nation-gendamerie-rolaye--2.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/justice-premieres-nation-gendamerie-rolaye--2.JPG" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/justice-premieres-nation-gendamerie-rolaye--2.JPG" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/justice-premieres-nation-gendamerie-rolaye--2.JPG" alt="Des plumes d&#x27;aigles disposées sur une table.
"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Autochtones</span><h3 class="e-title u-font-c"><a aria-label="Autochtones : Les Manitobains pourront prêter serment sur une plume d&#x27;aigle" class="title-link" href="/nouvelle/1148450/winnipeg-justice-reconciliation-aine-culture" tabindex="-1"><span class="title-content">Les Manitobains pourront pr&ecirc;ter serment sur une plume d&apos;aigle</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1148439"><article class="card-style stack-card" data-chrome-extension-type="1148439 | Nouvelle | &lt;strong&gt;Manitoba&lt;/strong&gt; | Société | Santé publique | Manitoba | Intérêt local | Infesté de punaises de lit, le camp Moose Lake de la DSFM a été nettoyé"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1148439/punaises-de-lit-camp-dsfm-poulin-precautions" title="Infesté de punaises de lit, le camp Moose Lake de la DSFM a été nettoyé (Photo: Radio-Canada / Division scolaire Franco-Manitobaine)">Infesté de punaises de lit, le camp Moose Lake de la DSFM a été nettoyé</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/division-scolaire-franco-manitobaine-camp-moose-lake.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/division-scolaire-franco-manitobaine-camp-moose-lake.png" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/division-scolaire-franco-manitobaine-camp-moose-lake.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/division-scolaire-franco-manitobaine-camp-moose-lake.png" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/division-scolaire-franco-manitobaine-camp-moose-lake.png" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/division-scolaire-franco-manitobaine-camp-moose-lake.png" alt="Camp Moose Lake, situé au sud-est de Winnipeg"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Santé publique</span><h3 class="e-title u-font-c"><a aria-label="Santé publique : Infesté de punaises de lit, le camp Moose Lake de la DSFM a été nettoyé" class="title-link" href="/nouvelle/1148439/punaises-de-lit-camp-dsfm-poulin-precautions" tabindex="-1"><span class="title-content">Infest&eacute; de punaises de lit, le camp Moose Lake de la DSFM a &eacute;t&eacute; nettoy&eacute;</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1148426"><article class="card-style stack-card" data-chrome-extension-type="1148426 | Nouvelle | &lt;strong&gt;Manitoba&lt;/strong&gt; | Économie | Infrastructures | Manitoba | Intérêt local | La dette de l’aéroport de Winnipeg a presque triplé en neuf ans"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1148426/aeroport-winnipe-richardson-international-dette" title="La dette de l’aéroport de Winnipeg a presque triplé en neuf ans (Photo: Radio-Canada)">La dette de l’aéroport de Winnipeg a presque triplé en neuf ans</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/aeroport-winnipeg-james-richardson.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/aeroport-winnipeg-james-richardson.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/aeroport-winnipeg-james-richardson.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/aeroport-winnipeg-james-richardson.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/aeroport-winnipeg-james-richardson.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/aeroport-winnipeg-james-richardson.jpg" alt="Des kiosques achalandés à l&#x27;aéroport James Armstrong Richardson de Winnipeg"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Infrastructures</span><h3 class="e-title u-font-c"><a aria-label="Infrastructures : La dette de l’aéroport de Winnipeg a presque triplé en neuf ans" class="title-link" href="/nouvelle/1148426/aeroport-winnipe-richardson-international-dette" tabindex="-1"><span class="title-content">La dette de l&rsquo;a&eacute;roport de Winnipeg a presque tripl&eacute; en neuf ans</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1148425"><article class="card-style stack-card" data-chrome-extension-type="1148425 | Nouvelle | &lt;strong&gt;Manitoba&lt;/strong&gt; | Politique | Affaires municipales, Histoire | Manitoba | Intérêt local | Statut d&#x27;édifice historique pour La&amp;nbsp;Baie&amp;nbsp;: retour à la case départ"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1148425/la-baie-centre-ville-winnipeg-ressource-historique-erreur-procedure-comite" title="Statut d&#x27;édifice historique pour La Baie : retour à la case départ (Photo: Google Street View)">Statut d&#x27;édifice historique pour La Baie : retour à la case départ</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/la-baie-winnipeg-batiment.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/la-baie-winnipeg-batiment.JPG" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/la-baie-winnipeg-batiment.JPG" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/la-baie-winnipeg-batiment.JPG" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/la-baie-winnipeg-batiment.JPG" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/la-baie-winnipeg-batiment.JPG" alt="Capture d&#x27;écran d&#x27;une vue Google Street du bâtiment, de face : on voit la devanture qui indique Hudson&#x27;s Bay Company, et les grandes façades, un jour d&#x27;été."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Affaires municipales</span><h3 class="e-title u-font-c"><a aria-label="Affaires municipales : Statut d&#x27;édifice historique pour La Baie : retour à la case départ" class="title-link" href="/nouvelle/1148425/la-baie-centre-ville-winnipeg-ressource-historique-erreur-procedure-comite" tabindex="-1"><span class="title-content">Statut d&apos;&eacute;difice historique pour La&nbsp;Baie&nbsp;: retour &agrave; la case d&eacute;part</span></a></h3></header></div></div></div></article></li></ul></section></section><div class="pub-center last-pub"><div aria-hidden="true" class="ad-trailer-column-gutter srcPubZone" data-ssr="1" data-adtype="ad-article-third-position-mobile" id="AdBox20516326">
      <script>
        (function () {
          window.v5Lib.view.viewRegister('AdBox20516326', { t: 63, b: 187 }, function() {
            window.v5Lib.ads.processAds('AdBox20516326', {"defaultSize":[300,250],"mappings":[{"viewport":[1240,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[1024,0],"slotSize":[[990,250],[970,250],[728,90]]},{"viewport":[641,0],"slotSize":[[728,90],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250],[320,50]]},{"viewport":[0,0],"slotSize":[[300,250]]}]}, false, '3', false);
          })
        })()
      </script>
    </div></div><section class="l_h-1-2-4-4-5-6"><section data-chrome-extension-type="{&quot;type&quot;:&quot;lineup&quot;,&quot;editor&quot;:&quot;Geraldine&quot;,&quot;id&quot;:&quot;1&quot;}" class="l_h-1-2-4-4-5-6 u-lineup-wrapper s-lineup"><h2 class="e-simple-title-lineup single-tag-row"><a class="lineup-title-link icon-container" href="/theme/96/autochtones"><span>Autochtones</span><svg aria-hidden="true" class="svg-icon svg-arrow_e" icon="svg-arrow_e"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_e"></use></svg></a></h2><ul class="row nb-item--6"><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1148449"><article class="card-style stack-card" data-chrome-extension-type="1148449 | Nouvelle | &lt;strong&gt;Nord de l&#x27;Ontario&lt;/strong&gt; | Santé | Autochtones | Nord de l&#x27;Ontario | Un sommet pour améliorer la santé des Autochtones"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1148449/sante-premieres-nations-suicide-jeunes-sommet-nord-ontario" title="Un sommet pour améliorer la santé des Autochtones (Photo: Radio-Canada / Miguel Lachance)">Un sommet pour améliorer la santé des Autochtones</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa jvUOiv"><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/sommet-sante-nan-thunder-bay.JPG" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/sommet-sante-nan-thunder-bay.JPG" media="(min-width: 481px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/sommet-sante-nan-thunder-bay.JPG" alt="Des gens assis autour de plusieurs tables dans une salle de réception."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Autochtones</span><h3 class="e-title u-font-c"><a aria-label="Autochtones : Un sommet pour améliorer la santé des Autochtones" class="title-link" href="/nouvelle/1148449/sante-premieres-nations-suicide-jeunes-sommet-nord-ontario" tabindex="-1"><span class="title-content">Un sommet pour am&eacute;liorer la sant&eacute; des Autochtones</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1148295"><article class="card-style stack-card" data-chrome-extension-type="1148295 | Nouvelle | &lt;strong&gt;Espaces autochtones&lt;/strong&gt; | Arts | Autochtones | Ouvrir l’horizon des plus jeunes à la culture autochtone"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1148295/culture-autochtone-salon-livre-jeunesse-lecture" title="Ouvrir l’horizon des plus jeunes à la culture autochtone (Photo: Gabrielle Grimard)">Ouvrir l’horizon des plus jeunes à la culture autochtone</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/salon-livre-jeunesse-longueuil.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/salon-livre-jeunesse-longueuil.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/salon-livre-jeunesse-longueuil.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/salon-livre-jeunesse-longueuil.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/salon-livre-jeunesse-longueuil.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/salon-livre-jeunesse-longueuil.jpg" alt="Dessin d&#x27;un petit garçon qui lit assis par terre adossé sur un arbre. Dans le haut, on voit une jeune fille dans un cannot et un capteur de rêves plus centré. En haut à droite, on voit des oiseaux et dans le bas un inuksuk. "/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Autochtones</span><h3 class="e-title u-font-c"><a aria-label="Autochtones : Ouvrir l’horizon des plus jeunes à la culture autochtone" class="title-link" href="/nouvelle/1148295/culture-autochtone-salon-livre-jeunesse-lecture" tabindex="-1"><span class="title-content">Ouvrir l&rsquo;horizon des plus jeunes &agrave; la culture autochtone</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1148223"><article class="card-style stack-card" data-chrome-extension-type="1148223 | Nouvelle | &lt;strong&gt;Info National&lt;/strong&gt; | Politique | Politique fédérale, Autochtones, Éducation | Ottawa veut mieux financer l&#x27;éducation des Premières Nations"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1148223/ottawa-premieres-nations-financement-systeme-education" title="Ottawa veut mieux financer l&#x27;éducation des Premières Nations (Photo: La Presse canadienne / Adrian Wyld)">Ottawa veut mieux financer l&#x27;éducation des Premières Nations</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/premieres-nations-chef-kashechewan-leo-friday.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/premieres-nations-chef-kashechewan-leo-friday.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/premieres-nations-chef-kashechewan-leo-friday.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/premieres-nations-chef-kashechewan-leo-friday.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/premieres-nations-chef-kashechewan-leo-friday.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/premieres-nations-chef-kashechewan-leo-friday.jpg" alt="Le chef de la Première Nation Kashechewan Leo Friday en compagnie d&#x27;élèves autochtones lors d&#x27;une conférence de presse à Ottawa"/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Autochtones</span><h3 class="e-title u-font-c"><a aria-label="Autochtones : Ottawa veut mieux financer l&#x27;éducation des Premières Nations" class="title-link" href="/nouvelle/1148223/ottawa-premieres-nations-financement-systeme-education" tabindex="-1"><span class="title-content">Ottawa veut mieux financer l&apos;&eacute;ducation des Premi&egrave;res Nations</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1148140"><article class="card-style stack-card" data-chrome-extension-type="1148140 | Nouvelle | &lt;strong&gt;Espaces autochtones&lt;/strong&gt; | Société | Autochtones | Terre-Neuve-et-Labrador | Les restes de deux Béothuks seront rapatriés d&#x27;Écosse"><a aria-hidden="true" class="card-link hide-text" href="/espaces-autochtones/a-la-une/document/nouvelles/article/1148140/restes-beothuks-rapatriement-ecosse-autochtones-terre-neuve-labrador" title="Les restes de deux Béothuks seront rapatriés d&#x27;Écosse (Photo: Bibliothèque et Archives Canada)">Les restes de deux Béothuks seront rapatriés d&#x27;Écosse</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/demasduit-mary-march.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/demasduit-mary-march.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/demasduit-mary-march.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/demasduit-mary-march.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/demasduit-mary-march.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/demasduit-mary-march.jpg" alt="Miniature sur ivoire, à l’aquarelle. Portrait de Demasduit (Mary March), de Lady Henrietta Hamilton, 1819."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Autochtones</span><h3 class="e-title u-font-c"><a aria-label="Autochtones : Les restes de deux Béothuks seront rapatriés d&#x27;Écosse" class="title-link" href="/espaces-autochtones/a-la-une/document/nouvelles/article/1148140/restes-beothuks-rapatriement-ecosse-autochtones-terre-neuve-labrador" tabindex="-1"><span class="title-content">Les restes de deux B&eacute;othuks seront rapatri&eacute;s d&apos;&Eacute;cosse</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1148089"><article class="card-style stack-card" data-chrome-extension-type="1148089 | Nouvelle | &lt;strong&gt;Espaces autochtones&lt;/strong&gt; | Santé | Autochtones | Plus de 51&amp;nbsp;000 signatures pour réclamer l’état d’urgence au Nunavik"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1148089/petition-etat-urgence-quebec-nunavik-suicide" title="Plus de 51 000 signatures pour réclamer l’état d’urgence au Nunavik (Photo: La Presse canadienne / Adrian Wyld)">Plus de 51 000 signatures pour réclamer l’état d’urgence au Nunavik</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mary-simon.png" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mary-simon.png" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/mary-simon.png" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/mary-simon.png" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/mary-simon.png" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/mary-simon.png" alt="Une photo de Mary Simon."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Autochtones</span><h3 class="e-title u-font-c"><a aria-label="Autochtones : Plus de 51 000 signatures pour réclamer l’état d’urgence au Nunavik" class="title-link" href="/nouvelle/1148089/petition-etat-urgence-quebec-nunavik-suicide" tabindex="-1"><span class="title-content">Plus de 51&nbsp;000 signatures pour r&eacute;clamer l&rsquo;&eacute;tat d&rsquo;urgence au Nunavik</span></a></h3></header></div></div></div></article></li><li class="u-theme-item-wrapper col-xs-4 col-sm-4 col-md-3 col-lg-4 col-xl-4 col-xxl-4" id="1147780"><article class="card-style stack-card" data-chrome-extension-type="1147780 | Nouvelle | &lt;strong&gt;Nord de l&#x27;Ontario&lt;/strong&gt; | Justice et faits divers | Crimes et délits, Autochtones, Homicide | Nord de l&#x27;Ontario | Attaque à la boule d’attelage&amp;nbsp;: le juge doit décider s&#x27;il y aura procès"><a aria-hidden="true" class="card-link hide-text" href="/nouvelle/1147780/brayden-bushby-homicide-barbara-kentner-autochtone-thunder-bay" title="Attaque à la boule d’attelage : le juge doit décider s&#x27;il y aura procès (Photo: Radio-Canada / Antoine Trépanier)">Attaque à la boule d’attelage : le juge doit décider s&#x27;il y aura procès</a><div aria-hidden="true" class="container-image"><div class="m-complex-picture"><picture class="e-picture is-ratio sc-bdVaJa cKVVYn"><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/palais-thunder-bay-2.jpg" media="(min-width: 0px) and (max-width: 480px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/palais-thunder-bay-2.jpg" media="(min-width: 481px) and (max-width: 640px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_635/v1/ici-info/16x9/palais-thunder-bay-2.jpg" media="(min-width: 641px) and (max-width: 1023px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_352/v1/ici-info/16x9/palais-thunder-bay-2.jpg" media="(min-width: 1024px) and (max-width: 2339px)"/><source srcSet="https://images.radio-canada.ca/q_auto,w_480/v1/ici-info/16x9/palais-thunder-bay-2.jpg" media="(min-width: 2340px) and (max-width: 99999px)"/><img src="https://images.radio-canada.ca/q_auto,w_100/v1/ici-info/1x1/palais-thunder-bay-2.jpg" alt="L&#x27;édifice du palais de justice avec de la neige au sol."/></picture></div></div><div class="container-text"><div class="content-text"><div class="m-content-card "><header><span class="e-attribute u-font-g" aria-hidden="true">Autochtones</span><h3 class="e-title u-font-c"><a aria-label="Autochtones : Attaque à la boule d’attelage : le juge doit décider s&#x27;il y aura procès" class="title-link" href="/nouvelle/1147780/brayden-bushby-homicide-barbara-kentner-autochtone-thunder-bay" tabindex="-1"><span class="title-content">Attaque &agrave; la boule d&rsquo;attelage&nbsp;: le juge doit d&eacute;cider s&apos;il y aura proc&egrave;s</span></a></h3></header></div></div></div></article></li></ul></section></section></div></div></div></main><footer class="m-main-footer grid-container-b2 is-nightmode" id="footer-anchor"><div class="row"><ul class="primary-links col-xs-4 col-sm-2 col-md-3 col-lg-4 col-xl-4 col-xxl-3"><li><a href="/accessibilite-web"><span>Accessibilité</span></a></li><li><a href="/aide-technique"><span>Aide</span></a></li><li><a href="/informations-generales"><span>Contactez-nous</span></a></li></ul><div class="secondary-links col-xs-4 col-sm-5 col-md-5 col-lg-8 col-xl-12 col-xxl-12"><ul class="sub-menu"><li><a href="/mesabonnements/mobile/services_mobiles/">Applications mobiles</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://communiques.radio-canada.ca/" target="_blank" title="Communiqués (Nouvelle fenêtre)">Communiqués<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a href="/conditions-utilisation/droits-auteur">Conditions d’utilisation</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.cbc.radio-canada.ca/fr/decouvrez/emplois/" target="_blank" title="Emplois (Nouvelle fenêtre)">Emplois<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://www.ombudsman.cbc.radio-canada.ca/fr" target="_blank" title="Ombudsman (Nouvelle fenêtre)">Ombudsman<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li></ul><ul class="sub-menu"><li><a href="/plan-site">Plan de site</a></li><li><a class="e-external-link alternative-link text-svg-icon" href="http://servicesfrancais.radio-canada.ca/" target="_blank" title="Services français de Radio‑Canada (Nouvelle fenêtre)">Services français de Radio‑Canada<span class="hidden-tag"> (Nouvelle fenêtre)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li><li><a href="/vos-donnees/notre-promesse">Vie privée</a></li><li><a class="e-external-link is-italic alternative-link text-svg-icon" href="http://www.cbc.ca/" target="_blank" title="Visit cbc.ca (new window)" hrefLang="en">Visit cbc.ca<span class="hidden-tag"> (new window)</span><svg aria-hidden="true" class="svg-icon svg-link-external" height="16" icon="svg-link-external" width="16"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-link-external"></use></svg></a></li></ul></div><div class="last-col"><a class="e-external-link main-footer-logo-link" href="http://www.cbc.radio-canada.ca/fr/" target="_blank" title="CBC / Radio-Canada (nouvelle fenêtre)" hrefLang="en"><img src="/unit/app/assets/svg/logos/cbc-radio-canada-white.svg" alt="Logo de CBC-Radio‑Canada" class="main-footer-logo"/><span class="hidden-tag"> (nouvelle fenêtre)</span></a><span class="copyright">Tous droits réservés © Société Radio‑Canada <!-- -->2019<!-- -->.</span></div><div class="go-to-top"><button class="button-scroll-to-top"><span>Haut de page</span><svg aria-hidden="true" class="svg-icon svg-arrow_n" icon="svg-arrow_n"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-arrow_n"></use></svg></button></div></div></footer></div></div><div></div><div><div><div class="rc-lightbox "><div class="rc-lightbox-wrapper"><div class="overflow-auto-wrapper"><button type="button" data-close="true" class="rc-lightbox-close-button"><svg aria-hidden="true" class="svg-icon svg-close" height="24" icon="svg-close" width="24"><use xlink:href="/unit/app/assets/svg/rc_icons.svg#svg-close"></use></svg><span class="hidden-tag"></span></button></div></div><div class="rc-lightbox-shadow" role="button" aria-hidden="true"></div></div></div></div></div><script>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</script><script>"use strict";function formatDate(t,e){var a=new Date-t,n=Math.floor(a/1e3/60);switch(e){case"simple-hour":return"".concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"simple-hour-zero":return" ".concat(t.getHours()<10?"0".concat(t.getHours()):t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"simple-day":return"".concat(getSmallDayFr(t));case"full-day":return"".concat(getDayFr(t));case"simple-date":return"".concat(t.getDate()," ").concat(getSmallMonthFr(t));case"full-date-and-year":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"simple-date-full-month":return"".concat(t.getDate()," ").concat(getMonthFr(t));case"full-date":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t));case"small-full-date":return"".concat(getSmallDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getSmallMonthFr(t));case"simple-date-with-hour":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"minutes":return 1===n?"".concat(n," minute"):0===n?"".concat(n+1," minute"):"".concat(n," minutes");case"date":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"date-with-hours":return"".concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," à ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"date-with-weekday":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear());case"full-date-hours":return"".concat(getDayFr(t)," ").concat(t.getDate()," ").concat(getMonthFr(t)," ").concat(t.getFullYear()," à ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"diffusion-date-time":return"".concat(getDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getMonthFr(t),", ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());case"diffusion-date-time":return"".concat(getDayFr(t).replace(/^\w/,function(t){return t.toUpperCase()})," ").concat(t.getDate()," ").concat(getMonthFr(t),", ").concat(t.getHours()," h ").concat(t.getMinutes()<10?"0".concat(t.getMinutes()):t.getMinutes());default:return""}}function getDayFr(t){return["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"][t.getDay()]}function getSmallDayFr(t){return["dim","lun","mar","mer","jeu","ven","sam"][t.getDay()]}function getSmallMonthFr(t){return["janv","févr","mars","avr","mai","juin","juil","août","sept","oct","nov","déc"][t.getMonth()]}function getMonthFr(t){return["janvier","février","mars","avril","mai","juin","juillet","août","septembre","octobre","novembre","décembre"][t.getMonth()]}function getTimeFromNewDate(){return(new Date).getTime()}function formatTime(){if("undefined"!=typeof document){for(var t=[],e=document.getElementsByTagName("time"),a=0;a<e.length;a+=1)e[a].getAttribute("data-timeutc")&&t.push(e[a]);for(var n=0;n<t.length;n+=1){var c=new Date(t[n].getAttribute("data-timeutc")),r=t[n].getAttribute("data-format");t[n].innerHTML=formatDate(c,r)}}}formatTime();</script><script async src="/unit/assets/react/client.js?v=1547669217906"></script><script async src="https://js-sec.indexww.com/ht/p/183773-74062899478935.js"></script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script async src="//geoip.radio-canada.ca/geoip.js"></script><script async src="https://s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js"></script><script type="text/javascript">_satellite.pageBottom()</script></body></html>
    