










    
        
    







        
        <!-- 
















  -->
        
            
                
                
                
                
                
                
            
    



    <!--
    CaseNumber: 3
    IP:54.224.77.253
    EditionRegion: 8
    EspaceMusiqueRegion: 8
    RadioRegion: 8
    TelevisionRegion: 8
    InfoRegion: 8
    CityCode: YUL
        -->


<!doctype html>
<html lang="fr" dir="ltr">
<!--[if (IE 8)]>    <html lang="fr" class="ie8 old-ie"> <![endif]-->
<!--[if (IE 9)]>    <html lang="fr" class="ie9">        <![endif]-->
<!--[if (gt IE 9)]> <html lang="fr" >                   <![endif]-->
<head>
    
    <meta charset="utf-8" />
    
    


<link rel="canonical" href="http://ici.radio-canada.ca/nouvelle/1060106/hockey-jakub-jerabek-rocket-laval" />
<!-- vbunker "component": { "name": "MetaTags" }-->
    <title>Jakub Jerabek &#224; l&#39;&#233;cart de la formation du&#160;Rocket | ICI.Radio-Canada.ca</title>
    <meta name="dc.creator" content="Zone Sports - ICI.Radio-Canada.ca"/>
    <meta name="dc.language" content="fr-ca"/>
    <meta name="dc.publisher" content="Radio-Canada.ca"/>
    <meta name="dc.title" content="Jakub Jerabek &amp;#224; l&amp;#39;&amp;#233;cart de la formation du&amp;#160;Rocket"/>
    <meta name="dc.description" content=" Jakub Jerabek sera laiss&amp;#233; de c&amp;#244;t&amp;#233; au cours du match inaugural du Rocket, vendredi soir &amp;#224; Laval, contre les Senators de Belleville en raison d&amp;#39;un r&amp;#232;glement de la Ligue am&amp;#233;ricaine de hockey (LAH) relatif au nombre de v&amp;#233;t&amp;#233;rans pouvant rev&amp;#234;tir l&amp;#39;uniforme. "/>
    <meta name="dc.date.created" content="2017-10-06|19h26"/>
    <meta name="dc.date.modified" content="2017-10-06|19h26"/>
    <meta Property="vf:unique_id" content="11-1060106"/>
    <meta name="rc.theme" content="sports"/>
    <meta name="rc.sousTheme" content="hockey"/>
    <meta name="rc.dossier" content=""/>
    <meta name="rc.region" content=""/>
    <meta name="rc.niveau" content="document"/>
    <meta name="rc.titre" content="Jakub Jerabek &#224; l&#39;&#233;cart de la formation du Rocket"/>
    <meta name="rc.typeDocument" content="document"/>
    <meta name="rc.dateCreation" content="2017-10-06"/>
    <meta name="rc.segment" content="nouvelle"/>
    <meta name="rc.codePage" content="scoop_1060106_hockey_jakub_jerabek_rocket_laval"/>
    <meta name="rc.idMedia" content="1060106"/>
    <meta name="rc.typeContenu" content="nouvelles"/>
    <meta name="rc.section" content="sports"/>
    <meta name="rc.groupeSection" content="hockey"/>
    <meta name="rc.sport" content="hockey"/>
    <meta name="rc.sousSecteur" content="sports"/>
    <meta name="rc.etiquette" content="fil_sport"/>
    <meta name="rc.dossierPrincipal" content=""/>
    <meta name="rc.animateur" content=""/>
    <meta name="rc.signature" content=""/>
    <meta name="rc.domaine" content="radio-canada.ca"/>
    <meta name="rc.application" content="rcca_siteweb"/>
    <meta name="rc.formatApplication" content="siteweb"/>
    <meta Name="Description" content=" Jakub Jerabek sera laiss&#233; de c&#244;t&#233; au cours du match inaugural du Rocket, vendredi soir &#224; Laval, contre les Senators de Belleville en raison d&#39;un r&#232;glement de la Ligue am&#233;ricaine de hockey (LAH) relatif au nombre de v&#233;t&#233;rans pouvant rev&#234;tir l&#39;uniforme. "/>
    <meta Property="og:article" content="article"/>
    <meta Property="og:site_name" content="Radio-Canada.ca"/>
    <meta Property="og:image" content="https://images.radio-canada.ca/w_635,h_357/v1//ici-info/sports/16x9/jakub-jerabek-canadien-montreal.jpg"/>
    <meta Property="og:image:alt" content=""/>
    <meta Property="og:title" content="Jakub Jerabek &#224; l&#39;&#233;cart de la formation du Rocket"/>
    <meta Property="og:description" content=" Jakub Jerabek sera laiss&#233; de c&#244;t&#233; au cours du match inaugural du Rocket, vendredi soir &#224; Laval, contre les Senators de Belleville en raison d&#39;un r&#232;glement de la Ligue am&#233;ricaine de hockey (LAH) relatif au nombre de v&#233;t&#233;rans pouvant rev&#234;tir l&#39;uniforme. "/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@RadioCanadaInfo"/>
    <meta name="twitter:image" content="https://images.radio-canada.ca/w_635,h_357/v1//ici-info/sports/16x9/jakub-jerabek-canadien-montreal.jpg"/>
    <meta name="twitter:title" content="Jakub Jerabek &#224; l&#39;&#233;cart de la formation du&#160;Rocket"/>
    <meta name="twitter:url" content="http://ici.radio-canada.ca/nouvelle/1060106/hockey-jakub-jerabek-rocket-laval"/>
    <meta name="twitter:description" content=" Jakub Jerabek sera laiss&#233; de c&#244;t&#233; au cours du match inaugural du Rocket, vendredi soir &#224; Laval, contre les Senators de Belleville en raison d&#39;un r&#232;glement de la Ligue am&#233;ricaine de hockey (LAH) relatif au nombre de v&#233;t&#233;rans pouvant rev&#234;tir l&#39;uniforme. "/>
    <meta name="rc.breadcrumb.titre.1" content="Accueil"/>
    <meta name="rc.breadcrumb.url.1" content="/"/>
    <meta name="rc.breadcrumb.titre.2" content="Sports"/>
    <meta name="rc.breadcrumb.url.2" content="/sports"/>
    <meta name="rc.breadcrumb.titre.3" content="Hockey"/>
    <meta name="rc.breadcrumb.url.3" content="/sports/hockey"/>
    <meta Property="og:url" content="http://radio-canada.ca/nouvelle/1060106/hockey-jakub-jerabek-rocket-laval"/>
    <meta name="Robots" content="index"/>
    <meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualit&#233;, src, RDI, t&#233;l&#233;vision, radio, vid&#233;o, Canada, Qu&#233;bec, r&#233;gions, politique, &#233;conomie, international, municipal, faits divers, arts, spectacle, sports, m&#233;t&#233;o, fran&#231;ais, Montr&#233;al"/>
    <meta name="WT.clic" content=""/>
    <meta name="dc.keywords" content="Radio-Canada, src, RDI, t&#233;l&#233;vision, radio, canada, nouvelles, information, nouvelles, national, international, &#233;conomie, politique, sports, r&#233;gional, affaires publiques, journaliste, t&#233;l&#233;journal, radiojournal, t&#233;moin, dossier, blogue, carnet, &#233;mission"/>
    <meta name="src.niveau" content="2"/>
    <meta name="src.source" content="null"/>
    <meta name="Copyright" content="Tous droits r&#233;serv&#233;s, Soci&#233;t&#233; Radio-Canada"/>
    <meta property="og:type" content="website"/>
    <meta name="WT.sp" content="global;"/>
    <meta name="src.categorie" content="null"/>
    <meta name="src.emission" content="null"/>
    <meta name="src.pageSection" content="null"/>
    <meta name="src.section" content="null"/>
    <meta name="src.typedocument" content="null"/>
    <meta name="src.zone" content="null"/>
    <meta name="rc.blogue" content="null"/>
    <meta name="rc.chaine" content="null"/>
    <meta name="rc.codeEmission" content="null"/>
    <meta name="rc.emission" content="null"/>
    <meta name="rc.pageSegment" content="null"/>
    <meta name="rc.reseau" content="null"/>
    <meta name="rc.saison" content="null"/>
    <meta name="rc.sujet" content="null"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1, user-scalable=no,  maximum-scale=1.0, user-scalable=no"/>
<!-- /vbunker -->
<link rel="amphtml" href="http://ici.radio-canada.ca/amp/1060106/hockey-jakub-jerabek-rocket-laval">


<!-- comScore Identifier: comscorekw=sports -->


    


<script type='text/javascript'>
    var aplSrc = '';
    var scriptTag = document.createElement("script");

    aplSrc = window.location.protocol === 'https:' ? 'https://js-sec.indexww.com/ht/p/183773-225782806445386.js' : 'http://js-sec.indexww.com/ht/p/183773-225782806445386.js';
    scriptTag.setAttribute("async", "");
    
    scriptTag.setAttribute("src", aplSrc);

    var firstScript = document.getElementsByTagName('script')[0];

    if (firstScript.parentNode) {
        firstScript.parentNode.insertBefore(scriptTag, firstScript);
    }
</script>
    
<script type="text/javascript">
    document.domain = "radio-canada.ca";

    var RadioCanada = RadioCanada || {};
    RadioCanada.Mod = RadioCanada.Mod || {};
    RadioCanada.Mod.oPub = RadioCanada.Mod.oPub || {};

    //RadioCanada.Mod.BindPubToResizeEvent = true;

    RadioCanada.Mod.sizemapping = {
        'standard-portrait': [
            { browser: [1200, 992], ad_sizes: [[300, 1050], [300, 250], [300, 600]] },
            { browser: [992, 768], ad_sizes: [[300, 1050], [300, 250], [300, 600]] },
            { browser: [768, 350], ad_sizes: [[300, 250]] },
            { browser: [350, 0], ad_sizes: [[320, 50]] }
        ],
        'standard-super-banniere': [
            { browser: [1200, 992], ad_sizes: [[990, 250], [990, 90], [728, 90]] },
            { browser: [992, 768], ad_sizes: [[990, 90], [728, 90]] },
            { browser: [768, 350], ad_sizes: [[728, 90]] },
            { browser: [350, 0], ad_sizes: [[320, 50]] }
        ]
    };

    RadioCanada.Mod.beforeResolutionChanged = function (resolution, adunit, callback) {
        callback(true);
    };

    /* Permet de retirer les classes injectées par le module de pub. Ceci permet
    de gérer les styles des Pub*/
    var removePubStyles = function () {
        if (RadioCanada.Mod.oPub.StaticCss) {
            RadioCanada.Mod.oPub.StaticCss.PlatformHasStaticClass = function () {
                return false;
            }
        }
    };

    document.addEventListener("DOMContentLoaded", function () {
        removePubStyles();
    }, false);
    // Pour les composantes appelées dynamiquement, l'évènement DOMContentLoaded n'est jamais déclenché
    removePubStyles();
    
</script>

    
    

<link rel="icon apple-touch-icon" sizes="57x57" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-57x57.png">
<link rel="icon apple-touch-icon" sizes="60x60" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-60x60.png">
<link rel="icon apple-touch-icon" sizes="72x72" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-72x72.png">
<link rel="icon apple-touch-icon" sizes="76x76" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-76x76.png">
<link rel="icon apple-touch-icon" sizes="114x114" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-114x114.png">
<link rel="icon apple-touch-icon" sizes="120x120" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-120x120.png">
<link rel="icon apple-touch-icon" sizes="144x144" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-144x144.png">
<link rel="icon apple-touch-icon" sizes="152x152" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-152x152.png">
<link rel="icon apple-touch-icon" sizes="180x180" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="http://ici.radio-canada.ca/content/favicon/default/favicon.ico">
<link rel="manifest" href="http://ici.radio-canada.ca/content/favicon/Default/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://ici.radio-canada.ca/content/favicon/Default/mstile-144x144.png">
<meta name="msapplication-config" content="http://ici.radio-canada.ca/content/favicon/Default/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
    


<script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script type="text/javascript">
        window.displayContext = 'bunker';
        window.appHost = 'http://ici.radio-canada.ca';
        window.neuroHost = 'https://services.radio-canada.ca/neuro/v1';
            window.neuroHostKey = '55e07958-9508-4084-b447-fff9b11a8b82';
        window.idHost = 'services.radio-canada.ca';
    </script>

    <!--[if lte IE 8]>
        <script type="text/javascript" src="http://s.radio-canada.ca/_js/ie/html5.js"></script>
        <script type="text/javascript" src="http://s.radio-canada.ca/_js/ie/json2.js"></script>
        <script type="text/javascript" src="/Scripts/css3-mediaqueries.js"></script>
    <![endif]-->

        <link href="/content/generated/main.min.css?v=1.0.0.21794" rel="stylesheet" type="text/css" />

        <script src="/content/generated/main.min.js?v=1.0.0.21794"></script>

    <script src='//geoip.radio-canada.ca/geoip.js'></script>
    <script src='//s.radio-canada.ca/_js/modules/modules.pub.manuel.js'></script>
    <script src='//s.radio-canada.ca/_js/modules/pub.fixnav.js'></script>

    <!--<script type="text/javascript" src="//s.radio-canada.ca/mp/viafoura.js"></script>-->
    <script type="text/javascript" src="//s.radio-canada.ca/mp/viafoura.2.0.0.js"></script>

    <link rel="stylesheet" type="text/css" media="screen" href='//s.radio-canada.ca/_css/modules/modules.barrepartagee.1.0.0.css' />
    <link rel="stylesheet" type="text/css" media="screen" href='//s.radio-canada.ca/mp/modules.socialbar.1.0.0.css' />
    <script type="text/javascript" src='//s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js'></script>

        <script src="/content/generated/app.min.js?v=1.0.0.21794"></script>

<!-- 10/6/2017 4:19:44 PM -->

    
        <link data-main href="/content/generated/document/newsstory/bundle.min.css?v=1.0.0.21794" rel="stylesheet" type="text/css" />


        <script src="//assets.adobedtm.com/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-282eb11ac817d51ed1745812f0ea3b0f0263d8da.js"></script>

</head>
<body id="NewsStoryInfoMain" class="screen-medium  ">
    <script src='http://s.radio-canada.ca/omniture/omni_stats_base.js?version=2014110501'></script>
    <noscript id="no-script"><div><img src="/Content/_images/util/warning-icon.svg" alt="" /><p><strong>Avertissement</strong> : Veuillez réactiver les fonctions javascript de votre navigateur afin de profiter d'une expérience complète.</p></div></noscript>
    


    <a href="#src-nav-zone" class="src-skip-nav">Aller au menu principal</a>
<a href="#src-content" class="src-skip-nav">Aller au contenu principal</a>
    <a href="#src-nav-search" class="src-skip-nav">Aller au formulaire de recherche</a>
<a href="#src-footer" class="src-skip-nav">Aller au pied de page</a>






<div class="src-superbanner bunker-component" data-component-name="Banner" data-component-id-catfish="Banner_Catfish" data-component-id-leaderboard="Banner_Leaderboard">

    <div id="catfishContainer" style="display: none">
        




<div id="superBanner" class="bunker-component floating-box floating-bottom" data-adbox-componentid="Banner_Catfish" data-component-name="Catfish">
    
    <div data-bind="style: { display: 'block' }">
            
        <div class="button-container">
            
            <button class="button-close" data-stats-action="publicite-fermer" data-bind="click:close">Fermer la publicité</button>
        </div>
        <div class="pub-container">
            





<div aria-live="off" class="bunker-component" id="Banner_Catfish" data-id="banner_no_billboard_198606036_1" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone" id="banner_no_billboard_198606036_1" data-companion="true" data-adbox="true" ></div>
    
</div>


            
        </div>
    </div>
</div>        
    </div>

    <div id="leaderboardContainer" style="display: none">
        










<div aria-live="off" class="bunker-component" id="Banner_Leaderboard" data-id="banner_random_resp_942843866_1" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="pub-container" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone pub-container" id="banner_random_resp_942843866_1" data-companion="true" data-adbox="true" ></div>
    
</div>


        
    </div>

</div>


<header tabindex="0" class="bunker-component" data-component-name="DynamicMenu" data-listregion="abitibi-temiscamingue,ile-du-prince-edouard,nouveau-brunswick,nouvelle-ecosse,terre-neuve-et-labrador,menuAcadie,alberta,bas-saint-laurent,colombie-britannique-et-yukon,cote-nord,estrie,gaspesie-iles-de-la-madeleine,ottawa-gatineau,grandmontreal,manitoba,mauricie,ottawa-gatineau,nord-ontario,toronto,windsor,menuOntario,quebec,saguenay-lac-saint-jean,saskatchewan" data-currentsection="" data-currentsoussection="">
    
    
    <div id="src-header" class="hidden-mobile hidden-tablet-md hidden-tablet-lg" >
        <div id="appHostNavigation"></div>


        <nav id="src-nav-zone" tabindex="0">
            <ul>
                    <li id="menuInfo"><a href="//ici.radio-canada.ca/info" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-info-index" data-bind="css: {active : (new String('').indexOf('info-index') != -1 || (new String('info-index').indexOf('') != -1) && (0 > 0)) }">ICI Radio-Canada Info</a></li>
                    <li id="menuTele"><a href="//ici.radio-canada.ca/tele" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-tele" data-bind="css: {active : (new String('').indexOf('tele') != -1 || (new String('tele').indexOf('') != -1) && (0 > 0)) }">T&#233;l&#233;</a></li>
                    <li id="menuPremiere"><a href="//ici.radio-canada.ca/premiere" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-Premiere" data-bind="css: {active : (new String('').indexOf('premiere') != -1 || (new String('premiere').indexOf('') != -1) && (0 > 0)) }">Premi&#232;re</a></li>
            </ul>
        </nav>
            <nav id="src-nav-theme">
                <ul>
                    <li class="home"><a href="http://ici.radio-canada.ca/" data-stats-wtclic="clics_Ppage" data-stats-content="accueil" data-stats-action="nav2016-thematiques accueil" title="Retour à l'accueil de Radio-Canada.ca">Radio-Canada.ca</a></li>


                        <li><a class="international-index" href="//ici.radio-canada.ca/international" data-stats-wtclic="clics_Ppage" data-stats-content="international-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section International" data-bind="css: {active : (activeMenu().indexOf('international-index') != -1 )}" data-currentsoussection="">International</a></li>
                        <li><a class="politique-index" href="//ici.radio-canada.ca/politique" data-stats-wtclic="clics_Ppage" data-stats-content="politique-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Politique" data-bind="css: {active : (activeMenu().indexOf('politique-index') != -1 )}" data-currentsoussection="">Politique</a></li>
                        <li><a class="{selectedRegion}" href="//ici.radio-canada.caselectedRegion" data-stats-wtclic="clics_Ppage" data-stats-content="{selectedRegion}" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Ma r&#233;gion" data-bind="css: {active : (activeMenu().indexOf('{selectedRegion}') != -1 )}" data-currentsoussection="">Ma r&#233;gion</a></li>
                        <li><a class="economie-index" href="//ici.radio-canada.ca/economie" data-stats-wtclic="clics_Ppage" data-stats-content="economie-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section &#201;conomie" data-bind="css: {active : (activeMenu().indexOf('economie-index') != -1 )}" data-currentsoussection="">&#201;conomie</a></li>
                        <li><a class="sports-index" href="//ici.radio-canada.ca/sports" data-stats-wtclic="clics_Ppage" data-stats-content="sports-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Sports" data-bind="css: {active : (activeMenu().indexOf('sports-index') != -1 )}" data-currentsoussection="">Sports</a></li>
                        <li><a class="sante-index" href="//ici.radio-canada.ca/sante" data-stats-wtclic="clics_Ppage" data-stats-content="sante-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Sant&#233;" data-bind="css: {active : (activeMenu().indexOf('sante-index') != -1 )}" data-currentsoussection="">Sant&#233;</a></li>
                        <li><a class="arts-index" href="//ici.radio-canada.ca/arts" data-stats-wtclic="clics_Ppage" data-stats-content="arts-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Arts" data-bind="css: {active : (activeMenu().indexOf('arts-index') != -1 )}" data-currentsoussection="">Arts</a></li>
                        <li><a class="science-index" href="//ici.radio-canada.ca/science" data-stats-wtclic="clics_Ppage" data-stats-content="science-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Science" data-bind="css: {active : (activeMenu().indexOf('science-index') != -1 )}" data-currentsoussection="">Science</a></li>
                        <li><a class="techno-index" href="//ici.radio-canada.ca/techno" data-stats-wtclic="clics_Ppage" data-stats-content="techno-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Techno" data-bind="css: {active : (activeMenu().indexOf('techno-index') != -1 )}" data-currentsoussection="">Techno</a></li>
                        <li><a class="alimentation-index" href="//ici.radio-canada.ca/alimentation" data-stats-wtclic="clics_Ppage" data-stats-content="alimentation-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Alimentation" data-bind="css: {active : (activeMenu().indexOf('alimentation-index') != -1 )}" data-currentsoussection="">Alimentation</a></li>
                        <li><a class="espaces-autochtones" href="//ici.radio-canada.ca/espaces-autochtones" data-stats-wtclic="clics_Ppage" data-stats-content="espaces-autochtones" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Espaces autochtones" data-bind="css: {active : (activeMenu().indexOf('espaces-autochtones') != -1 )}" data-currentsoussection="">Espaces autochtones</a></li>
                        <li><a class="la-rentree-2017" href="http://beta.radio-canada.ca/rentree-2017" data-stats-wtclic="clics_Ppage" data-stats-content="la-rentree-2017" data-stats-action="nav2013-thematiques accueil" title="Visiter la section La rentr&#233;e 2017" data-bind="css: {active : (activeMenu().indexOf('la-rentree-2017') != -1 )}" data-currentsoussection="">La rentr&#233;e 2017</a></li>
                </ul>
            </nav>
    </div>
    
    
    <div id="src-header-responsive" class="hidden-print tabsSticky  hidden-desktop " data-component-name="DynamicMenu" data-listregion="abitibi-temiscamingue,ile-du-prince-edouard,nouveau-brunswick,nouvelle-ecosse,terre-neuve-et-labrador,menuAcadie,alberta,bas-saint-laurent,colombie-britannique-et-yukon,cote-nord,estrie,gaspesie-iles-de-la-madeleine,ottawa-gatineau,grandmontreal,manitoba,mauricie,ottawa-gatineau,nord-ontario,toronto,windsor,menuOntario,quebec,saguenay-lac-saint-jean,saskatchewan" data-currentsection="">
        <nav class="menu-principal red" style="background-color: #cc0000;">
            <ul data-bind="stopBinding: true">
                    <li class="src-menu" data-bind="click: toggleNav"><a href="javascript:;" class="icon-burger">Ouvrir la navigation principale de ICI.Radio-Canada.ca</a></li>
                <li class="src-logo"><a href="//ici.radio-canada.ca" title="Retour &#224; ICI Radio-Canada.ca"><img src="//ici.radio-canada.ca/content/_images/logo/svg/ici-radio-canada-ca.svg" alt="Retour &#224; ICI Radio-Canada.ca"/></a></li>
            </ul>

        </nav>
            <nav id="src-nav-zone-mobile" class="sous-menu-principal" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <ul>
                    <li class="src-accueil"><a class="lien-accueil-principal" href="//ici.radio-canada.ca" title="Retour à l'accueil"><img src="//ici.radio-canada.ca/content/_images/logo/svg/black/ici-radio-canada-ca.svg" alt="ICI Radio-Canada.ca" /></a></li>



<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuRegion') != -1) }">
        <a href="#" class="ma-region icon-down-big" data-bind="click: function(){toggleMenu('menuRegion')}, html: myRegionLabel" data-section="menuRegion"></a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuRegion') != -1)" data-sousmenu="menuRegion" class="menuRegion">



<li><a class="abitibi-temiscamingue" href="//ici.radio-canada.ca/abitibi-temiscamingue" data-stats-content="http://ici.radio-canada.ca/abitibi-temiscamingue" itemprop="url">Abitibi-Temiscamingue</a></li>


<li class="niveau-3" data-bind="css: {active : (activeMenu().indexOf('menuAcadie') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuAcadie')}, html: 'Acadie'" data-section="menuAcadie">Acadie</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuAcadie') != -1)" data-sousmenu="menuAcadie" class="menuAcadie">



<li><a class="ile-du-prince-edouard" href="//ici.radio-canada.ca/acadie/ile-du-prince-edouard" data-stats-content="http://ici.radio-canada.ca/acadie/ile-du-prince-edouard" itemprop="url">&#206;le-du-Prince-&#201;douard</a></li>


<li><a class="nouveau-brunswick" href="//ici.radio-canada.ca/acadie/nouveau-brunswick" data-stats-content="http://ici.radio-canada.ca/acadie/nouveau-brunswick" itemprop="url">Nouveau-Brunswick</a></li>


<li><a class="nouvelle-ecosse" href="//ici.radio-canada.ca/acadie/nouvelle-ecosse" data-stats-content="http://ici.radio-canada.ca/acadie/nouvelle-ecosse" itemprop="url">Nouvelle-&#201;cosse</a></li>


<li><a class="terre-neuve-et-labrador" href="//ici.radio-canada.ca/acadie/terre-neuve-et-labrador" data-stats-content="http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador" itemprop="url">Terre-Neuve et Labrador</a></li>    </ul>
</li>


<li><a class="alberta" href="//ici.radio-canada.ca/alberta" data-stats-content="http://ici.radio-canada.ca/alberta" itemprop="url">Alberta</a></li>


<li><a class="bas-saint-laurent" href="//ici.radio-canada.ca/bas-saint-laurent" data-stats-content="http://ici.radio-canada.ca/bas-saint-laurent" itemprop="url">Bas-Saint-Laurent</a></li>


<li><a class="colombie-britannique-et-yukon" href="//ici.radio-canada.ca/colombie-britannique-et-yukon" data-stats-content="http://ici.radio-canada.ca/colombie-britannique-et-yukon" itemprop="url">Colombie-Britannique-Yukon</a></li>


<li><a class="cote-nord" href="//ici.radio-canada.ca/cote-nord" data-stats-content="http://ici.radio-canada.ca/cote-nord" itemprop="url">C&#244;te-Nord</a></li>


<li><a class="estrie" href="//ici.radio-canada.ca/estrie" data-stats-content="http://ici.radio-canada.ca/estrie" itemprop="url">Estrie</a></li>


<li><a class="gaspesie-iles-de-la-madeleine" href="//ici.radio-canada.ca/gaspesie-iles-de-la-madeleine" data-stats-content="http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine" itemprop="url">Gasp&#233;sie-&#206;les-de-la-Madeleine</a></li>


<li><a class="ottawa-gatineau" href="//ici.radio-canada.ca/ottawa-gatineau" data-stats-content="http://ici.radio-canada.ca/ottawa-gatineau" itemprop="url">Gatineau</a></li>


<li><a class="grandmontreal" href="//ici.radio-canada.ca/grandmontreal" data-stats-content="http://ici.radio-canada.ca/grandmontreal" itemprop="url">Grand Montr&#233;al</a></li>


<li><a class="manitoba" href="//ici.radio-canada.ca/manitoba" data-stats-content="http://ici.radio-canada.ca/manitoba" itemprop="url">Manitoba</a></li>


<li><a class="mauricie" href="//ici.radio-canada.ca/mauricie" data-stats-content="http://ici.radio-canada.ca/mauricie" itemprop="url">Mauricie-Centre-du-Qu&#233;bec</a></li>


<li class="niveau-3" data-bind="css: {active : (activeMenu().indexOf('menuOntario') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuOntario')}, html: 'Ontario'" data-section="menuOntario">Ontario</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuOntario') != -1)" data-sousmenu="menuOntario" class="menuOntario">



<li><a class="ottawa-gatineau" href="//ici.radio-canada.ca/ottawa-gatineau" data-stats-content="http://ici.radio-canada.ca/ottawa-gatineau" itemprop="url">Ottawa</a></li>


<li><a class="nord-ontario" href="//ici.radio-canada.ca/ontario/nordontario" data-stats-content="http://ici.radio-canada.ca/ontario/nordontario" itemprop="url">Nord de l&#39;Ontario</a></li>


<li><a class="toronto" href="//ici.radio-canada.ca/ontario/toronto" data-stats-content="http://ici.radio-canada.ca/ontario/toronto" itemprop="url">Toronto</a></li>


<li><a class="windsor" href="//ici.radio-canada.ca/ontario/windsor" data-stats-content="http://ici.radio-canada.ca/ontario/windsor" itemprop="url">Windsor</a></li>    </ul>
</li>


<li><a class="quebec" href="//ici.radio-canada.ca/quebec" data-stats-content="http://ici.radio-canada.ca/quebec" itemprop="url">Qu&#233;bec</a></li>


<li><a class="saguenay-lac-saint-jean" href="//ici.radio-canada.ca/saguenay-lac-saint-jean" data-stats-content="http://ici.radio-canada.ca/saguenay-lac-saint-jean" itemprop="url">Saguenay-Lac-Saint-Jean</a></li>


<li><a class="saskatchewan" href="//ici.radio-canada.ca/saskatchewan" data-stats-content="http://ici.radio-canada.ca/saskatchewan" itemprop="url">Saskatchewan</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuInfo') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuInfo')}, html: 'ICI info'" data-section="menuInfo">ICI info</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuInfo') != -1)" data-sousmenu="info-index" class="menuInfo">



<li><a class="info-index" href="//ici.radio-canada.ca/info" data-stats-content="http://ici.radio-canada.ca/info" itemprop="url">Accueil</a></li>


<li><a class="international-index" href="//ici.radio-canada.ca/international" data-stats-content="http://ici.radio-canada.ca/international" itemprop="url">International</a></li>


<li><a class="politique-index" href="//ici.radio-canada.ca/politique" data-stats-content="http://ici.radio-canada.ca/politique" itemprop="url">Politique</a></li>


<li><a class="economie-index" href="//ici.radio-canada.ca/economie" data-stats-content="http://ici.radio-canada.ca/economie" itemprop="url">&#201;conomie</a></li>


<li><a class="sports-index" href="//ici.radio-canada.ca/sports" data-stats-content="http://ici.radio-canada.ca/sports" itemprop="url">Sports</a></li>


<li><a class="sante-index" href="//ici.radio-canada.ca/sante" data-stats-content="http://ici.radio-canada.ca/sante" itemprop="url">Sant&#233;</a></li>


<li><a class="arts-index" href="//ici.radio-canada.ca/arts" data-stats-content="http://ici.radio-canada.ca/arts" itemprop="url">Arts</a></li>


<li><a class="science-index" href="//ici.radio-canada.ca/science" data-stats-content="http://ici.radio-canada.ca/science" itemprop="url">Science</a></li>


<li><a class="techno-index" href="//ici.radio-canada.ca/techno" data-stats-content="http://ici.radio-canada.ca/techno" itemprop="url">Techno</a></li>


<li><a class="alimentation-index" href="//ici.radio-canada.ca/alimentation" data-stats-content="http://ici.radio-canada.ca/alimentation" itemprop="url">Alimentation</a></li>


<li><a class="art-de-vivre-index" href="//ici.radio-canada.ca/art-de-vivre" data-stats-content="http://ici.radio-canada.ca/art-de-vivre" itemprop="url">Art de vivre</a></li>


<li><a class="environnement-index" href="//ici.radio-canada.ca/environnement" data-stats-content="http://ici.radio-canada.ca/environnement" itemprop="url">Environnement</a></li>


<li><a class="justice-et-faits-divers-index" href="//ici.radio-canada.ca/justice-et-faits-divers" data-stats-content="http://ici.radio-canada.ca/justice-et-faits-divers" itemprop="url">Justice et faits divers</a></li>


<li><a class="societe-index" href="//ici.radio-canada.ca/societe" data-stats-content="http://ici.radio-canada.ca/societe" itemprop="url">Soci&#233;t&#233;</a></li>


<li><a class="espaces-autochtones" href="//ici.radio-canada.ca/espaces-autochtones" data-stats-content="http://ici.radio-canada.ca/espaces-autochtones" itemprop="url">Espaces autochtones</a></li>


<li><a class="la-rentree-2017" href="http://beta.radio-canada.ca/rentree-2017" data-stats-content="http://beta.radio-canada.ca/rentree-2017" itemprop="url">La rentr&#233;e 2017</a></li>


<li><a class="audiovideo-index" href="//ici.radio-canada.ca/audio-video" data-stats-content="http://ici.radio-canada.ca/audio-video" itemprop="url">Audio-vid&#233;o</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuTele') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuTele')}, html: 'T&#233;l&#233;'" data-section="menuTele">T&#233;l&#233;</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuTele') != -1)" data-sousmenu="tele" class="menuTele">



<li><a class="tele" href="//ici.radio-canada.ca/tele" data-stats-content="http://ici.radio-canada.ca/tele" itemprop="url">Accueil</a></li>


<li><a class="tele-emissions" href="//ici.radio-canada.ca/tele/emissions" data-stats-content="http://ici.radio-canada.ca/tele/emissions" itemprop="url">&#201;missions</a></li>


<li><a class="tele-horaire" href="//ici.radio-canada.ca/tele/guide-horaire/{tabName}" data-stats-content="http://ici.radio-canada.ca/tele/guide-horaire/{tabName}" itemprop="url">Horaire</a></li>


<li><a class="tele-applications-mobiles" href="//ici.radio-canada.ca/tele/applications-mobiles" data-stats-content="http://ici.radio-canada.ca/tele/applications-mobiles" itemprop="url">Applications mobile</a></li>


<li><a class="" href="http://ici.radio-canada.ca/concours/v3/index.html" data-stats-content="http://ici.radio-canada.ca/concours/v3/index.html" itemprop="url">Concours</a></li>


<li><a class="tele-blogue-tele" href="//ici.radio-canada.ca/tele/blogue" data-stats-content="http://ici.radio-canada.ca/tele/blogue" itemprop="url">Blogue t&#233;l&#233;</a></li>


<li><a class="tele-cinema" href="//ici.radio-canada.ca/tele/cinema" data-stats-content="http://ici.radio-canada.ca/tele/cinema" itemprop="url">Cin&#233;ma</a></li>


<li><a class="tele-assister" href="//ici.radio-canada.ca/tele/participer" data-stats-content="http://ici.radio-canada.ca/tele/participer" itemprop="url">Participer / Assister aux &#233;missions</a></li>


<li><a class="tele-recettes" href="//ici.radio-canada.ca/tele/recettes" data-stats-content="http://ici.radio-canada.ca/tele/recettes" itemprop="url">Recettes</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuPremiere') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuPremiere')}, html: 'Premi&#232;re'" data-section="menuPremiere">Premi&#232;re</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuPremiere') != -1)" data-sousmenu="Premiere" class="menuPremiere">



<li><a class="Premiere" href="//ici.radio-canada.ca/premiere" data-stats-content="http://ici.radio-canada.ca/premiere" itemprop="url">Accueil</a></li>


<li><a class="PremiereFilThematique" href="//ici.radio-canada.ca/premiere/premiereplus" data-stats-content="http://ici.radio-canada.ca/premiere/premiereplus" itemprop="url">Premi&#232;re PLUS</a></li>


<li><a class="PremiereEmissions" href="//ici.radio-canada.ca/premiere/emissions" data-stats-content="http://ici.radio-canada.ca/premiere/emissions" itemprop="url">&#201;missions</a></li>


<li><a class="PremiereHoraire" href="//ici.radio-canada.ca/premiere/horaire" data-stats-content="http://ici.radio-canada.ca/premiere/horaire" itemprop="url">Horaire</a></li>


<li><a class="PremiereOuNousEcouterApp" href="//ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app" data-stats-content="http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app" itemprop="url">O&#249; nous &#233;couter</a></li>


<li><a class="PremiereFilThematique-mylist" href="//ici.radio-canada.ca/premiere/ma-radio" data-stats-content="http://ici.radio-canada.ca/premiere/ma-radio" itemprop="url">Ma radio</a></li>    </ul>
</li>


<li><a class="rdi-index" href="//ici.radio-canada.ca/rdi" data-stats-content="http://ici.radio-canada.ca/rdi" itemprop="url">ICI RDI</a></li>
                </ul>
            </nav>
            <div id="navigationMobileDiv" data-bind="click: toggleNav"></div>
    </div>

</header>


    
    
    <div id="src-container">
        <div id="src-content" class="clearfix" tabindex="0">
            











<!--




    pageSupported: betaEnabled:1, 

-->

<div class="bunker-component flow-beta-je-lessaie clearfix" data-component-name="FlowBetaJeLessaie" data-domain-redirect="beta.radio-canada.ca" data-path-redirect="" style="display:none;">
    <p>        
        <span class="text">
            <span class="long-text">Votre Radio-Canada.ca fait peau neuve !</span>
            <span class="small-text">Essayez notre site</span>
        </span>
        <span class="beta">Bêta</span>
    </p>

    <div class="slide-01" id="slide-01">Le site a été pensé pour vous.<br />Participez à son évolution.</div>
    <div class="slide-02 hidden" id="slide-02">
        <a href="/beta/en-savoir-plus" aria-label="En savoir plus" data-bind="click: knowMore, clickBubble: false" class="know-more">En savoir plus</a>
        <a href="http://beta.radio-canada.ca/nouvelle/1060106/hockey-jakub-jerabek-rocket-laval" rel="nofollow" aria-label="Je l'essaie" class="try-it" data-bind="click: beta, clickBubble: false"><span class="cbcrc-icon-arrow-forward">Je l'essaie</span></a>
    </div>
    
</div>




<div class="bunker-component flow-beta-after-leaving-msg clearfix" data-component-name="FlowBetaAfterLeavingMsg" data-domain-redirect="beta.radio-canada.ca" style="display:none;">
    <p>
        <span class="long-text">Vous pouvez à tout moment retourner à la version</span>
        <span class="small-text">Essayez notre site</span>
        <span class="beta">Bêta</span>
        
    </p>
    <div class="slide-02">
        <a href="http://beta.radio-canada.ca" rel="nofollow" aria-label="J'y retourne" class="try-it" data-bind="click: beta, clickBubble: false"><span class="cbcrc-icon-arrow-forward">J'y retourne</span></a>
    </div>

</div>



<div id="splashPageFlowBeta" class="bunker-component" style="display:none;" data-bind="stopBinding:true" data-component-name="FlowBetaSplashPage" data-domain-redirect="beta.radio-canada.ca" data-path-redirect="">
    <!-- The Modal -->
    <div id="myModal" class="modal" role="dialog">

        <!-- Modal content -->
        <div class="modal-content" role="document">
            <div class="modal-text">
                <h2>Votre Radio&#8209;Canada.ca fait peau neuve!<sup class="beta">Bêta</sup></h2>
                <p>Le site a été pensé pour vous.</p>
                <p>Participez à son évolution.</p>

                <a href="" class="btn-arrow" data-bind="click: tryBeta, clickBubble: false" aria-label="Je l'essaie">Je l'essaie<span class="cbcrc-icon-arrow-forward" aria-hidden="true" role="presentation"></span></a>
                <div class="other-links">
                    <a href="" data-bind="click: dontTryBeta, clickBubble: false" aria-label="Plus tard">Plus tard</a>
                    <a class="more" href="/beta/en-savoir-plus" data-bind="click: knowMore" aria-label="En savoir plus">En savoir plus</a>
                </div>
            </div>
            <div class="modal-animation" aria-hidden="true" role="presentation">
                <span class="desktop"></span>
                <span class="tablet"></span>
                <span class="mobile"></span>
            </div>
        </div>

    </div>
</div>

<script>
    (function () {

        function getCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }

            return "";
        }

        var spashPage = document.getElementById("splashPageFlowBeta");
        var cookieName = "RC_BETA_SPLASH_SHOWN";
        var cookieNameBeta = "RC_BETA";

        if (spashPage) {

            var cookieSplashPage = getCookie(cookieName);
            var cookieBeta = getCookie(cookieNameBeta);

            if (cookieSplashPage == "1" || cookieBeta == "0") {
                spashPage.parentNode.removeChild(spashPage);
            }
            else {
                document.body.insertBefore(spashPage, document.body.firstChild);
                document.body.style.overflow = 'hidden';
                spashPage.style.display = "";
            }
        }
    })();
</script>





<div id="DocumentActivatorLayout">
    <div class="main-lineup-container two-columns " data-component-name="TwoColumns">

        <div class="main-section">
            <div class="content-main-aside">

                




<article class="bunker-component text-body-content" data-component-name="DocumentNewsStoryArticle" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent">




    <header>
        <div class="container-top-info">
            
            





<div class="bunker-component breadcrumb" data-component-name="Breadcrumb" data-bind="stopBinding: true">
            <ul>
                    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="/" itemprop="url">
                                <span itemprop="title">Accueil</span>
                            </a>
                    </li>
                    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="/sports" itemprop="url">
                                <span itemprop="title">Sports</span>
                            </a>
                    </li>
                    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="/sports/hockey" itemprop="url">
                                <span itemprop="title">Hockey</span>
                            </a>
                    </li>
            </ul>
</div>




            
            
        </div>
            <h1>Jakub Jerabek à l'écart de la formation du&nbsp;Rocket</h1>
            <time datetime="2017-10-06T19:26:27Z" data-datetimelastpublished="2017-10-06T19:26:27Z"></time>

</header>

    <div class="main-multimedia-item">  




<figure class="bunker-component  image-from-url-with-caption" data-component-name="ImageFromUrlWithCaption">
            <img src="https://images.radio-canada.ca/w_635,h_357/v1//ici-info/sports/16x9/jakub-jerabek-canadien-montreal.jpg" alt="" title="" />

    <figcaption >
 Photo : La Presse canadienne/Paul Chiasson    </figcaption>
</figure>
</div>



    <div class="container-scroll-social-bar">
        <div class="inner-text">

            


<div class="bunker-component social-bar-follow-scroll-mobile" data-component-name="SocialBarFollowScrollMobile" role="toolbar">
    

<div id="SocialBar-1060106-mobile" class="SocialBarContainer" data-socialbar="{&quot;title&quot;:&quot;Jakub Jerabek &#224; l&#39;&#233;cart de la formation du&amp;nbsp;Rocket&quot;,&quot;socialBarId&quot;:&quot;1060106-mobile&quot;,&quot;articleId&quot;:&quot;&quot;,&quot;url&quot;:&quot;http://radio-canada.ca/nouvelle/1060106/hockey-jakub-jerabek-rocket-laval&quot;,&quot;UrlApiBase&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;summary&quot;:&quot;&quot;,&quot;showShareCount&quot;:true,&quot;showLinkedIn&quot;:true,&quot;showResizeText&quot;:false,&quot;showPrint&quot;:true,&quot;darkStyle&quot;:false,&quot;facebookCompleteStats&quot;:true,&quot;verticalSocialBar&quot;:false,&quot;UrlApi&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar?url=http%3a%2f%2fradio-canada.ca%2fnouvelle%2f1060106%2fhockey-jakub-jerabek-rocket-laval&quot;,&quot;showMailSharing&quot;:false,&quot;showViafoura&quot;:true,&quot;showMiniViafoura&quot;:false,&quot;showFacebook&quot;:true,&quot;showTwitter&quot;:true,&quot;showGooglePlus&quot;:false,&quot;showPinterest&quot;:true,&quot;width&quot;:300,&quot;webTrendStatsToClic&quot;:&quot;&quot;,&quot;webTrendEmailAction&quot;:&quot;wt-email&quot;,&quot;webTrendGooglePlusAction&quot;:&quot;wt-google&quot;,&quot;webTrendFacebookAction&quot;:&quot;wt-facebook&quot;,&quot;webTrendTwitterAction&quot;:&quot;wt-twitter&quot;,&quot;fullSocialBar&quot;:true,&quot;compactSocialBar&quot;:false}"></div>
</div>



<div class="bunker-component lead" data-component-name="DocumentSummary">
    <p>Jakub Jerabek sera laissé de côté au cours du match inaugural du Rocket, vendredi soir à Laval, contre les Senators de Belleville en raison d'un règlement de la Ligue américaine de hockey (LAH) relatif au nombre de vétérans pouvant revêtir l'uniforme.</p>
</div>
            




    <div class="signature-document" data-component-name="SignatureDocument">
            <div class="agence">
Radio-Canada avec La Presse canadienne            </div>


    </div>


            <div class="document-body bunker-component news-story-content">
                


<div class="bunker-component" id="DocumentNewsStoryBody" data-component-name="DocumentNewsStoryBody">
    <p>Le Canadien de Montréal a cédé le défenseur tchèque au Rocket afin qu'il se familiarise avec le style de jeu en Amérique du Nord, mais ce n'est pas vendredi soir qu'il amorcera ce processus.</p>
<p>L'entraîneur-chef Sylvain Lefebvre a fait connaître sa décision durant une rencontre de presse après l'entraînement matinal de ses joueurs.</p>
<p>«&nbsp;Ce soir, c'est Jerabek qui sautera son tour. Ce n'est jamais amusant d'expliquer ça à un joueur, mais c'est le règlement. On ne peut pas faire grand-chose là-dessus, on en a un de trop&nbsp;», a-t-il commenté.</p>
<p>«&nbsp;Demain [samedi, NDLR], ce sera sûrement un autre. On commence comme ça, et parfois, les choses se placent par elles-mêmes. Mais c'est la situation qu'on a présentement, et il faut la gérer de match en match.&nbsp;»</p>
<p>Le règlement en question prévoit qu'une équipe ne peut avoir, parmi ses 18 patineurs (les deux gardiens sont exclus), plus de 5 joueurs ayant participé à 320 matchs ou plus chez les professionnels (la LNH, la LAH et la KHL, mais pas la Premier AA Hockey League), avant le début de la saison de la Ligue américaine.</p>
<p>Un sixième joueur peut se voir octroyer une exemption s'il a pris part à un maximum de 320 rencontres. Les 12 autres doivent compter 260 matchs ou moins chez les professionnels.</p>
<p>Or, le Rocket compte six joueurs ayant franchi le plateau des 320 duels professionnels, dont Jerabek et les défenseurs Éric Gélinas et Matt Taormina.</p>
<p>Les attaquants Nicolas Deslauriers, <a title href="http://ici.radio-canada.ca/nouvelle/1059609/hockey-nicolas-deslauriers-zach-redmond-canadien-montreal-sabres-buffalo-transaction-lnh-andreas-martinsen">acquis des Sabres de Buffalo en retour de Zach Redmond</a> en milieu de semaine, Chris Terry et Peter Holland entrent aussi dans cette catégorie.</p>
<p>Dans un autre ordre d'idées, Lefebvre a fait savoir que les attaquants David Broll, Yannick Veilleux et Niki Petti seront également dans les gradins, vendredi. Daniel Carr est toujours chez lui pour des raisons personnelles, s'est contenté de dire Lefebvre.</p>
<p>L'arrière Noah Juulsen, blessé à un pied, n'a toujours pas recommencé à patiner.</p>
<p>Charlie Lindgren sera devant le filet pour la première sortie du Rocket, avec Zachary Fucale comme adjoint.</p>
</div>

            </div>

            

            





            



            


<div class="bunker-component link-witness-error" data-component-name="DocumentTemoinFaute">
    <div class="witness">Vous êtes témoin d'un événement? <a href="//ici.radio-canada.ca/temoin" aria-label="Remplissez le formulaire Témoin pour signaler un événement (Cliquez ici)" title="Remplissez le formulaire Témoin pour signaler un événement (Cliquez ici)">Cliquez ici&nbsp;»</a></div>
    <div class="asterisk">Vous avez une coquille à signaler? <a href="mailto:correction-grp@radio-canada.ca?subject=Coquille dans Jakub Jerabek à l'écart de la formation du&nbsp;Rocket&body=Coquille dans le document &#224; l&#39;adresse [http://ici.radio-canada.ca/nouvelle/1060106/hockey-jakub-jerabek-rocket-laval]" aria-label="Envoyez un courriel pour signaler une coquille (Cliquez ici)" title="Envoyez un courriel pour signaler une coquille (Cliquez ici)">Cliquez ici&nbsp;»</a></div>
</div>


                <footer>
                    




<div
     class="component viafoura-commentaire bunker-component"
     data-component-name="ViaFourra"
     data-articleid="commments-555717247"
     data-path="http://v3.radio-canada.ca/nouvelle/1060106/hockey-jakub-jerabek-rocket-laval"
     data-lazyload="False"
     data-showonmobile="True"
     data-loadonclick="True" 
     data-bind="appearsOnScreenOnce: appearsOnScreenOnceHandler,css:(showOnMobile() == 'True' && forceMobile())?'':'hidden-mobile hidden-mobile-xs hidden-tablet-lg hidden-tablet-md'">
    
            <div class="accordion-btn button-show-more-comments" data-bind="visible:forceMobile">
                <button data-bind="click:clickHandlerShowComment"><span class="accordion-btn-tag">Afficher les commentaires</span></button>
            </div>
            <div class="accordion-btn button-show-more-comments" data-bind="visible:!forceMobile()">
            <button data-bind="click:clickHandlerShowComment"><span class="accordion-btn-tag">Afficher les commentaires</span></button>
        </div>

            
    <div id="pluckComments-0"><div name="commenter" id="commenter"></div></div>
</div>
                </footer>

        </div>

        



<div class="bunker-component social-bar-follow-scroll" data-component-name="SocialBarFollowScroll" role="toolbar">
    

<div id="SocialBar-1060106" class="SocialBarContainer" data-socialbar="{&quot;title&quot;:&quot;Jakub Jerabek &#224; l&#39;&#233;cart de la formation du&amp;nbsp;Rocket&quot;,&quot;socialBarId&quot;:&quot;1060106&quot;,&quot;articleId&quot;:&quot;&quot;,&quot;url&quot;:&quot;http://radio-canada.ca/nouvelle/1060106/hockey-jakub-jerabek-rocket-laval&quot;,&quot;UrlApiBase&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;summary&quot;:&quot;&quot;,&quot;showShareCount&quot;:true,&quot;showLinkedIn&quot;:true,&quot;showResizeText&quot;:false,&quot;showPrint&quot;:true,&quot;darkStyle&quot;:false,&quot;facebookCompleteStats&quot;:true,&quot;verticalSocialBar&quot;:true,&quot;UrlApi&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar?url=http%3a%2f%2fradio-canada.ca%2fnouvelle%2f1060106%2fhockey-jakub-jerabek-rocket-laval&quot;,&quot;showMailSharing&quot;:false,&quot;showViafoura&quot;:true,&quot;showMiniViafoura&quot;:false,&quot;showFacebook&quot;:true,&quot;showTwitter&quot;:true,&quot;showGooglePlus&quot;:false,&quot;showPinterest&quot;:true,&quot;width&quot;:300,&quot;webTrendStatsToClic&quot;:&quot;&quot;,&quot;webTrendEmailAction&quot;:&quot;wt-email&quot;,&quot;webTrendGooglePlusAction&quot;:&quot;wt-google&quot;,&quot;webTrendFacebookAction&quot;:&quot;wt-facebook&quot;,&quot;webTrendTwitterAction&quot;:&quot;wt-twitter&quot;,&quot;fullSocialBar&quot;:true,&quot;compactSocialBar&quot;:false}"></div>
</div>

    </div>

</article>
            </div>
        </div>

        <div class="main-aside">


            


<div id="StickyContainer" class="bunker-component" data-component-name="StickyContainer" data-setheightonparentcontainer="True">
    <div class="sticky-container">
        

<div class="pub-container srcPubTitle hidden-title">
    








<div aria-live="off" class="bunker-component" id="PubHaut" data-id="bigbox_resp_" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="srcPubZone" id="bigbox_resp_" data-companion="true" data-adbox="true" ></div>
    
</div>


</div>





<section class="bunker-component resumed-feed" data-component-name="FeedResumed" data-pagesize="5">
    <h2 class="resumed-feed-title">



            <a href="/sports/hockey" title="Allez à la section Hockey">
                Hockey en continu
            </a>

    </h2>
    <div class="scrollable-viewport" style="height: 0; overflow: hidden" data-bind="event: { scroll: setBoutonState }, stopBinding: true">

        <ul>
                <li>    
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-06T19:26:27" data-template="TexteCourt" data-id="MTEtMTA2MDEwNg==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-06T19:26Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1060106/hockey-jakub-jerabek-rocket-laval">Jakub Jerabek à l'écart de la formation du Rocket</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-06T17:24:10" data-template="TexteCourt" data-id="MTEtMTA2MDA3Mg==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montr&#233;al">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-06T17:24Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1060072/hockey-lnh-canadien-montreal-shea-weber-entrainement">Weber absent à l'entraînement du Canadien; Price affrontera les Capitals</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-06T14:20:42" data-template="TexteCourt" data-id="MTEtMTA2MDAxNQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-06T14:20Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1060015/hockey-jaromir-jagr-lnh-flames-calgary-entrainement">Jagr jouera avec les Flames lorsqu'il sera prêt</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-06T13:38:48" data-template="TexteCourt" data-id="MTEtMTA2MDAwMQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-06T13:38Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1060001/hockey-feminin-koweit-mondial-equipe-glace">Premiers coups de patin pour l'équipe féminine du Koweït</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-06T04:34:23" data-template="TexteCourt" data-id="MTEtMTA1OTk3Mw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montr&#233;al">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-06T04:34Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1059973/canadien-montreal-sabres-buffalo-vestiaire-mete-drouin-price">Départ chancelant du Canadien racheté par Drouin</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-06T04:19:11" data-template="TexteCourt" data-id="OS05Mzc3Ng==" data-chrome-extension-type="Contenu court | Sports | Hockey">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-06T04:19Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/93776/les-penguins-humilies-a-chicago">Les Penguins humiliés à Chicago</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        jeudi 5 octobre
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-06T03:31:20" data-template="TexteCourt" data-id="MTEtMTA1OTk3Mg==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Ottawa–Gatineau">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-06T03:31Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1059972/ovechkin-capitals-ottawa-washington-senateurs">Ovechkin donne le tournis aux Sénateurs</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-06T03:26:03" data-template="TexteCourt" data-id="OS05Mzc3NA==" data-chrome-extension-type="Contenu court | Sports | Hockey">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-06T03:26Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/93774/les-wings-ouvrent-leur-nouveau-domicile-avec-une-v">Les Wings ouvrent leur nouveau domicile avec une victoire</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-06T03:08:30" data-template="TexteCourt" data-id="OS05Mzc3Mw==" data-chrome-extension-type="Contenu court | Sports | Hockey">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-06T03:08Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/93773/lavalanche-surprend-les-rangers-a-manhattan">L'Avalanche surprend les Rangers à Manhattan</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-05T23:54:21" data-template="TexteCourt" data-id="MTEtMTA1OTk0Mw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montr&#233;al">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-05T23:54Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1059943/lnh-sabres-canadien-buffalo-montreal-jonathan-drouin">Jonathan Drouin tranche en tirs de barrage</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-05T17:47:39" data-template="TexteCourt" data-id="OS05Mzc3MA==" data-chrome-extension-type="Contenu court | Sports | Hockey">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-05T17:47Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/93770/hockey-jordan-staal-justin-faulk-hurricanes">Jordan Staal et Justin Faulk nommés capitaines des Hurricanes</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-05T16:30:04" data-template="TexteCourt" data-id="MTEtMTA1OTcyMw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Qu&#233;bec&lt;/strong&gt; | Sports | Hockey | Qu&#233;bec">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-05T16:30Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1059723/hockey-khl-mikael-tam-kunlun-red-star-chine">Le défi qui attend Mikaël Tam en Chine</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-05T15:53:26" data-template="TexteCourt" data-id="MTEtMTA1OTgyNA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Ottawa–Gatineau">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-05T15:53Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1059824/hockey-lnh-mark-borowiecki-contrat-senateurs-ottawa">Prolongation de contrat pour Mark Borowiecki à Ottawa</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-05T14:44:41" data-template="TexteCourt" data-id="MTEtMTA1OTgwNg==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montr&#233;al">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-05T14:44Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1059806/hockey-sabres-buffalo-canadien-montreal-lnh-ouverture-2017-2018">Les Sabres toujours un défi pour le Canadien</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        mercredi 4 octobre
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-05T03:38:34" data-template="TexteCourt" data-id="MTEtMTA1OTc1OA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-05T03:38Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1059758/blues-prolongation-lnh-pittsburgh-penguins-st-louis">Les Blues gagnent en prolongation à Pittsburgh</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-05T02:33:31" data-template="TexteCourt" data-id="MTEtMTA1OTc1NQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Manitoba">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-05T02:33Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1059755/marleau-sillustre-premier-match-leafs-lnh-maple-toronto-jets-winnipeg">Marleau s'illustre à son premier match avec les Leafs</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-05T02:17:27" data-template="TexteCourt" data-id="OS05Mzc2Nw==" data-chrome-extension-type="Contenu court | Sports | Hockey">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-05T02:17Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/93767/manson-et-les-ducks-prolongent-leur-association">Manson et les Ducks prolongent leur association</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-04T20:37:21" data-template="TexteCourt" data-id="MTEtMTA1OTY4OA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-04T20:37Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1059688/lnh-saison-2017-18-jeu-predictions-sondage">Vos prédictions pour la saison 2017-2018 de la LNH</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-04T20:14:29" data-template="TexteCourt" data-id="MTEtMTA1OTY2OQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montr&#233;al">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-04T20:14Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1059669/hockey-charles-hudon-victor-mete-canadien-montreal">Mission accomplie pour Hudon et Mete</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-10-04T16:24:46" data-template="TexteCourt" data-id="MTEtMTA1OTYwOQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montr&#233;al">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-10-04T16:24Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1059609/hockey-nicolas-deslauriers-zach-redmond-canadien-montreal-sabres-buffalo-transaction-lnh-andreas-martinsen">Le Canadien conclut deux échanges</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>
    <div class="scrollable-nav">
        <ul>
            <li class="less-item"><button type="button" data-bind="click:lessItem" value="Affichez les nouvelles précédentes" title="Afficher les nouvelles précédentes" class="icon-up-big">Afficher les nouvelles précédentes</button></li>
            <li class="more-item"><button type="button" data-bind="click:moreItem" value="Affichez la suite des nouvelles" title="Afficher la suite des nouvelles" class="icon-down-big">Afficher la suite des nouvelles</button></li>
        </ul>
    </div>
</section>

<div class="pub-container srcPubTitle hidden-title">
    








<div aria-live="off" class="bunker-component hidden-mobile" id="PubBas" data-id="bigbox_resp_" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="true" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone" id="bigbox_resp_" data-companion="true" data-adbox="true" ></div>
    
</div>


</div>
    </div>
</div>
        </div>

    </div>
</div>






    <section id="MoreSubTheme" class="component section-header component-bottom-page" data-component-name="SectionHeader">

        <header>
            <h2>
<a title="Allez à la section Hockey" href="/sports/hockey">Hockey</a>            </h2>
        </header>




<div data-component-name="WrapperLineup" class="bunker-component" data-closed-tray-text="Plus de nouvelles" data-opened-tray-text="R&#233;duire">

    <div class="wrapper-lineup" data-bind="stopBinding:true">





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1060072" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montr&#233;al" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Weber absent à l&#39;entraînement du Canadien; Price affrontera les Capitals" href="http://ici.radio-canada.ca/nouvelle/1060072/hockey-lnh-canadien-montreal-shea-weber-entrainement" title="Weber absent à l&#39;entraînement du Canadien; Price affrontera les Capitals">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1//ici-info/sports/16x9/hockey-lnh-canadien-shea-weber-sabres.jpg" alt="Weber absent &#224; l&#39;entra&#238;nement du Canadien; Price affrontera les Capitals" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Weber absent à l&#39;entraînement du Canadien; Price affrontera les Capitals" href="http://ici.radio-canada.ca/nouvelle/1060072/hockey-lnh-canadien-montreal-shea-weber-entrainement" title="Weber absent à l&#39;entraînement du Canadien; Price affrontera les Capitals">Weber absent à l'entraînement du Canadien; Price affrontera les Capitals</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1060015" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Alberta" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Jagr jouera avec les Flames lorsqu&#39;il sera prêt" href="http://ici.radio-canada.ca/nouvelle/1060015/hockey-jaromir-jagr-lnh-flames-calgary-entrainement" title="Jagr jouera avec les Flames lorsqu&#39;il sera prêt">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1//ici-info/sports/16x9/jagr-jaromir-flames-chandail-conference.jpg" alt="Jagr jouera avec les Flames lorsqu&#39;il sera pr&#234;t" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Jagr jouera avec les Flames lorsqu&#39;il sera prêt" href="http://ici.radio-canada.ca/nouvelle/1060015/hockey-jaromir-jagr-lnh-flames-calgary-entrainement" title="Jagr jouera avec les Flames lorsqu&#39;il sera prêt">Jagr jouera avec les Flames lorsqu'il sera prêt</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1060001" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Premiers coups de patin pour l&#39;équipe féminine du Koweït" href="http://ici.radio-canada.ca/nouvelle/1060001/hockey-feminin-koweit-mondial-equipe-glace" title="Premiers coups de patin pour l&#39;équipe féminine du Koweït">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1//ici-info/sports/16x9/hockey-feminin-koweit-equipe-nationale.jpg" alt="Premiers coups de patin pour l&#39;&#233;quipe f&#233;minine du Kowe&#239;t" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Premiers coups de patin pour l&#39;équipe féminine du Koweït" href="http://ici.radio-canada.ca/nouvelle/1060001/hockey-feminin-koweit-mondial-equipe-glace" title="Premiers coups de patin pour l&#39;équipe féminine du Koweït">Premiers coups de patin pour l'équipe féminine du Koweït</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1059973" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montr&#233;al" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Départ chancelant du Canadien racheté par Drouin" href="http://ici.radio-canada.ca/nouvelle/1059973/canadien-montreal-sabres-buffalo-vestiaire-mete-drouin-price" title="Départ chancelant du Canadien racheté par Drouin">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1//ici-info/16x9/hockey-canadien-montreal-gallagher-drouin-pacioretty.jpg" alt="D&#233;part chancelant du Canadien rachet&#233; par Drouin" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Départ chancelant du Canadien racheté par Drouin" href="http://ici.radio-canada.ca/nouvelle/1059973/canadien-montreal-sabres-buffalo-vestiaire-mete-drouin-price" title="Départ chancelant du Canadien racheté par Drouin">Départ chancelant du Canadien racheté par Drouin</a>                </p>
            
        </div>
    </div>
    </div>
</div>
    </section>

    <section id="MoreTheme" class="component section-header component-bottom-page" data-component-name="SectionHeader">
        <header>
            <h2>
<a title="Allez à la section Sports" href="/sports">Sports</a>            </h2>
        </header>




<div data-component-name="WrapperLineup" class="bunker-component" data-closed-tray-text="Plus de nouvelles" data-opened-tray-text="R&#233;duire">

    <div class="wrapper-lineup" data-bind="stopBinding:true">





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1060115" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Tennis" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Alexander Zverev sera des deux finales du circuit ATP en novembre" href="http://ici.radio-canada.ca/nouvelle/1060115/alexander-zverev-circuit-atp-londres-milan" title="Alexander Zverev sera des deux finales du circuit ATP en novembre">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/sports/16x9/alexander-zverev-tennis.jpg" alt="Alexander Zverev sera des deux finales du circuit ATP en novembre" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Alexander Zverev sera des deux finales du circuit ATP en novembre" href="http://ici.radio-canada.ca/nouvelle/1060115/alexander-zverev-circuit-atp-londres-milan" title="Alexander Zverev sera des deux finales du circuit ATP en novembre">Alexander Zverev sera des deux finales du circuit ATP en novembre</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1060094" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Football | Montr&#233;al" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Duvernay-Tardif absent contre les Texans" href="http://ici.radio-canada.ca:80/nouvelle/1060094/football-nfl-chiefs-laurent-duvernay-tardif-texans-blessure?isAutoPlay=1" title="Duvernay-Tardif absent contre les Texans (Écouter la vidéo)">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1//ici-info/sports/16x9/laurent-duvernay-tardif-blesse.jpg" alt="Duvernay-Tardif absent contre les Texans" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Duvernay-Tardif absent contre les Texans" href="http://ici.radio-canada.ca/nouvelle/1060094/football-nfl-chiefs-laurent-duvernay-tardif-texans-blessure" title="Duvernay-Tardif absent contre les Texans">Duvernay-Tardif absent contre les Texans</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1060016" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Qu&#233;bec&lt;/strong&gt; | Sports | Ski | Qu&#233;bec" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="La Coupe du monde de ski de fond de retour à Québec en 2019 et 2020" href="http://ici.radio-canada.ca/nouvelle/1060016/ski-fond-quebec-canada-hiver-coupe-monde" title="La Coupe du monde de ski de fond de retour à Québec en 2019 et 2020">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/sports/16x9/alex-harvey-ski-de-fond-quebec-15-km.jpg" alt="La Coupe du monde de ski de fond de retour &#224; Qu&#233;bec en 2019 et 2020" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="La Coupe du monde de ski de fond de retour à Québec en 2019 et 2020" href="http://ici.radio-canada.ca/nouvelle/1060016/ski-fond-quebec-canada-hiver-coupe-monde" title="La Coupe du monde de ski de fond de retour à Québec en 2019 et 2020">La Coupe du monde de ski de fond de retour à Québec en 2019 et 2020</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1059803" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Cyclisme | Colombie-Britannique–Yukon" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Stephen Lund, l’artiste du GPS" href="http://ici.radio-canada.ca/nouvelle/1059803/cyclisme-stephen-lund-strava-artiste-gps" title="Stephen Lund, l’artiste du GPS">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1//ici-info/sports/16x9/stephen-lund-2.jpg" alt="Stephen Lund, l’artiste du GPS" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Stephen Lund, l’artiste du GPS" href="http://ici.radio-canada.ca/nouvelle/1059803/cyclisme-stephen-lund-strava-artiste-gps" title="Stephen Lund, l’artiste du GPS">Stephen Lund, l’artiste du GPS</a>                </p>
            
        </div>
    </div>
    </div>
</div>            
    </section>




        </div>
    </div>
    


<div class="bunker-component" data-component-name="AdsManager" style="display:none"></div>



<footer role="contentinfo" id="src-footer" tabindex="0" class="bunker-component" data-component-name="Footer">
        <div class="src-footer-inner">
            <div id="src-footer-link" class="hidden-mobile hidden-tablet-md hidden-tablet-lg">
                <div class="src-footer-table-cell">
                    <div class="src-footer-treelabel">ICI Radio-Canada.ca</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/">Accueil</a></li>
                            <li><a href="//ici.radio-canada.ca/alimentation/">Alimentation</a></li>
                            <li><a href="//ici.radio-canada.ca/art-de-vivre/">Art de vivre</a></li>
                            <li><a href="//ici.radio-canada.ca/arts/">Arts</a></li>
                            <li><a href="//ici.radio-canada.ca/economie/">Économie</a></li>
                            <li><a href="//ici.radio-canada.ca/environnement/">Environnement</a></li>
                            <li><a href="//ici.radio-canada.ca/info/">Info</a></li>
                            <li><a href="//ici.radio-canada.ca/insolite/">Insolite</a></li>
                            <li><a href="//ici.radio-canada.ca/international/">International</a></li>
                            <li><a href="//ici.radio-canada.ca/justice-et-faits-divers/">Justice et faits divers</a></li>
                            <li><a href="//ici.radio-canada.ca/montreal" id="DivRegionPied">Ma région</a></li>
                            <li><a href="//ici.radio-canada.ca/politique/">Politique</a></li>
                            <li><a href="//ici.radio-canada.ca/sante/">Santé</a></li>
                            <li><a href="//ici.radio-canada.ca/science/">Science</a></li>
                            <li><a href="//ici.radio-canada.ca/sports/">Sports</a></li>
                            <li><a href="//ici.radio-canada.ca/societe/">Société</a></li>
                            <li><a href="//ici.radio-canada.ca/techno/">Techno</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//beta.radio-canada.ca/archives/">Archives</a></li>
                            <li><a href="//ici.radio-canada.ca/audio-video/">Audio-vidéo</a></li>   
                                                     
                            <li><a href="//ici.radio-canada.ca/concours/">Concours</a></li>
                            <li><a href="//ici.radio-canada.ca/meteo/canada/">Conditions météo</a></li>
                            <li><a href="//ici.radio-canada.ca/regions/routes1/">Conditions routières</a></li>
                            <li><a href="//ici.radio-canada.ca/condition-ski/">Conditions de ski</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/cyberlettres/?redirecturl=http://ici.radio-canada.ca/mesAbonnements/mon_profil/" id="sso_href_cyberlettres_pied">Cyberlettre</a></li>
                            <li><a href="//ici.radio-canada.ca/dossiers/">Dossiers</a></li>
                            <li><a href="//ici.radio-canada.ca/espaces-autochtones/">Espaces autochtones</a></li>
                            
                            <li><a href="//ici.radio-canada.ca/interactif/">Interactif</a></li>
                            <li><a href="//ici.radio-canada.ca/jeunesse/">Jeunesse</a></li>
                            <li><a href="//ici.radio-canada.ca/mon-espace">Mon espace</a></li>
                            
                            <li><a href="//ici.radio-canada.ca/sourceanonyme/">Source anonyme</a></li>
                            <li><a href="//ici.radio-canada.ca/temoin/">Témoin</a></li>
                            
                        </ul>
                    </div>
                </div>
                <div class="src-footer-table-cell">
                    <div class="src-footer-treelabel">Explorez nos sites</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/tele/">ICI Radio-Canada Télé</a></li>
                            <li><a href="//ici.radio-canada.ca/premiere/">ICI Radio-Canada Première</a></li>
                            <li><a href="//ici.radio-canada.ca/rdi/">ICI RDI</a></li>
                            <li><a href="//ici.tou.tv">ICI Tou.tv</a></li>
                            <li><a href="//icimusique.ca/radio">ICI Musique</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>

                            <li><a href="//ici.artv.ca/">ICI Artv</a></li>
                            <li><a href="//ici.exploratv.ca/">ICI Explora</a></li>
                            <li><a href="//ici.radio-canada.ca/jeunesse/">Jeunesse</a></li>
                            <li><a href="//www.rcinet.ca/">Radio Canada International</a></li>
                            <li><a href="//www.cbc.ca">CBC.ca</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-treelabel">Institutionnel / Services à l'usager</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//www.cbc.radio-canada.ca/">À propos de CBC/Radio-Canada</a></li>
                            <li><a href="//ici.radio-canada.ca/accessibilite/">Accessibilité web</a></li>
                            <li><a href="//ici.radio-canada.ca/apropos/aide/">Aide à la navigation</a></li>
                            <li><a href="//boutique.radio-canada.ca/">Boutique Radio-Canada</a></li>
                            <li><a href="//projets.radio-canada.ca/">Comment soumettre un projet</a></li>
                            <li><a href="//communiques.radio-canada.ca/">Communiqués</a></li>
                            <li><a href="//curio.ca/">Contenus éducatifs - Curio</a></li>
                            <li><a href="//ici.radio-canada.ca/nouvelle/730002/divulgation-activites-exterieures-journalistes-avril-juin-2015">Divulgation des activités</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//cbc.radio-canada.ca/emplois/">Emplois</a></li>
                            <li><a href="//entraide.ici.radio-canada.ca/">Forum d'entraide technique</a></li>
                            <li><a href="//auditoire.radio-canada.ca">Foire aux questions</a></li>
                            <li><a href="//servicesfrancais.radio-canada.ca/">Services français de Radio-Canada</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/mobile/services_mobiles/">Services mobiles</a></li>
                            <li><a href="//reperes.ici.ca/">Repères</a></li>
                            <li><a href="//solutionsmedia.cbcrc.ca/">Solutions Média</a></li>
                            <li><a href="//ici.radio-canada.ca/ventesdarchives/">Vente d'archives</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    <div id="src-footer-legal" >
        <div class="src-footer-inner">
            <ul>
                <li><a href="//ici.radio-canada.ca/apropos/conditionsutilisation/">Conditions d'utilisation</a></li>
                <li><a href="//blogues.radio-canada.ca/ombudsman/">Ombudsman</a></li>
                <li><a href="//servicesfrancais.radio-canada.ca/auditoire/">Relations avec l’auditoire</a></li>
            </ul>

            <a href="//ici.radio-canada.ca/apropos/politiquesdiffusions/" class="copyright">Tous droits réservés &copy; Société Radio-Canada 2017</a>

            <a href="//www.cbc.radio-canada.ca/" id="src-footer-logo">CBC/Radio-Canada</a>
        </div>
    </div>
</footer>
    
    


<div class="bunker-component" data-component-name="DocumentNewsStoryNewsBeat">
    


<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = 'nouvelle,sports,hockey';
    if (_sf_async_config.uid == undefined || _sf_async_config.uid == "" || _sf_async_config.uid == null) {
        _sf_async_config.uid = 46236;
    }
        
        
            _sf_async_config.domain = 'radio-canada.ca';
        
        if (_sf_async_config.path == undefined || _sf_async_config.path == "" || _sf_async_config.path == null) { _sf_async_config.path = '/nouvelle/1060106/hockey-jakub-jerabek-rocket-laval'; }
    //_sf_async_config.topStorageDomain = 'radio-canada.ca';
    if (_sf_startpt == undefined || _sf_startpt == "" || _sf_startpt == null) {
        var _sf_startpt = (new Date()).getTime();
    }
            _sf_async_config.title = 'Nouvelle : Jakub Jerabek à l\u0027écart de la formation du Rocket';
        

    $.getScript("http://ici.radio-canada.ca/components/shared/newsbeat/scripts/rc-chartbeat-strategy.js").done(function () {
        window['_cbv_strategies'] = window['_cbv_strategies'] || [];
        window['_cbv_strategies'].push(RCChartBeatStrategy);

        
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                oldonload();
                loadChartbeat();
            };
        })();
    });


</script>
</div>


    <script type="text/javascript">
        bunkerRequire([
                'jquery', 'services/pubService', 'services/componentsService', 'externals/components/AdsManager/main'
            ],
            function(jq, pubSvc, componentsSvc, adsManager) {
                componentsSvc.finalized(function() {
                    if (!adsManager.initialized) {
                        pubSvc.initPubCallback();
                    }
                });
            });
    </script>

    <script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>

