










    
        
    







        
        <!-- 
















  -->
        
            
                
                
                
                
                
                
            
    



    <!--
    CaseNumber: 3
    IP:54.224.77.253
    EditionRegion: 8
    EspaceMusiqueRegion: 8
    RadioRegion: 8
    TelevisionRegion: 8
    InfoRegion: 8
    CityCode: YUL
        -->


<!doctype html>
<html lang="fr" dir="ltr">
<!--[if (IE 8)]>    <html lang="fr" class="ie8 old-ie"> <![endif]-->
<!--[if (IE 9)]>    <html lang="fr" class="ie9">        <![endif]-->
<!--[if (gt IE 9)]> <html lang="fr" >                   <![endif]-->
<head>
    
    <meta charset="utf-8" />
    
    


<link rel="canonical" href="http://ici.radio-canada.ca/nouvelle/1058621/judo-nicolas-gill-biographie-homme-aux-mille-mouvements-lancement" />
<!-- vbunker "component": { "name": "MetaTags" }-->
    <title>Nicolas Gill lance sa biographie  L’homme aux mille mouvements  | ICI.Radio-Canada.ca</title>
    <meta name="dc.creator" content="Zone Sports - ICI.Radio-Canada.ca"/>
    <meta name="dc.language" content="fr-ca"/>
    <meta name="dc.publisher" content="Radio-Canada.ca"/>
    <meta name="dc.title" content="Nicolas Gill lance sa biographie  L’homme aux mille mouvements "/>
    <meta name="dc.description" content=" Quand l&amp;#39;auteur Claude Gagnon l&amp;#39;a contact&amp;#233; pour &amp;#233;crire sa biographie, Nicolas Gill se demandait bien qui pouvait avoir de l&amp;#39;int&amp;#233;r&amp;#234;t &amp;#224; conna&amp;#238;tre son histoire. Douze ans apr&amp;#232;s sa retraite, le double m&amp;#233;daill&amp;#233; olympique et plus grand judoka de l&amp;#39;histoire canadienne est toujours aussi humble. "/>
    <meta name="dc.date.created" content="2017-09-28|21h40"/>
    <meta name="dc.date.modified" content="2017-09-28|21h40"/>
    <meta Property="vf:unique_id" content="11-1058621"/>
    <meta name="rc.theme" content="sports"/>
    <meta name="rc.sousTheme" content="judo"/>
    <meta name="rc.dossier" content=""/>
    <meta name="rc.region" content=""/>
    <meta name="rc.niveau" content="document"/>
    <meta name="rc.titre" content="Nicolas Gill lance sa biographie  L’homme aux mille mouvements "/>
    <meta name="rc.typeDocument" content="document"/>
    <meta name="rc.dateCreation" content="2017-09-28"/>
    <meta name="rc.segment" content="nouvelle"/>
    <meta name="rc.codePage" content="scoop_1058621_judo_nicolas_gill_biographie_homme_aux_mille_mouvements_lancement"/>
    <meta name="rc.idMedia" content="1058621"/>
    <meta name="rc.typeContenu" content="nouvelles"/>
    <meta name="rc.section" content="sports"/>
    <meta name="rc.groupeSection" content="autres_nouvelles"/>
    <meta name="rc.sport" content="judo"/>
    <meta name="rc.sousSecteur" content="sports"/>
    <meta name="rc.etiquette" content="fil_sport"/>
    <meta name="rc.dossierPrincipal" content=""/>
    <meta name="rc.animateur" content=""/>
    <meta name="rc.signature" content=""/>
    <meta name="rc.domaine" content="radio-canada.ca"/>
    <meta name="rc.application" content="rcca_siteweb"/>
    <meta name="rc.formatApplication" content="siteweb"/>
    <meta Name="Description" content=" Quand l&#39;auteur Claude Gagnon l&#39;a contact&#233; pour &#233;crire sa biographie, Nicolas Gill se demandait bien qui pouvait avoir de l&#39;int&#233;r&#234;t &#224; conna&#238;tre son histoire. Douze ans apr&#232;s sa retraite, le double m&#233;daill&#233; olympique et plus grand judoka de l&#39;histoire canadienne est toujours aussi humble. "/>
    <meta Property="og:article" content="article"/>
    <meta Property="og:site_name" content="Radio-Canada.ca"/>
    <meta Property="og:image" content="https://images.radio-canada.ca/w_635,h_357/v1//ici-info/sports/16x9/nicolas-gill-homme-aux-mille-mouvements.jpg"/>
    <meta Property="og:image:alt" content="Extrait de la couverture de la biographie de Nicolas Gill, L&#39;homme aux mille mouvements"/>
    <meta Property="og:title" content="Nicolas Gill lance sa biographie  L’homme aux mille mouvements "/>
    <meta Property="og:description" content=" Quand l&#39;auteur Claude Gagnon l&#39;a contact&#233; pour &#233;crire sa biographie, Nicolas Gill se demandait bien qui pouvait avoir de l&#39;int&#233;r&#234;t &#224; conna&#238;tre son histoire. Douze ans apr&#232;s sa retraite, le double m&#233;daill&#233; olympique et plus grand judoka de l&#39;histoire canadienne est toujours aussi humble. "/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@RadioCanadaInfo"/>
    <meta name="twitter:image" content="https://images.radio-canada.ca/w_635,h_357/v1//ici-info/sports/16x9/nicolas-gill-homme-aux-mille-mouvements.jpg"/>
    <meta name="twitter:title" content="Nicolas Gill lance sa biographie  L’homme aux mille mouvements "/>
    <meta name="twitter:url" content="http://ici.radio-canada.ca/nouvelle/1058621/judo-nicolas-gill-biographie-homme-aux-mille-mouvements-lancement"/>
    <meta name="twitter:description" content=" Quand l&#39;auteur Claude Gagnon l&#39;a contact&#233; pour &#233;crire sa biographie, Nicolas Gill se demandait bien qui pouvait avoir de l&#39;int&#233;r&#234;t &#224; conna&#238;tre son histoire. Douze ans apr&#232;s sa retraite, le double m&#233;daill&#233; olympique et plus grand judoka de l&#39;histoire canadienne est toujours aussi humble. "/>
    <meta name="rc.breadcrumb.titre.1" content="Accueil"/>
    <meta name="rc.breadcrumb.url.1" content="/"/>
    <meta name="rc.breadcrumb.titre.2" content="Sports"/>
    <meta name="rc.breadcrumb.url.2" content="/sports"/>
    <meta Property="og:url" content="http://radio-canada.ca/nouvelle/1058621/judo-nicolas-gill-biographie-homme-aux-mille-mouvements-lancement"/>
    <meta name="Robots" content="index"/>
    <meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualit&#233;, src, RDI, t&#233;l&#233;vision, radio, vid&#233;o, Canada, Qu&#233;bec, r&#233;gions, politique, &#233;conomie, international, municipal, faits divers, arts, spectacle, sports, m&#233;t&#233;o, fran&#231;ais, Montr&#233;al"/>
    <meta name="WT.clic" content=""/>
    <meta name="dc.keywords" content="Radio-Canada, src, RDI, t&#233;l&#233;vision, radio, canada, nouvelles, information, nouvelles, national, international, &#233;conomie, politique, sports, r&#233;gional, affaires publiques, journaliste, t&#233;l&#233;journal, radiojournal, t&#233;moin, dossier, blogue, carnet, &#233;mission"/>
    <meta name="src.niveau" content="2"/>
    <meta name="src.source" content="null"/>
    <meta name="Copyright" content="Tous droits r&#233;serv&#233;s, Soci&#233;t&#233; Radio-Canada"/>
    <meta property="og:type" content="website"/>
    <meta name="WT.sp" content="global;"/>
    <meta name="src.categorie" content="null"/>
    <meta name="src.emission" content="null"/>
    <meta name="src.pageSection" content="null"/>
    <meta name="src.section" content="null"/>
    <meta name="src.typedocument" content="null"/>
    <meta name="src.zone" content="null"/>
    <meta name="rc.blogue" content="null"/>
    <meta name="rc.chaine" content="null"/>
    <meta name="rc.codeEmission" content="null"/>
    <meta name="rc.emission" content="null"/>
    <meta name="rc.pageSegment" content="null"/>
    <meta name="rc.reseau" content="null"/>
    <meta name="rc.saison" content="null"/>
    <meta name="rc.sujet" content="null"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1, user-scalable=no,  maximum-scale=1.0, user-scalable=no"/>
<!-- /vbunker -->
<link rel="amphtml" href="http://ici.radio-canada.ca/amp/1058621/judo-nicolas-gill-biographie-homme-aux-mille-mouvements-lancement">


<!-- comScore Identifier: comscorekw=sports -->


    


<script type='text/javascript'>
    var aplSrc = '';
    var scriptTag = document.createElement("script");

    aplSrc = window.location.protocol === 'https:' ? 'https://js-sec.indexww.com/ht/p/183773-225782806445386.js' : 'http://js-sec.indexww.com/ht/p/183773-225782806445386.js';
    scriptTag.setAttribute("async", "");
    
    scriptTag.setAttribute("src", aplSrc);

    var firstScript = document.getElementsByTagName('script')[0];

    if (firstScript.parentNode) {
        firstScript.parentNode.insertBefore(scriptTag, firstScript);
    }
</script>
    
<script type="text/javascript">
    document.domain = "radio-canada.ca";

    var RadioCanada = RadioCanada || {};
    RadioCanada.Mod = RadioCanada.Mod || {};
    RadioCanada.Mod.oPub = RadioCanada.Mod.oPub || {};

    //RadioCanada.Mod.BindPubToResizeEvent = true;

    RadioCanada.Mod.sizemapping = {
        'standard-portrait': [
            { browser: [1200, 992], ad_sizes: [[300, 1050], [300, 250], [300, 600]] },
            { browser: [992, 768], ad_sizes: [[300, 1050], [300, 250], [300, 600]] },
            { browser: [768, 350], ad_sizes: [[300, 250]] },
            { browser: [350, 0], ad_sizes: [[320, 50]] }
        ],
        'standard-super-banniere': [
            { browser: [1200, 992], ad_sizes: [[990, 250], [990, 90], [728, 90]] },
            { browser: [992, 768], ad_sizes: [[990, 90], [728, 90]] },
            { browser: [768, 350], ad_sizes: [[728, 90]] },
            { browser: [350, 0], ad_sizes: [[320, 50]] }
        ]
    };

    RadioCanada.Mod.beforeResolutionChanged = function (resolution, adunit, callback) {
        callback(true);
    };

    /* Permet de retirer les classes injectées par le module de pub. Ceci permet
    de gérer les styles des Pub*/
    var removePubStyles = function () {
        if (RadioCanada.Mod.oPub.StaticCss) {
            RadioCanada.Mod.oPub.StaticCss.PlatformHasStaticClass = function () {
                return false;
            }
        }
    };

    document.addEventListener("DOMContentLoaded", function () {
        removePubStyles();
    }, false);
    // Pour les composantes appelées dynamiquement, l'évènement DOMContentLoaded n'est jamais déclenché
    removePubStyles();
    
</script>

    
    

<link rel="icon apple-touch-icon" sizes="57x57" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-57x57.png">
<link rel="icon apple-touch-icon" sizes="60x60" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-60x60.png">
<link rel="icon apple-touch-icon" sizes="72x72" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-72x72.png">
<link rel="icon apple-touch-icon" sizes="76x76" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-76x76.png">
<link rel="icon apple-touch-icon" sizes="114x114" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-114x114.png">
<link rel="icon apple-touch-icon" sizes="120x120" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-120x120.png">
<link rel="icon apple-touch-icon" sizes="144x144" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-144x144.png">
<link rel="icon apple-touch-icon" sizes="152x152" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-152x152.png">
<link rel="icon apple-touch-icon" sizes="180x180" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="http://ici.radio-canada.ca/content/favicon/default/favicon.ico">
<link rel="manifest" href="http://ici.radio-canada.ca/content/favicon/Default/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://ici.radio-canada.ca/content/favicon/Default/mstile-144x144.png">
<meta name="msapplication-config" content="http://ici.radio-canada.ca/content/favicon/Default/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
    


<script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script type="text/javascript">
        window.displayContext = 'bunker';
        window.appHost = 'http://ici.radio-canada.ca';
        window.neuroHost = 'https://services.radio-canada.ca/neuro/v1';
            window.neuroHostKey = '55e07958-9508-4084-b447-fff9b11a8b82';
        window.idHost = 'services.radio-canada.ca';
    </script>

    <!--[if lte IE 8]>
        <script type="text/javascript" src="http://s.radio-canada.ca/_js/ie/html5.js"></script>
        <script type="text/javascript" src="http://s.radio-canada.ca/_js/ie/json2.js"></script>
        <script type="text/javascript" src="/Scripts/css3-mediaqueries.js"></script>
    <![endif]-->

        <link href="/content/generated/main.min.css?v=1.0.0.26407" rel="stylesheet" type="text/css" />

        <script src="/content/generated/main.min.js?v=1.0.0.26407"></script>

    <script src='//geoip.radio-canada.ca/geoip.js'></script>
    <script src='//s.radio-canada.ca/_js/modules/modules.pub.manuel.js'></script>
    <script src='//s.radio-canada.ca/_js/modules/pub.fixnav.js'></script>

    <!--<script type="text/javascript" src="//s.radio-canada.ca/mp/viafoura.js"></script>-->
    <script type="text/javascript" src="//s.radio-canada.ca/mp/viafoura.2.0.0.js"></script>

    <link rel="stylesheet" type="text/css" media="screen" href='//s.radio-canada.ca/_css/modules/modules.barrepartagee.1.0.0.css' />
    <link rel="stylesheet" type="text/css" media="screen" href='//s.radio-canada.ca/mp/modules.socialbar.1.0.0.css' />
    <script type="text/javascript" src='//s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js'></script>

        <script src="/content/generated/app.min.js?v=1.0.0.26407"></script>

<!-- 9/28/2017 7:15:06 PM -->

    
        <link data-main href="/content/generated/document/newsstory/bundle.min.css?v=1.0.0.26407" rel="stylesheet" type="text/css" />


        <script src="//assets.adobedtm.com/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-282eb11ac817d51ed1745812f0ea3b0f0263d8da.js"></script>

</head>
<body id="NewsStoryInfoMain" class="screen-medium  ">
    <script src='http://s.radio-canada.ca/omniture/omni_stats_base.js?version=2014110501'></script>
    <noscript id="no-script"><div><img src="/Content/_images/util/warning-icon.svg" alt="" /><p><strong>Avertissement</strong> : Veuillez réactiver les fonctions javascript de votre navigateur afin de profiter d'une expérience complète.</p></div></noscript>
    


    <a href="#src-nav-zone" class="src-skip-nav">Aller au menu principal</a>
<a href="#src-content" class="src-skip-nav">Aller au contenu principal</a>
    <a href="#src-nav-search" class="src-skip-nav">Aller au formulaire de recherche</a>
<a href="#src-footer" class="src-skip-nav">Aller au pied de page</a>






<div class="src-superbanner bunker-component" data-component-name="Banner" data-component-id-catfish="Banner_Catfish" data-component-id-leaderboard="Banner_Leaderboard">

    <div id="catfishContainer" style="display: none">
        




<div id="superBanner" class="bunker-component floating-box floating-bottom" data-adbox-componentid="Banner_Catfish" data-component-name="Catfish">
    
    <div data-bind="style: { display: 'block' }">
            
        <div class="button-container">
            
            <button class="button-close" data-stats-action="publicite-fermer" data-bind="click:close">Fermer la publicité</button>
        </div>
        <div class="pub-container">
            





<div aria-live="off" class="bunker-component" id="Banner_Catfish" data-id="banner_no_billboard_591259907_1" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone" id="banner_no_billboard_591259907_1" data-companion="true" data-adbox="true" ></div>
    
</div>


            
        </div>
    </div>
</div>        
    </div>

    <div id="leaderboardContainer" style="display: none">
        










<div aria-live="off" class="bunker-component" id="Banner_Leaderboard" data-id="banner_random_resp_1925737051_1" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="pub-container" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone pub-container" id="banner_random_resp_1925737051_1" data-companion="true" data-adbox="true" ></div>
    
</div>


        
    </div>

</div>


<header tabindex="0" class="bunker-component" data-component-name="DynamicMenu" data-listregion="abitibi-temiscamingue,ile-du-prince-edouard,nouveau-brunswick,nouvelle-ecosse,terre-neuve-et-labrador,menuAcadie,alberta,bas-saint-laurent,colombie-britannique-et-yukon,cote-nord,estrie,gaspesie-iles-de-la-madeleine,ottawa-gatineau,grandmontreal,manitoba,mauricie,ottawa-gatineau,nord-ontario,toronto,windsor,menuOntario,quebec,saguenay-lac-saint-jean,saskatchewan" data-currentsection="" data-currentsoussection="">
    
    
    <div id="src-header" class="hidden-mobile hidden-tablet-md hidden-tablet-lg" >
        <div id="appHostNavigation"></div>


        <nav id="src-nav-zone" tabindex="0">
            <ul>
                    <li id="menuInfo"><a href="/info" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-info-index" data-bind="css: {active : (new String('').indexOf('info-index') != -1 || (new String('info-index').indexOf('') != -1) && (0 > 0)) }">ICI Radio-Canada Info</a></li>
                    <li id="menuTele"><a href="/tele" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-tele" data-bind="css: {active : (new String('').indexOf('tele') != -1 || (new String('tele').indexOf('') != -1) && (0 > 0)) }">T&#233;l&#233;</a></li>
                    <li id="menuPremiere"><a href="/premiere" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-Premiere" data-bind="css: {active : (new String('').indexOf('premiere') != -1 || (new String('premiere').indexOf('') != -1) && (0 > 0)) }">Premi&#232;re</a></li>
            </ul>
        </nav>
            <nav id="src-nav-theme">
                <ul>
                    <li class="home"><a href="http://ici.radio-canada.ca/" data-stats-wtclic="clics_Ppage" data-stats-content="accueil" data-stats-action="nav2016-thematiques accueil" title="Retour à l'accueil de Radio-Canada.ca">Radio-Canada.ca</a></li>


                        <li><a class="international-index" href="/international" data-stats-wtclic="clics_Ppage" data-stats-content="international-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section International" data-bind="css: {active : (activeMenu().indexOf('international-index') != -1 )},attr{href:&#39;/international&#39;}" data-currentsoussection="">International</a></li>
                        <li><a class="politique-index" href="/politique" data-stats-wtclic="clics_Ppage" data-stats-content="politique-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Politique" data-bind="css: {active : (activeMenu().indexOf('politique-index') != -1 )},attr{href:&#39;/politique&#39;}" data-currentsoussection="">Politique</a></li>
                        <li><a class="{selectedRegion}" href="selectedRegion" data-stats-wtclic="clics_Ppage" data-stats-content="{selectedRegion}" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Ma r&#233;gion" data-bind="css: {active : (activeMenu().indexOf('{selectedRegion}') != -1 )},attr{href:selectedRegion}" data-currentsoussection="">Ma r&#233;gion</a></li>
                        <li><a class="economie-index" href="/economie" data-stats-wtclic="clics_Ppage" data-stats-content="economie-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section &#201;conomie" data-bind="css: {active : (activeMenu().indexOf('economie-index') != -1 )},attr{href:&#39;/economie&#39;}" data-currentsoussection="">&#201;conomie</a></li>
                        <li><a class="sports-index" href="/sports" data-stats-wtclic="clics_Ppage" data-stats-content="sports-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Sports" data-bind="css: {active : (activeMenu().indexOf('sports-index') != -1 )},attr{href:&#39;/sports&#39;}" data-currentsoussection="">Sports</a></li>
                        <li><a class="sante-index" href="/sante" data-stats-wtclic="clics_Ppage" data-stats-content="sante-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Sant&#233;" data-bind="css: {active : (activeMenu().indexOf('sante-index') != -1 )},attr{href:&#39;/sante&#39;}" data-currentsoussection="">Sant&#233;</a></li>
                        <li><a class="arts-index" href="/arts" data-stats-wtclic="clics_Ppage" data-stats-content="arts-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Arts" data-bind="css: {active : (activeMenu().indexOf('arts-index') != -1 )},attr{href:&#39;/arts&#39;}" data-currentsoussection="">Arts</a></li>
                        <li><a class="science-index" href="/science" data-stats-wtclic="clics_Ppage" data-stats-content="science-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Science" data-bind="css: {active : (activeMenu().indexOf('science-index') != -1 )},attr{href:&#39;/science&#39;}" data-currentsoussection="">Science</a></li>
                        <li><a class="techno-index" href="/techno" data-stats-wtclic="clics_Ppage" data-stats-content="techno-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Techno" data-bind="css: {active : (activeMenu().indexOf('techno-index') != -1 )},attr{href:&#39;/techno&#39;}" data-currentsoussection="">Techno</a></li>
                        <li><a class="alimentation-index" href="/alimentation" data-stats-wtclic="clics_Ppage" data-stats-content="alimentation-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Alimentation" data-bind="css: {active : (activeMenu().indexOf('alimentation-index') != -1 )},attr{href:&#39;/alimentation&#39;}" data-currentsoussection="">Alimentation</a></li>
                        <li><a class="espaces-autochtones" href="/espaces-autochtones" data-stats-wtclic="clics_Ppage" data-stats-content="espaces-autochtones" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Espaces autochtones" data-bind="css: {active : (activeMenu().indexOf('espaces-autochtones') != -1 )},attr{href:&#39;/espaces-autochtones&#39;}" data-currentsoussection="">Espaces autochtones</a></li>
                        <li><a class="la-rentree-2017" href="http://beta.radio-canada.ca/rentree-2017" data-stats-wtclic="clics_Ppage" data-stats-content="la-rentree-2017" data-stats-action="nav2013-thematiques accueil" title="Visiter la section La rentr&#233;e 2017" data-bind="css: {active : (activeMenu().indexOf('la-rentree-2017') != -1 )},attr{href:&#39;http://beta.radio-canada.ca/rentree-2017&#39;}" data-currentsoussection="">La rentr&#233;e 2017</a></li>
                </ul>
            </nav>
    </div>
    
    
    <div id="src-header-responsive" class="hidden-print tabsSticky  hidden-desktop " data-component-name="DynamicMenu" data-listregion="abitibi-temiscamingue,ile-du-prince-edouard,nouveau-brunswick,nouvelle-ecosse,terre-neuve-et-labrador,menuAcadie,alberta,bas-saint-laurent,colombie-britannique-et-yukon,cote-nord,estrie,gaspesie-iles-de-la-madeleine,ottawa-gatineau,grandmontreal,manitoba,mauricie,ottawa-gatineau,nord-ontario,toronto,windsor,menuOntario,quebec,saguenay-lac-saint-jean,saskatchewan" data-currentsection="">
        <nav class="menu-principal red" style="background-color: #cc0000;">
            <ul data-bind="stopBinding: true">
                    <li class="src-menu" data-bind="click: toggleNav"><a href="javascript:;" class="icon-burger">Ouvrir la navigation principale de ICI.Radio-Canada.ca</a></li>
                <li class="src-logo"><a href="//ici.radio-canada.ca" title="Retour &#224; ICI Radio-Canada.ca"><img src="//ici.radio-canada.ca/content/_images/logo/svg/ici-radio-canada-ca.svg" alt="Retour &#224; ICI Radio-Canada.ca"/></a></li>
            </ul>

        </nav>
            <nav id="src-nav-zone-mobile" class="sous-menu-principal" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <ul>
                    <li class="src-accueil"><a class="lien-accueil-principal" href="//ici.radio-canada.ca" title="Retour à l'accueil"><img src="//ici.radio-canada.ca/content/_images/logo/svg/black/ici-radio-canada-ca.svg" alt="ICI Radio-Canada.ca" /></a></li>



<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuRegion') != -1) }">
        <a href="#" class="ma-region icon-down-big" data-bind="click: function(){toggleMenu('menuRegion')}, html: myRegionLabel" data-section="menuRegion"></a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuRegion') != -1)" data-sousmenu="menuRegion" class="menuRegion">



<li><a class="abitibi-temiscamingue" href="http://ici.radio-canada.ca/abitibi-temiscamingue" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/abitibi-temiscamingue&#39;}" data-stats-content="http://ici.radio-canada.ca/abitibi-temiscamingue" itemprop="url">Abitibi-Temiscamingue</a></li>


<li class="niveau-3" data-bind="css: {active : (activeMenu().indexOf('menuAcadie') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuAcadie')}, html: 'Acadie'" data-section="menuAcadie">Acadie</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuAcadie') != -1)" data-sousmenu="menuAcadie" class="menuAcadie">



<li><a class="ile-du-prince-edouard" href="http://ici.radio-canada.ca/acadie/ile-du-prince-edouard" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/ile-du-prince-edouard&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/ile-du-prince-edouard" itemprop="url">&#206;le-du-Prince-&#201;douard</a></li>


<li><a class="nouveau-brunswick" href="http://ici.radio-canada.ca/acadie/nouveau-brunswick" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/nouveau-brunswick&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/nouveau-brunswick" itemprop="url">Nouveau-Brunswick</a></li>


<li><a class="nouvelle-ecosse" href="http://ici.radio-canada.ca/acadie/nouvelle-ecosse" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/nouvelle-ecosse&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/nouvelle-ecosse" itemprop="url">Nouvelle-&#201;cosse</a></li>


<li><a class="terre-neuve-et-labrador" href="http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador" itemprop="url">Terre-Neuve et Labrador</a></li>    </ul>
</li>


<li><a class="alberta" href="http://ici.radio-canada.ca/alberta" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/alberta&#39;}" data-stats-content="http://ici.radio-canada.ca/alberta" itemprop="url">Alberta</a></li>


<li><a class="bas-saint-laurent" href="http://ici.radio-canada.ca/bas-saint-laurent" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/bas-saint-laurent&#39;}" data-stats-content="http://ici.radio-canada.ca/bas-saint-laurent" itemprop="url">Bas-Saint-Laurent</a></li>


<li><a class="colombie-britannique-et-yukon" href="http://ici.radio-canada.ca/colombie-britannique-et-yukon" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/colombie-britannique-et-yukon&#39;}" data-stats-content="http://ici.radio-canada.ca/colombie-britannique-et-yukon" itemprop="url">Colombie-Britannique-Yukon</a></li>


<li><a class="cote-nord" href="http://ici.radio-canada.ca/cote-nord" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/cote-nord&#39;}" data-stats-content="http://ici.radio-canada.ca/cote-nord" itemprop="url">C&#244;te-Nord</a></li>


<li><a class="estrie" href="http://ici.radio-canada.ca/estrie" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/estrie&#39;}" data-stats-content="http://ici.radio-canada.ca/estrie" itemprop="url">Estrie</a></li>


<li><a class="gaspesie-iles-de-la-madeleine" href="http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine&#39;}" data-stats-content="http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine" itemprop="url">Gasp&#233;sie-&#206;les-de-la-Madeleine</a></li>


<li><a class="ottawa-gatineau" href="http://ici.radio-canada.ca/ottawa-gatineau" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ottawa-gatineau&#39;}" data-stats-content="http://ici.radio-canada.ca/ottawa-gatineau" itemprop="url">Gatineau</a></li>


<li><a class="grandmontreal" href="http://ici.radio-canada.ca/grandmontreal" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/grandmontreal&#39;}" data-stats-content="http://ici.radio-canada.ca/grandmontreal" itemprop="url">Grand Montr&#233;al</a></li>


<li><a class="manitoba" href="http://ici.radio-canada.ca/manitoba" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/manitoba&#39;}" data-stats-content="http://ici.radio-canada.ca/manitoba" itemprop="url">Manitoba</a></li>


<li><a class="mauricie" href="http://ici.radio-canada.ca/mauricie" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/mauricie&#39;}" data-stats-content="http://ici.radio-canada.ca/mauricie" itemprop="url">Mauricie-Centre-du-Qu&#233;bec</a></li>


<li class="niveau-3" data-bind="css: {active : (activeMenu().indexOf('menuOntario') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuOntario')}, html: 'Ontario'" data-section="menuOntario">Ontario</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuOntario') != -1)" data-sousmenu="menuOntario" class="menuOntario">



<li><a class="ottawa-gatineau" href="http://ici.radio-canada.ca/ottawa-gatineau" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ottawa-gatineau&#39;}" data-stats-content="http://ici.radio-canada.ca/ottawa-gatineau" itemprop="url">Ottawa</a></li>


<li><a class="nord-ontario" href="http://ici.radio-canada.ca/ontario/nordontario" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ontario/nordontario&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/nordontario" itemprop="url">Nord de l&#39;Ontario</a></li>


<li><a class="toronto" href="http://ici.radio-canada.ca/ontario/toronto" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ontario/toronto&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/toronto" itemprop="url">Toronto</a></li>


<li><a class="windsor" href="http://ici.radio-canada.ca/ontario/windsor" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ontario/windsor&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/windsor" itemprop="url">Windsor</a></li>    </ul>
</li>


<li><a class="quebec" href="http://ici.radio-canada.ca/quebec" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/quebec&#39;}" data-stats-content="http://ici.radio-canada.ca/quebec" itemprop="url">Qu&#233;bec</a></li>


<li><a class="saguenay-lac-saint-jean" href="http://ici.radio-canada.ca/saguenay-lac-saint-jean" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/saguenay-lac-saint-jean&#39;}" data-stats-content="http://ici.radio-canada.ca/saguenay-lac-saint-jean" itemprop="url">Saguenay-Lac-Saint-Jean</a></li>


<li><a class="saskatchewan" href="http://ici.radio-canada.ca/saskatchewan" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/saskatchewan&#39;}" data-stats-content="http://ici.radio-canada.ca/saskatchewan" itemprop="url">Saskatchewan</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuInfo') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuInfo')}, html: 'ICI info'" data-section="menuInfo">ICI info</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuInfo') != -1)" data-sousmenu="info-index" class="menuInfo">



<li><a class="info-index" href="http://ici.radio-canada.ca/info" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/info&#39;}" data-stats-content="http://ici.radio-canada.ca/info" itemprop="url">Accueil</a></li>


<li><a class="international-index" href="http://ici.radio-canada.ca/international" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/international&#39;}" data-stats-content="http://ici.radio-canada.ca/international" itemprop="url">International</a></li>


<li><a class="politique-index" href="http://ici.radio-canada.ca/politique" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/politique&#39;}" data-stats-content="http://ici.radio-canada.ca/politique" itemprop="url">Politique</a></li>


<li><a class="economie-index" href="http://ici.radio-canada.ca/economie" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/economie&#39;}" data-stats-content="http://ici.radio-canada.ca/economie" itemprop="url">&#201;conomie</a></li>


<li><a class="sports-index" href="http://ici.radio-canada.ca/sports" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/sports&#39;}" data-stats-content="http://ici.radio-canada.ca/sports" itemprop="url">Sports</a></li>


<li><a class="sante-index" href="http://ici.radio-canada.ca/sante" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/sante&#39;}" data-stats-content="http://ici.radio-canada.ca/sante" itemprop="url">Sant&#233;</a></li>


<li><a class="arts-index" href="http://ici.radio-canada.ca/arts" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/arts&#39;}" data-stats-content="http://ici.radio-canada.ca/arts" itemprop="url">Arts</a></li>


<li><a class="science-index" href="http://ici.radio-canada.ca/science" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/science&#39;}" data-stats-content="http://ici.radio-canada.ca/science" itemprop="url">Science</a></li>


<li><a class="techno-index" href="http://ici.radio-canada.ca/techno" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/techno&#39;}" data-stats-content="http://ici.radio-canada.ca/techno" itemprop="url">Techno</a></li>


<li><a class="alimentation-index" href="http://ici.radio-canada.ca/alimentation" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/alimentation&#39;}" data-stats-content="http://ici.radio-canada.ca/alimentation" itemprop="url">Alimentation</a></li>


<li><a class="art-de-vivre-index" href="http://ici.radio-canada.ca/art-de-vivre" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/art-de-vivre&#39;}" data-stats-content="http://ici.radio-canada.ca/art-de-vivre" itemprop="url">Art de vivre</a></li>


<li><a class="environnement-index" href="http://ici.radio-canada.ca/environnement" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/environnement&#39;}" data-stats-content="http://ici.radio-canada.ca/environnement" itemprop="url">Environnement</a></li>


<li><a class="justice-et-faits-divers-index" href="http://ici.radio-canada.ca/justice-et-faits-divers" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/justice-et-faits-divers&#39;}" data-stats-content="http://ici.radio-canada.ca/justice-et-faits-divers" itemprop="url">Justice et faits divers</a></li>


<li><a class="societe-index" href="http://ici.radio-canada.ca/societe" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/societe&#39;}" data-stats-content="http://ici.radio-canada.ca/societe" itemprop="url">Soci&#233;t&#233;</a></li>


<li><a class="espaces-autochtones" href="http://ici.radio-canada.ca/espaces-autochtones" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/espaces-autochtones&#39;}" data-stats-content="http://ici.radio-canada.ca/espaces-autochtones" itemprop="url">Espaces autochtones</a></li>


<li><a class="la-rentree-2017" href="http://beta.radio-canada.ca/rentree-2017" data-bind="attr:{href:&#39;http://beta.radio-canada.ca/rentree-2017&#39;}" data-stats-content="http://beta.radio-canada.ca/rentree-2017" itemprop="url">La rentr&#233;e 2017</a></li>


<li><a class="audiovideo-index" href="http://ici.radio-canada.ca/audio-video" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/audio-video&#39;}" data-stats-content="http://ici.radio-canada.ca/audio-video" itemprop="url">Audio-vid&#233;o</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuTele') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuTele')}, html: 'T&#233;l&#233;'" data-section="menuTele">T&#233;l&#233;</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuTele') != -1)" data-sousmenu="tele" class="menuTele">



<li><a class="tele" href="http://ici.radio-canada.ca/tele" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele&#39;}" data-stats-content="http://ici.radio-canada.ca/tele" itemprop="url">Accueil</a></li>


<li><a class="tele-emissions" href="http://ici.radio-canada.ca/tele/emissions" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/emissions&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/emissions" itemprop="url">&#201;missions</a></li>


<li><a class="tele-horaire" href="http://ici.radio-canada.ca/tele/guide-horaire/{tabName}" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/guide-horaire/{tabName}&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/guide-horaire/{tabName}" itemprop="url">Horaire</a></li>


<li><a class="tele-applications-mobiles" href="http://ici.radio-canada.ca/tele/applications-mobiles" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/applications-mobiles&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/applications-mobiles" itemprop="url">Applications mobile</a></li>


<li><a class="" href="http://ici.radio-canada.ca/concours/v3/index.html" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/concours/v3/index.html&#39;}" data-stats-content="http://ici.radio-canada.ca/concours/v3/index.html" itemprop="url">Concours</a></li>


<li><a class="tele-blogue-tele" href="http://ici.radio-canada.ca/tele/blogue" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/blogue&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/blogue" itemprop="url">Blogue t&#233;l&#233;</a></li>


<li><a class="tele-cinema" href="http://ici.radio-canada.ca/tele/cinema" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/cinema&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/cinema" itemprop="url">Cin&#233;ma</a></li>


<li><a class="tele-assister" href="http://ici.radio-canada.ca/tele/participer" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/participer&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/participer" itemprop="url">Participer / Assister aux &#233;missions</a></li>


<li><a class="tele-recettes" href="http://ici.radio-canada.ca/tele/recettes" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/recettes&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/recettes" itemprop="url">Recettes</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuPremiere') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuPremiere')}, html: 'Premi&#232;re'" data-section="menuPremiere">Premi&#232;re</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuPremiere') != -1)" data-sousmenu="Premiere" class="menuPremiere">



<li><a class="Premiere" href="http://ici.radio-canada.ca/premiere" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere" itemprop="url">Accueil</a></li>


<li><a class="PremiereFilThematique" href="http://ici.radio-canada.ca/premiere/premiereplus" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/premiereplus&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/premiereplus" itemprop="url">Premi&#232;re PLUS</a></li>


<li><a class="PremiereEmissions" href="http://ici.radio-canada.ca/premiere/emissions" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/emissions&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/emissions" itemprop="url">&#201;missions</a></li>


<li><a class="PremiereHoraire" href="http://ici.radio-canada.ca/premiere/horaire" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/horaire&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/horaire" itemprop="url">Horaire</a></li>


<li><a class="PremiereOuNousEcouterApp" href="http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app" itemprop="url">O&#249; nous &#233;couter</a></li>


<li><a class="PremiereFilThematique-mylist" href="http://ici.radio-canada.ca/premiere/ma-radio" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/ma-radio&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/ma-radio" itemprop="url">Ma radio</a></li>    </ul>
</li>


<li><a class="rdi-index" href="http://ici.radio-canada.ca/rdi" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/rdi&#39;}" data-stats-content="http://ici.radio-canada.ca/rdi" itemprop="url">ICI RDI</a></li>
                </ul>
            </nav>
            <div id="navigationMobileDiv" data-bind="click: toggleNav"></div>
    </div>

</header>


    
    
    <div id="src-container">
        <div id="src-content" class="clearfix" tabindex="0">
            











<!--




    pageSupported: betaEnabled:1, 

-->

<div class="bunker-component flow-beta-je-lessaie clearfix" data-component-name="FlowBetaJeLessaie" data-domain-redirect="beta.radio-canada.ca" data-path-redirect="" style="display:none;">
    <p>        
        <span class="text">
            <span class="long-text">Votre Radio-Canada.ca fait peau neuve !</span>
            <span class="small-text">Essayez notre site</span>
        </span>
        <span class="beta">Bêta</span>
    </p>

    <div class="slide-01" id="slide-01">Le site a été pensé pour vous.<br />Participez à son évolution.</div>
    <div class="slide-02 hidden" id="slide-02">
        <a href="/beta/en-savoir-plus" aria-label="En savoir plus" data-bind="click: knowMore, clickBubble: false" class="know-more">En savoir plus</a>
        <a href="http://beta.radio-canada.ca/nouvelle/1058621/judo-nicolas-gill-biographie-homme-aux-mille-mouvements-lancement" rel="nofollow" aria-label="Je l'essaie" class="try-it" data-bind="click: beta, clickBubble: false"><span class="cbcrc-icon-arrow-forward">Je l'essaie</span></a>
    </div>
    
</div>




<div class="bunker-component flow-beta-after-leaving-msg clearfix" data-component-name="FlowBetaAfterLeavingMsg" data-domain-redirect="beta.radio-canada.ca" style="display:none;">
    <p>
        <span class="long-text">Vous pouvez à tout moment retourner à la version</span>
        <span class="small-text">Essayez notre site</span>
        <span class="beta">Bêta</span>
        
    </p>
    <div class="slide-02">
        <a href="http://beta.radio-canada.ca" rel="nofollow" aria-label="J'y retourne" class="try-it" data-bind="click: beta, clickBubble: false"><span class="cbcrc-icon-arrow-forward">J'y retourne</span></a>
    </div>

</div>



<div id="splashPageFlowBeta" class="bunker-component" style="display:none;" data-bind="stopBinding:true" data-component-name="FlowBetaSplashPage" data-domain-redirect="beta.radio-canada.ca" data-path-redirect="">
    <!-- The Modal -->
    <div id="myModal" class="modal" role="dialog">

        <!-- Modal content -->
        <div class="modal-content" role="document">
            <div class="modal-text">
                <h2>Votre Radio&#8209;Canada.ca fait peau neuve!<sup class="beta">Bêta</sup></h2>
                <p>Le site a été pensé pour vous.</p>
                <p>Participez à son évolution.</p>

                <a href="" class="btn-arrow" data-bind="click: tryBeta, clickBubble: false" aria-label="Je l'essaie">Je l'essaie<span class="cbcrc-icon-arrow-forward" aria-hidden="true" role="presentation"></span></a>
                <div class="other-links">
                    <a href="" data-bind="click: dontTryBeta, clickBubble: false" aria-label="Plus tard">Plus tard</a>
                    <a class="more" href="/beta/en-savoir-plus" data-bind="click: knowMore" aria-label="En savoir plus">En savoir plus</a>
                </div>
            </div>
            <div class="modal-animation" aria-hidden="true" role="presentation">
                <span class="desktop"></span>
                <span class="tablet"></span>
                <span class="mobile"></span>
            </div>
        </div>

    </div>
</div>

<script>
    (function () {

        function getCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }

            return "";
        }

        var spashPage = document.getElementById("splashPageFlowBeta");
        var cookieName = "RC_BETA_SPLASH_SHOWN";
        var cookieNameBeta = "RC_BETA";

        if (spashPage) {

            var cookieSplashPage = getCookie(cookieName);
            var cookieBeta = getCookie(cookieNameBeta);

            if (cookieSplashPage == "1" || cookieBeta == "0") {
                spashPage.parentNode.removeChild(spashPage);
            }
            else {
                document.body.insertBefore(spashPage, document.body.firstChild);
                document.body.style.overflow = 'hidden';
                spashPage.style.display = "";
            }
        }
    })();
</script>





<div id="DocumentActivatorLayout">
    <div class="main-lineup-container two-columns " data-component-name="TwoColumns">

        <div class="main-section">
            <div class="content-main-aside">

                




<article class="bunker-component text-body-content" data-component-name="DocumentNewsStoryArticle" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Judo" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent">




    <header>
        <div class="container-top-info">
            
            





<div class="bunker-component breadcrumb" data-component-name="Breadcrumb" data-bind="stopBinding: true">
            <ul>
                    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="/" itemprop="url">
                                <span itemprop="title">Accueil</span>
                            </a>
                    </li>
                    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="/sports" itemprop="url">
                                <span itemprop="title">Sports</span>
                            </a>
                    </li>
            </ul>
</div>




            
            
        </div>
            <h1>Nicolas Gill lance sa biographie <em>L’homme aux mille&nbsp;mouvements</em></h1>
            <time datetime="2017-09-28T21:40:01Z" data-datetimelastpublished="2017-09-28T21:40:01Z"></time>

</header>

    <div class="main-multimedia-item">  




<figure class="bunker-component  image-from-url-with-caption" data-component-name="ImageFromUrlWithCaption">
            <img src="https://images.radio-canada.ca/w_635,h_357/v1//ici-info/sports/16x9/nicolas-gill-homme-aux-mille-mouvements.jpg" alt="Extrait de la couverture de la biographie de Nicolas Gill, L&#39;homme aux mille mouvements" title="Extrait de la couverture de la biographie de Nicolas Gill, L&#39;homme aux mille mouvements" />

    <figcaption >
Extrait de la couverture de la biographie de Nicolas Gill, L'homme aux mille mouvements&nbsp;&nbsp;                <strong>Photo : Éditions Marcel Broquet</strong>
    </figcaption>
</figure>
</div>



    <div class="container-scroll-social-bar">
        <div class="inner-text">

            


<div class="bunker-component social-bar-follow-scroll-mobile" data-component-name="SocialBarFollowScrollMobile" role="toolbar">
    

<div id="SocialBar-1058621-mobile" class="SocialBarContainer" data-socialbar="{&quot;title&quot;:&quot;Nicolas Gill lance sa biographie &lt;em&gt;L’homme aux mille&amp;nbsp;mouvements&lt;/em&gt;&quot;,&quot;socialBarId&quot;:&quot;1058621-mobile&quot;,&quot;articleId&quot;:&quot;&quot;,&quot;url&quot;:&quot;http://radio-canada.ca/nouvelle/1058621/judo-nicolas-gill-biographie-homme-aux-mille-mouvements-lancement&quot;,&quot;UrlApiBase&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;summary&quot;:&quot;&quot;,&quot;showShareCount&quot;:true,&quot;showLinkedIn&quot;:true,&quot;showResizeText&quot;:false,&quot;showPrint&quot;:true,&quot;darkStyle&quot;:false,&quot;facebookCompleteStats&quot;:true,&quot;verticalSocialBar&quot;:false,&quot;UrlApi&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar?url=http%3a%2f%2fradio-canada.ca%2fnouvelle%2f1058621%2fjudo-nicolas-gill-biographie-homme-aux-mille-mouvements-lancement&quot;,&quot;showMailSharing&quot;:false,&quot;showViafoura&quot;:true,&quot;showMiniViafoura&quot;:false,&quot;showFacebook&quot;:true,&quot;showTwitter&quot;:true,&quot;showGooglePlus&quot;:false,&quot;showPinterest&quot;:true,&quot;width&quot;:300,&quot;webTrendStatsToClic&quot;:&quot;&quot;,&quot;webTrendEmailAction&quot;:&quot;wt-email&quot;,&quot;webTrendGooglePlusAction&quot;:&quot;wt-google&quot;,&quot;webTrendFacebookAction&quot;:&quot;wt-facebook&quot;,&quot;webTrendTwitterAction&quot;:&quot;wt-twitter&quot;,&quot;fullSocialBar&quot;:true,&quot;compactSocialBar&quot;:false}"></div>
</div>



<div class="bunker-component lead" data-component-name="DocumentSummary">
    <p>Quand l'auteur Claude Gagnon l'a contacté pour écrire sa biographie, Nicolas Gill se demandait bien qui pouvait avoir de l'intérêt à connaître son histoire. Douze ans après sa retraite, le double médaillé olympique et plus grand judoka de l'histoire canadienne est toujours aussi humble.</p>
</div>
            






            <div class="document-body bunker-component news-story-content">
                


<div class="bunker-component" id="DocumentNewsStoryBody" data-component-name="DocumentNewsStoryBody">
    <p>Un texte d'<strong>Olivier Paradis-Lemieux</strong></p>
<p>«&nbsp;Il jugeait qu’il y avait un sujet à faire avec ma vie&nbsp;», raconte en riant Nicolas Gill. «&nbsp;J’avais un peu de doute sur l’intérêt! Mais à force de réfléchir à tout ça, j’ai dit "pourquoi pas?" C’est une belle façon de reconnaître les gens qui ont été marquants dans ma carrière.&nbsp;»</p>
<p>Après un premier projet biographique avorté, <em>L’homme aux mille mouvements</em>, a été lancé jeudi à Montréal par les éditions Michel Broquet. Cette fois, c’est la bonne. Et Nicolas Gill, qui a supervisé le projet et approuvé le manuscrit final, resplendissait quand on lui a remis un premier exemplaire imprimé à quelques heures du lancement.</p>
<p>Véritable somme du parcours du judoka, le livre puise surtout dans les nombreux articles (collectionnés avec minutie par son père Denis) qui ont rendu compte à travers les années de sa carrière plutôt que de ses souvenirs actuels.</p>
<p>«&nbsp;Les citations [présentes dans le livre], ce n’est pas moi qui me souviens de ma carrière, c’est ce que j’ai dit en 1992… ou en 1995, explique Nicolas Gill. Le temps nous fait souvent changer de perspective et pour moi c’était important que ce soit ce qu’à ce moment-là, le Nicolas Gill de 20 ans disait. Et non, ce que 25 ans plus tard, ce que je pense que j’ai dit!&nbsp;»</p>
<p>Le livre suit de manière chronologique le parcours du judoka, qui a fait ses débuts sur les tatamis d’Ahuntsic à 6 ans, à la suite de son grand frère. Dès les premiers temps, son esprit compétitif qui va le mener à quatre participations aux Jeux olympiques se révèle. «&nbsp;Ti-Cul&nbsp;», comme sa mère continuera d’appeler son plus jeune jusqu’à son décès survenu trop tôt à 56 ans, deviendra un colosse déterminé à tout gagner.</p>
<p>«&nbsp;Il y avait un désir de réussir très profond. Un refus de perdre qui était une motivation très forte. J’aimais ça aussi. Ce n’était pas un effort que je faisais. Mais aussi, quand je regarde ça maintenant avec un peu de recul, je suis quelqu’un qui se fixe toujours des objectifs et pour réussir je suis prêt à beaucoup de choses.&nbsp;»</p>
<p><em>L’homme aux mille mouvements</em> n’est pas qu’une biographie. Dès les premiers chapitres, l’auteur prend le temps d’expliquer, en une vingtaine de pages sur les 150 de l’ouvrage, la philosophie «&nbsp;de l’art de la souplesse&nbsp;» à laquelle adhère le judoka longtemps entraîné par le maître japonais Hiroshi Nakamura.</p>
<p>«&nbsp;C’est une partie qui est moins connue du judo, mais ce sont des principes simples qui ont forgé mon caractère, ma personnalité, qui je suis&nbsp;», remarque Nicolas Gill, qui a régulièrement séjourné au Japon afin de parfaire son art.<br>«&nbsp;Nous avions un entraîneur japonais qui nous a teintés de la culture japonaise. C’était une belle occasion de faire découvrir le judo, pas juste nécessaire sur le côté compétitif qu’on voit le plus souvent.&nbsp;»</p>
<p>Les compétitions ne sont pas pour autant évacuées de l’ouvrage, particulièrement celles des Jeux olympiques qui font l’objet d’une couverture serrée de l’auteur. Les combats marquants sont décrits avec précision, tel que les a vécus le judoka à l’époque, qu’ils soient exaltants comme ceux de bronze à Barcelone et d’argent de Sydney, ou amers comme ceux d’Atlanta.</p>
<p>Même si l’or olympique lui aura ultimement échappé, le porte-drapeau canadien à la cérémonie d’ouverture des Jeux d’Athènes est bien en paix avec les moments plus douloureux de sa grande carrière.</p>
<p>«&nbsp;C’est une des choses que je me suis toujours dit dans tout ce parcours-là, c’est que je ne voudrais pas avoir de regrets, dit Nicolas Gill. Si c’était à refaire, je ferais plein d’affaires différemment, mais sans avoir de regrets. Je sais pourquoi j’ai fait les choses, et je sais pourquoi je ne les ai pas faites. Une des raisons pour lesquelles je n’ai pas de regrets, c’est que j’ai toujours voulu faire les choses à ma façon… et tous ceux qui m’ont entraîné peuvent en témoigner!&nbsp;»</p>
<p>Après avoir été jusqu’aux Jeux de Rio entraîneur de l’équipe canadienne, Nicolas Gill est aujourd’hui directeur général et de la haute performance de Judo Canada. Reconnu pour son humilité et son intégrité pendant toute sa carrière, il déplore toutefois que l’on doive souligner ces qualités chez un athlète.</p>
<p>«&nbsp;Ce n’est pas un mot qu’on entend souvent ces temps-ci dans les nouvelles du sport. C’est un peu malheureux qu’on note que quelqu’un soit intègre. Ça devrait être la règle et non l’exception.&nbsp;»</p>
<p>La publication de sa biographie lui permet enfin d’ajouter un nouveau chapitre à son travail constant de promotion de son sport depuis 25 ans.</p>
<p>Une responsabilité qu’il n’a jamais fuie depuis ce moment où à 20 ans, alors qu’on déplorait une autre journée sans médaille pour le Canada, un jeune Nicolas Gill sortait d’un coup de l’anonymat en gagnant le bronze à Barcelone. La salle de presse olympique était vide, elle ne le sera jamais plus.</p>
</div>

            </div>

            

            





            



            


<div class="bunker-component link-witness-error" data-component-name="DocumentTemoinFaute">
    <div class="witness">Vous êtes témoin d'un événement? <a href="//ici.radio-canada.ca/temoin" aria-label="Remplissez le formulaire Témoin pour signaler un événement (Cliquez ici)" title="Remplissez le formulaire Témoin pour signaler un événement (Cliquez ici)">Cliquez ici&nbsp;»</a></div>
    <div class="asterisk">Vous avez une coquille à signaler? <a href="mailto:correction-grp@radio-canada.ca?subject=Coquille dans Nicolas Gill lance sa biographie <em>L’homme aux mille&nbsp;mouvements</em>&body=Coquille dans le document &#224; l&#39;adresse [http://ici.radio-canada.ca/nouvelle/1058621/judo-nicolas-gill-biographie-homme-aux-mille-mouvements-lancement]" aria-label="Envoyez un courriel pour signaler une coquille (Cliquez ici)" title="Envoyez un courriel pour signaler une coquille (Cliquez ici)">Cliquez ici&nbsp;»</a></div>
</div>


                <footer>
                    




<div
     class="component viafoura-commentaire bunker-component"
     data-component-name="ViaFourra"
     data-articleid="commments--1711840077"
     data-path="http://v3.radio-canada.ca/nouvelle/1058621/judo-nicolas-gill-biographie-homme-aux-mille-mouvements-lancement"
     data-lazyload="False"
     data-showonmobile="True"
     data-loadonclick="True" 
     data-bind="appearsOnScreenOnce: appearsOnScreenOnceHandler,css:(showOnMobile() == 'True' && forceMobile())?'':'hidden-mobile hidden-mobile-xs hidden-tablet-lg hidden-tablet-md'">
    
            <div class="accordion-btn button-show-more-comments" data-bind="visible:forceMobile">
                <button data-bind="click:clickHandlerShowComment"><span class="accordion-btn-tag">Afficher les commentaires</span></button>
            </div>
            <div class="accordion-btn button-show-more-comments" data-bind="visible:!forceMobile()">
            <button data-bind="click:clickHandlerShowComment"><span class="accordion-btn-tag">Afficher les commentaires</span></button>
        </div>

            
    <div id="pluckComments-0"><div name="commenter" id="commenter"></div></div>
</div>
                </footer>

        </div>

        



<div class="bunker-component social-bar-follow-scroll" data-component-name="SocialBarFollowScroll" role="toolbar">
    

<div id="SocialBar-1058621" class="SocialBarContainer" data-socialbar="{&quot;title&quot;:&quot;Nicolas Gill lance sa biographie &lt;em&gt;L’homme aux mille&amp;nbsp;mouvements&lt;/em&gt;&quot;,&quot;socialBarId&quot;:&quot;1058621&quot;,&quot;articleId&quot;:&quot;&quot;,&quot;url&quot;:&quot;http://radio-canada.ca/nouvelle/1058621/judo-nicolas-gill-biographie-homme-aux-mille-mouvements-lancement&quot;,&quot;UrlApiBase&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;summary&quot;:&quot;&quot;,&quot;showShareCount&quot;:true,&quot;showLinkedIn&quot;:true,&quot;showResizeText&quot;:false,&quot;showPrint&quot;:true,&quot;darkStyle&quot;:false,&quot;facebookCompleteStats&quot;:true,&quot;verticalSocialBar&quot;:true,&quot;UrlApi&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar?url=http%3a%2f%2fradio-canada.ca%2fnouvelle%2f1058621%2fjudo-nicolas-gill-biographie-homme-aux-mille-mouvements-lancement&quot;,&quot;showMailSharing&quot;:false,&quot;showViafoura&quot;:true,&quot;showMiniViafoura&quot;:false,&quot;showFacebook&quot;:true,&quot;showTwitter&quot;:true,&quot;showGooglePlus&quot;:false,&quot;showPinterest&quot;:true,&quot;width&quot;:300,&quot;webTrendStatsToClic&quot;:&quot;&quot;,&quot;webTrendEmailAction&quot;:&quot;wt-email&quot;,&quot;webTrendGooglePlusAction&quot;:&quot;wt-google&quot;,&quot;webTrendFacebookAction&quot;:&quot;wt-facebook&quot;,&quot;webTrendTwitterAction&quot;:&quot;wt-twitter&quot;,&quot;fullSocialBar&quot;:true,&quot;compactSocialBar&quot;:false}"></div>
</div>

    </div>

</article>
            </div>
        </div>

        <div class="main-aside">


            


<div id="StickyContainer" class="bunker-component" data-component-name="StickyContainer" data-setheightonparentcontainer="True">
    <div class="sticky-container">
        

<div class="pub-container srcPubTitle hidden-title">
    








<div aria-live="off" class="bunker-component" id="PubHaut" data-id="bigbox_resp_" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="srcPubZone" id="bigbox_resp_" data-companion="true" data-adbox="true" ></div>
    
</div>


</div>





<section class="bunker-component resumed-feed" data-component-name="FeedResumed" data-pagesize="5">
    <h2 class="resumed-feed-title">



            <a href="/sports" title="Allez à la section Sports">
                Sports en continu
            </a>

    </h2>
    <div class="scrollable-viewport" style="height: 0; overflow: hidden" data-bind="event: { scroll: setBoutonState }, stopBinding: true">

        <ul>
                <li>    
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T21:40:01" data-template="TexteCourt" data-id="MTEtMTA1ODYyMQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Judo">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T21:40Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058621/judo-nicolas-gill-biographie-homme-aux-mille-mouvements-lancement">Nicolas Gill lance sa biographie <em>L’homme aux mille mouvements</em></a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T21:39:46" data-template="TexteCourt" data-id="MTEtMTA1ODYxOQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Football | Montr&#233;al | Int&#233;r&#234;t local">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T21:39Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058619/plaques-dangereux-au-football-universitaire-la-decision-du-rseq-attendue-vendredi">Plaqués dangereux au football universitaire&nbsp;: la décision du RSEQ attendue vendredi</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T21:15:24" data-template="TexteCourt" data-id="MTEtMTA1ODYxOA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montr&#233;al | Int&#233;r&#234;t local">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T21:15Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058618/hockey-lnh-canadien-montreal-eric-gelinas-claude-julien">Éric Gélinas continue de croire en ses chances</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T20:38:18" data-template="TexteCourt" data-id="MTEtMTA1ODYwNA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Montr&#233;al | Int&#233;r&#234;t local">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T20:38Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058604/planchiste-js-lapierre-competition-montreal-am-getting-paid">L'Am Getting Paid, une bonne vitrine pour le planchiste JS Lapierre</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T18:52:51" data-template="TexteCourt" data-id="MTEtMTA1ODU2NQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Course automobile">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T18:52Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058565/f1-malaisie-lance-stroll-williams-felipe-massa">«&nbsp;Il y a toujours des occasions&nbsp;» - Lance Stroll</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T18:46:24" data-template="TexteCourt" data-id="MTEtMTA1ODU2Mw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T18:46Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058563/hockey-joel-ward-sharks-san-jose-hymne-national-amercain">Joel Ward ne protestera pas durant l'hymne national américain</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T18:11:04" data-template="TexteCourt" data-id="MTEtMTA1ODU1NA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Boxe">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T18:11Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058554/boxe-artur-beterbiev-enrico-kolling-gym-mi-lourds-ibf">Beterbiev-Kölling pour le titre des mi-lourds de l'IBF</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T16:55:25" data-template="TexteCourt" data-id="MTEtMTA1ODUzMg==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Soccer | Montr&#233;al">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T16:55Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058532/soccer-ignacio-piatti-impact-montreal-mls">L'Impact s'entend avec Ignacio Piatti</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T16:33:40" data-template="TexteCourt" data-id="MTEtMTA1ODUyNQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montr&#233;al">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T16:33Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058525/hockey-canadien-montreal-nikita-scherbak-chris-terry-ballottage">Nikita Scherbak rappelé par le Canadien, Chris Terry au ballottage</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T16:07:31" data-template="TexteCourt" data-id="MTEtMTA1ODUwOQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Course automobile">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T16:07Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058509/course-automobile-formule-e-patrick-carpentier">«&nbsp;<em>Why not</em>? La vie est trop courte&nbsp;» - Carpentier</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T15:53:53" data-template="TexteCourt" data-id="MTEtMTA1ODUxMg==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Golf">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T15:53Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058512/golf-brooke-henderson-omnium-nouvelle-zelande-premiere-ronde">Brooke Henderson à égalité en tête à l'Omnium de la Nouvelle-Zélande</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T15:45:22" data-template="TexteCourt" data-id="MTEtMTA1ODQzOA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Nouvelle-&#201;cosse&lt;/strong&gt; | Soci&#233;t&#233; | Politique internationale | Terre-Neuve-et-Labrador">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T15:45Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058438/sidney-crosby-maison-blanche-critiques-nouvelle-ecosse-pengins-racisme-football-trump-acadie">Sidney Crosby à la Maison-Blanche&nbsp;:&nbsp;vives critiques dans sa province d’origine</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T15:04:44" data-template="TexteCourt" data-id="MTEtMTA1NjcwMQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Patinage | Montr&#233;al | Int&#233;r&#234;t local">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T15:04Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1056701/patinage-vitesse-courte-piste-charles-hamelin-jeux-olympiques-sotchi-pourquoi-continuer-pyeongchang">«&nbsp;C’était inconcevable que j’arrête de patiner&nbsp;» - Charles Hamelin</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T14:15:26" data-template="TexteCourt" data-id="OS05MzcyNg==" data-chrome-extension-type="Contenu court | Sports | Soccer">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T14:15Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/93726/soccer-carlo-ancelotti-bayern-munich">Carlo Ancelotti limogé par le Bayern de Munich</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T13:41:03" data-template="TexteCourt" data-id="MTEtMTA1ODQ3MQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Baseball">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T13:41Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058471/baseball-jesen-therrien-phillies-philadelphie-baseball-majeur">Le coude de Therrien a été reconstruit, il doit maintenant repartir à zéro</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T12:00:41" data-template="TexteCourt" data-id="OS05MzcyNQ==" data-chrome-extension-type="Contenu court | Sports | Dopage">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T12:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/93725/dopage-laboratoire-moscou-grigori-rodtchenkov">Mandat d'arrêt international contre l'ancien directeur du laboratoire antidopage de Moscou</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T11:48:55" data-template="TexteCourt" data-id="MTEtMTA1ODQ1MQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Tennis">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T11:48Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058451/tennis-garbine-muguruza-coupe-laver-wta-calendrier">Muguruza en faveur d'une Coupe Laver version WTA</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T11:24:24" data-template="TexteCourt" data-id="MTEtMTA1ODQ0NQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Soccer">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T11:24Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058445/soccer-coupe-asie-coree-nord-malaisie-diplomatie">Un match de Coupe d'Asie prévu en Corée du Nord est reporté</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        mercredi 27 septembre
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T03:31:41" data-template="TexteCourt" data-id="MTEtMTA1ODQyOA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Hockey | Montr&#233;al">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T03:31Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1058428/canadien-montreal-occasion-ratee-quebec">Les candidats à un poste avec le Canadien gâchent une autre occasion</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-09-28T03:04:55" data-template="TexteCourt" data-id="OS05MzcyMg==" data-chrome-extension-type="Contenu court | Sports | Hockey">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-09-28T03:04Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/93722/nico-hischier-recolte-trois-points-dans-un-gain-de">Nico Hischier récolte trois points dans un gain des Devils</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>
    <div class="scrollable-nav">
        <ul>
            <li class="less-item"><button type="button" data-bind="click:lessItem" value="Affichez les nouvelles précédentes" title="Afficher les nouvelles précédentes" class="icon-up-big">Afficher les nouvelles précédentes</button></li>
            <li class="more-item"><button type="button" data-bind="click:moreItem" value="Affichez la suite des nouvelles" title="Afficher la suite des nouvelles" class="icon-down-big">Afficher la suite des nouvelles</button></li>
        </ul>
    </div>
</section>

<div class="pub-container srcPubTitle hidden-title">
    








<div aria-live="off" class="bunker-component hidden-mobile" id="PubBas" data-id="bigbox_resp_" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="true" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone" id="bigbox_resp_" data-companion="true" data-adbox="true" ></div>
    
</div>


</div>
    </div>
</div>
        </div>

    </div>
</div>






    <section id="MoreSubTheme" class="component section-header component-bottom-page" data-component-name="SectionHeader">

        <header>
            <h2>
Judo            </h2>
        </header>




<div data-component-name="WrapperLineup" class="bunker-component" data-closed-tray-text="Plus de nouvelles" data-opened-tray-text="R&#233;duire">

    <div class="wrapper-lineup" data-bind="stopBinding:true">





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1053781" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Judo" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Le bronze échappe aux judokas canadiens" href="http://ici.radio-canada.ca/nouvelle/1053781/judo-canada-championnat-monde" title="Le bronze échappe aux judokas canadiens">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/sports/16x9/judo-equipe-canada-mondiaux-hongrie.jpg" alt="Le bronze &#233;chappe aux judokas canadiens" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Le bronze échappe aux judokas canadiens" href="http://ici.radio-canada.ca/nouvelle/1053781/judo-canada-championnat-monde" title="Le bronze échappe aux judokas canadiens">Le bronze échappe aux judokas canadiens</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1053356" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Judo" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Les Canadiens en quête de victoires aux mondiaux de judo à Budapest" href="http://ici.radio-canada.ca/nouvelle/1053356/les-canadiens-en-quete-de-victoires-aux-mondiaux-de-judo-a-budapest" title="Les Canadiens en quête de victoires aux mondiaux de judo à Budapest">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/sports/16x9/antoine-valois-fortier-judo-canada.jpg" alt="Les Canadiens en qu&#234;te de victoires aux mondiaux de judo &#224; Budapest" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Les Canadiens en quête de victoires aux mondiaux de judo à Budapest" href="http://ici.radio-canada.ca/nouvelle/1053356/les-canadiens-en-quete-de-victoires-aux-mondiaux-de-judo-a-budapest" title="Les Canadiens en quête de victoires aux mondiaux de judo à Budapest">Les Canadiens en quête de victoires aux mondiaux de judo à Budapest</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="7775112" data-chrome-extension-type="Nouvelles | Sports | Judo" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Trois Québécois en action aux mondiaux de judo" href="/audio-video/media-7775112/trois-quebecois-en-action-aux-mondiaux-de-judo" title="Trois Québécois en action aux mondiaux de judo (Écouter la vidéo)">                    <img src="http://ici.radio-canada.ca/audio-video/lib/img/extraits/MR/2017-0831-1319_01.jpeg" alt="Trois Qu&#233;b&#233;cois en action aux mondiaux de judo" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Trois Québécois en action aux mondiaux de judo" href="/audio-video/media-7775112/trois-quebecois-en-action-aux-mondiaux-de-judo" title="Trois Québécois en action aux mondiaux de judo">Trois Québécois en action aux mondiaux de judo</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1044309" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Judo | Qu&#233;bec" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Valois-Fortier en or à Taipei" href="http://ici.radio-canada.ca:80/nouvelle/1044309/judo-valois-fortier-taipei?isAutoPlay=1" title="Valois-Fortier en or à Taipei (Écouter la vidéo)">                    <img src="http://ici.radio-canada.ca/audio-video/lib/img/extraits/MR/2017-07-09_08_57_00_NSPORTSWEB_0000_01_01.jpeg" alt="Valois-Fortier en or &#224; Taipei" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Valois-Fortier en or à Taipei" href="http://ici.radio-canada.ca/nouvelle/1044309/judo-valois-fortier-taipei" title="Valois-Fortier en or à Taipei">Valois-Fortier en or à Taipei</a>                </p>
            
        </div>
    </div>
    </div>
</div>
    </section>

    <section id="MoreTheme" class="component section-header component-bottom-page" data-component-name="SectionHeader">
        <header>
            <h2>
<a title="Allez à la section Sports" href="/sports">Sports</a>            </h2>
        </header>




<div data-component-name="WrapperLineup" class="bunker-component" data-closed-tray-text="Plus de nouvelles" data-opened-tray-text="R&#233;duire">

    <div class="wrapper-lineup" data-bind="stopBinding:true">





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="7789118" data-chrome-extension-type="Nouvelles | Sports" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Plaqué controversé d&#39;un joueur du Rouge et Or sur un receveur de passes des Stingers" href="/audio-video/media-7789118/plaque-controverse-dun-joueur-du-rouge-et-or-sur-un-receveur-de-passes-des-stingers" title="Plaqué controversé d&#39;un joueur du Rouge et Or sur un receveur de passes des Stingers (Écouter la vidéo)">                    <img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/MR/2017-09-28_18_52_01_NSPORTS_0000_01_01.jpeg" alt="Plaqu&#233; controvers&#233; d&#39;un joueur du Rouge et Or sur un receveur de passes des Stingers" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Plaqué controversé d&#39;un joueur du Rouge et Or sur un receveur de passes des Stingers" href="/audio-video/media-7789118/plaque-controverse-dun-joueur-du-rouge-et-or-sur-un-receveur-de-passes-des-stingers" title="Plaqué controversé d&#39;un joueur du Rouge et Or sur un receveur de passes des Stingers">Plaqué controversé d'un joueur du Rouge et Or sur un receveur de passes des Stingers</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="7789115" data-chrome-extension-type="Reportage | Sports | Jeunesse" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="900 élèves du primaire participent à une journée cross-country" href="/audio-video/media-7789115/900-eleves-du-primaire-participent-a-une-journee-cross-country" title="900 élèves du primaire participent à une journée cross-country (Écouter la vidéo)">                    <img src="/Content/_images/util/Default_240x135.jpg" alt="900 &#233;l&#232;ves du primaire participent &#224; une journ&#233;e cross-country" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="900 élèves du primaire participent à une journée cross-country" href="/audio-video/media-7789115/900-eleves-du-primaire-participent-a-une-journee-cross-country" title="900 élèves du primaire participent à une journée cross-country">900 élèves du primaire participent à une journée cross-country</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="7789117" data-chrome-extension-type="Nouvelles | Sports" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Pascal Poinlane et Alexis De Lancer discutent de 2 plaqués controversés du Rouge et Or" href="/audio-video/media-7789117/pascal-poinlane-et-alexis-de-lancer-discutent-de-2-plaques-controverses-du-rouge-et-or" title="Pascal Poinlane et Alexis De Lancer discutent de 2 plaqués controversés du Rouge et Or (Écouter la vidéo)">                    <img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/MR/2017-09-28_18_32_54_NSPORTS_0000_01_01.jpeg" alt="Pascal Poinlane et Alexis De Lancer discutent de 2 plaqu&#233;s controvers&#233;s du Rouge et Or" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Pascal Poinlane et Alexis De Lancer discutent de 2 plaqués controversés du Rouge et Or" href="/audio-video/media-7789117/pascal-poinlane-et-alexis-de-lancer-discutent-de-2-plaques-controverses-du-rouge-et-or" title="Pascal Poinlane et Alexis De Lancer discutent de 2 plaqués controversés du Rouge et Or">Pascal Poinlane et Alexis De Lancer discutent de 2 plaqués controversés du Rouge et Or</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="7789039" data-chrome-extension-type="Nouvelles | Sports" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Lapierre performe bien sous pression, selon Charles Deschamps" href="/audio-video/media-7789039/lapierre-performe-bien-sous-pression-selon-charles-deschamps" title="Lapierre performe bien sous pression, selon Charles Deschamps (Écouter la vidéo)">                    <img src="https://ici.radio-canada.ca/audio-video/lib/img/extraits/MR/2017-0928-1821_01.jpeg" alt="Lapierre performe bien sous pression, selon Charles Deschamps" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Lapierre performe bien sous pression, selon Charles Deschamps" href="/audio-video/media-7789039/lapierre-performe-bien-sous-pression-selon-charles-deschamps" title="Lapierre performe bien sous pression, selon Charles Deschamps">Lapierre performe bien sous pression, selon Charles Deschamps</a>                </p>
            
        </div>
    </div>
    </div>
</div>            
    </section>




        </div>
    </div>
    


<div class="bunker-component" data-component-name="AdsManager" style="display:none"></div>



<footer role="contentinfo" id="src-footer" tabindex="0" class="bunker-component" data-component-name="Footer">
        <div class="src-footer-inner">
            <div id="src-footer-link" class="hidden-mobile hidden-tablet-md hidden-tablet-lg">
                <div class="src-footer-table-cell">
                    <div class="src-footer-treelabel">ICI Radio-Canada.ca</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/">Accueil</a></li>
                            <li><a href="//ici.radio-canada.ca/alimentation/">Alimentation</a></li>
                            <li><a href="//ici.radio-canada.ca/art-de-vivre/">Art de vivre</a></li>
                            <li><a href="//ici.radio-canada.ca/arts/">Arts</a></li>
                            <li><a href="//ici.radio-canada.ca/economie/">Économie</a></li>
                            <li><a href="//ici.radio-canada.ca/environnement/">Environnement</a></li>
                            <li><a href="//ici.radio-canada.ca/info/">Info</a></li>
                            <li><a href="//ici.radio-canada.ca/insolite/">Insolite</a></li>
                            <li><a href="//ici.radio-canada.ca/international/">International</a></li>
                            <li><a href="//ici.radio-canada.ca/justice-et-faits-divers/">Justice et faits divers</a></li>
                            <li><a href="//ici.radio-canada.ca/montreal" id="DivRegionPied">Ma région</a></li>
                            <li><a href="//ici.radio-canada.ca/politique/">Politique</a></li>
                            <li><a href="//ici.radio-canada.ca/sante/">Santé</a></li>
                            <li><a href="//ici.radio-canada.ca/science/">Science</a></li>
                            <li><a href="//ici.radio-canada.ca/sports/">Sports</a></li>
                            <li><a href="//ici.radio-canada.ca/societe/">Société</a></li>
                            <li><a href="//ici.radio-canada.ca/techno/">Techno</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//beta.radio-canada.ca/archives/">Archives</a></li>
                            <li><a href="//ici.radio-canada.ca/audio-video/">Audio-vidéo</a></li>   
                                                     
                            <li><a href="//ici.radio-canada.ca/concours/">Concours</a></li>
                            <li><a href="//ici.radio-canada.ca/meteo/canada/">Conditions météo</a></li>
                            <li><a href="//ici.radio-canada.ca/regions/routes1/">Conditions routières</a></li>
                            <li><a href="//ici.radio-canada.ca/condition-ski/">Conditions de ski</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/cyberlettres/?redirecturl=http://ici.radio-canada.ca/mesAbonnements/mon_profil/" id="sso_href_cyberlettres_pied">Cyberlettre</a></li>
                            <li><a href="//ici.radio-canada.ca/dossiers/">Dossiers</a></li>
                            <li><a href="//ici.radio-canada.ca/espaces-autochtones/">Espaces autochtones</a></li>
                            
                            <li><a href="//ici.radio-canada.ca/interactif/">Interactif</a></li>
                            <li><a href="//ici.radio-canada.ca/jeunesse/">Jeunesse</a></li>
                            <li><a href="//ici.radio-canada.ca/mon-espace">Mon espace</a></li>
                            
                            <li><a href="//ici.radio-canada.ca/sourceanonyme/">Source anonyme</a></li>
                            <li><a href="//ici.radio-canada.ca/temoin/">Témoin</a></li>
                            
                        </ul>
                    </div>
                </div>
                <div class="src-footer-table-cell">
                    <div class="src-footer-treelabel">Explorez nos sites</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/tele/">ICI Radio-Canada Télé</a></li>
                            <li><a href="//ici.radio-canada.ca/premiere/">ICI Radio-Canada Première</a></li>
                            <li><a href="//ici.radio-canada.ca/rdi/">ICI RDI</a></li>
                            <li><a href="//ici.tou.tv">ICI Tou.tv</a></li>
                            <li><a href="//icimusique.ca/radio">ICI Musique</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>

                            <li><a href="//ici.artv.ca/">ICI Artv</a></li>
                            <li><a href="//ici.exploratv.ca/">ICI Explora</a></li>
                            <li><a href="//ici.radio-canada.ca/jeunesse/">Jeunesse</a></li>
                            <li><a href="//www.rcinet.ca/">Radio Canada International</a></li>
                            <li><a href="//www.cbc.ca">CBC.ca</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-treelabel">Institutionnel / Services à l'usager</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//www.cbc.radio-canada.ca/">À propos de CBC/Radio-Canada</a></li>
                            <li><a href="//ici.radio-canada.ca/accessibilite/">Accessibilité web</a></li>
                            <li><a href="//ici.radio-canada.ca/apropos/aide/">Aide à la navigation</a></li>
                            <li><a href="//boutique.radio-canada.ca/">Boutique Radio-Canada</a></li>
                            <li><a href="//projets.radio-canada.ca/">Comment soumettre un projet</a></li>
                            <li><a href="//communiques.radio-canada.ca/">Communiqués</a></li>
                            <li><a href="//curio.ca/">Contenus éducatifs - Curio</a></li>
                            <li><a href="//ici.radio-canada.ca/nouvelle/730002/divulgation-activites-exterieures-journalistes-avril-juin-2015">Divulgation des activités</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//cbc.radio-canada.ca/emplois/">Emplois</a></li>
                            <li><a href="//entraide.ici.radio-canada.ca/">Forum d'entraide technique</a></li>
                            <li><a href="//auditoire.radio-canada.ca">Foire aux questions</a></li>
                            <li><a href="//servicesfrancais.radio-canada.ca/">Services français de Radio-Canada</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/mobile/services_mobiles/">Services mobiles</a></li>
                            <li><a href="//reperes.ici.ca/">Repères</a></li>
                            <li><a href="//solutionsmedia.cbcrc.ca/">Solutions Média</a></li>
                            <li><a href="//ici.radio-canada.ca/ventesdarchives/">Vente d'archives</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    <div id="src-footer-legal" >
        <div class="src-footer-inner">
            <ul>
                <li><a href="//ici.radio-canada.ca/apropos/conditionsutilisation/">Conditions d'utilisation</a></li>
                <li><a href="//blogues.radio-canada.ca/ombudsman/">Ombudsman</a></li>
                <li><a href="//servicesfrancais.radio-canada.ca/auditoire/">Relations avec l’auditoire</a></li>
            </ul>

            <a href="//ici.radio-canada.ca/apropos/politiquesdiffusions/" class="copyright">Tous droits réservés &copy; Société Radio-Canada 2017</a>

            <a href="//www.cbc.radio-canada.ca/" id="src-footer-logo">CBC/Radio-Canada</a>
        </div>
    </div>
</footer>
    
    


<div class="bunker-component" data-component-name="DocumentNewsStoryNewsBeat">
    


<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = 'nouvelle,sports,judo';
    if (_sf_async_config.uid == undefined || _sf_async_config.uid == "" || _sf_async_config.uid == null) {
        _sf_async_config.uid = 46236;
    }
        
        
            _sf_async_config.domain = 'radio-canada.ca';
        
        if (_sf_async_config.path == undefined || _sf_async_config.path == "" || _sf_async_config.path == null) { _sf_async_config.path = '/nouvelle/1058621/judo-nicolas-gill-biographie-homme-aux-mille-mouvements-lancement'; }
    //_sf_async_config.topStorageDomain = 'radio-canada.ca';
    if (_sf_startpt == undefined || _sf_startpt == "" || _sf_startpt == null) {
        var _sf_startpt = (new Date()).getTime();
    }
            _sf_async_config.title = 'Nouvelle : Nicolas Gill lance sa biographie  L’homme aux mille mouvements ';
        

    $.getScript("http://ici.radio-canada.ca/components/shared/newsbeat/scripts/rc-chartbeat-strategy.js").done(function () {
        window['_cbv_strategies'] = window['_cbv_strategies'] || [];
        window['_cbv_strategies'].push(RCChartBeatStrategy);

        
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                oldonload();
                loadChartbeat();
            };
        })();
    });


</script>
</div>


    <script type="text/javascript">
        bunkerRequire([
                'jquery', 'services/pubService', 'services/componentsService', 'externals/components/AdsManager/main'
            ],
            function(jq, pubSvc, componentsSvc, adsManager) {
                componentsSvc.finalized(function() {
                    if (!adsManager.initialized) {
                        pubSvc.initPubCallback();
                    }
                });
            });
    </script>

    <script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>

