










    
        
    







        
        <!-- 
















  -->
        
            
                
                
                
                
                
                
            
    



    <!--
    CaseNumber: 3
    IP:54.224.77.253
    EditionRegion: 8
    EspaceMusiqueRegion: 8
    RadioRegion: 8
    TelevisionRegion: 8
    InfoRegion: 8
    CityCode: YUL
        -->


<!doctype html>
<html lang="fr" dir="ltr">
<!--[if (IE 8)]>    <html lang="fr" class="ie8 old-ie"> <![endif]-->
<!--[if (IE 9)]>    <html lang="fr" class="ie9">        <![endif]-->
<!--[if (gt IE 9)]> <html lang="fr" >                   <![endif]-->
<head>
    
    <meta charset="utf-8" />
    
    


<link rel="canonical" href="http://ici.radio-canada.ca/nouvelle/1041735/lancement-9e-saison-maison-kempffer" />
<!-- vbunker "component": { "name": "MetaTags" }-->
    <title>Lancement de la 9e saison de la maison&#160;Kempffer | ICI.Radio-Canada.ca</title>
    <meta name="dc.creator" content="Zone Arts - ICI.Radio-Canada.ca"/>
    <meta name="dc.language" content="fr-ca"/>
    <meta name="dc.publisher" content="Radio-Canada.ca"/>
    <meta name="dc.title" content="Lancement de la 9e saison de la maison&amp;#160;Kempffer"/>
    <meta name="dc.description" content=" Le Centre culturel et d&amp;#39;interpr&amp;#233;tation Kempffer a lanc&amp;#233; sa 9e saison dimanche. "/>
    <meta name="dc.date.created" content="2017-06-25|20h48"/>
    <meta name="dc.date.modified" content="2017-06-25|20h48"/>
    <meta Property="vf:unique_id" content="11-1041735"/>
    <meta name="rc.theme" content="arts_et_divertissement"/>
    <meta name="rc.sousTheme" content=""/>
    <meta name="rc.dossier" content=""/>
    <meta name="rc.region" content="gaspesieilesdelamadeleine,estduquebec"/>
    <meta name="rc.niveau" content="document"/>
    <meta name="rc.titre" content="Lancement de la 9e saison de la maison Kempffer"/>
    <meta name="rc.typeDocument" content="document"/>
    <meta name="rc.dateCreation" content="2017-06-25"/>
    <meta name="rc.segment" content="nouvelle"/>
    <meta name="rc.codePage" content="scoop_1041735_lancement_9e_saison_maison_kempffer"/>
    <meta name="rc.idMedia" content="1041735"/>
    <meta name="rc.typeContenu" content="nouvelles"/>
    <meta name="rc.section" content="regions"/>
    <meta name="rc.groupeSection" content="gaspesieilesdelamadeleine"/>
    <meta name="rc.sport" content=""/>
    <meta name="rc.sousSecteur" content="gaspesie_iles_madeleine"/>
    <meta name="rc.etiquette" content=""/>
    <meta name="rc.dossierPrincipal" content=""/>
    <meta name="rc.animateur" content=""/>
    <meta name="rc.signature" content=""/>
    <meta name="rc.domaine" content="radio-canada.ca"/>
    <meta name="rc.application" content="rcca_siteweb"/>
    <meta name="rc.formatApplication" content="siteweb"/>
    <meta Property="og:article" content="article"/>
    <meta Property="og:site_name" content="Radio-Canada.ca"/>
    <meta Property="og:image" content="https://images.radio-canada.ca/w_635,h_357/v1/ici-info/16x9/centre-culturel-kempfer.jpg"/>
    <meta Property="og:title" content="Lancement de la 9e saison de la maison&#160;Kempffer"/>
    <meta Property="og:description" content=" Le Centre culturel et d&#39;interpr&#233;tation Kempffer a lanc&#233; sa 9e saison dimanche. "/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@RadioCanadaInfo"/>
    <meta name="twitter:image" content="https://images.radio-canada.ca/w_635,h_357/v1/ici-info/16x9/centre-culturel-kempfer.jpg"/>
    <meta name="twitter:title" content="Lancement de la 9e saison de la maison&#160;Kempffer"/>
    <meta name="twitter:url" content="http://ici.radio-canada.ca/nouvelle/1041735/lancement-9e-saison-maison-kempffer"/>
    <meta name="twitter:description" content="&lt;p&gt;Le Centre culturel et d&#39;interpr&#233;tation Kempffer a lanc&#233; sa 9e saison dimanche.&lt;/p&gt;"/>
    <meta name="rc.breadcrumb.titre.1" content="Accueil"/>
    <meta name="rc.breadcrumb.url.1" content="/"/>
    <meta name="rc.breadcrumb.titre.2" content="Arts"/>
    <meta name="rc.breadcrumb.url.2" content="/arts"/>
    <meta Property="og:url" content="http://radio-canada.ca/nouvelle/1041735/lancement-9e-saison-maison-kempffer"/>
    <meta name="Robots" content="index"/>
    <meta name="Description" content=""/>
    <meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualit&#233;, src, RDI, t&#233;l&#233;vision, radio, vid&#233;o, Canada, Qu&#233;bec, r&#233;gions, politique, &#233;conomie, international, municipal, faits divers, arts, spectacle, sports, m&#233;t&#233;o, fran&#231;ais, Montr&#233;al"/>
    <meta name="WT.clic" content=""/>
    <meta name="dc.keywords" content="Radio-Canada, src, RDI, t&#233;l&#233;vision, radio, canada, nouvelles, information, nouvelles, national, international, &#233;conomie, politique, sports, r&#233;gional, affaires publiques, journaliste, t&#233;l&#233;journal, radiojournal, t&#233;moin, dossier, blogue, carnet, &#233;mission"/>
    <meta name="src.niveau" content="2"/>
    <meta name="src.source" content="null"/>
    <meta name="Copyright" content="Tous droits r&#233;serv&#233;s, Soci&#233;t&#233; Radio-Canada"/>
    <meta property="og:type" content="website"/>
    <meta name="WT.sp" content="global;"/>
    <meta name="src.categorie" content="null"/>
    <meta name="src.emission" content="null"/>
    <meta name="src.pageSection" content="null"/>
    <meta name="src.section" content="null"/>
    <meta name="src.typedocument" content="null"/>
    <meta name="src.zone" content="null"/>
    <meta name="rc.blogue" content="null"/>
    <meta name="rc.chaine" content="null"/>
    <meta name="rc.codeEmission" content="null"/>
    <meta name="rc.emission" content="null"/>
    <meta name="rc.pageSegment" content="null"/>
    <meta name="rc.reseau" content="null"/>
    <meta name="rc.saison" content="null"/>
    <meta name="rc.sujet" content="null"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1, user-scalable=no,  maximum-scale=1.0, user-scalable=no"/>
<!-- /vbunker -->
<link rel="amphtml" href="http://ici.radio-canada.ca/amp/1041735/lancement-9e-saison-maison-kempffer">


<!-- comScore Identifier: comscorekw=regions -->


    


<script type='text/javascript'>
    var aplSrc = '';
    var scriptTag = document.createElement("script");

    aplSrc = window.location.protocol === 'https:' ? 'https://js-sec.indexww.com/ht/p/183773-225782806445386.js' : 'http://js-sec.indexww.com/ht/p/183773-225782806445386.js';
    scriptTag.setAttribute("async", "");
    
    scriptTag.setAttribute("src", aplSrc);

    var firstScript = document.getElementsByTagName('script')[0];

    if (firstScript.parentNode) {
        firstScript.parentNode.insertBefore(scriptTag, firstScript);
    }
</script>
    
<script type="text/javascript">
    document.domain = "radio-canada.ca";

    var RadioCanada = RadioCanada || {};
    RadioCanada.Mod = RadioCanada.Mod || {};
    RadioCanada.Mod.oPub = RadioCanada.Mod.oPub || {};

    //RadioCanada.Mod.BindPubToResizeEvent = true;

    RadioCanada.Mod.sizemapping = {
        'standard-portrait': [
            { browser: [1200, 992], ad_sizes: [[300, 1050], [300, 250], [300, 600]] },
            { browser: [992, 768], ad_sizes: [[300, 1050], [300, 250], [300, 600]] },
            { browser: [768, 350], ad_sizes: [[300, 250]] },
            { browser: [350, 0], ad_sizes: [[320, 50]] }
        ],
        'standard-super-banniere': [
            { browser: [1200, 992], ad_sizes: [[990, 250], [990, 90], [728, 90]] },
            { browser: [992, 768], ad_sizes: [[990, 90], [728, 90]] },
            { browser: [768, 350], ad_sizes: [[728, 90]] },
            { browser: [350, 0], ad_sizes: [[320, 50]] }
        ]
    };

    RadioCanada.Mod.beforeResolutionChanged = function (resolution, adunit, callback) {
        callback(true);
    };

    /* Permet de retirer les classes injectées par le module de pub. Ceci permet
    de gérer les styles des Pub*/
    var removePubStyles = function () {
        if (RadioCanada.Mod.oPub.StaticCss) {
            RadioCanada.Mod.oPub.StaticCss.PlatformHasStaticClass = function () {
                return false;
            }
        }
    };

    document.addEventListener("DOMContentLoaded", function () {
        removePubStyles();
    }, false);
    // Pour les composantes appelées dynamiquement, l'évènement DOMContentLoaded n'est jamais déclenché
    removePubStyles();
    
</script>

    
    

<link rel="icon apple-touch-icon" sizes="57x57" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-57x57.png">
<link rel="icon apple-touch-icon" sizes="60x60" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-60x60.png">
<link rel="icon apple-touch-icon" sizes="72x72" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-72x72.png">
<link rel="icon apple-touch-icon" sizes="76x76" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-76x76.png">
<link rel="icon apple-touch-icon" sizes="114x114" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-114x114.png">
<link rel="icon apple-touch-icon" sizes="120x120" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-120x120.png">
<link rel="icon apple-touch-icon" sizes="144x144" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-144x144.png">
<link rel="icon apple-touch-icon" sizes="152x152" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-152x152.png">
<link rel="icon apple-touch-icon" sizes="180x180" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="http://ici.radio-canada.ca/content/favicon/default/favicon.ico">
<link rel="manifest" href="http://ici.radio-canada.ca/content/favicon/Default/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://ici.radio-canada.ca/content/favicon/Default/mstile-144x144.png">
<meta name="msapplication-config" content="http://ici.radio-canada.ca/content/favicon/Default/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
    


<script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script type="text/javascript">
        window.displayContext = 'bunker';
        window.appHost = 'http://ici.radio-canada.ca';
        window.neuroHost = 'https://services.radio-canada.ca/neuro/v1';
            window.neuroHostKey = '55e07958-9508-4084-b447-fff9b11a8b82';
        window.idHost = 'services.radio-canada.ca';
    </script>

    <!--[if lte IE 8]>
        <script type="text/javascript" src="http://s.radio-canada.ca/_js/ie/html5.js"></script>
        <script type="text/javascript" src="http://s.radio-canada.ca/_js/ie/json2.js"></script>
        <script type="text/javascript" src="/Scripts/css3-mediaqueries.js"></script>
    <![endif]-->

        <link href="/content/generated/main.min.css?v=1.0.0.19605" rel="stylesheet" type="text/css" />

        <script src="/content/generated/main.min.js?v=1.0.0.19605"></script>

    <script src='//geoip.radio-canada.ca/geoip.js'></script>
    <script src='//s.radio-canada.ca/_js/modules/modules.pub.manuel.js'></script>
    <script src='//s.radio-canada.ca/_js/modules/pub.fixnav.js'></script>

    <!--<script type="text/javascript" src="//s.radio-canada.ca/mp/viafoura.js"></script>-->
    <script type="text/javascript" src="//s.radio-canada.ca/mp/viafoura.2.0.0.js"></script>

    <link rel="stylesheet" type="text/css" media="screen" href='//s.radio-canada.ca/_css/modules/modules.barrepartagee.1.0.0.css' />
    <link rel="stylesheet" type="text/css" media="screen" href='//s.radio-canada.ca/mp/modules.socialbar.1.0.0.css' />
    <script type="text/javascript" src='//s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js'></script>

        <script src="/content/generated/app.min.js?v=1.0.0.19605"></script>

<!-- 25/06/2017 5:24:05 PM -->

    
        <link data-main href="/content/generated/document/newsstory/bundle.min.css?v=1.0.0.19605" rel="stylesheet" type="text/css" />


        <script src="//assets.adobedtm.com/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-282eb11ac817d51ed1745812f0ea3b0f0263d8da.js"></script>

</head>
<body id="NewsStoryInfoMain" class="screen-medium  ">
    <script src='http://s.radio-canada.ca/omniture/omni_stats_base.js?version=2014110501'></script>
    <noscript id="no-script"><div><img src="/Content/_images/util/warning-icon.svg" alt="" /><p><strong>Avertissement</strong> : Veuillez réactiver les fonctions javascript de votre navigateur afin de profiter d'une expérience complète.</p></div></noscript>
    


    <a href="#src-nav-zone" class="src-skip-nav">Aller au menu principal</a>
<a href="#src-content" class="src-skip-nav">Aller au contenu principal</a>
    <a href="#src-nav-search" class="src-skip-nav">Aller au formulaire de recherche</a>
<a href="#src-footer" class="src-skip-nav">Aller au pied de page</a>






<div class="src-superbanner bunker-component" data-component-name="Banner" data-component-id-catfish="Banner_Catfish" data-component-id-leaderboard="Banner_Leaderboard">

    <div id="catfishContainer" style="display: none">
        




<div id="superBanner" class="bunker-component floating-box floating-bottom" data-adbox-componentid="Banner_Catfish" data-component-name="Catfish">
    
    <div data-bind="style: { display: 'block' }">
            
        <div class="button-container">
            
            <button class="button-close" data-stats-action="publicite-fermer" data-bind="click:close">Fermer la publicité</button>
        </div>
        <div class="pub-container">
            





<div aria-live="off" class="bunker-component" id="Banner_Catfish" data-id="banner_random_resp_2109587249_1" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone" id="banner_random_resp_2109587249_1" data-companion="true" data-adbox="true" ></div>
    
</div>


            
        </div>
    </div>
</div>        
    </div>

    <div id="leaderboardContainer" style="display: none">
        










<div aria-live="off" class="bunker-component" id="Banner_Leaderboard" data-id="banner_random_resp_165676804_1" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="pub-container" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone pub-container" id="banner_random_resp_165676804_1" data-companion="true" data-adbox="true" ></div>
    
</div>


        
    </div>

</div>


<header tabindex="0" class="bunker-component" data-component-name="DynamicMenu" data-listregion="abitibi-temiscamingue,ile-du-prince-edouard,nouveau-brunswick,nouvelle-ecosse,terre-neuve-et-labrador,menuAcadie,alberta,bas-saint-laurent,colombie-britannique-et-yukon,cote-nord,estrie,gaspesie-iles-de-la-madeleine,ottawa-gatineau,grandmontreal,manitoba,mauricie,ottawa-gatineau,nord-ontario,toronto,windsor,menuOntario,quebec,saguenay-lac-saint-jean,saskatchewan" data-currentsection="" data-currentsoussection="">
    
    
    <div id="src-header" class="hidden-mobile hidden-tablet-md hidden-tablet-lg" >
        <div id="appHostNavigation"></div>


        <nav id="src-nav-zone" tabindex="0">
            <ul>
                    <li id="menuInfo"><a href="/info" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-info-index" data-bind="css: {active : (new String('').indexOf('info-index') != -1 || (new String('info-index').indexOf('') != -1) && (0 > 0)) }">ICI Radio-Canada Info</a></li>
                    <li id="menuTele"><a href="/tele" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-tele" data-bind="css: {active : (new String('').indexOf('tele') != -1 || (new String('tele').indexOf('') != -1) && (0 > 0)) }">T&#233;l&#233;</a></li>
                    <li id="menuPremiere"><a href="/premiere" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-Premiere" data-bind="css: {active : (new String('').indexOf('premiere') != -1 || (new String('premiere').indexOf('') != -1) && (0 > 0)) }">Premi&#232;re</a></li>
            </ul>
        </nav>
            <nav id="src-nav-theme">
                <ul>
                    <li class="home"><a href="http://ici.radio-canada.ca/" data-stats-wtclic="clics_Ppage" data-stats-content="accueil" data-stats-action="nav2016-thematiques accueil" title="Retour à l'accueil de Radio-Canada.ca">Radio-Canada.ca</a></li>


                        <li><a class="international-index" href="/international" data-stats-wtclic="clics_Ppage" data-stats-content="international-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section International" data-bind="css: {active : (activeMenu().indexOf('international-index') != -1 )},attr{href:&#39;/international&#39;}" data-currentsoussection="">International</a></li>
                        <li><a class="politique-index" href="/politique" data-stats-wtclic="clics_Ppage" data-stats-content="politique-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Politique" data-bind="css: {active : (activeMenu().indexOf('politique-index') != -1 )},attr{href:&#39;/politique&#39;}" data-currentsoussection="">Politique</a></li>
                        <li><a class="{selectedRegion}" href="selectedRegion" data-stats-wtclic="clics_Ppage" data-stats-content="{selectedRegion}" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Ma r&#233;gion" data-bind="css: {active : (activeMenu().indexOf('{selectedRegion}') != -1 )},attr{href:selectedRegion}" data-currentsoussection="">Ma r&#233;gion</a></li>
                        <li><a class="economie-index" href="/economie" data-stats-wtclic="clics_Ppage" data-stats-content="economie-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section &#201;conomie" data-bind="css: {active : (activeMenu().indexOf('economie-index') != -1 )},attr{href:&#39;/economie&#39;}" data-currentsoussection="">&#201;conomie</a></li>
                        <li><a class="sports-index" href="/sports" data-stats-wtclic="clics_Ppage" data-stats-content="sports-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Sports" data-bind="css: {active : (activeMenu().indexOf('sports-index') != -1 )},attr{href:&#39;/sports&#39;}" data-currentsoussection="">Sports</a></li>
                        <li><a class="sante-index" href="/sante" data-stats-wtclic="clics_Ppage" data-stats-content="sante-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Sant&#233;" data-bind="css: {active : (activeMenu().indexOf('sante-index') != -1 )},attr{href:&#39;/sante&#39;}" data-currentsoussection="">Sant&#233;</a></li>
                        <li><a class="arts-index" href="/arts" data-stats-wtclic="clics_Ppage" data-stats-content="arts-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Arts" data-bind="css: {active : (activeMenu().indexOf('arts-index') != -1 )},attr{href:&#39;/arts&#39;}" data-currentsoussection="">Arts</a></li>
                        <li><a class="science-index" href="/science" data-stats-wtclic="clics_Ppage" data-stats-content="science-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Science" data-bind="css: {active : (activeMenu().indexOf('science-index') != -1 )},attr{href:&#39;/science&#39;}" data-currentsoussection="">Science</a></li>
                        <li><a class="techno-index" href="/techno" data-stats-wtclic="clics_Ppage" data-stats-content="techno-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Techno" data-bind="css: {active : (activeMenu().indexOf('techno-index') != -1 )},attr{href:&#39;/techno&#39;}" data-currentsoussection="">Techno</a></li>
                        <li><a class="alimentation-index" href="/alimentation" data-stats-wtclic="clics_Ppage" data-stats-content="alimentation-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Alimentation" data-bind="css: {active : (activeMenu().indexOf('alimentation-index') != -1 )},attr{href:&#39;/alimentation&#39;}" data-currentsoussection="">Alimentation</a></li>
                        <li><a class="espaces-autochtones" href="/espaces-autochtones" data-stats-wtclic="clics_Ppage" data-stats-content="espaces-autochtones" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Espaces autochtones" data-bind="css: {active : (activeMenu().indexOf('espaces-autochtones') != -1 )},attr{href:&#39;/espaces-autochtones&#39;}" data-currentsoussection="">Espaces autochtones</a></li>
                        <li><a class="ici-les-vacances-2017" href="/ici-les-vacances-2017" data-stats-wtclic="clics_Ppage" data-stats-content="ici-les-vacances-2017" data-stats-action="nav2013-thematiques accueil" title="Visiter la section ICI les vacances" data-bind="css: {active : (activeMenu().indexOf('ici-les-vacances-2017') != -1 )},attr{href:&#39;/ici-les-vacances-2017&#39;}" data-currentsoussection="">ICI les vacances</a></li>
                </ul>
            </nav>
    </div>
    
    
    <div id="src-header-responsive" class="hidden-print tabsSticky  hidden-desktop " data-component-name="DynamicMenu" data-listregion="abitibi-temiscamingue,ile-du-prince-edouard,nouveau-brunswick,nouvelle-ecosse,terre-neuve-et-labrador,menuAcadie,alberta,bas-saint-laurent,colombie-britannique-et-yukon,cote-nord,estrie,gaspesie-iles-de-la-madeleine,ottawa-gatineau,grandmontreal,manitoba,mauricie,ottawa-gatineau,nord-ontario,toronto,windsor,menuOntario,quebec,saguenay-lac-saint-jean,saskatchewan" data-currentsection="">
        <nav class="menu-principal red" style="background-color: #cc0000;">
            <ul data-bind="stopBinding: true">
                    <li class="src-menu" data-bind="click: toggleNav"><a href="javascript:;" class="icon-burger">Ouvrir la navigation principale de ICI.Radio-Canada.ca</a></li>
                <li class="src-logo"><a href="//ici.radio-canada.ca" title="Retour &#224; ICI Radio-Canada.ca"><img src="//ici.radio-canada.ca/content/_images/logo/svg/ici-radio-canada-ca.svg" alt="Retour &#224; ICI Radio-Canada.ca"/></a></li>
            </ul>

        </nav>
            <nav id="src-nav-zone-mobile" class="sous-menu-principal" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <ul>
                    <li class="src-accueil"><img src="//ici.radio-canada.ca/content/_images/logo/svg/black/ici-radio-canada-ca.svg" alt="ICI Radio-Canada.ca"/></li>



<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuRegion') != -1) }">
        <a href="#" class="ma-region icon-down-big" data-bind="click: function(){toggleMenu('menuRegion')}, html: myRegionLabel" data-section="menuRegion"></a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuRegion') != -1)" data-sousmenu="menuRegion" class="menuRegion">



<li><a class="abitibi-temiscamingue" href="http://ici.radio-canada.ca/abitibi-temiscamingue" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/abitibi-temiscamingue&#39;}" data-stats-content="http://ici.radio-canada.ca/abitibi-temiscamingue" itemprop="url">Abitibi-Temiscamingue</a></li>


<li class="niveau-3" data-bind="css: {active : (activeMenu().indexOf('menuAcadie') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuAcadie')}, html: 'Acadie'" data-section="menuAcadie">Acadie</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuAcadie') != -1)" data-sousmenu="menuAcadie" class="menuAcadie">



<li><a class="ile-du-prince-edouard" href="http://ici.radio-canada.ca/acadie/ile-du-prince-edouard" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/ile-du-prince-edouard&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/ile-du-prince-edouard" itemprop="url">&#206;le-du-Prince-&#201;douard</a></li>


<li><a class="nouveau-brunswick" href="http://ici.radio-canada.ca/acadie/nouveau-brunswick" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/nouveau-brunswick&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/nouveau-brunswick" itemprop="url">Nouveau-Brunswick</a></li>


<li><a class="nouvelle-ecosse" href="http://ici.radio-canada.ca/acadie/nouvelle-ecosse" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/nouvelle-ecosse&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/nouvelle-ecosse" itemprop="url">Nouvelle-&#201;cosse</a></li>


<li><a class="terre-neuve-et-labrador" href="http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador" itemprop="url">Terre-Neuve et Labrador</a></li>    </ul>
</li>


<li><a class="alberta" href="http://ici.radio-canada.ca/alberta" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/alberta&#39;}" data-stats-content="http://ici.radio-canada.ca/alberta" itemprop="url">Alberta</a></li>


<li><a class="bas-saint-laurent" href="http://ici.radio-canada.ca/bas-saint-laurent" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/bas-saint-laurent&#39;}" data-stats-content="http://ici.radio-canada.ca/bas-saint-laurent" itemprop="url">Bas-Saint-Laurent</a></li>


<li><a class="colombie-britannique-et-yukon" href="http://ici.radio-canada.ca/colombie-britannique-et-yukon" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/colombie-britannique-et-yukon&#39;}" data-stats-content="http://ici.radio-canada.ca/colombie-britannique-et-yukon" itemprop="url">Colombie-Britannique-Yukon</a></li>


<li><a class="cote-nord" href="http://ici.radio-canada.ca/cote-nord" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/cote-nord&#39;}" data-stats-content="http://ici.radio-canada.ca/cote-nord" itemprop="url">C&#244;te-Nord</a></li>


<li><a class="estrie" href="http://ici.radio-canada.ca/estrie" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/estrie&#39;}" data-stats-content="http://ici.radio-canada.ca/estrie" itemprop="url">Estrie</a></li>


<li><a class="gaspesie-iles-de-la-madeleine" href="http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine&#39;}" data-stats-content="http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine" itemprop="url">Gasp&#233;sie-&#206;les-de-la-Madeleine</a></li>


<li><a class="ottawa-gatineau" href="http://ici.radio-canada.ca/ottawa-gatineau" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ottawa-gatineau&#39;}" data-stats-content="http://ici.radio-canada.ca/ottawa-gatineau" itemprop="url">Gatineau</a></li>


<li><a class="grandmontreal" href="http://ici.radio-canada.ca/grandmontreal" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/grandmontreal&#39;}" data-stats-content="http://ici.radio-canada.ca/grandmontreal" itemprop="url">Grand Montr&#233;al</a></li>


<li><a class="manitoba" href="http://ici.radio-canada.ca/manitoba" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/manitoba&#39;}" data-stats-content="http://ici.radio-canada.ca/manitoba" itemprop="url">Manitoba</a></li>


<li><a class="mauricie" href="http://ici.radio-canada.ca/mauricie" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/mauricie&#39;}" data-stats-content="http://ici.radio-canada.ca/mauricie" itemprop="url">Mauricie-Centre-du-Qu&#233;bec</a></li>


<li class="niveau-3" data-bind="css: {active : (activeMenu().indexOf('menuOntario') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuOntario')}, html: 'Ontario'" data-section="menuOntario">Ontario</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuOntario') != -1)" data-sousmenu="menuOntario" class="menuOntario">



<li><a class="ottawa-gatineau" href="http://ici.radio-canada.ca/ottawa-gatineau" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ottawa-gatineau&#39;}" data-stats-content="http://ici.radio-canada.ca/ottawa-gatineau" itemprop="url">Ottawa</a></li>


<li><a class="nord-ontario" href="http://ici.radio-canada.ca/ontario/nordontario" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ontario/nordontario&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/nordontario" itemprop="url">Nord de l&#39;Ontario</a></li>


<li><a class="toronto" href="http://ici.radio-canada.ca/ontario/toronto" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ontario/toronto&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/toronto" itemprop="url">Toronto</a></li>


<li><a class="windsor" href="http://ici.radio-canada.ca/ontario/windsor" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ontario/windsor&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/windsor" itemprop="url">Windsor</a></li>    </ul>
</li>


<li><a class="quebec" href="http://ici.radio-canada.ca/quebec" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/quebec&#39;}" data-stats-content="http://ici.radio-canada.ca/quebec" itemprop="url">Qu&#233;bec</a></li>


<li><a class="saguenay-lac-saint-jean" href="http://ici.radio-canada.ca/saguenay-lac-saint-jean" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/saguenay-lac-saint-jean&#39;}" data-stats-content="http://ici.radio-canada.ca/saguenay-lac-saint-jean" itemprop="url">Saguenay-Lac-Saint-Jean</a></li>


<li><a class="saskatchewan" href="http://ici.radio-canada.ca/saskatchewan" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/saskatchewan&#39;}" data-stats-content="http://ici.radio-canada.ca/saskatchewan" itemprop="url">Saskatchewan</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuInfo') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuInfo')}, html: 'ICI info'" data-section="menuInfo">ICI info</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuInfo') != -1)" data-sousmenu="info-index" class="menuInfo">



<li><a class="" href="http://ici.radio-canada.ca" data-bind="attr:{href:&#39;http://ici.radio-canada.ca&#39;}" data-stats-content="http://ici.radio-canada.ca" itemprop="url">Accueil</a></li>


<li><a class="international-index" href="http://ici.radio-canada.ca/international" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/international&#39;}" data-stats-content="http://ici.radio-canada.ca/international" itemprop="url">International</a></li>


<li><a class="politique-index" href="http://ici.radio-canada.ca/politique" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/politique&#39;}" data-stats-content="http://ici.radio-canada.ca/politique" itemprop="url">Politique</a></li>


<li><a class="economie-index" href="http://ici.radio-canada.ca/economie" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/economie&#39;}" data-stats-content="http://ici.radio-canada.ca/economie" itemprop="url">&#201;conomie</a></li>


<li><a class="sports-index" href="http://ici.radio-canada.ca/sports" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/sports&#39;}" data-stats-content="http://ici.radio-canada.ca/sports" itemprop="url">Sports</a></li>


<li><a class="sante-index" href="http://ici.radio-canada.ca/sante" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/sante&#39;}" data-stats-content="http://ici.radio-canada.ca/sante" itemprop="url">Sant&#233;</a></li>


<li><a class="arts-index" href="http://ici.radio-canada.ca/arts" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/arts&#39;}" data-stats-content="http://ici.radio-canada.ca/arts" itemprop="url">Arts</a></li>


<li><a class="science-index" href="http://ici.radio-canada.ca/science" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/science&#39;}" data-stats-content="http://ici.radio-canada.ca/science" itemprop="url">Science</a></li>


<li><a class="techno-index" href="http://ici.radio-canada.ca/techno" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/techno&#39;}" data-stats-content="http://ici.radio-canada.ca/techno" itemprop="url">Techno</a></li>


<li><a class="alimentation-index" href="http://ici.radio-canada.ca/alimentation" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/alimentation&#39;}" data-stats-content="http://ici.radio-canada.ca/alimentation" itemprop="url">Alimentation</a></li>


<li><a class="art-de-vivre-index" href="http://ici.radio-canada.ca/art-de-vivre" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/art-de-vivre&#39;}" data-stats-content="http://ici.radio-canada.ca/art-de-vivre" itemprop="url">Art de vivre</a></li>


<li><a class="environnement-index" href="http://ici.radio-canada.ca/environnement" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/environnement&#39;}" data-stats-content="http://ici.radio-canada.ca/environnement" itemprop="url">Environnement</a></li>


<li><a class="justice-et-faits-divers-index" href="http://ici.radio-canada.ca/justice-et-faits-divers" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/justice-et-faits-divers&#39;}" data-stats-content="http://ici.radio-canada.ca/justice-et-faits-divers" itemprop="url">Justice et faits divers</a></li>


<li><a class="societe-index" href="http://ici.radio-canada.ca/societe" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/societe&#39;}" data-stats-content="http://ici.radio-canada.ca/societe" itemprop="url">Soci&#233;t&#233;</a></li>


<li><a class="espaces-autochtones" href="http://ici.radio-canada.ca/espaces-autochtones" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/espaces-autochtones&#39;}" data-stats-content="http://ici.radio-canada.ca/espaces-autochtones" itemprop="url">Espaces autochtones</a></li>


<li><a class="ici-les-vacances-2017" href="http://ici.radio-canada.ca/ici-les-vacances-2017" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ici-les-vacances-2017&#39;}" data-stats-content="http://ici.radio-canada.ca/ici-les-vacances-2017" itemprop="url">ICI les vacances</a></li>


<li><a class="audiovideo-index" href="http://ici.radio-canada.ca/audio-video" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/audio-video&#39;}" data-stats-content="http://ici.radio-canada.ca/audio-video" itemprop="url">Audio-vid&#233;o</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuTele') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuTele')}, html: 'T&#233;l&#233;'" data-section="menuTele">T&#233;l&#233;</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuTele') != -1)" data-sousmenu="tele" class="menuTele">



<li><a class="tele" href="http://ici.radio-canada.ca/tele" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele&#39;}" data-stats-content="http://ici.radio-canada.ca/tele" itemprop="url">Accueil</a></li>


<li><a class="tele-emissions" href="http://ici.radio-canada.ca/tele/emissions" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/emissions&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/emissions" itemprop="url">&#201;missions</a></li>


<li><a class="tele-horaire" href="http://ici.radio-canada.ca/tele/guide-horaire/{tabName}" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/guide-horaire/{tabName}&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/guide-horaire/{tabName}" itemprop="url">Horaire</a></li>


<li><a class="tele-applications-mobiles" href="http://ici.radio-canada.ca/tele/applications-mobiles" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/applications-mobiles&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/applications-mobiles" itemprop="url">Applications mobile</a></li>


<li><a class="" href="http://ici.radio-canada.ca/concours/v3/index.html" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/concours/v3/index.html&#39;}" data-stats-content="http://ici.radio-canada.ca/concours/v3/index.html" itemprop="url">Concours</a></li>


<li><a class="tele-blogue-tele" href="http://ici.radio-canada.ca/tele/blogue" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/blogue&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/blogue" itemprop="url">Blogue t&#233;l&#233;</a></li>


<li><a class="tele-cinema" href="http://ici.radio-canada.ca/tele/cinema" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/cinema&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/cinema" itemprop="url">Cin&#233;ma</a></li>


<li><a class="tele-assister" href="http://ici.radio-canada.ca/tele/participer" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/participer&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/participer" itemprop="url">Participer / Assister aux &#233;missions</a></li>


<li><a class="tele-recettes" href="http://ici.radio-canada.ca/tele/recettes" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/recettes&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/recettes" itemprop="url">Recettes</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuPremiere') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuPremiere')}, html: 'Premi&#232;re'" data-section="menuPremiere">Premi&#232;re</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuPremiere') != -1)" data-sousmenu="Premiere" class="menuPremiere">



<li><a class="Premiere" href="http://ici.radio-canada.ca/premiere" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere" itemprop="url">Accueil</a></li>


<li><a class="PremiereFilThematique" href="http://ici.radio-canada.ca/premiere/premiereplus" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/premiereplus&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/premiereplus" itemprop="url">Premi&#232;re PLUS</a></li>


<li><a class="PremiereEmissions" href="http://ici.radio-canada.ca/premiere/emissions" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/emissions&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/emissions" itemprop="url">&#201;missions</a></li>


<li><a class="PremiereHoraire" href="http://ici.radio-canada.ca/premiere/horaire" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/horaire&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/horaire" itemprop="url">Horaire</a></li>


<li><a class="PremiereOuNousEcouterApp" href="http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app" itemprop="url">O&#249; nous &#233;couter</a></li>


<li><a class="PremiereFilThematique-mylist" href="http://ici.radio-canada.ca/premiere/ma-radio" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/ma-radio&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/ma-radio" itemprop="url">Ma radio</a></li>    </ul>
</li>


<li><a class="rdi-index" href="http://ici.radio-canada.ca/rdi" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/rdi&#39;}" data-stats-content="http://ici.radio-canada.ca/rdi" itemprop="url">ICI RDI</a></li>
                </ul>
            </nav>
            <div id="navigationMobileDiv" data-bind="click: toggleNav"></div>
    </div>

</header>


    
    
    <div id="src-container">
        <div id="src-content" class="clearfix" tabindex="0">
            


<div class="bunker-component flow-beta-after-leaving-msg clearfix" data-component-name="FlowBetaAfterLeavingMsg" data-domain-redirect="beta.radio-canada.ca" style="display:none;">
    <p>
        <span class="long-text">Vous pouvez à tout moment retourner à la version bêta.</span>
        <span class="small-text">Testez notre site bêta.</span>
        
    </p>
    <a href="http://beta.radio-canada.ca" rel="nofollow" aria-label="J'y retourne" class="try-it" data-bind="click: beta, clickBubble: false"><span class="cbcrc-icon-arrow-forward">J'y retourne</span></a>
</div>

            











<!--




    pageSupported: betaEnabled:1, 

-->

<div class="bunker-component flow-beta-je-lessaie clearfix" data-component-name="FlowBetaJeLessaie" data-domain-redirect="beta.radio-canada.ca" data-path-redirect="" style="display:none;">
    <p>        
        <span class="long-text">Découvrez le nouveau Radio-Canada.ca. Testez notre site bêta.</span>
        <span class="small-text">Testez notre site bêta.</span>
        <a href="/beta/en-savoir-plus" aria-label="En savoir plus" data-bind="click: knowMore, clickBubble: false" class="know-more">En savoir plus</a>
    </p>
    <a href="http://beta.radio-canada.ca" rel="nofollow" aria-label="Je l'essaie" class="try-it" data-bind="click: beta, clickBubble: false"><span class="cbcrc-icon-arrow-forward">Je l'essaie</span></a>
</div>


<div id="DocumentActivatorLayout">
    <div class="main-lineup-container two-columns " data-component-name="TwoColumns">

        <div class="main-section">
            <div class="content-main-aside">

                




<article class="bunker-component text-body-content" data-component-name="DocumentNewsStoryArticle" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Gasp&#233;sie–&#206;les-de-la-Madeleine&lt;/strong&gt; | Arts | Gasp&#233;sie-&#206;les-de-la-Madeleine" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent">




    <header>
        <div class="container-top-info">
            
            





<div class="bunker-component breadcrumb" data-component-name="Breadcrumb" data-bind="stopBinding: true">
            <ul>
                    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="/" itemprop="url">
                                <span itemprop="title">Accueil</span>
                            </a>
                    </li>
                    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="/arts" itemprop="url">
                                <span itemprop="title">Arts</span>
                            </a>
                    </li>
            </ul>
</div>




            
            
        </div>
            <h1>Lancement de la 9e saison de la maison&nbsp;Kempffer</h1>
            <time datetime="2017-06-25T20:48:45Z" data-datetimelastpublished="2017-06-25T20:48:45Z"></time>

</header>

    <div class="main-multimedia-item">  




<figure class="bunker-component  image-from-url-with-caption" data-component-name="ImageFromUrlWithCaption">
            <img src="https://images.radio-canada.ca/w_635,h_357/v1/ici-info/16x9/centre-culturel-kempfer.jpg" alt="B&#226;timent rouge" title="B&#226;timent rouge" />

    <figcaption >
Centre culturel et d'interprétation Kempffer&nbsp;&nbsp;                <strong>Photo : Héritage New Carlisle</strong>
    </figcaption>
</figure>
</div>



    <div class="container-scroll-social-bar">
        <div class="inner-text">

            


<div class="bunker-component social-bar-follow-scroll-mobile" data-component-name="SocialBarFollowScrollMobile" role="toolbar">
    

<div id="SocialBar-1041735-mobile" class="SocialBarContainer" data-socialbar="{&quot;title&quot;:&quot;Lancement de la 9e saison de la maison&amp;nbsp;Kempffer&quot;,&quot;socialBarId&quot;:&quot;1041735-mobile&quot;,&quot;articleId&quot;:&quot;&quot;,&quot;url&quot;:&quot;http://radio-canada.ca/nouvelle/1041735/lancement-9e-saison-maison-kempffer&quot;,&quot;UrlApiBase&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;summary&quot;:&quot;&quot;,&quot;showShareCount&quot;:true,&quot;showLinkedIn&quot;:false,&quot;showResizeText&quot;:false,&quot;showPrint&quot;:true,&quot;darkStyle&quot;:false,&quot;facebookCompleteStats&quot;:true,&quot;verticalSocialBar&quot;:false,&quot;UrlApi&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar?url=http%3a%2f%2fradio-canada.ca%2fnouvelle%2f1041735%2flancement-9e-saison-maison-kempffer&quot;,&quot;showMailSharing&quot;:false,&quot;showViafoura&quot;:true,&quot;showMiniViafoura&quot;:false,&quot;showFacebook&quot;:true,&quot;showTwitter&quot;:true,&quot;showGooglePlus&quot;:true,&quot;showPinterest&quot;:true,&quot;width&quot;:300,&quot;webTrendStatsToClic&quot;:&quot;&quot;,&quot;webTrendEmailAction&quot;:&quot;wt-email&quot;,&quot;webTrendGooglePlusAction&quot;:&quot;wt-google&quot;,&quot;webTrendFacebookAction&quot;:&quot;wt-facebook&quot;,&quot;webTrendTwitterAction&quot;:&quot;wt-twitter&quot;,&quot;fullSocialBar&quot;:true,&quot;compactSocialBar&quot;:false}"></div>
</div>



<div class="bunker-component lead" data-component-name="DocumentSummary">
    <p>Le Centre culturel et d'interprétation Kempffer a lancé sa 9e saison dimanche.</p>
</div>
            






            <div class="document-body bunker-component news-story-content">
                


<div class="bunker-component" data-component-name="DocumentNewsStoryBody">
    <p>75 visiteurs se sont présentés.</p>
<p>En plus des deux conférences, deux concerts et du vernissage qui seront présentés cet été, tous les mercredis, les gens sont invités à échanger et boire du thé avec des bénévoles de l’organisme sans but lucratif, dans la salle d’accueil du Centre culturel.</p>





<figure class="bunker-component center image-from-url-with-caption" data-component-name="ImageFromUrlWithCaption">
            <img src="https://images.radio-canada.ca/w_635,h_357/v1/ici-info/16x9/courtepointe-new-carlisle-kempffer.jpg" alt="Betty Anne Smollett a fait don de la courtepointe datant de 1913 au Centre culturel et d&#39;interpr&#233;tation Kempffer de New Carlisle" title="Betty Anne Smollett a fait don de la courtepointe datant de 1913 au Centre culturel et d&#39;interpr&#233;tation Kempffer de New Carlisle" />

    <figcaption >
Betty Anne Smollett a fait don de la courtepointe datant de 1913 au Centre culturel et d'interprétation Kempffer de New Carlisle  Photo : Radio-Canada/Isabelle Larose    </figcaption>
</figure>
<p>Les gens peuvent aussi visiter en tout temps, deux expositions.</p>
<p>La première; New Carlisle de diversité et raffinement, présente la municipalité de 1784 à la seconde moitié du 20e siècle. La seconde exposition, qui est temporaire, présente l'enfance de l'ancien premier ministre du Québec et fondateur du Parti québécois : L’enfant libre, René Lévesque et la Gaspésie, de 1922 à 1937.</p>
<div class="framed">
<p><strong>À lire</strong></p>
<ul>
<li><a title href="http://www.rcinet.ca/fr/2013/08/04/rene-levesque-lenfant-libre-au-centre-dinterpretation-kempffer-de-new-carlisle-en-gaspesie/">«&nbsp;René Levesque, l’enfant libre&nbsp;» au Centre d’interprétation Kempffer de New Carlisle en Gaspésie</a></li>
<li><a title href="http://ici.radio-canada.ca/emissions/Au_coeur_du_monde/2013-2014/chronique.asp?idChronique=176445">Du piano au Centre Kempffer</a></li>
<li><a title href="http://ici.radio-canada.ca/nouvelle/808913/gaspesie-newcarlisle-jeunes-maison-hantee">Un labyrinthe hanté à New Carlisle</a></li>
</ul>
</div>
<p>Le coordonnateur, Maxime Huot, explique que le Centre a été créé dans le but d'offrir des activités aux résidents et de faire découvrir cette communauté anglophone aux visiteurs. «&nbsp;C’est l’histoire de la municipalité, des gens d’ici.&nbsp;» dit-il.</p>
<p>Le Centre est ouvert jusqu'au 31 août.</p>
</div>

            </div>

            

            





            



            


<div class="bunker-component link-witness-error" data-component-name="DocumentTemoinFaute">
    <div class="witness">Vous êtes témoin d'un événement? <a href="//ici.radio-canada.ca/temoin" aria-label="Remplissez le formulaire Témoin pour signaler un événement (Cliquez ici)" title="Remplissez le formulaire Témoin pour signaler un événement (Cliquez ici)">Cliquez ici&nbsp;»</a></div>
    <div class="asterisk">Vous avez une coquille à signaler? <a href="mailto:correction-grp@radio-canada.ca?subject=Coquille dans Lancement de la 9e saison de la maison&nbsp;Kempffer&body=Coquille dans le document &#224; l&#39;adresse [http://ici.radio-canada.ca/nouvelle/1041735/lancement-9e-saison-maison-kempffer]" aria-label="Envoyez un courriel pour signaler une coquille (Cliquez ici)" title="Envoyez un courriel pour signaler une coquille (Cliquez ici)">Cliquez ici&nbsp;»</a></div>
</div>


                <footer>
                    




<div
     class="component viafoura-commentaire bunker-component"
     data-component-name="ViaFourra"
     data-articleid="commments--1779827988"
     data-path="http://v3.radio-canada.ca/nouvelle/1041735/lancement-9e-saison-maison-kempffer"
     data-lazyload="False"
     data-showonmobile="True"
     data-loadonclick="True" 
     data-bind="appearsOnScreenOnce: appearsOnScreenOnceHandler,css:(showOnMobile() == 'True' && forceMobile())?'':'hidden-mobile hidden-mobile-xs hidden-tablet-lg hidden-tablet-md'">
    
            <div class="accordion-btn button-show-more-comments" data-bind="visible:forceMobile">
                <button data-bind="click:clickHandlerShowComment"><span class="accordion-btn-tag">Afficher les commentaires</span></button>
            </div>
            <div class="accordion-btn button-show-more-comments" data-bind="visible:!forceMobile()">
            <button data-bind="click:clickHandlerShowComment"><span class="accordion-btn-tag">Afficher les commentaires</span></button>
        </div>

            
    <div id="pluckComments-0"><div name="commenter" id="commenter"></div></div>
</div>
                </footer>

        </div>

        



<div class="bunker-component social-bar-follow-scroll" data-component-name="SocialBarFollowScroll" role="toolbar">
    

<div id="SocialBar-1041735" class="SocialBarContainer" data-socialbar="{&quot;title&quot;:&quot;Lancement de la 9e saison de la maison&amp;nbsp;Kempffer&quot;,&quot;socialBarId&quot;:&quot;1041735&quot;,&quot;articleId&quot;:&quot;&quot;,&quot;url&quot;:&quot;http://radio-canada.ca/nouvelle/1041735/lancement-9e-saison-maison-kempffer&quot;,&quot;UrlApiBase&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;summary&quot;:&quot;&quot;,&quot;showShareCount&quot;:true,&quot;showLinkedIn&quot;:false,&quot;showResizeText&quot;:false,&quot;showPrint&quot;:true,&quot;darkStyle&quot;:false,&quot;facebookCompleteStats&quot;:true,&quot;verticalSocialBar&quot;:true,&quot;UrlApi&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar?url=http%3a%2f%2fradio-canada.ca%2fnouvelle%2f1041735%2flancement-9e-saison-maison-kempffer&quot;,&quot;showMailSharing&quot;:false,&quot;showViafoura&quot;:true,&quot;showMiniViafoura&quot;:false,&quot;showFacebook&quot;:true,&quot;showTwitter&quot;:true,&quot;showGooglePlus&quot;:true,&quot;showPinterest&quot;:true,&quot;width&quot;:300,&quot;webTrendStatsToClic&quot;:&quot;&quot;,&quot;webTrendEmailAction&quot;:&quot;wt-email&quot;,&quot;webTrendGooglePlusAction&quot;:&quot;wt-google&quot;,&quot;webTrendFacebookAction&quot;:&quot;wt-facebook&quot;,&quot;webTrendTwitterAction&quot;:&quot;wt-twitter&quot;,&quot;fullSocialBar&quot;:true,&quot;compactSocialBar&quot;:false}"></div>
</div>

    </div>

</article>
            </div>
        </div>

        <div class="main-aside">


            


<div id="StickyContainer" class="bunker-component" data-component-name="StickyContainer" data-setheightonparentcontainer="True">
    <div class="sticky-container">
        

<div class="pub-container srcPubTitle hidden-title">
    








<div aria-live="off" class="bunker-component" id="PubHaut" data-id="bigbox_resp_" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="srcPubZone" id="bigbox_resp_" data-companion="true" data-adbox="true" ></div>
    
</div>


</div>





<section class="bunker-component resumed-feed" data-component-name="FeedResumed" data-pagesize="5">
    <h2 class="resumed-feed-title">



            <a href="/arts" title="Allez à la section Arts">
                Arts en continu
            </a>

    </h2>
    <div class="scrollable-viewport" style="height: 0; overflow: hidden" data-bind="event: { scroll: setBoutonState }, stopBinding: true">

        <ul>
                <li>    
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-25T20:48:45" data-template="TexteCourt" data-id="MTEtMTA0MTczNQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Gasp&#233;sie–&#206;les-de-la-Madeleine&lt;/strong&gt; | Arts | Est du Qu&#233;bec">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-25T20:48Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1041735/lancement-9e-saison-maison-kempffer">Lancement de la 9e saison de la maison Kempffer</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-25T16:58:04" data-template="TexteCourt" data-id="MTEtMTA0MTcwNQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Cin&#233;ma">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-25T16:58Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1041705/claude-lelouch-netflix-emmanuel-macron-cinema">Pour Claude Lelouch, Netflix est l’Emmanuel Macron du cinéma</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-25T15:18:01" data-template="TexteCourt" data-id="MTEtMTA0MTY5OA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | C&#233;l&#233;brit&#233;s">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-25T15:18Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1041698/lady-gaga-fierte-lgbt">Lady Gaga réitère son soutien aux militants LGBT</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-25T15:00:51" data-template="TexteCourt" data-id="MTEtMTA0MTY0Mg==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Livres">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-25T15:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1041642/michel-tremblay-theatre-romans-75-ans">Michel Tremblay, «&nbsp;père du théâtre québécois&nbsp;», fête ses 75&nbsp;ans</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-25T12:38:57" data-template="TexteCourt" data-id="MTEtMTA0MTY4MQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Qu&#233;bec&lt;/strong&gt; | Arts | Qu&#233;bec">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-25T12:38Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1041681/constellation-francophone-quebec-foule-parc-francophonie">Une foule bien garnie pour Constellation francophone</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-25T08:52:01" data-template="TexteCourt" data-id="OS05MjM5Nw==" data-chrome-extension-type="Contenu court | Arts">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-25T08:52Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/92397/ecrivain-michel-tremblay-fete-75-ans">L'écrivain et dramaturge Michel Trembay célèbre ses 75&nbsp;ans</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        samedi 24 juin
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-24T23:00:00" data-template="TexteCourt" data-id="MS03NzQyOTI0" data-chrome-extension-type="Nouvelles | Arts | Cin&#233;ma | Acadie">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-24T23:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="/audio-video/media-7742924/onf-des-cineastes-acadiens-mecontents">ONF : des cinéastes acadiens mécontents</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-24T21:45:06" data-template="TexteCourt" data-id="MS03NzQyOTYw" data-chrome-extension-type="Nouvelles | Arts">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-24T21:45Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="/audio-video/media-7742960/un-concert-pour-apaiser-la-douleur">Un concert pour apaiser la douleur</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-24T21:37:41" data-template="TexteCourt" data-id="OS05MjM2OQ==" data-chrome-extension-type="Contenu court | Arts">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-24T21:37Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/92369/lidentite-de-banksy-a-t-elle-ete-devoilee-par-erre">L’identité de Banksy a-t-elle été dévoilée par&nbsp;erreur?</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-24T17:11:19" data-template="TexteCourt" data-id="MTEtMTA0MTYyMw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Musique">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-24T17:11Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1041623/identite-banksy-massive-attack-robert-del-naja">L’identité de Banksy a-t-elle été dévoilée par erreur?</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-24T15:33:50" data-template="TexteCourt" data-id="MTEtMTA0MDQzOQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Livres">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-24T15:33Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1040439/menaud-maitre-draveur-80-ans-felix-antoine-savard">L'histoire méconnue du célèbre roman<em> Menaud, maître-draveur</em>, qui fête ses 80 ans</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-24T14:15:40" data-template="TexteCourt" data-id="MTEtMTA0MTQ3Nw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Design | Montr&#233;al">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-24T14:15Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1041477/designer-mode-jean-claude-poitras-musee-repentigny">Le design de mode, la «&nbsp;mission sur terre&nbsp;» de Jean-Claude Poitras</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-24T10:09:09" data-template="TexteCourt" data-id="MTEtMTA0MTIzNQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Musique">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-24T10:09Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1041235/fete-nationale-saint-jean-milliers-spectacteurs-montreal-quebec">Fête nationale&nbsp;: des milliers de spectacteurs fêtent malgré une température incertaine</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-24T09:39:47" data-template="TexteCourt" data-id="MTEtMTA0MTUzOA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Info National&lt;/strong&gt; | Arts | Cin&#233;ma">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-24T09:39Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1041538/situation-salles-cinema-recettes-frequentation-carte-graphiques">Les Québécois boudent-ils les salles de cinéma? La réponse en carte et graphiques</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-24T06:27:48" data-template="TexteCourt" data-id="OS05MjMyOQ==" data-chrome-extension-type="Contenu court | Arts | Musique">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-24T06:27Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/92329/michel-rivard-plonge-dans-ses-souvenirs">Michel Rivard plonge dans ses souvenirs</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        vendredi 23 juin
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-23T20:10:17" data-template="TexteCourt" data-id="MTEtMTA0MTUwNw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | C&#233;l&#233;brit&#233;s">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-23T20:10Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1041507/johnny-depp-excuse-assassinat-donald-trump-blague-glastonbury">Au tour de Johnny Depp de s'excuser pour avoir évoqué l'assassinat de Trump</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-23T20:02:11" data-template="TexteCourt" data-id="MTEtMTA0MTQxNQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-23T20:02Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1041415/fete-nationale-politique-saint-jean-baptiste-24-juin">Fête nationale : quand la politique prenait le dessus sur la musique</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-23T18:04:07" data-template="TexteCourt" data-id="MTEtMTA0MDc5MA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Livres">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-23T18:04Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1040790/liste-de-lecture-ete-livres-suggestions-plus-on-est-de-fous-plus-on-lit">Quoi lire cet été? Les suggestions de<em> Plus on est de fous, plus on lit!</em></a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-23T15:46:02" data-template="TexteCourt" data-id="MTEtMTA0MTQxOQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-23T15:46Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1041419/making-a-murderer-cour-appel-confirme-liberation-brendan-dassey-netflix-documentaire"><em>Making a Murderer</em> : une cour d'appel confirme la libération de Brendan Dassey</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-06-23T12:20:43" data-template="TexteCourt" data-id="MTEtMTA0MTM5Mw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-06-23T12:20Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1041393/pascale-bussieres-lentrevue-cv-marecages">Pascale Bussières : l’entrevue CV</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>
    <div class="scrollable-nav">
        <ul>
            <li class="less-item"><button type="button" data-bind="click:lessItem" value="Affichez les nouvelles précédentes" title="Afficher les nouvelles précédentes" class="icon-up-big">Afficher les nouvelles précédentes</button></li>
            <li class="more-item"><button type="button" data-bind="click:moreItem" value="Affichez la suite des nouvelles" title="Afficher la suite des nouvelles" class="icon-down-big">Afficher la suite des nouvelles</button></li>
        </ul>
    </div>
</section>

<div class="pub-container srcPubTitle hidden-title">
    








<div aria-live="off" class="bunker-component hidden-mobile" id="PubBas" data-id="bigbox_resp_" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="true" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone" id="bigbox_resp_" data-companion="true" data-adbox="true" ></div>
    
</div>


</div>
    </div>
</div>
        </div>

    </div>
</div>







    <section id="MoreTheme" class="component section-header component-bottom-page" data-component-name="SectionHeader">
        <header>
            <h2>
<a title="Allez à la section Arts" href="/arts">Arts</a>            </h2>
        </header>




<div data-component-name="WrapperLineup" class="bunker-component" data-closed-tray-text="Plus de nouvelles" data-opened-tray-text="R&#233;duire">

    <div class="wrapper-lineup" data-bind="stopBinding:true">





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1041705" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Cin&#233;ma" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Pour Claude Lelouch, Netflix est l’Emmanuel Macron du cinéma" href="http://ici.radio-canada.ca/nouvelle/1041705/claude-lelouch-netflix-emmanuel-macron-cinema" title="Pour Claude Lelouch, Netflix est l’Emmanuel Macron du cinéma">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/16x9/claude-lelouch-cinema-realisateur.jpg" alt="Pour Claude Lelouch, Netflix est l’Emmanuel Macron du cin&#233;ma" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Pour Claude Lelouch, Netflix est l’Emmanuel Macron du cinéma" href="http://ici.radio-canada.ca/nouvelle/1041705/claude-lelouch-netflix-emmanuel-macron-cinema" title="Pour Claude Lelouch, Netflix est l’Emmanuel Macron du cinéma">Pour Claude Lelouch, Netflix est l’Emmanuel Macron du cinéma</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1041698" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | C&#233;l&#233;brit&#233;s" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Lady Gaga réitère son soutien aux militants LGBT" href="http://ici.radio-canada.ca/nouvelle/1041698/lady-gaga-fierte-lgbt" title="Lady Gaga réitère son soutien aux militants LGBT">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/16x9/lady-gaga.jpg" alt="Lady Gaga r&#233;it&#232;re son soutien aux militants LGBT" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Lady Gaga réitère son soutien aux militants LGBT" href="http://ici.radio-canada.ca/nouvelle/1041698/lady-gaga-fierte-lgbt" title="Lady Gaga réitère son soutien aux militants LGBT">Lady Gaga réitère son soutien aux militants LGBT</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1041642" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Livres" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Michel Tremblay, « père du théâtre québécois », fête ses 75 ans" href="http://ici.radio-canada.ca/nouvelle/1041642/michel-tremblay-theatre-romans-75-ans" title="Michel Tremblay, « père du théâtre québécois », fête ses 75 ans">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-premiere/16x9/160413_ch2wc_pplus-michel-tremblay_sn1250.jpg" alt="Michel Tremblay, &#171;&amp;nbsp;p&#232;re du th&#233;&#226;tre qu&#233;b&#233;cois&amp;nbsp;&#187;, f&#234;te ses 75&amp;nbsp;ans" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Michel Tremblay, « père du théâtre québécois », fête ses 75 ans" href="http://ici.radio-canada.ca/nouvelle/1041642/michel-tremblay-theatre-romans-75-ans" title="Michel Tremblay, « père du théâtre québécois », fête ses 75 ans">Michel Tremblay, «&nbsp;père du théâtre québécois&nbsp;», fête ses 75&nbsp;ans</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1041681" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Qu&#233;bec&lt;/strong&gt; | Arts | Qu&#233;bec" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Une foule bien garnie pour Constellation francophone" href="http://ici.radio-canada.ca/nouvelle/1041681/constellation-francophone-quebec-foule-parc-francophonie" title="Une foule bien garnie pour Constellation francophone">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/16x9/constellation-francophone.jpg" alt="Une foule bien garnie pour Constellation francophone" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Une foule bien garnie pour Constellation francophone" href="http://ici.radio-canada.ca/nouvelle/1041681/constellation-francophone-quebec-foule-parc-francophonie" title="Une foule bien garnie pour Constellation francophone">Une foule bien garnie pour Constellation francophone</a>                </p>
            
        </div>
    </div>
    </div>
</div>            
    </section>




        </div>
    </div>
    


<div class="bunker-component" data-component-name="AdsManager" style="display:none"></div>



<footer role="contentinfo" id="src-footer" tabindex="0" class="bunker-component" data-component-name="Footer">
        <div class="src-footer-inner">
            <div id="src-footer-link" class="hidden-mobile hidden-tablet-md hidden-tablet-lg">
                <div class="src-footer-table-cell">
                    <div class="src-footer-treelabel">ICI Radio-Canada.ca</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/">Accueil</a></li>
                            <li><a href="//ici.radio-canada.ca/alimentation/">Alimentation</a></li>
                            <li><a href="//ici.radio-canada.ca/art-de-vivre/">Art de vivre</a></li>
                            <li><a href="//ici.radio-canada.ca/arts/">Arts</a></li>
                            <li><a href="//ici.radio-canada.ca/economie/">Économie</a></li>
                            <li><a href="//ici.radio-canada.ca/environnement/">Environnement</a></li>
                            <li><a href="//ici.radio-canada.ca/info/">Info</a></li>
                            <li><a href="//ici.radio-canada.ca/insolite/">Insolite</a></li>
                            <li><a href="//ici.radio-canada.ca/international/">International</a></li>
                            <li><a href="//ici.radio-canada.ca/justice-et-faits-divers/">Justice et faits divers</a></li>
                            <li><a href="//ici.radio-canada.ca/montreal" id="DivRegionPied">Ma région</a></li>
                            <li><a href="//ici.radio-canada.ca/politique/">Politique</a></li>
                            <li><a href="//ici.radio-canada.ca/sante/">Santé</a></li>
                            <li><a href="//ici.radio-canada.ca/science/">Science</a></li>
                            <li><a href="//ici.radio-canada.ca/sports/">Sports</a></li>
                            <li><a href="//ici.radio-canada.ca/societe/">Société</a></li>
                            <li><a href="//ici.radio-canada.ca/techno/">Techno</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/archives/">Archives</a></li>
                            <li><a href="//ici.radio-canada.ca/audio-video/">Audio-vidéo</a></li>   
                                                     
                            <li><a href="//ici.radio-canada.ca/concours/">Concours</a></li>
                            <li><a href="//ici.radio-canada.ca/meteo/canada/">Conditions météo</a></li>
                            <li><a href="//ici.radio-canada.ca/regions/routes1/">Conditions routières</a></li>
                            <li><a href="//ici.radio-canada.ca/condition-ski/">Conditions de ski</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/cyberlettres/?redirecturl=http://ici.radio-canada.ca/mesAbonnements/mon_profil/" id="sso_href_cyberlettres_pied">Cyberlettre</a></li>
                            <li><a href="//ici.radio-canada.ca/dossiers/">Dossiers</a></li>
                            <li><a href="//ici.radio-canada.ca/espaces-autochtones/">Espaces autochtones</a></li>
                            
                            <li><a href="//ici.radio-canada.ca/interactif/">Interactif</a></li>
                            <li><a href="//ici.radio-canada.ca/jeunesse/">Jeunesse</a></li>
                            <li><a href="//ici.radio-canada.ca/mon-espace">Mon espace</a></li>
                            
                            <li><a href="//ici.radio-canada.ca/sourceanonyme/">Source anonyme</a></li>
                            <li><a href="//ici.radio-canada.ca/temoin/">Témoin</a></li>
                            
                        </ul>
                    </div>
                </div>
                <div class="src-footer-table-cell">
                    <div class="src-footer-treelabel">Explorez nos sites</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/tele/">ICI Radio-Canada Télé</a></li>
                            <li><a href="//ici.radio-canada.ca/premiere/">ICI Radio-Canada Première</a></li>
                            <li><a href="//ici.radio-canada.ca/rdi/">ICI RDI</a></li>
                            <li><a href="//ici.tou.tv">ICI Tou.tv</a></li>
                            <li><a href="//icimusique.ca/radio">ICI Musique</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>

                            <li><a href="//ici.artv.ca/">ICI Artv</a></li>
                            <li><a href="//ici.exploratv.ca/">ICI Explora</a></li>
                            <li><a href="//ici.radio-canada.ca/jeunesse/">Jeunesse</a></li>
                            <li><a href="//www.rcinet.ca/">Radio Canada International</a></li>
                            <li><a href="//www.cbc.ca">CBC.ca</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-treelabel">Institutionnel / Services à l'usager</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//www.cbc.radio-canada.ca/">À propos de CBC/Radio-Canada</a></li>
                            <li><a href="//ici.radio-canada.ca/accessibilite/">Accessibilité web</a></li>
                            <li><a href="//ici.radio-canada.ca/apropos/aide/">Aide à la navigation</a></li>
                            <li><a href="//boutique.radio-canada.ca/">Boutique Radio-Canada</a></li>
                            <li><a href="//projets.radio-canada.ca/">Comment soumettre un projet</a></li>
                            <li><a href="//communiques.radio-canada.ca/">Communiqués</a></li>
                            <li><a href="//curio.ca/">Contenus éducatifs - Curio</a></li>
                            <li><a href="//ici.radio-canada.ca/nouvelle/730002/divulgation-activites-exterieures-journalistes-avril-juin-2015">Divulgation des activités</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//cbc.radio-canada.ca/emplois/">Emplois</a></li>
                            <li><a href="//entraide.ici.radio-canada.ca/">Forum d'entraide technique</a></li>
                            <li><a href="//auditoire.radio-canada.ca">Foire aux questions</a></li>
                            <li><a href="//servicesfrancais.radio-canada.ca/">Services français de Radio-Canada</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/mobile/services_mobiles/">Services mobiles</a></li>
                            <li><a href="//reperes.ici.ca/">Repères</a></li>
                            <li><a href="//solutionsmedia.cbcrc.ca/">Solutions Média</a></li>
                            <li><a href="//ici.radio-canada.ca/ventesdarchives/">Vente d'archives</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    <div id="src-footer-legal" >
        <div class="src-footer-inner">
            <ul>
                <li><a href="//ici.radio-canada.ca/apropos/conditionsutilisation/">Conditions d'utilisation</a></li>
                <li><a href="//blogues.radio-canada.ca/ombudsman/">Ombudsman</a></li>
                <li><a href="//servicesfrancais.radio-canada.ca/auditoire/">Relations avec l’auditoire</a></li>
            </ul>

            <a href="//ici.radio-canada.ca/apropos/politiquesdiffusions/" class="copyright">Tous droits réservés &copy; Société Radio-Canada 2017</a>

            <a href="//www.cbc.radio-canada.ca/" id="src-footer-logo">CBC/Radio-Canada</a>
        </div>
    </div>
</footer>
    
    


<div class="bunker-component" data-component-name="DocumentNewsStoryNewsBeat">
    


<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = 'nouvelle,arts_et_divertissement,gaspesieilesdelamadeleine,estduquebec';
    if (_sf_async_config.uid == undefined || _sf_async_config.uid == "" || _sf_async_config.uid == null) {
        _sf_async_config.uid = 46236;
    }
        
        
            _sf_async_config.domain = 'radio-canada.ca';
        
        if (_sf_async_config.path == undefined || _sf_async_config.path == "" || _sf_async_config.path == null) { _sf_async_config.path = '/nouvelle/1041735/lancement-9e-saison-maison-kempffer'; }
    //_sf_async_config.topStorageDomain = 'radio-canada.ca';
    if (_sf_startpt == undefined || _sf_startpt == "" || _sf_startpt == null) {
        var _sf_startpt = (new Date()).getTime();
    }
            _sf_async_config.title = 'Nouvelle : Lancement de la 9e saison de la maison Kempffer';
        

    $.getScript("http://ici.radio-canada.ca/components/shared/newsbeat/scripts/rc-chartbeat-strategy.js").done(function () {
        window['_cbv_strategies'] = window['_cbv_strategies'] || [];
        window['_cbv_strategies'].push(RCChartBeatStrategy);

        
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                oldonload();
                loadChartbeat();
            };
        })();
    });


</script>
</div>


    <script type="text/javascript">
        bunkerRequire([
                'jquery', 'services/pubService', 'services/componentsService', 'externals/components/AdsManager/main'
            ],
            function(jq, pubSvc, componentsSvc, adsManager) {
                componentsSvc.finalized(function() {
                    if (!adsManager.initialized) {
                        pubSvc.initPubCallback();
                    }
                });
            });
    </script>

    <script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>

