










    
        
    







        
        <!-- 
















  -->
        
            
                
                
                
                
                
                
            
    



    <!--
    CaseNumber: 3
    IP:54.224.77.253
    EditionRegion: 8
    EspaceMusiqueRegion: 8
    RadioRegion: 8
    TelevisionRegion: 8
    InfoRegion: 8
    CityCode: YUL
        -->


<!doctype html>
<html lang="fr" dir="ltr">
<!--[if (IE 8)]>    <html lang="fr" class="ie8 old-ie"> <![endif]-->
<!--[if (IE 9)]>    <html lang="fr" class="ie9">        <![endif]-->
<!--[if (gt IE 9)]> <html lang="fr" >                   <![endif]-->
<head>
    
    <meta charset="utf-8" />
    
    <!-- vbunker "component": { "name": "MetaTags" }-->
    <title>La com&#233;dienne Nicole Leblanc n&#39;est&#160;plus | ICI.Radio-Canada.ca</title>
    <meta name="dc.creator" content="Zone Arts - ICI.Radio-Canada.ca"/>
    <meta name="dc.language" content="fr-ca"/>
    <meta name="dc.publisher" content="Radio-Canada.ca"/>
    <meta name="dc.title" content="La com&amp;#233;dienne Nicole Leblanc n&amp;#39;est&amp;#160;plus"/>
    <meta name="dc.description" content=" Nicole Leblanc a interpr&amp;#233;t&amp;#233; plusieurs r&amp;#244;les f&amp;#233;minins marquants au cours de sa carri&amp;#232;re. Cette grande dame de la t&amp;#233;l&amp;#233;vision et du th&amp;#233;&amp;#226;tre qu&amp;#233;b&amp;#233;cois est d&amp;#233;c&amp;#233;d&amp;#233;e mardi &amp;#224; 75 ans. "/>
    <meta name="dc.date.created" content="2017-05-24|15h02"/>
    <meta name="dc.date.modified" content="2017-05-24|15h02"/>
    <meta Property="vf:unique_id" content="11-1035551"/>
    <meta name="rc.theme" content="arts_et_divertissement"/>
    <meta name="rc.sousTheme" content="series_tele"/>
    <meta name="rc.dossier" content=""/>
    <meta name="rc.region" content=""/>
    <meta name="rc.niveau" content="document"/>
    <meta name="rc.titre" content="La com&#233;dienne Nicole Leblanc n&#39;est plus"/>
    <meta name="rc.typeDocument" content="document"/>
    <meta name="rc.dateCreation" content="2017-05-24"/>
    <meta name="rc.segment" content="nouvelle"/>
    <meta name="rc.codePage" content="scoop_1035551_la_comedienne_nicole_leblanc_nest_plus"/>
    <meta name="rc.idMedia" content="1035551"/>
    <meta name="rc.typeContenu" content="nouvelles"/>
    <meta name="rc.section" content="arts_et_divertissement"/>
    <meta name="rc.groupeSection" content="series_tele"/>
    <meta name="rc.sport" content=""/>
    <meta name="rc.sousSecteur" content="arts"/>
    <meta name="rc.etiquette" content="fil_arts"/>
    <meta name="rc.dossierPrincipal" content=""/>
    <meta name="rc.animateur" content=""/>
    <meta name="rc.signature" content=""/>
    <meta name="rc.domaine" content="radio-canada.ca"/>
    <meta name="rc.application" content="rcca_siteweb"/>
    <meta name="rc.formatApplication" content="siteweb"/>
    <meta Property="og:article" content="article"/>
    <meta Property="og:site_name" content="Radio-Canada.ca"/>
    <meta Property="og:image" content="https://images.radio-canada.ca/w_635,h_357/v1/ici-tele/16x9/nicole-leblanc-rose-anna.jpg"/>
    <meta Property="og:title" content="La com&#233;dienne Nicole Leblanc n&#39;est&#160;plus"/>
    <meta Property="og:description" content=" Nicole Leblanc a interpr&#233;t&#233; plusieurs r&#244;les f&#233;minins marquants au cours de sa carri&#232;re. Cette grande dame de la t&#233;l&#233;vision et du th&#233;&#226;tre qu&#233;b&#233;cois est d&#233;c&#233;d&#233;e mardi &#224; 75 ans. "/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@RadioCanadaInfo"/>
    <meta name="twitter:image" content="https://images.radio-canada.ca/w_635,h_357/v1/ici-tele/16x9/nicole-leblanc-rose-anna.jpg"/>
    <meta name="twitter:title" content="La com&#233;dienne Nicole Leblanc n&#39;est&#160;plus"/>
    <meta name="twitter:url" content="http://ici.radio-canada.ca/nouvelle/1035551/la-comedienne-nicole-leblanc-nest-plus"/>
    <meta name="twitter:description" content="&lt;p&gt;Nicole Leblanc a interpr&#233;t&#233; plusieurs r&#244;les f&#233;minins marquants au cours de sa carri&#232;re. Cette grande dame de la t&#233;l&#233;vision et du th&#233;&#226;tre qu&#233;b&#233;cois est d&#233;c&#233;d&#233;e mardi &#224; 75 ans.&lt;/p&gt;"/>
    <meta name="rc.breadcrumb.titre.1" content="Accueil"/>
    <meta name="rc.breadcrumb.url.1" content="/"/>
    <meta name="rc.breadcrumb.titre.2" content="Arts"/>
    <meta name="rc.breadcrumb.url.2" content="/arts"/>
    <meta name="rc.breadcrumb.titre.3" content="S&#233;ries t&#233;l&#233;"/>
    <meta name="rc.breadcrumb.url.3" content="/arts/series-tele"/>
    <meta Property="og:url" content="http://ici.radio-canada.ca/nouvelle/1035551/la-comedienne-nicole-leblanc-nest-plus"/>
    <meta name="Robots" content="index"/>
    <meta name="Description" content=""/>
    <meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualit&#233;, src, RDI, t&#233;l&#233;vision, radio, vid&#233;o, Canada, Qu&#233;bec, r&#233;gions, politique, &#233;conomie, international, municipal, faits divers, arts, spectacle, sports, m&#233;t&#233;o, fran&#231;ais, Montr&#233;al"/>
    <meta name="WT.clic" content=""/>
    <meta name="dc.keywords" content="Radio-Canada, src, RDI, t&#233;l&#233;vision, radio, canada, nouvelles, information, nouvelles, national, international, &#233;conomie, politique, sports, r&#233;gional, affaires publiques, journaliste, t&#233;l&#233;journal, radiojournal, t&#233;moin, dossier, blogue, carnet, &#233;mission"/>
    <meta name="src.niveau" content="2"/>
    <meta name="src.source" content="null"/>
    <meta name="Copyright" content="Tous droits r&#233;serv&#233;s, Soci&#233;t&#233; Radio-Canada"/>
    <meta property="og:type" content="website"/>
    <meta name="WT.sp" content="global;"/>
    <meta name="src.categorie" content="null"/>
    <meta name="src.emission" content="null"/>
    <meta name="src.pageSection" content="null"/>
    <meta name="src.section" content="null"/>
    <meta name="src.typedocument" content="null"/>
    <meta name="src.zone" content="null"/>
    <meta name="rc.blogue" content="null"/>
    <meta name="rc.chaine" content="null"/>
    <meta name="rc.codeEmission" content="null"/>
    <meta name="rc.emission" content="null"/>
    <meta name="rc.pageSegment" content="null"/>
    <meta name="rc.reseau" content="null"/>
    <meta name="rc.saison" content="null"/>
    <meta name="rc.sujet" content="null"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1, user-scalable=no,  maximum-scale=1.0, user-scalable=no"/>
<!-- /vbunker -->



<!-- comScore Identifier: comscorekw=arts_et_divertissement -->


    


<script type='text/javascript'>
    var aplSrc = '';
    var scriptTag = document.createElement("script");

    aplSrc = window.location.protocol === 'https:' ? 'https://js-sec.indexww.com/ht/p/183773-225782806445386.js' : 'http://js-sec.indexww.com/ht/p/183773-225782806445386.js';
    scriptTag.setAttribute("async", "");
    
    scriptTag.setAttribute("src", aplSrc);

    var firstScript = document.getElementsByTagName('script')[0];

    if (firstScript.parentNode) {
        firstScript.parentNode.insertBefore(scriptTag, firstScript);
    }
</script>
    
<script type="text/javascript">
    document.domain = "radio-canada.ca";

    var RadioCanada = RadioCanada || {};
    RadioCanada.Mod = RadioCanada.Mod || {};
    RadioCanada.Mod.oPub = RadioCanada.Mod.oPub || {};

    //RadioCanada.Mod.BindPubToResizeEvent = true;

    RadioCanada.Mod.sizemapping = {
        'standard-portrait': [
            { browser: [1200, 992], ad_sizes: [[300, 1050], [300, 250], [300, 600]] },
            { browser: [992, 768], ad_sizes: [[300, 1050], [300, 250], [300, 600]] },
            { browser: [768, 350], ad_sizes: [[300, 250]] },
            { browser: [350, 0], ad_sizes: [[320, 50]] }
        ],
        'standard-super-banniere': [
            { browser: [1200, 992], ad_sizes: [[990, 250], [990, 90], [728, 90]] },
            { browser: [992, 768], ad_sizes: [[990, 90], [728, 90]] },
            { browser: [768, 350], ad_sizes: [[728, 90]] },
            { browser: [350, 0], ad_sizes: [[320, 50]] }
        ]
    };

    RadioCanada.Mod.beforeResolutionChanged = function (resolution, adunit, callback) {
        callback(true);
    };

    /* Permet de retirer les classes injectées par le module de pub. Ceci permet
    de gérer les styles des Pub*/
    var removePubStyles = function () {
        if (RadioCanada.Mod.oPub.StaticCss) {
            RadioCanada.Mod.oPub.StaticCss.PlatformHasStaticClass = function () {
                return false;
            }
        }
    };

    document.addEventListener("DOMContentLoaded", function () {
        removePubStyles();
    }, false);
    // Pour les composantes appelées dynamiquement, l'évènement DOMContentLoaded n'est jamais déclenché
    removePubStyles();
    
</script>

    
    

<link rel="icon apple-touch-icon" sizes="57x57" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-57x57.png">
<link rel="icon apple-touch-icon" sizes="60x60" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-60x60.png">
<link rel="icon apple-touch-icon" sizes="72x72" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-72x72.png">
<link rel="icon apple-touch-icon" sizes="76x76" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-76x76.png">
<link rel="icon apple-touch-icon" sizes="114x114" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-114x114.png">
<link rel="icon apple-touch-icon" sizes="120x120" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-120x120.png">
<link rel="icon apple-touch-icon" sizes="144x144" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-144x144.png">
<link rel="icon apple-touch-icon" sizes="152x152" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-152x152.png">
<link rel="icon apple-touch-icon" sizes="180x180" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="http://ici.radio-canada.ca/content/favicon/default/favicon.ico">
<link rel="manifest" href="http://ici.radio-canada.ca/content/favicon/Default/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://ici.radio-canada.ca/content/favicon/Default/mstile-144x144.png">
<meta name="msapplication-config" content="http://ici.radio-canada.ca/content/favicon/Default/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
    


<script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script type="text/javascript">
        window.displayContext = 'bunker';
        window.appHost = 'http://ici.radio-canada.ca';
        window.neuroHost = 'https://services.radio-canada.ca/neuro/v1';
            window.neuroHostKey = '55e07958-9508-4084-b447-fff9b11a8b82';
        window.idHost = 'services.radio-canada.ca';
    </script>

    <!--[if lte IE 8]>
        <script type="text/javascript" src="http://s.radio-canada.ca/_js/ie/html5.js"></script>
        <script type="text/javascript" src="http://s.radio-canada.ca/_js/ie/json2.js"></script>
        <script type="text/javascript" src="/Scripts/css3-mediaqueries.js"></script>
    <![endif]-->

        <link href="/content/generated/main.min.css?v=1.0.0.25628" rel="stylesheet" type="text/css" />

        <script src="/content/generated/main.min.js?v=1.0.0.25628"></script>

    <script src='//geoip.radio-canada.ca/geoip.js'></script>
    <script src='//s.radio-canada.ca/_js/modules/modules.pub.manuel.js'></script>
    <script src='//s.radio-canada.ca/_js/modules/pub.fixnav.js'></script>

    <!--<script type="text/javascript" src="//s.radio-canada.ca/mp/viafoura.js"></script>-->
    <script type="text/javascript" src="//s.radio-canada.ca/mp/viafoura.2.0.0.js"></script>

    <link rel="stylesheet" type="text/css" media="screen" href='//s.radio-canada.ca/_css/modules/modules.barrepartagee.1.0.0.css' />
    <link rel="stylesheet" type="text/css" media="screen" href='//s.radio-canada.ca/mp/modules.socialbar.1.0.0.css' />
    <script type="text/javascript" src='//s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js'></script>

        <script src="/content/generated/app.min.js?v=1.0.0.25628"></script>

<!-- 5/24/2017 12:34:06 PM -->

    
        <link data-main href="/content/generated/document/newsstory/bundle.min.css?v=1.0.0.25628" rel="stylesheet" type="text/css" />


        <script src="//assets.adobedtm.com/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-282eb11ac817d51ed1745812f0ea3b0f0263d8da.js"></script>

</head>
<body id="NewsStoryInfoMain" class="screen-medium  ">
    <script src='http://s.radio-canada.ca/omniture/omni_stats_base.js?version=2014110501'></script>
    <noscript id="no-script"><div><img src="/Content/_images/util/warning-icon.svg" alt="" /><p><strong>Avertissement</strong> : Veuillez réactiver les fonctions javascript de votre navigateur afin de profiter d'une expérience complète.</p></div></noscript>
    


    <a href="#src-nav-zone" class="src-skip-nav">Aller au menu principal</a>
<a href="#src-content" class="src-skip-nav">Aller au contenu principal</a>
    <a href="#src-nav-search" class="src-skip-nav">Aller au formulaire de recherche</a>
<a href="#src-footer" class="src-skip-nav">Aller au pied de page</a>






<div class="src-superbanner bunker-component" data-component-name="Banner" data-component-id-catfish="Banner_Catfish" data-component-id-leaderboard="Banner_Leaderboard">

    <div id="catfishContainer" style="display: none">
        




<div id="superBanner" class="bunker-component floating-box floating-bottom" data-adbox-componentid="Banner_Catfish" data-component-name="Catfish">
    
    <div data-bind="style: { display: 'block' }">
            
        <div class="button-container">
            
            <button class="button-close" data-stats-action="publicite-fermer" data-bind="click:close">Fermer la publicité</button>
        </div>
        <div class="pub-container">
            





<div aria-live="off" class="bunker-component" id="Banner_Catfish" data-id="banner_random_resp_1667825358_1" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone" id="banner_random_resp_1667825358_1" data-companion="true" data-adbox="true" ></div>
    
</div>


            
        </div>
    </div>
</div>        
    </div>

    <div id="leaderboardContainer" style="display: none">
        










<div aria-live="off" class="bunker-component" id="Banner_Leaderboard" data-id="banner_random_resp_1703893222_1" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="pub-container" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone pub-container" id="banner_random_resp_1703893222_1" data-companion="true" data-adbox="true" ></div>
    
</div>


        
    </div>

</div>


<header tabindex="0" class="bunker-component" data-component-name="DynamicMenu" data-listregion="abitibi-temiscamingue,ile-du-prince-edouard,nouveau-brunswick,nouvelle-ecosse,terre-neuve-et-labrador,menuAcadie,alberta,bas-saint-laurent,colombie-britannique-et-yukon,cote-nord,estrie,gaspesie-iles-de-la-madeleine,ottawa-gatineau,grandmontreal,manitoba,mauricie,ottawa-gatineau,nord-ontario,toronto,windsor,menuOntario,quebec,saguenay-lac-saint-jean,saskatchewan" data-currentsection="" data-currentsoussection="">
    
    
    <div id="src-header" class="hidden-mobile hidden-tablet-md hidden-tablet-lg" >
        <div id="appHostNavigation"></div>


        <nav id="src-nav-zone" tabindex="0">
            <ul>
                    <li id="menuInfo"><a href="/info" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-info-index" data-bind="css: {active : (new String('').indexOf('info-index') != -1 || (new String('info-index').indexOf('') != -1) && (0 > 0)) }">ICI Radio-Canada Info</a></li>
                    <li id="menuTele"><a href="/tele" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-tele" data-bind="css: {active : (new String('').indexOf('tele') != -1 || (new String('tele').indexOf('') != -1) && (0 > 0)) }">T&#233;l&#233;</a></li>
                    <li id="menuPremiere"><a href="/premiere" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-Premiere" data-bind="css: {active : (new String('').indexOf('premiere') != -1 || (new String('premiere').indexOf('') != -1) && (0 > 0)) }">Premi&#232;re</a></li>
            </ul>
        </nav>
            <nav id="src-nav-theme">
                <ul>
                    <li class="home"><a href="http://ici.radio-canada.ca/" data-stats-wtclic="clics_Ppage" data-stats-content="accueil" data-stats-action="nav2016-thematiques accueil" title="Retour à l'accueil de Radio-Canada.ca">Radio-Canada.ca</a></li>


                        <li><a class="international-index" href="/international" data-stats-wtclic="clics_Ppage" data-stats-content="international-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section International" data-bind="css: {active : (activeMenu().indexOf('international-index') != -1 )},attr{href:&#39;/international&#39;}" data-currentsoussection="">International</a></li>
                        <li><a class="politique-index" href="/politique" data-stats-wtclic="clics_Ppage" data-stats-content="politique-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Politique" data-bind="css: {active : (activeMenu().indexOf('politique-index') != -1 )},attr{href:&#39;/politique&#39;}" data-currentsoussection="">Politique</a></li>
                        <li><a class="{selectedRegion}" href="selectedRegion" data-stats-wtclic="clics_Ppage" data-stats-content="{selectedRegion}" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Ma r&#233;gion" data-bind="css: {active : (activeMenu().indexOf('{selectedRegion}') != -1 )},attr{href:selectedRegion}" data-currentsoussection="">Ma r&#233;gion</a></li>
                        <li><a class="economie-index" href="/economie" data-stats-wtclic="clics_Ppage" data-stats-content="economie-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section &#201;conomie" data-bind="css: {active : (activeMenu().indexOf('economie-index') != -1 )},attr{href:&#39;/economie&#39;}" data-currentsoussection="">&#201;conomie</a></li>
                        <li><a class="sports-index" href="/sports" data-stats-wtclic="clics_Ppage" data-stats-content="sports-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Sports" data-bind="css: {active : (activeMenu().indexOf('sports-index') != -1 )},attr{href:&#39;/sports&#39;}" data-currentsoussection="">Sports</a></li>
                        <li><a class="sante-index" href="/sante" data-stats-wtclic="clics_Ppage" data-stats-content="sante-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Sant&#233;" data-bind="css: {active : (activeMenu().indexOf('sante-index') != -1 )},attr{href:&#39;/sante&#39;}" data-currentsoussection="">Sant&#233;</a></li>
                        <li><a class="arts-index" href="/arts" data-stats-wtclic="clics_Ppage" data-stats-content="arts-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Arts" data-bind="css: {active : (activeMenu().indexOf('arts-index') != -1 )},attr{href:&#39;/arts&#39;}" data-currentsoussection="">Arts</a></li>
                        <li><a class="science-index" href="/science" data-stats-wtclic="clics_Ppage" data-stats-content="science-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Science" data-bind="css: {active : (activeMenu().indexOf('science-index') != -1 )},attr{href:&#39;/science&#39;}" data-currentsoussection="">Science</a></li>
                        <li><a class="techno-index" href="/techno" data-stats-wtclic="clics_Ppage" data-stats-content="techno-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Techno" data-bind="css: {active : (activeMenu().indexOf('techno-index') != -1 )},attr{href:&#39;/techno&#39;}" data-currentsoussection="">Techno</a></li>
                        <li><a class="alimentation-index" href="/alimentation" data-stats-wtclic="clics_Ppage" data-stats-content="alimentation-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Alimentation" data-bind="css: {active : (activeMenu().indexOf('alimentation-index') != -1 )},attr{href:&#39;/alimentation&#39;}" data-currentsoussection="">Alimentation</a></li>
                        <li><a class="espaces-autochtones" href="/espaces-autochtones" data-stats-wtclic="clics_Ppage" data-stats-content="espaces-autochtones" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Espaces autochtones" data-bind="css: {active : (activeMenu().indexOf('espaces-autochtones') != -1 )},attr{href:&#39;/espaces-autochtones&#39;}" data-currentsoussection="">Espaces autochtones</a></li>
                        <li><a class="ici-les-vacances-2017" href="/ici-les-vacances-2017" data-stats-wtclic="clics_Ppage" data-stats-content="ici-les-vacances-2017" data-stats-action="nav2013-thematiques accueil" title="Visiter la section ICI les vacances" data-bind="css: {active : (activeMenu().indexOf('ici-les-vacances-2017') != -1 )},attr{href:&#39;/ici-les-vacances-2017&#39;}" data-currentsoussection="">ICI les vacances</a></li>
                </ul>
            </nav>
    </div>
    
    
    <div id="src-header-responsive" class="hidden-print tabsSticky  hidden-desktop " data-component-name="DynamicMenu" data-listregion="abitibi-temiscamingue,ile-du-prince-edouard,nouveau-brunswick,nouvelle-ecosse,terre-neuve-et-labrador,menuAcadie,alberta,bas-saint-laurent,colombie-britannique-et-yukon,cote-nord,estrie,gaspesie-iles-de-la-madeleine,ottawa-gatineau,grandmontreal,manitoba,mauricie,ottawa-gatineau,nord-ontario,toronto,windsor,menuOntario,quebec,saguenay-lac-saint-jean,saskatchewan" data-currentsection="">
        <nav class="menu-principal red" style="background-color: #cc0000;">
            <ul data-bind="stopBinding: true">
                    <li class="src-menu" data-bind="click: toggleNav"><a href="javascript:;" class="icon-burger">Ouvrir la navigation principale de ICI.Radio-Canada.ca</a></li>
                <li class="src-logo"><a href="http://ici.radio-canada.ca" title="Retour &#224; ICI Radio-Canada.ca"><img src="http://ici.radio-canada.ca/content/_images/logo/svg/ici-radio-canada-ca.svg" alt="Retour &#224; ICI Radio-Canada.ca"/></a></li>
            </ul>

        </nav>
            <nav id="src-nav-zone-mobile" class="sous-menu-principal" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <ul>
                    <li class="src-accueil"><img src="http://ici.radio-canada.ca/content/_images/logo/svg/black/ici-radio-canada-ca.svg" alt="ICI Radio-Canada.ca"/></li>



<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuRegion') != -1) }">
        <a href="#" class="ma-region icon-down-big" data-bind="click: function(){toggleMenu('menuRegion')}, html: myRegionLabel" data-section="menuRegion"></a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuRegion') != -1)" data-sousmenu="menuRegion" class="menuRegion">



<li><a class="abitibi-temiscamingue" href="http://ici.radio-canada.ca/abitibi-temiscamingue" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/abitibi-temiscamingue&#39;}" data-stats-content="http://ici.radio-canada.ca/abitibi-temiscamingue" itemprop="url">Abitibi-Temiscamingue</a></li>


<li class="niveau-3" data-bind="css: {active : (activeMenu().indexOf('menuAcadie') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuAcadie')}, html: 'Acadie'" data-section="menuAcadie">Acadie</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuAcadie') != -1)" data-sousmenu="menuAcadie" class="menuAcadie">



<li><a class="ile-du-prince-edouard" href="http://ici.radio-canada.ca/acadie/ile-du-prince-edouard" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/ile-du-prince-edouard&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/ile-du-prince-edouard" itemprop="url">&#206;le-du-Prince-&#201;douard</a></li>


<li><a class="nouveau-brunswick" href="http://ici.radio-canada.ca/acadie/nouveau-brunswick" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/nouveau-brunswick&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/nouveau-brunswick" itemprop="url">Nouveau-Brunswick</a></li>


<li><a class="nouvelle-ecosse" href="http://ici.radio-canada.ca/acadie/nouvelle-ecosse" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/nouvelle-ecosse&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/nouvelle-ecosse" itemprop="url">Nouvelle-&#201;cosse</a></li>


<li><a class="terre-neuve-et-labrador" href="http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador" itemprop="url">Terre-Neuve et Labrador</a></li>    </ul>
</li>


<li><a class="alberta" href="http://ici.radio-canada.ca/alberta" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/alberta&#39;}" data-stats-content="http://ici.radio-canada.ca/alberta" itemprop="url">Alberta</a></li>


<li><a class="bas-saint-laurent" href="http://ici.radio-canada.ca/bas-saint-laurent" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/bas-saint-laurent&#39;}" data-stats-content="http://ici.radio-canada.ca/bas-saint-laurent" itemprop="url">Bas-Saint-Laurent</a></li>


<li><a class="colombie-britannique-et-yukon" href="http://ici.radio-canada.ca/colombie-britannique-et-yukon" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/colombie-britannique-et-yukon&#39;}" data-stats-content="http://ici.radio-canada.ca/colombie-britannique-et-yukon" itemprop="url">Colombie-Britannique-Yukon</a></li>


<li><a class="cote-nord" href="http://ici.radio-canada.ca/cote-nord" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/cote-nord&#39;}" data-stats-content="http://ici.radio-canada.ca/cote-nord" itemprop="url">C&#244;te-Nord</a></li>


<li><a class="estrie" href="http://ici.radio-canada.ca/estrie" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/estrie&#39;}" data-stats-content="http://ici.radio-canada.ca/estrie" itemprop="url">Estrie</a></li>


<li><a class="gaspesie-iles-de-la-madeleine" href="http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine&#39;}" data-stats-content="http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine" itemprop="url">Gasp&#233;sie-&#206;les-de-la-Madeleine</a></li>


<li><a class="ottawa-gatineau" href="http://ici.radio-canada.ca/ottawa-gatineau" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ottawa-gatineau&#39;}" data-stats-content="http://ici.radio-canada.ca/ottawa-gatineau" itemprop="url">Gatineau</a></li>


<li><a class="grandmontreal" href="http://ici.radio-canada.ca/grandmontreal" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/grandmontreal&#39;}" data-stats-content="http://ici.radio-canada.ca/grandmontreal" itemprop="url">Grand Montr&#233;al</a></li>


<li><a class="manitoba" href="http://ici.radio-canada.ca/manitoba" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/manitoba&#39;}" data-stats-content="http://ici.radio-canada.ca/manitoba" itemprop="url">Manitoba</a></li>


<li><a class="mauricie" href="http://ici.radio-canada.ca/mauricie" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/mauricie&#39;}" data-stats-content="http://ici.radio-canada.ca/mauricie" itemprop="url">Mauricie-Centre-du-Qu&#233;bec</a></li>


<li class="niveau-3" data-bind="css: {active : (activeMenu().indexOf('menuOntario') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuOntario')}, html: 'Ontario'" data-section="menuOntario">Ontario</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuOntario') != -1)" data-sousmenu="menuOntario" class="menuOntario">



<li><a class="ottawa-gatineau" href="http://ici.radio-canada.ca/ottawa-gatineau" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ottawa-gatineau&#39;}" data-stats-content="http://ici.radio-canada.ca/ottawa-gatineau" itemprop="url">Ottawa</a></li>


<li><a class="nord-ontario" href="http://ici.radio-canada.ca/ontario/nordontario" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ontario/nordontario&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/nordontario" itemprop="url">Nord de l&#39;Ontario</a></li>


<li><a class="toronto" href="http://ici.radio-canada.ca/ontario/toronto" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ontario/toronto&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/toronto" itemprop="url">Toronto</a></li>


<li><a class="windsor" href="http://ici.radio-canada.ca/ontario/windsor" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ontario/windsor&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/windsor" itemprop="url">Windsor</a></li>    </ul>
</li>


<li><a class="quebec" href="http://ici.radio-canada.ca/quebec" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/quebec&#39;}" data-stats-content="http://ici.radio-canada.ca/quebec" itemprop="url">Qu&#233;bec</a></li>


<li><a class="saguenay-lac-saint-jean" href="http://ici.radio-canada.ca/saguenay-lac-saint-jean" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/saguenay-lac-saint-jean&#39;}" data-stats-content="http://ici.radio-canada.ca/saguenay-lac-saint-jean" itemprop="url">Saguenay-Lac-Saint-Jean</a></li>


<li><a class="saskatchewan" href="http://ici.radio-canada.ca/saskatchewan" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/saskatchewan&#39;}" data-stats-content="http://ici.radio-canada.ca/saskatchewan" itemprop="url">Saskatchewan</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuInfo') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuInfo')}, html: 'ICI info'" data-section="menuInfo">ICI info</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuInfo') != -1)" data-sousmenu="info-index" class="menuInfo">



<li><a class="" href="http://ici.radio-canada.ca" data-bind="attr:{href:&#39;http://ici.radio-canada.ca&#39;}" data-stats-content="http://ici.radio-canada.ca" itemprop="url">Accueil</a></li>


<li><a class="international-index" href="http://ici.radio-canada.ca/international" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/international&#39;}" data-stats-content="http://ici.radio-canada.ca/international" itemprop="url">International</a></li>


<li><a class="politique-index" href="http://ici.radio-canada.ca/politique" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/politique&#39;}" data-stats-content="http://ici.radio-canada.ca/politique" itemprop="url">Politique</a></li>


<li><a class="economie-index" href="http://ici.radio-canada.ca/economie" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/economie&#39;}" data-stats-content="http://ici.radio-canada.ca/economie" itemprop="url">&#201;conomie</a></li>


<li><a class="sports-index" href="http://ici.radio-canada.ca/sports" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/sports&#39;}" data-stats-content="http://ici.radio-canada.ca/sports" itemprop="url">Sports</a></li>


<li><a class="sante-index" href="http://ici.radio-canada.ca/sante" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/sante&#39;}" data-stats-content="http://ici.radio-canada.ca/sante" itemprop="url">Sant&#233;</a></li>


<li><a class="arts-index" href="http://ici.radio-canada.ca/arts" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/arts&#39;}" data-stats-content="http://ici.radio-canada.ca/arts" itemprop="url">Arts</a></li>


<li><a class="science-index" href="http://ici.radio-canada.ca/science" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/science&#39;}" data-stats-content="http://ici.radio-canada.ca/science" itemprop="url">Science</a></li>


<li><a class="techno-index" href="http://ici.radio-canada.ca/techno" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/techno&#39;}" data-stats-content="http://ici.radio-canada.ca/techno" itemprop="url">Techno</a></li>


<li><a class="alimentation-index" href="http://ici.radio-canada.ca/alimentation" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/alimentation&#39;}" data-stats-content="http://ici.radio-canada.ca/alimentation" itemprop="url">Alimentation</a></li>


<li><a class="art-de-vivre-index" href="http://ici.radio-canada.ca/art-de-vivre" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/art-de-vivre&#39;}" data-stats-content="http://ici.radio-canada.ca/art-de-vivre" itemprop="url">Art de vivre</a></li>


<li><a class="environnement-index" href="http://ici.radio-canada.ca/environnement" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/environnement&#39;}" data-stats-content="http://ici.radio-canada.ca/environnement" itemprop="url">Environnement</a></li>


<li><a class="justice-et-faits-divers-index" href="http://ici.radio-canada.ca/justice-et-faits-divers" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/justice-et-faits-divers&#39;}" data-stats-content="http://ici.radio-canada.ca/justice-et-faits-divers" itemprop="url">Justice et faits divers</a></li>


<li><a class="societe-index" href="http://ici.radio-canada.ca/societe" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/societe&#39;}" data-stats-content="http://ici.radio-canada.ca/societe" itemprop="url">Soci&#233;t&#233;</a></li>


<li><a class="espaces-autochtones" href="http://ici.radio-canada.ca/espaces-autochtones" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/espaces-autochtones&#39;}" data-stats-content="http://ici.radio-canada.ca/espaces-autochtones" itemprop="url">Espaces autochtones</a></li>


<li><a class="ici-les-vacances-2017" href="http://ici.radio-canada.ca/ici-les-vacances-2017" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ici-les-vacances-2017&#39;}" data-stats-content="http://ici.radio-canada.ca/ici-les-vacances-2017" itemprop="url">ICI les vacances</a></li>


<li><a class="audiovideo-index" href="http://ici.radio-canada.ca/audio-video" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/audio-video&#39;}" data-stats-content="http://ici.radio-canada.ca/audio-video" itemprop="url">Audio-vid&#233;o</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuTele') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuTele')}, html: 'T&#233;l&#233;'" data-section="menuTele">T&#233;l&#233;</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuTele') != -1)" data-sousmenu="tele" class="menuTele">



<li><a class="tele" href="http://ici.radio-canada.ca/tele" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele&#39;}" data-stats-content="http://ici.radio-canada.ca/tele" itemprop="url">Accueil</a></li>


<li><a class="tele-emissions" href="http://ici.radio-canada.ca/tele/emissions" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/emissions&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/emissions" itemprop="url">&#201;missions</a></li>


<li><a class="tele-horaire" href="http://ici.radio-canada.ca/tele/guide-horaire/{tabName}" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/guide-horaire/{tabName}&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/guide-horaire/{tabName}" itemprop="url">Horaire</a></li>


<li><a class="tele-applications-mobiles" href="http://ici.radio-canada.ca/tele/applications-mobiles" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/applications-mobiles&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/applications-mobiles" itemprop="url">Applications mobile</a></li>


<li><a class="" href="http://ici.radio-canada.ca/concours/v3/index.html" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/concours/v3/index.html&#39;}" data-stats-content="http://ici.radio-canada.ca/concours/v3/index.html" itemprop="url">Concours</a></li>


<li><a class="tele-blogue-tele" href="http://ici.radio-canada.ca/tele/blogue" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/blogue&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/blogue" itemprop="url">Blogue t&#233;l&#233;</a></li>


<li><a class="tele-cinema" href="http://ici.radio-canada.ca/tele/cinema" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/cinema&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/cinema" itemprop="url">Cin&#233;ma</a></li>


<li><a class="tele-assister" href="http://ici.radio-canada.ca/tele/participer" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/participer&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/participer" itemprop="url">Participer / Assister aux &#233;missions</a></li>


<li><a class="tele-recettes" href="http://ici.radio-canada.ca/tele/recettes" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/recettes&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/recettes" itemprop="url">Recettes</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuPremiere') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuPremiere')}, html: 'Premi&#232;re'" data-section="menuPremiere">Premi&#232;re</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuPremiere') != -1)" data-sousmenu="Premiere" class="menuPremiere">



<li><a class="Premiere" href="http://ici.radio-canada.ca/premiere" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere" itemprop="url">Accueil</a></li>


<li><a class="PremiereFilThematique" href="http://ici.radio-canada.ca/premiere/premiereplus" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/premiereplus&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/premiereplus" itemprop="url">Premi&#232;re PLUS</a></li>


<li><a class="PremiereEmissions" href="http://ici.radio-canada.ca/premiere/emissions" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/emissions&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/emissions" itemprop="url">&#201;missions</a></li>


<li><a class="PremiereHoraire" href="http://ici.radio-canada.ca/premiere/horaire" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/horaire&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/horaire" itemprop="url">Horaire</a></li>


<li><a class="PremiereOuNousEcouterApp" href="http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app" itemprop="url">O&#249; nous &#233;couter</a></li>


<li><a class="PremiereFilThematique-mylist" href="http://ici.radio-canada.ca/premiere/ma-radio" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/ma-radio&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/ma-radio" itemprop="url">Ma radio</a></li>    </ul>
</li>


<li><a class="rdi-index" href="http://ici.radio-canada.ca/rdi" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/rdi&#39;}" data-stats-content="http://ici.radio-canada.ca/rdi" itemprop="url">ICI RDI</a></li>
                </ul>
            </nav>
            <div id="navigationMobileDiv" data-bind="click: toggleNav"></div>
    </div>

</header>


    
    
    <div id="src-container">
        <div id="src-content" class="clearfix" tabindex="0">
            


<div class="bunker-component flow-beta-after-leaving-msg clearfix" data-component-name="FlowBetaAfterLeavingMsg" data-domain-redirect="beta.radio-canada.ca" style="display:none;">
    <p>
        <span class="long-text">Vous pouvez à tout moment retourner à la version bêta.</span>
        <span class="small-text">Testez notre site bêta.</span>
        
    </p>
    <a href="http://beta.radio-canada.ca" rel="nofollow" aria-label="J'y retourne" class="try-it" data-bind="click: beta, clickBubble: false"><span class="cbcrc-icon-arrow-forward">J'y retourne</span></a>
</div>

            











<!--




    pageSupported: betaEnabled:1, 

-->

<div class="bunker-component flow-beta-je-lessaie clearfix" data-component-name="FlowBetaJeLessaie" data-domain-redirect="beta.radio-canada.ca" data-path-redirect="" style="display:none;">
    <p>        
        <span class="long-text">Découvrez le nouveau Radio-Canada.ca. Testez notre site bêta.</span>
        <span class="small-text">Testez notre site bêta.</span>
        <a href="/beta/en-savoir-plus" aria-label="En savoir plus" data-bind="click: knowMore, clickBubble: false" class="know-more">En savoir plus</a>
    </p>
    <a href="http://beta.radio-canada.ca" rel="nofollow" aria-label="Je l'essaie" class="try-it" data-bind="click: beta, clickBubble: false"><span class="cbcrc-icon-arrow-forward">Je l'essaie</span></a>
</div>


<div id="DocumentActivatorLayout">
    <div class="main-lineup-container two-columns " data-component-name="TwoColumns">

        <div class="main-section">
            <div class="content-main-aside">

                




<article class="bunker-component text-body-content" data-component-name="DocumentNewsStoryArticle" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent">




    <header>
        <div class="container-top-info">
            
            





<div class="bunker-component breadcrumb" data-component-name="Breadcrumb" data-bind="stopBinding: true">
            <ul>
                    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="/" itemprop="url">
                                <span itemprop="title">Accueil</span>
                            </a>
                    </li>
                    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="/arts" itemprop="url">
                                <span itemprop="title">Arts</span>
                            </a>
                    </li>
                    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="/arts/series-tele" itemprop="url">
                                <span itemprop="title">S&#233;ries t&#233;l&#233;</span>
                            </a>
                    </li>
            </ul>
</div>




            
            
        </div>
            <h1>La comédienne Nicole Leblanc n'est&nbsp;plus</h1>
            <time datetime="2017-05-24T15:02:23Z" data-datetimelastpublished="2017-05-24T15:02:23Z"></time>

</header>

    <div class="main-multimedia-item"><div class="document-summary-media">
    
    <div class="bunker-component audio-video-console" data-playerid="radiocanadaca_info" data-component-name="FutureAudioVideoConsole" data-console-container="7727515-console-container" data-console-info='{&quot;appCode&quot;:&quot;medianet&quot;,&quot;idMedia&quot;:&quot;7727515&quot;,&quot;params&quot;:{&quot;autoPlay&quot;:false,&quot;canExtract&quot;:true,&quot;canFullScreen&quot;:true,&quot;gui&quot;:&quot;&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;id&quot;:&quot;-console-player&quot;,&quot;infoBar&quot;:true,&quot;isNextable&quot;:false,&quot;isPreviousable&quot;:false,&quot;lang&quot;:&quot;fr&quot;,&quot;next&quot;:false,&quot;previous&quot;:false,&quot;share&quot;:true,&quot;time&quot;:&quot;0&quot;,&quot;urlTeaser&quot;:&quot;https://images.radio-canada.ca/w_635,h_357/v1/ici-tele/16x9/nicole-leblanc-rose-anna.jpg&quot;,&quot;width&quot;:&quot;100%&quot;}}'>
        <div id="7727515-console-container" class="Main-Player-Console">
        </div>
    </div>

    <div class="legend">La comédienne Nicole Leblanc est décédée</div>
</div> 



</div>



    <div class="container-scroll-social-bar">
        <div class="inner-text">

            


<div class="bunker-component social-bar-follow-scroll-mobile" data-component-name="SocialBarFollowScrollMobile" role="toolbar">
    

<div id="SocialBar-1035551-mobile" class="SocialBarContainer" data-socialbar="{&quot;title&quot;:&quot;La com&#233;dienne Nicole Leblanc n&#39;est&amp;nbsp;plus&quot;,&quot;socialBarId&quot;:&quot;1035551-mobile&quot;,&quot;articleId&quot;:&quot;&quot;,&quot;url&quot;:&quot;http://ici.radio-canada.ca/nouvelle/1035551/la-comedienne-nicole-leblanc-nest-plus&quot;,&quot;UrlApiBase&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;summary&quot;:&quot;&quot;,&quot;showShareCount&quot;:true,&quot;showLinkedIn&quot;:false,&quot;showResizeText&quot;:false,&quot;showPrint&quot;:true,&quot;darkStyle&quot;:false,&quot;facebookCompleteStats&quot;:true,&quot;verticalSocialBar&quot;:false,&quot;UrlApi&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar?url=http%3a%2f%2fici.radio-canada.ca%2fnouvelle%2f1035551%2fla-comedienne-nicole-leblanc-nest-plus&quot;,&quot;showMailSharing&quot;:false,&quot;showViafoura&quot;:true,&quot;showMiniViafoura&quot;:false,&quot;showFacebook&quot;:true,&quot;showTwitter&quot;:true,&quot;showGooglePlus&quot;:true,&quot;showPinterest&quot;:true,&quot;width&quot;:300,&quot;webTrendStatsToClic&quot;:&quot;&quot;,&quot;webTrendEmailAction&quot;:&quot;wt-email&quot;,&quot;webTrendGooglePlusAction&quot;:&quot;wt-google&quot;,&quot;webTrendFacebookAction&quot;:&quot;wt-facebook&quot;,&quot;webTrendTwitterAction&quot;:&quot;wt-twitter&quot;,&quot;fullSocialBar&quot;:true,&quot;compactSocialBar&quot;:false}"></div>
</div>



<div class="bunker-component lead" data-component-name="DocumentSummary">
    <p>Nicole Leblanc a interprété plusieurs rôles féminins marquants au cours de sa carrière. Cette grande dame de la télévision et du théâtre québécois est décédée mardi à 75 ans.</p>
</div>
            






            <div class="document-body bunker-component news-story-content">
                


<div class="bunker-component" data-component-name="DocumentNewsStoryBody">
    <p>Pendant six saisons, Nicole Leblanc a incarné l'un des personnages de la télévision québécoise les plus aimés du public; Rose-Anna dans <em>Le temps d'une paix</em>. Il s'agit sans aucun doute du rôle marquant de sa carrière. Cette émission, diffusée de 1980 à 1986 à Radio-Canada, a marqué le petit écran québécois.</p>
<p>Son interprétation de Bella, dans la télésérie <em>Cormoran</em>, créée par Pierre Gauvreau et diffusée de 1990 à 1993, figure également parmi les rôles déterminants de son parcours. Sa performance dans <em>Cormoran</em> lui a d'ailleurs valu deux nominations aux Gémeaux. Mais c'est finalement pour son rôle dans <em>L'étrangleuse</em>, de la série <em>L'amour avec un grand A</em>, de Janette Bertrand, qu'elle remportera un Gémeaux.</p>





<figure class="bunker-component center image-from-url-with-caption" data-component-name="ImageFromUrlWithCaption">
            <img src="https://images.radio-canada.ca/w_635,h_357/v1/ici-info/16x9/nicole-leblanc-cormoran.jpg" alt="Nicole Leblanc dans &#171;&#160;Cormoran&#160;&#187;" title="Nicole Leblanc dans &#171;&#160;Cormoran&#160;&#187;" />

    <figcaption >
Nicole Leblanc dans «&nbsp;Cormoran&nbsp;»  Photo : Radio-Canada/Jean Bernier    </figcaption>
</figure>
<p><strong>De Maria à Montréal</strong></p>
<p>Née à Maria en Gaspésie en 1941, Nicole Leblanc a dès son jeune âge éprouvé le désir de monter sur scène.</p>
<p>Mais à son arrivée à Montréal, elle a essuyé un refus aux auditions de la part Conservatoire d'art dramatique. À force de travail, elle a finalement été admise à l'École nationale de théâtre.</p>
<blockquote>
<p class="quote">Moi, j'arrivais de la Gaspésie avec mon gros accent, et tout ce que j'avais, c'était le désir. C'est ça qui m'a menée, cette passion de vouloir faire du théâtre.</p>
<footer>
Nicole Leblanc
</footer></blockquote>





<figure class="bunker-component center image-from-url-with-caption" data-component-name="ImageFromUrlWithCaption">
            <img src="https://images.radio-canada.ca/w_635,h_357/v1/ici-premiere/16x9/rue-des-pignons.jpg" alt="Jean Jolivet (Ren&#233; Caron) et Inonda Dugas-Marsouin (Nicole Leblanc), personnages de Rue des pignons, en 1977" title="Jean Jolivet (Ren&#233; Caron) et Inonda Dugas-Marsouin (Nicole Leblanc), personnages de Rue des pignons, en 1977" />

    <figcaption >
Jean Jolivet (René Caron) et Inonda Dugas-Marsouin (Nicole Leblanc), personnages de Rue des pignons, en 1977  Photo : Radio-Canada/André Le Coz    </figcaption>
</figure>
<p>Actrice polyvalente, Nicole Leblanc a enchaîné les rôles au petit écran; Fifine Touchette dans <em>Rue des Pignons</em> (1966-1977); Madeleine Dubois dans<em> Fred-dy (2001-2002)</em>, Yolande Lacaille dans <em>Virginie</em> (1996-2010). Ses rôles de Fernande dans <em>Apparences</em>, et de Monique Thibault dans <em>Série noire</em> figurent parmi ses derniers en carrière.</p>
<p>Au théâtre, la comédienne a notamment fait partie de la distribution originale des <em>Belles-sœurs,</em> de Michel Tremblay, en 1968. Elle demeure d'ailleurs la seule comédienne de cette distribution à avoir repris son rôle 25 ans plus tard lors de la nouvelle production des <em>Belles-Soeurs.</em> Puis dans les années 70, elle a créé avec son conjoint Jean-Claude Germain le spectacle solo <em>Les hauts et les bas d'la vie d'une diva</em>, présenté au Théâtre d'Aujourd'hui.</p>
<p>De 2005 à 2010, on a pu la voir dans trois longs métrages québécois <em>L’audition</em>, <em>Délivrez-moi </em>et <em>À l’origine d’un cri</em>.</p>
<p>Moins présente à la télévision et sur les planches depuis quelques années, elle demeurait dans le village de Sainte-Françoise, dans le Bas-Saint-Laurent.</p>





<figure class="bunker-component center image-from-url-with-caption" data-component-name="ImageFromUrlWithCaption">
            <img src="https://images.radio-canada.ca/w_635,h_357/v1/ici-tele/16x9/nicole-leblanc-le-temps-une-paix-rose-anna-st-cyr.jpg" alt="Rose-Anna discute avec M&#233;m&#232;re Bouchard dans une sc&#232;ne du Temps d&#39;une paix" title="Rose-Anna discute avec M&#233;m&#232;re Bouchard dans une sc&#232;ne du Temps d&#39;une paix" />

    <figcaption >
Monique Aubry et Nicole Leblanc dans «&nbsp;Le temps d'une paix&nbsp;»  Photo : Radio-Canada/André Le Coz    </figcaption>
</figure>
<p>En entrevue, Nicole Leblanc n'a jamais pu éviter les questions sur le rôle marquant de sa carrière. Mais jamais n'a-t-elle regretté d'être associée à Rose-Anna.</p>
<blockquote>
<p class="quote">C'est un personnage que j'ai beaucoup aimé parce qu'il m'a [fait grandir]. Je suis beaucoup attachée à cette femme-là, énormément....</p>
<footer>
Nicole Leblanc
</footer></blockquote>
</div>

            </div>

            

            





            



            


<div class="bunker-component link-witness-error" data-component-name="DocumentTemoinFaute">
    <div class="witness">Vous êtes témoin d'un événement? <a href="//ici.radio-canada.ca/temoin" aria-label="Remplissez le formulaire Témoin pour signaler un événement (Cliquez ici)" title="Remplissez le formulaire Témoin pour signaler un événement (Cliquez ici)">Cliquez ici&nbsp;»</a></div>
    <div class="asterisk">Vous avez une coquille à signaler? <a href="mailto:correction-grp@radio-canada.ca?subject=Coquille dans La comédienne Nicole Leblanc n'est&nbsp;plus&body=Coquille dans le document &#224; l&#39;adresse [http://ici.radio-canada.ca/nouvelle/1035551/la-comedienne-nicole-leblanc-nest-plus]" aria-label="Envoyez un courriel pour signaler une coquille (Cliquez ici)" title="Envoyez un courriel pour signaler une coquille (Cliquez ici)">Cliquez ici&nbsp;»</a></div>
</div>


                <footer>
                    




<div
     class="component viafoura-commentaire bunker-component"
     data-component-name="ViaFourra"
     data-articleid="commments-1908730443"
     data-path="http://v3.radio-canada.ca/nouvelle/1035551/la-comedienne-nicole-leblanc-nest-plus"
     data-lazyload="False"
     data-showonmobile="True"
     data-loadonclick="True" 
     data-bind="appearsOnScreenOnce: appearsOnScreenOnceHandler,css:(showOnMobile() == 'True' && forceMobile())?'':'hidden-mobile hidden-mobile-xs hidden-tablet-lg hidden-tablet-md'">
    
            <div class="accordion-btn button-show-more-comments" data-bind="visible:forceMobile">
                <button data-bind="click:clickHandlerShowComment"><span class="accordion-btn-tag">Afficher les commentaires</span></button>
            </div>
            <div class="accordion-btn button-show-more-comments" data-bind="visible:!forceMobile()">
            <button data-bind="click:clickHandlerShowComment"><span class="accordion-btn-tag">Afficher les commentaires</span></button>
        </div>

            
    <div id="pluckComments-0"><div name="commenter" id="commenter"></div></div>
</div>
                </footer>

        </div>

        



<div class="bunker-component social-bar-follow-scroll" data-component-name="SocialBarFollowScroll" role="toolbar">
    

<div id="SocialBar-1035551" class="SocialBarContainer" data-socialbar="{&quot;title&quot;:&quot;La com&#233;dienne Nicole Leblanc n&#39;est&amp;nbsp;plus&quot;,&quot;socialBarId&quot;:&quot;1035551&quot;,&quot;articleId&quot;:&quot;&quot;,&quot;url&quot;:&quot;http://ici.radio-canada.ca/nouvelle/1035551/la-comedienne-nicole-leblanc-nest-plus&quot;,&quot;UrlApiBase&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;summary&quot;:&quot;&quot;,&quot;showShareCount&quot;:true,&quot;showLinkedIn&quot;:false,&quot;showResizeText&quot;:false,&quot;showPrint&quot;:true,&quot;darkStyle&quot;:false,&quot;facebookCompleteStats&quot;:true,&quot;verticalSocialBar&quot;:true,&quot;UrlApi&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar?url=http%3a%2f%2fici.radio-canada.ca%2fnouvelle%2f1035551%2fla-comedienne-nicole-leblanc-nest-plus&quot;,&quot;showMailSharing&quot;:false,&quot;showViafoura&quot;:true,&quot;showMiniViafoura&quot;:false,&quot;showFacebook&quot;:true,&quot;showTwitter&quot;:true,&quot;showGooglePlus&quot;:true,&quot;showPinterest&quot;:true,&quot;width&quot;:300,&quot;webTrendStatsToClic&quot;:&quot;&quot;,&quot;webTrendEmailAction&quot;:&quot;wt-email&quot;,&quot;webTrendGooglePlusAction&quot;:&quot;wt-google&quot;,&quot;webTrendFacebookAction&quot;:&quot;wt-facebook&quot;,&quot;webTrendTwitterAction&quot;:&quot;wt-twitter&quot;,&quot;fullSocialBar&quot;:true,&quot;compactSocialBar&quot;:false}"></div>
</div>

    </div>

</article>
            </div>
        </div>

        <div class="main-aside">


            


<div id="StickyContainer" class="bunker-component" data-component-name="StickyContainer" data-setheightonparentcontainer="True">
    <div class="sticky-container">
        

<div class="pub-container srcPubTitle hidden-title">
    








<div aria-live="off" class="bunker-component" id="PubHaut" data-id="bigbox_resp_" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="srcPubZone" id="bigbox_resp_" data-companion="true" data-adbox="true" ></div>
    
</div>


</div>





<section class="bunker-component resumed-feed" data-component-name="FeedResumed" data-pagesize="5">
    <h2 class="resumed-feed-title">



            <a href="/arts/series-tele" title="Allez à la section Séries télé">
                Séries télé en continu
            </a>

    </h2>
    <div class="scrollable-viewport" style="height: 0; overflow: hidden" data-bind="event: { scroll: setBoutonState }, stopBinding: true">

        <ul>
                <li>    
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-24T15:02:23" data-template="TexteCourt" data-id="MTEtMTAzNTU1MQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-24T15:02Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1035551/la-comedienne-nicole-leblanc-nest-plus">La comédienne Nicole Leblanc n'est plus</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        lundi 22 mai
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-22T21:11:42" data-template="TexteCourt" data-id="MTEtMTAzNTIyNw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-22T21:11Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1035227/retour-twin-peaks-television"><em>Twin Peaks</em> fait un retour remarqué à la télévision</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        samedi 20 mai
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-20T15:50:18" data-template="TexteCourt" data-id="MTEtMTAzNDk1MQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-20T15:50Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1034951/house-of-cards-donald-trump-robin-wright"><em>House of Cards</em>&nbsp;: «&nbsp;Trump a volé toutes nos idées&nbsp;», affirme Robin Wright&nbsp;</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        dimanche 14 mai
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-14T21:11:45" data-template="TexteCourt" data-id="MTEtMTAzMzczNQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-14T21:11Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1033735/gala-artis-television-guylaine-tremblay-guy-jodoin-animateur-acteur">Gala Artis&nbsp;: Éric Salvail et Guylaine Tremblay grands vainqueurs</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        jeudi 11 mai
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-11T13:55:54" data-template="TexteCourt" data-id="MTEtMTAzMzE0MQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-11T13:55Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1033141/veronique-cloutier-annonce-la-fin-de-lemission-votre-beau-programme">Véronique Cloutier annonce la fin de l’émission&nbsp;<em>Votre beau programme</em></a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        mercredi 10 mai
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-10T15:56:04" data-template="TexteCourt" data-id="MTEtMTAzMjkyNQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-10T15:56Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1032925/la-serie-de-netflix-house-of-cards-sera-diffusee-a-la-tele-au-quebec">La série&nbsp;de Netflix <em>House of Cards</em> sera diffusée à la télé au Québec</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-10T13:10:28" data-template="TexteCourt" data-id="MTEtMTAzMjg5Mg==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233; | Nouvelle-&#201;cosse">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-10T13:10Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1032892/la-firme-dhalifax-dhx-media-achete-snoopy-et-charlie-brown">La firme d'Halifax DHX Media achète Snoopy et Charlie Brown</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        dimanche 7 mai
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-07T21:01:49" data-template="TexteCourt" data-id="MTEtMTAzMjM5OA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-07T21:01Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1032398/gouvernement-americain-blague-anti-trump-de-stephen-colbert">Une agence gouvernementale s’intéresse à la blague anti-Trump de Stephen Colbert</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-07T17:40:08" data-template="TexteCourt" data-id="MTEtMTAzMjM3Mg==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-07T17:40Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1032372/scenariste-13-reasons-why-deuxieme-saison-netflix">Une deuxième saison pour <em>13&nbsp;Reasons Why</em></a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-07T15:18:53" data-template="TexteCourt" data-id="MTEtMTAzMjM1Nw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Cin&#233;ma">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-07T15:18Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1032357/get-out-stranger-things-gala-mtv"><em>Get Out</em> et <em>Stranger Things</em> partent favoris au gala MTV</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        jeudi 4 mai
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-04T20:45:14" data-template="TexteCourt" data-id="MTEtMTAzMTk0MQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Humour">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-04T20:45Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1031941/episode-simpson-diffusion-russie-eglise-pokemon">Un épisode des <em>Simpson</em> interdit de diffusion en Russie</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-04T15:55:21" data-template="TexteCourt" data-id="MTEtMTAzMTg2NA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-04T15:55Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1031864/donald-trump-stephen-colbert-tonight-show">L'animateur Stephen Colbert dit ne pas regretter ses blagues crues sur Trump</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        mardi 2 mai
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-02T15:06:44" data-template="TexteCourt" data-id="MTEtMTAzMTQxNQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-02T15:06Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1031415/jimmy-kimmel-livre-un-emouvant-temoignage-sur-loperation-de-son-nouveau-ne">Jimmy Kimmel livre un émouvant témoignage sur l’opération de son nouveau-né</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-02T10:27:02" data-template="TexteCourt" data-id="MTEtMTAzMTM1OQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Cin&#233;ma">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-02T10:27Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1031359/la-greve-des-scenaristes-evitee-aux-etats-unis">La grève des scénaristes évitée aux États-Unis</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-02T09:43:19" data-template="TexteCourt" data-id="OS04ODQ0Mw==" data-chrome-extension-type="Contenu court | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-02T09:43Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/88443/entente-principe-guilde-scenaristes-producteurs">Entente de principe entre la Guilde des scénaristes et l'Alliance des producteurs</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        lundi 1 mai
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-05-01T19:02:11" data-template="TexteCourt" data-id="MTEtMTAzMTI0MQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-05-01T19:02Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1031241/premieres-images-de-la-cinquieme-saison-de-house-of-cards">Premières images de la cinquième saison de <em>House of Cards</em></a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        samedi 29 avril
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-04-29T16:48:28" data-template="TexteCourt" data-id="MTEtMTAzMDk4NQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-04-29T16:48Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1030985/pirate-informatique-rancon-netflix-orange-is-the-new-black">Un pirate informatique réclame une rançon à Netflix</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        vendredi 28 avril
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-04-28T20:55:43" data-template="TexteCourt" data-id="MTEtMTAzMDg1OA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-04-28T20:55Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1030858/une-nouvelle-serie-star-trek-a-saveur-canadienne">Une nouvelle série <em>Star Trek</em> à saveur canadienne</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        jeudi 27 avril
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-04-27T19:04:07" data-template="TexteCourt" data-id="MTEtMTAzMDU3Mg==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-04-27T19:04Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1030572/mises-en-garde-au-quebec-contre-la-serie-treize-raisons-netflix">Les mises en garde contre la série de Netflix <em>Treize raisons</em> se multiplient au Québec</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-04-27T15:26:14" data-template="TexteCourt" data-id="MTEtMTAzMDUzNQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-04-27T15:26Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1030535/simpson-100-premiers-jours-donald-trump"><em>Les Simpson</em> se moquent des 100&nbsp;premiers jours du président Trump</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>
    <div class="scrollable-nav">
        <ul>
            <li class="less-item"><button type="button" data-bind="click:lessItem" value="Affichez les nouvelles précédentes" title="Afficher les nouvelles précédentes" class="icon-up-big">Afficher les nouvelles précédentes</button></li>
            <li class="more-item"><button type="button" data-bind="click:moreItem" value="Affichez la suite des nouvelles" title="Afficher la suite des nouvelles" class="icon-down-big">Afficher la suite des nouvelles</button></li>
        </ul>
    </div>
</section>

<div class="pub-container srcPubTitle hidden-title">
    








<div aria-live="off" class="bunker-component hidden-mobile" id="PubBas" data-id="bigbox_resp_" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="true" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone" id="bigbox_resp_" data-companion="true" data-adbox="true" ></div>
    
</div>


</div>
    </div>
</div>
        </div>

    </div>
</div>






    <section id="MoreSubTheme" class="component section-header component-bottom-page" data-component-name="SectionHeader">

        <header>
            <h2>
<a title="Allez à la section Séries télé" href="/arts/series-tele">Séries télé</a>            </h2>
        </header>




<div data-component-name="WrapperLineup" class="bunker-component" data-closed-tray-text="Plus de nouvelles" data-opened-tray-text="R&#233;duire">

    <div class="wrapper-lineup" data-bind="stopBinding:true">





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1035227" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="&lt;em>Twin Peaks&lt;/em> fait un retour remarqué à la télévision" href="http://ici.radio-canada.ca/nouvelle/1035227/retour-twin-peaks-television" title="&lt;em>Twin Peaks&lt;/em> fait un retour remarqué à la télévision">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/16x9/twin-peaks-2.png" alt="&lt;em&gt;Twin Peaks&lt;/em&gt; fait un retour remarqu&#233; &#224; la t&#233;l&#233;vision" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="&lt;em>Twin Peaks&lt;/em> fait un retour remarqué à la télévision" href="http://ici.radio-canada.ca/nouvelle/1035227/retour-twin-peaks-television" title="&lt;em>Twin Peaks&lt;/em> fait un retour remarqué à la télévision"><em>Twin Peaks</em> fait un retour remarqué à la télévision</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1034951" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="&lt;em>House of Cards&lt;/em> : « Trump a volé toutes nos idées », affirme Robin Wright " href="http://ici.radio-canada.ca/nouvelle/1034951/house-of-cards-donald-trump-robin-wright" title="&lt;em>House of Cards&lt;/em> : « Trump a volé toutes nos idées », affirme Robin Wright ">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/16x9/robin-wright-house-of-cards-cannes.jpg" alt="&lt;em&gt;House of Cards&lt;/em&gt;&amp;nbsp;: &#171;&amp;nbsp;Trump a vol&#233; toutes nos id&#233;es&amp;nbsp;&#187;, affirme Robin Wright&amp;nbsp;" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="&lt;em>House of Cards&lt;/em> : « Trump a volé toutes nos idées », affirme Robin Wright " href="http://ici.radio-canada.ca/nouvelle/1034951/house-of-cards-donald-trump-robin-wright" title="&lt;em>House of Cards&lt;/em> : « Trump a volé toutes nos idées », affirme Robin Wright "><em>House of Cards</em>&nbsp;: «&nbsp;Trump a volé toutes nos idées&nbsp;», affirme Robin Wright&nbsp;</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1033908" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | &#201;conomie | S&#233;ries t&#233;l&#233;" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Bell courtise les « débranchés » du câble avec un nouveau service de télé en ligne" href="http://ici.radio-canada.ca/nouvelle/1033908/alt-tele-bell-service-diffusion-en-ligne-cable" title="Bell courtise les « débranchés » du câble avec un nouveau service de télé en ligne">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-premiere/16x9/150730_4d1z0_aetd_netflix_apple_tv_sn1250.jpg" alt="Bell courtise les &#171;&amp;nbsp;d&#233;branch&#233;s&amp;nbsp;&#187; du c&#226;ble avec un nouveau service de t&#233;l&#233; en ligne" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Bell courtise les « débranchés » du câble avec un nouveau service de télé en ligne" href="http://ici.radio-canada.ca/nouvelle/1033908/alt-tele-bell-service-diffusion-en-ligne-cable" title="Bell courtise les « débranchés » du câble avec un nouveau service de télé en ligne">Bell courtise les «&nbsp;débranchés&nbsp;» du câble avec un nouveau service de télé en ligne</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1033735" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | S&#233;ries t&#233;l&#233;" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Gala Artis : Éric Salvail et Guylaine Tremblay grands vainqueurs" href="http://ici.radio-canada.ca/nouvelle/1033735/gala-artis-television-guylaine-tremblay-guy-jodoin-animateur-acteur" title="Gala Artis : Éric Salvail et Guylaine Tremblay grands vainqueurs">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/16x9/eric-salvail-gala-artis.jpg" alt="Gala Artis&amp;nbsp;: &#201;ric Salvail et Guylaine Tremblay grands vainqueurs" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Gala Artis : Éric Salvail et Guylaine Tremblay grands vainqueurs" href="http://ici.radio-canada.ca/nouvelle/1033735/gala-artis-television-guylaine-tremblay-guy-jodoin-animateur-acteur" title="Gala Artis : Éric Salvail et Guylaine Tremblay grands vainqueurs">Gala Artis&nbsp;: Éric Salvail et Guylaine Tremblay grands vainqueurs</a>                </p>
            
        </div>
    </div>
    </div>
</div>
    </section>

    <section id="MoreTheme" class="component section-header component-bottom-page" data-component-name="SectionHeader">
        <header>
            <h2>
<a title="Allez à la section Arts" href="/arts">Arts</a>            </h2>
        </header>




<div data-component-name="WrapperLineup" class="bunker-component" data-closed-tray-text="Plus de nouvelles" data-opened-tray-text="R&#233;duire">

    <div class="wrapper-lineup" data-bind="stopBinding:true">





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="7727515" data-chrome-extension-type="Nouvelles | Arts | T&#233;l&#233;vision" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="La comédienne Nicole Leblanc est décédée" href="/audio-video/media-7727515/la-comedienne-nicole-leblanc-est-decedee" title="La comédienne Nicole Leblanc est décédée (Écouter la vidéo)">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-tele/16x9/nicole-leblanc-rose-anna.jpg" alt="La com&#233;dienne Nicole Leblanc est d&#233;c&#233;d&#233;e" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="La comédienne Nicole Leblanc est décédée" href="/audio-video/media-7727515/la-comedienne-nicole-leblanc-est-decedee" title="La comédienne Nicole Leblanc est décédée">La comédienne Nicole Leblanc est décédée</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1035535" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Musique" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Le groupe canadien Broken Social Scene se produit à Manchester au lendemain de l’attentat" href="http://ici.radio-canada.ca/nouvelle/1035535/le-groupe-canadien-broken-social-scene-se-produit-a-manchester-au-lendemain-de-lattentat" title="Le groupe canadien Broken Social Scene se produit à Manchester au lendemain de l’attentat">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/16x9/broken-social-scene.jpg" alt="Le groupe canadien Broken Social Scene se produit &#224; Manchester au lendemain de l’attentat" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Le groupe canadien Broken Social Scene se produit à Manchester au lendemain de l’attentat" href="http://ici.radio-canada.ca/nouvelle/1035535/le-groupe-canadien-broken-social-scene-se-produit-a-manchester-au-lendemain-de-lattentat" title="Le groupe canadien Broken Social Scene se produit à Manchester au lendemain de l’attentat">Le groupe canadien Broken Social Scene se produit à Manchester au lendemain de l’attentat</a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1035524" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Le trésor d’ICI TOU.TV : &lt;em>Jasmine French&lt;/em>" href="http://ici.radio-canada.ca/nouvelle/1035524/le-tresor-dici-tou-tv-jasmine-french-woody-allen" title="Le trésor d’ICI TOU.TV : &lt;em>Jasmine French&lt;/em>">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-tou-tv/promos/16x9/lineupitem-jasmine-french-1a84b3c6-1eda-ef97-8cf9-463bca14046f.jpg" alt="Le tr&#233;sor d’ICI TOU.TV : &lt;em&gt;Jasmine French&lt;/em&gt;" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                <p class="kicker">Helen Faradji</p>
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Le trésor d’ICI TOU.TV : &lt;em>Jasmine French&lt;/em>" href="http://ici.radio-canada.ca/nouvelle/1035524/le-tresor-dici-tou-tv-jasmine-french-woody-allen" title="Le trésor d’ICI TOU.TV : &lt;em>Jasmine French&lt;/em>">Le trésor d’ICI TOU.TV : <em>Jasmine French</em></a>                </p>
            
        </div>
    </div>





    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-id-segment="1035313" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Arts&lt;/strong&gt; | Arts | Cin&#233;ma" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Sir Roger Moore, célèbre interprète de James Bond, est mort" href="http://ici.radio-canada.ca:80/nouvelle/1035313/sir-roger-moore-celebre-interprete-de-james-bond-est-mort?isAutoPlay=1" title="Sir Roger Moore, célèbre interprète de James Bond, est mort (Écouter la vidéo)">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/16x9/roger-moore-2.jpg" alt="Sir Roger Moore, c&#233;l&#232;bre interpr&#232;te de James Bond, est mort" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Sir Roger Moore, célèbre interprète de James Bond, est mort" href="http://ici.radio-canada.ca/nouvelle/1035313/sir-roger-moore-celebre-interprete-de-james-bond-est-mort" title="Sir Roger Moore, célèbre interprète de James Bond, est mort">Sir Roger Moore, célèbre interprète de James Bond, est mort</a>                </p>
            
        </div>
    </div>
    </div>
</div>            
    </section>




        </div>
    </div>
    


<div class="bunker-component" data-component-name="AdsManager" style="display:none"></div>



<footer role="contentinfo" id="src-footer" tabindex="0" class="bunker-component" data-component-name="Footer">
        <div class="src-footer-inner">
            <div id="src-footer-link" class="hidden-mobile hidden-tablet-md hidden-tablet-lg">
                <div class="src-footer-table-cell">
                    <div class="src-footer-treelabel">ICI Radio-Canada.ca</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/">Accueil</a></li>
                            <li><a href="//ici.radio-canada.ca/alimentation/">Alimentation</a></li>
                            <li><a href="//ici.radio-canada.ca/art-de-vivre/">Art de vivre</a></li>
                            <li><a href="//ici.radio-canada.ca/arts/">Arts</a></li>
                            <li><a href="//ici.radio-canada.ca/economie/">Économie</a></li>
                            <li><a href="//ici.radio-canada.ca/environnement/">Environnement</a></li>
                            <li><a href="//ici.radio-canada.ca/info/">Info</a></li>
                            <li><a href="//ici.radio-canada.ca/insolite/">Insolite</a></li>
                            <li><a href="//ici.radio-canada.ca/international/">International</a></li>
                            <li><a href="//ici.radio-canada.ca/justice-et-faits-divers/">Justice et faits divers</a></li>
                            <li><a href="//ici.radio-canada.ca/montreal" id="DivRegionPied">Ma région</a></li>
                            <li><a href="//ici.radio-canada.ca/politique/">Politique</a></li>
                            <li><a href="//ici.radio-canada.ca/sante/">Santé</a></li>
                            <li><a href="//ici.radio-canada.ca/science/">Science</a></li>
                            <li><a href="//ici.radio-canada.ca/sports/">Sports</a></li>
                            <li><a href="//ici.radio-canada.ca/societe/">Société</a></li>
                            <li><a href="//ici.radio-canada.ca/techno/">Techno</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/archives/">Archives</a></li>
                            <li><a href="//ici.radio-canada.ca/audio-video/">Audio-vidéo</a></li>   
                                                     
                            <li><a href="//ici.radio-canada.ca/concours/">Concours</a></li>
                            <li><a href="//ici.radio-canada.ca/meteo/canada/">Conditions météo</a></li>
                            <li><a href="//ici.radio-canada.ca/regions/routes1/">Conditions routières</a></li>
                            <li><a href="//ici.radio-canada.ca/condition-ski/">Conditions de ski</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/cyberlettres/?redirecturl=http://ici.radio-canada.ca/mesAbonnements/mon_profil/" id="sso_href_cyberlettres_pied">Cyberlettre</a></li>
                            <li><a href="//ici.radio-canada.ca/dossiers/">Dossiers</a></li>
                            <li><a href="//ici.radio-canada.ca/espaces-autochtones/">Espaces autochtones</a></li>
                            
                            <li><a href="//ici.radio-canada.ca/interactif/">Interactif</a></li>
                            <li><a href="//ici.radio-canada.ca/jeunesse/">Jeunesse</a></li>
                            <li><a href="//ici.radio-canada.ca/mon-espace">Mon espace</a></li>
                            
                            <li><a href="//ici.radio-canada.ca/sourceanonyme/">Source anonyme</a></li>
                            <li><a href="//ici.radio-canada.ca/temoin/">Témoin</a></li>
                            
                        </ul>
                    </div>
                </div>
                <div class="src-footer-table-cell">
                    <div class="src-footer-treelabel">Explorez nos sites</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/tele/">ICI Radio-Canada Télé</a></li>
                            <li><a href="//ici.radio-canada.ca/premiere/">ICI Radio-Canada Première</a></li>
                            <li><a href="//ici.radio-canada.ca/rdi/">ICI RDI</a></li>
                            <li><a href="//ici.tou.tv">ICI Tou.tv</a></li>
                            <li><a href="//icimusique.ca/radio">ICI Musique</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>

                            <li><a href="//ici.artv.ca/">ICI Artv</a></li>
                            <li><a href="//ici.exploratv.ca/">ICI Explora</a></li>
                            <li><a href="//ici.radio-canada.ca/jeunesse/">Jeunesse</a></li>
                            <li><a href="//www.rcinet.ca/">Radio Canada International</a></li>
                            <li><a href="//www.cbc.ca">CBC.ca</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-treelabel">Institutionnel / Services à l'usager</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//www.cbc.radio-canada.ca/">À propos de CBC/Radio-Canada</a></li>
                            <li><a href="//ici.radio-canada.ca/accessibilite/">Accessibilité web</a></li>
                            <li><a href="//ici.radio-canada.ca/apropos/aide/">Aide à la navigation</a></li>
                            <li><a href="//boutique.radio-canada.ca/">Boutique Radio-Canada</a></li>
                            <li><a href="//projets.radio-canada.ca/">Comment soumettre un projet</a></li>
                            <li><a href="//communiques.radio-canada.ca/">Communiqués</a></li>
                            <li><a href="//curio.ca/fr">Contenus éducatifs - Curio</a></li>
                            <li><a href="//ici.radio-canada.ca/nouvelle/730002/divulgation-activites-exterieures-journalistes-avril-juin-2015">Divulgation des activités</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//cbc.radio-canada.ca/emplois/">Emplois</a></li>
                            <li><a href="//entraide.ici.radio-canada.ca/">Forum d'entraide technique</a></li>
                            <li><a href="//auditoire.radio-canada.ca">Foire aux questions</a></li>
                            <li><a href="//servicesfrancais.radio-canada.ca/">Services français de Radio-Canada</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/mobile/services_mobiles/">Services mobiles</a></li>
                            <li><a href="//reperes.ici.ca/">Repères</a></li>
                            <li><a href="//solutionsmedia.cbcrc.ca/">Solutions Média</a></li>
                            <li><a href="//ici.radio-canada.ca/ventesdarchives/">Vente d'archives</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    <div id="src-footer-legal" >
        <div class="src-footer-inner">
            <ul>
                <li><a href="//ici.radio-canada.ca/apropos/conditionsutilisation/">Conditions d'utilisation</a></li>
                <li><a href="//blogues.radio-canada.ca/ombudsman/">Ombudsman</a></li>
                <li><a href="//servicesfrancais.radio-canada.ca/auditoire/">Relations avec l’auditoire</a></li>
            </ul>

            <a href="//ici.radio-canada.ca/apropos/politiquesdiffusions/" class="copyright">Tous droits réservés &copy; Société Radio-Canada 2017</a>

            <a href="//www.cbc.radio-canada.ca/" id="src-footer-logo">CBC/Radio-Canada</a>
        </div>
    </div>
</footer>
    
    


<div class="bunker-component" data-component-name="DocumentNewsStoryNewsBeat">
    


<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = 'nouvelle,arts_et_divertissement,series_tele';
    if (_sf_async_config.uid == undefined || _sf_async_config.uid == "" || _sf_async_config.uid == null) {
        _sf_async_config.uid = 46236;
    }
        
        
            _sf_async_config.domain = 'radio-canada.ca';
        
        if (_sf_async_config.path == undefined || _sf_async_config.path == "" || _sf_async_config.path == null) { _sf_async_config.path = '/nouvelle/1035551/la-comedienne-nicole-leblanc-nest-plus'; }
    //_sf_async_config.topStorageDomain = 'radio-canada.ca';
    if (_sf_startpt == undefined || _sf_startpt == "" || _sf_startpt == null) {
        var _sf_startpt = (new Date()).getTime();
    }
            _sf_async_config.title = 'Nouvelle : La comédienne Nicole Leblanc n\u0027est plus';
        

    $.getScript("http://ici.radio-canada.ca/components/shared/newsbeat/scripts/rc-chartbeat-strategy.js").done(function () {
        window['_cbv_strategies'] = window['_cbv_strategies'] || [];
        window['_cbv_strategies'].push(RCChartBeatStrategy);

        
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                oldonload();
                loadChartbeat();
            };
        })();
    });


</script>
</div>


    <script type="text/javascript">
        bunkerRequire([
                'jquery', 'services/pubService', 'services/componentsService', 'externals/components/AdsManager/main'
            ],
            function(jq, pubSvc, componentsSvc, adsManager) {
                componentsSvc.finalized(function() {
                    if (!adsManager.initialized) {
                        pubSvc.initPubCallback();
                    }
                });
            });
    </script>

    <script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>

