










    
                
    







        
        <!-- 
















  -->
        
            
                
                
                
                
                
            
    


        
    <!--
        CaseNumber: 3
        IP:54.224.77.253
        EditionRegion: 8
        EspaceMusiqueRegion: 8
        RadioRegion: 8
        TelevisionRegion: 8
        CityCode: YUL
        -->


<!doctype html>
<html lang="fr" dir="ltr">
<!--[if (IE 8)]>    <html lang="fr" class="ie8 old-ie"> <![endif]-->
<!--[if (IE 9)]>    <html lang="fr" class="ie9">        <![endif]-->
<!--[if (gt IE 9)]> <html lang="fr" >                   <![endif]-->

    <head>
        
        <meta charset="utf-8" />
        
    <!-- vbunker "component": { "name": "MetaTags" }-->
    <title>Des jeunes parlent de leurs exp&#233;riences avec le&#160;fentanyl | ICI.Radio-Canada.ca</title>
    <meta name="dc.creator" content="Zone Soci&#233;t&#233; - ICI.Radio-Canada.ca"/>
    <meta name="dc.language" content="fr-ca"/>
    <meta name="dc.publisher" content="Radio-Canada.ca"/>
    <meta name="dc.title" content="Des jeunes parlent de leurs exp&amp;#233;riences avec le&amp;#160;fentanyl"/>
    <meta name="dc.description" content=" Le fentanyl, un opio&amp;#239;de ultrapuissant, continue de faire des ravages dans l&amp;#39;Ouest canadien. Cette drogue, consomm&amp;#233;e par des gens de toutes les classes sociales, est populaire chez les jeunes. Radio-Canada est all&amp;#233;e &amp;#224; la rencontre de certains d&amp;#39;entre eux. "/>
    <meta name="dc.date.created" content="2017-02-03|12h33"/>
    <meta name="dc.date.modified" content="2017-02-03|12h33"/>
    <meta Property="vf:unique_id" content="11-1014627"/>
    <meta name="rc.theme" content="societe"/>
    <meta name="rc.sousTheme" content="drogues_et_stupefiants"/>
    <meta name="rc.dossier" content=""/>
    <meta name="rc.region" content="alberta,colombiebritanniqueetyukon,manitoba,saskatchewan"/>
    <meta name="rc.niveau" content="document"/>
    <meta name="rc.titre" content="Des jeunes parlent de leurs exp&#233;riences avec le fentanyl"/>
    <meta name="rc.typeDocument" content="document"/>
    <meta name="rc.dateCreation" content="2017-02-03"/>
    <meta name="rc.segment" content="nouvelle"/>
    <meta name="rc.codePage" content="scoop_1014627_fentanyl_populaire_jeunes_adolescents_alberta_opioide"/>
    <meta name="rc.idMedia" content="1014627"/>
    <meta name="rc.typeContenu" content="nouvelles"/>
    <meta name="rc.section" content="regions"/>
    <meta name="rc.groupeSection" content="alberta"/>
    <meta name="rc.sport" content=""/>
    <meta name="rc.sousSecteur" content="alberta"/>
    <meta name="rc.etiquette" content="exclusif,fil_info"/>
    <meta name="rc.dossierPrincipal" content=""/>
    <meta name="rc.animateur" content=""/>
    <meta name="rc.signature" content=""/>
    <meta name="rc.domaine" content="radio-canada.ca"/>
    <meta name="rc.application" content="rcca_siteweb"/>
    <meta name="rc.formatApplication" content="siteweb"/>
    <meta Property="og:article" content="article"/>
    <meta Property="og:site_name" content="Radio-Canada.ca"/>
    <meta Property="og:image" content="https://images.radio-canada.ca/w_635,h_357/v1/ici-info/16x9/vixen-photo.jpg"/>
    <meta Property="og:title" content="Des jeunes parlent de leurs exp&#233;riences avec le&#160;fentanyl"/>
    <meta Property="og:description" content=" Le fentanyl, un opio&#239;de ultrapuissant, continue de faire des ravages dans l&#39;Ouest canadien. Cette drogue, consomm&#233;e par des gens de toutes les classes sociales, est populaire chez les jeunes. Radio-Canada est all&#233;e &#224; la rencontre de certains d&#39;entre eux. "/>
    <meta name="rc.breadcrumb.titre.1" content="Accueil"/>
    <meta name="rc.breadcrumb.url.1" content="/"/>
    <meta name="rc.breadcrumb.titre.2" content="Soci&#233;t&#233;"/>
    <meta name="rc.breadcrumb.url.2" content="/societe"/>
    <meta Property="og:url" content="http://ici.radio-canada.ca/nouvelle/1014627/fentanyl-populaire-jeunes-adolescents-alberta-opioide"/>
    <meta name="Robots" content="index"/>
    <meta name="Description" content=""/>
    <meta name="Keywords" content="Radio-Canada, info, information, nouvelles, actualit&#233;, src, RDI, t&#233;l&#233;vision, radio, vid&#233;o, Canada, Qu&#233;bec, r&#233;gions, politique, &#233;conomie, international, municipal, faits divers, arts, spectacle, sports, m&#233;t&#233;o, fran&#231;ais, Montr&#233;al"/>
    <meta name="WT.clic" content=""/>
    <meta name="dc.keywords" content="Radio-Canada, src, RDI, t&#233;l&#233;vision, radio, canada, nouvelles, information, nouvelles, national, international, &#233;conomie, politique, sports, r&#233;gional, affaires publiques, journaliste, t&#233;l&#233;journal, radiojournal, t&#233;moin, dossier, blogue, carnet, &#233;mission"/>
    <meta name="src.niveau" content="2"/>
    <meta name="src.source" content="null"/>
    <meta name="Copyright" content="Tous droits r&#233;serv&#233;s, Soci&#233;t&#233; Radio-Canada"/>
    <meta property="og:type" content="website"/>
    <meta name="WT.sp" content="global;"/>
    <meta name="src.categorie" content="null"/>
    <meta name="src.emission" content="null"/>
    <meta name="src.pageSection" content="null"/>
    <meta name="src.section" content="null"/>
    <meta name="src.typedocument" content="null"/>
    <meta name="src.zone" content="null"/>
    <meta name="rc.blogue" content="null"/>
    <meta name="rc.chaine" content="null"/>
    <meta name="rc.codeEmission" content="null"/>
    <meta name="rc.emission" content="null"/>
    <meta name="rc.pageSegment" content="null"/>
    <meta name="rc.reseau" content="null"/>
    <meta name="rc.saison" content="null"/>
    <meta name="rc.sujet" content="null"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1, user-scalable=no,  maximum-scale=1.0, user-scalable=no"/>
<!-- /vbunker -->



<!-- comScore Identifier: comscorekw=regions -->


        


<script type='text/javascript'>
            
    var aplSrc = '';
    var scriptTag = document.createElement("script");
    if (window.location.pathname == "/elections-canada-2015") {
        aplSrc = window.location.protocol === 'https:' ? 'https://js-sec.indexww.com/ht/p/183773-225782806445386.js' : 'http://js-sec.indexww.com/ht/p/183773-225782806445386.js';
        scriptTag.setAttribute("async", "");
    }
    else {
        aplSrc = window.location.protocol === 'https:' ? 'https://js-sec.indexww.com/ht/radiocanada.js' : 'http://js.indexww.com/ht/radiocanada.js';
        scriptTag.setAttribute("type", "text/javascript");
    }

    scriptTag.setAttribute("src", aplSrc);

    var firstScript = document.getElementsByTagName('script')[0];

    if (firstScript.parentNode) {
        firstScript.parentNode.insertBefore(scriptTag, firstScript);
    }
</script>
        
<script type="text/javascript">
    document.domain = "radio-canada.ca";

    var RadioCanada = RadioCanada || {};
    RadioCanada.Mod = RadioCanada.Mod || {};
    RadioCanada.Mod.oPub = RadioCanada.Mod.oPub || {};

    //RadioCanada.Mod.BindPubToResizeEvent = true;

    RadioCanada.Mod.sizemapping = {
        'standard-portrait': [
            { browser: [1200, 992], ad_sizes: [[300, 1050], [300, 250], [300, 600]] },
            { browser: [992, 768], ad_sizes: [[300, 1050], [300, 250], [300, 600]] },
            { browser: [768, 350], ad_sizes: [[300, 250]] },
            { browser: [350, 0], ad_sizes: [[320, 50]] }
        ],
        'standard-super-banniere': [
            { browser: [1200, 992], ad_sizes: [[990, 250], [990, 90], [728, 90]] },
            { browser: [992, 768], ad_sizes: [[990, 90], [728, 90]] },
            { browser: [768, 350], ad_sizes: [[728, 90]] },
            { browser: [350, 0], ad_sizes: [[320, 50]] }
        ]
    };

    RadioCanada.Mod.beforeResolutionChanged = function (resolution, adunit, callback) {
        callback(true);
    };

    /* Permet de retirer les classes injectées par le module de pub. Ceci permet
    de gérer les styles des Pub*/
    var removePubStyles = function () {
        if (RadioCanada.Mod.oPub.StaticCss) {
            RadioCanada.Mod.oPub.StaticCss.PlatformHasStaticClass = function () {
                return false;
            }
        }
    };

    document.addEventListener("DOMContentLoaded", function () {
        removePubStyles();
    }, false);
    // Pour les composantes appelées dynamiquement, l'évènement DOMContentLoaded n'est jamais déclenché
    removePubStyles();
    
</script>

        
        

<link rel="icon apple-touch-icon" sizes="57x57" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-57x57.png">
<link rel="icon apple-touch-icon" sizes="60x60" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-60x60.png">
<link rel="icon apple-touch-icon" sizes="72x72" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-72x72.png">
<link rel="icon apple-touch-icon" sizes="76x76" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-76x76.png">
<link rel="icon apple-touch-icon" sizes="114x114" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-114x114.png">
<link rel="icon apple-touch-icon" sizes="120x120" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-120x120.png">
<link rel="icon apple-touch-icon" sizes="144x144" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-144x144.png">
<link rel="icon apple-touch-icon" sizes="152x152" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-152x152.png">
<link rel="icon apple-touch-icon" sizes="180x180" href="http://ici.radio-canada.ca/content/favicon/Default/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://ici.radio-canada.ca/content/favicon/default/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="http://ici.radio-canada.ca/content/favicon/default/favicon.ico">
<link rel="manifest" href="http://ici.radio-canada.ca/content/favicon/Default/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://ici.radio-canada.ca/content/favicon/Default/mstile-144x144.png">
<meta name="msapplication-config" content="http://ici.radio-canada.ca/content/favicon/Default/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
        


<script type="text/javascript">var _sf_startpt = (new Date()).getTime();</script>

    <script type="text/javascript">
        window.displayContext = 'bunker';
        window.appHost = 'http://ici.radio-canada.ca';
        window.neuroHost = 'http://services.radio-canada.ca/neuro/v1';
        window.idHost = 'services.radio-canada.ca';
    </script>

    <!--[if lte IE 8]>
        <script type="text/javascript" src="http://s.radio-canada.ca/_js/ie/html5.js"></script>
        <script type="text/javascript" src="http://s.radio-canada.ca/_js/ie/json2.js"></script>
        <script type="text/javascript" src="/Scripts/css3-mediaqueries.js"></script>
    <![endif]-->

        <link href="/content/generated/main.min.css?v=1.0.0.21389" rel="stylesheet" type="text/css" />

        <script src="/content/generated/main.min.js?v=1.0.0.21389"></script>

    <script src='//geoip.radio-canada.ca/geoip.js'></script>
    <script src='//s.radio-canada.ca/_js/modules/modules.pub.manuel.js'></script>
    <script src='//s.radio-canada.ca/_js/modules/pub.fixnav.js'></script>

    <!--<script type="text/javascript" src="//s.radio-canada.ca/mp/viafoura.js"></script>-->
    <script type="text/javascript" src="//s.radio-canada.ca/mp/viafoura.2.0.0.js"></script>

    <link rel="stylesheet" type="text/css" media="screen" href='//s.radio-canada.ca/_css/modules/modules.barrepartagee.1.0.0.css' />
    <link rel="stylesheet" type="text/css" media="screen" href='//s.radio-canada.ca/mp/modules.socialbar.1.0.0.css' />
    <script type="text/javascript" src='//s.radio-canada.ca/mp/modules.socialbar.executer.6.0.js'></script>

        <script src="/content/generated/app.min.js?v=1.0.0.21389"></script>

<!-- 2/3/2017 10:00:31 AM -->

        
        <link data-main href="/content/generated/document/newsstory/bundle.min.css?v=1.0.0.21389" rel="stylesheet" type="text/css" />


                <script src="//assets.adobedtm.com/2eda04f28b1fa2bbcd3ec449dfdc174232ed3359/satelliteLib-282eb11ac817d51ed1745812f0ea3b0f0263d8da.js"></script>


    </head>
<body id="NewsStoryInfoMain" class="screen-medium  ">
    <script src='http://s.radio-canada.ca/omniture/omni_stats_base.js?version=2014110501'></script>
    <noscript id="no-script"><div><img src="/Content/_images/util/warning-icon.svg" alt="" /><p><strong>Avertissement</strong> : Veuillez réactiver les fonctions javascript de votre navigateur afin de profiter d'une expérience complète.</p></div></noscript>
    


    <a href="#src-nav-zone" class="src-skip-nav">Aller au menu principal</a>
<a href="#src-content" class="src-skip-nav">Aller au contenu principal</a>
    <a href="#src-nav-search" class="src-skip-nav">Aller au formulaire de recherche</a>
<a href="#src-footer" class="src-skip-nav">Aller au pied de page</a>






<div class="src-superbanner bunker-component" data-component-name="Banner" data-component-id-catfish="Banner_Catfish" data-component-id-leaderboard="Banner_Leaderboard">

    <div id="catfishContainer" style="display: none">
        




<div id="superBanner" class="bunker-component floating-box floating-bottom" data-adbox-componentid="Banner_Catfish" data-component-name="Catfish">
    
    <div data-bind="style: { display: 'block' }">
            
        <div class="button-container">
            
            <button class="button-close" data-stats-action="publicite-fermer" data-bind="click:close">Fermer la publicité</button>
        </div>
        <div class="pub-container">
            





<div aria-live="off" class="bunker-component" id="Banner_Catfish" data-id="banner_random_resp_1723832808_1" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone" id="banner_random_resp_1723832808_1" data-companion="true" data-adbox="true" ></div>
    
</div>


            
        </div>
    </div>
</div>        
    </div>

    <div id="leaderboardContainer" style="display: none">
        










<div aria-live="off" class="bunker-component" id="Banner_Leaderboard" data-id="banner_random_resp_1026114849_1" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="pub-container" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone pub-container" id="banner_random_resp_1026114849_1" data-companion="true" data-adbox="true" ></div>
    
</div>


        
    </div>

</div>


<header tabindex="0" class="bunker-component" data-component-name="DynamicMenu" data-listregion="abitibi-temiscamingue,ile-du-prince-edouard,nouveau-brunswick,nouvelle-ecosse,terre-neuve-et-labrador,menuAcadie,alberta,bas-saint-laurent,colombie-britannique-et-yukon,cote-nord,estrie,gaspesie-iles-de-la-madeleine,ottawa-gatineau,grandmontreal,manitoba,mauricie,ottawa-gatineau,nord-ontario,toronto,windsor,menuOntario,quebec,saguenay-lac-saint-jean,saskatchewan" data-currentsection="alberta" data-currentsoussection="alberta">
    
    
    <div id="src-header" class="hidden-mobile hidden-tablet-md hidden-tablet-lg" >
        <div id="appHostNavigation"></div>


        <nav id="src-nav-zone" tabindex="0">
            <ul>
                    <li id="menuInfo"><a href="/info" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-info-index" data-bind="css: {active : (new String('alberta').indexOf('info-index') != -1 || (new String('info-index').indexOf('alberta') != -1) && (7 > 0)) }">ICI Radio-Canada Info</a></li>
                    <li id="menuTele"><a href="/tele" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-tele" data-bind="css: {active : (new String('alberta').indexOf('tele') != -1 || (new String('tele').indexOf('alberta') != -1) && (7 > 0)) }">T&#233;l&#233;</a></li>
                    <li id="menuPremiere"><a href="/premiere" data-stats-wtclic="clics_Ppage" data-stats-action="nav2016-Premiere" data-bind="css: {active : (new String('alberta').indexOf('premiere') != -1 || (new String('premiere').indexOf('alberta') != -1) && (7 > 0)) }">Premi&#232;re</a></li>
            </ul>
        </nav>
            <nav id="src-nav-theme">
                <ul>
                    <li class="home"><a href="http://ici.radio-canada.ca/" data-stats-wtclic="clics_Ppage" data-stats-content="accueil" data-stats-action="nav2016-thematiques accueil" title="Retour à l'accueil de Radio-Canada.ca">Radio-Canada.ca</a></li>


                        <li><a class="international-index" href="/international" data-stats-wtclic="clics_Ppage" data-stats-content="international-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section International" data-bind="css: {active : (activeMenu().indexOf('international-index') != -1 )},attr{href:&#39;/international&#39;}" data-currentsoussection="alberta">International</a></li>
                        <li><a class="politique-index" href="/politique" data-stats-wtclic="clics_Ppage" data-stats-content="politique-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Politique" data-bind="css: {active : (activeMenu().indexOf('politique-index') != -1 )},attr{href:&#39;/politique&#39;}" data-currentsoussection="alberta">Politique</a></li>
                        <li><a class="{selectedRegion}" href="selectedRegion" data-stats-wtclic="clics_Ppage" data-stats-content="{selectedRegion}" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Ma r&#233;gion" data-bind="css: {active : (activeMenu().indexOf('{selectedRegion}') != -1 )},attr{href:selectedRegion}" data-currentsoussection="alberta">Ma r&#233;gion</a></li>
                        <li><a class="economie-index" href="/economie" data-stats-wtclic="clics_Ppage" data-stats-content="economie-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section &#201;conomie" data-bind="css: {active : (activeMenu().indexOf('economie-index') != -1 )},attr{href:&#39;/economie&#39;}" data-currentsoussection="alberta">&#201;conomie</a></li>
                        <li><a class="mes-finances-personnelles-2017" href="/mes-finances-personnelles-2017" data-stats-wtclic="clics_Ppage" data-stats-content="mes-finances-personnelles-2017" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Finances personnelles" data-bind="css: {active : (activeMenu().indexOf('mes-finances-personnelles-2017') != -1 )},attr{href:&#39;/mes-finances-personnelles-2017&#39;}" data-currentsoussection="alberta">Finances personnelles</a></li>
                        <li><a class="sports-index" href="/sports" data-stats-wtclic="clics_Ppage" data-stats-content="sports-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Sports" data-bind="css: {active : (activeMenu().indexOf('sports-index') != -1 )},attr{href:&#39;/sports&#39;}" data-currentsoussection="alberta">Sports</a></li>
                        <li><a class="sante-index" href="/sante" data-stats-wtclic="clics_Ppage" data-stats-content="sante-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Sant&#233;" data-bind="css: {active : (activeMenu().indexOf('sante-index') != -1 )},attr{href:&#39;/sante&#39;}" data-currentsoussection="alberta">Sant&#233;</a></li>
                        <li><a class="arts-index" href="/arts" data-stats-wtclic="clics_Ppage" data-stats-content="arts-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Arts" data-bind="css: {active : (activeMenu().indexOf('arts-index') != -1 )},attr{href:&#39;/arts&#39;}" data-currentsoussection="alberta">Arts</a></li>
                        <li><a class="science-index" href="/science" data-stats-wtclic="clics_Ppage" data-stats-content="science-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Science" data-bind="css: {active : (activeMenu().indexOf('science-index') != -1 )},attr{href:&#39;/science&#39;}" data-currentsoussection="alberta">Science</a></li>
                        <li><a class="techno-index" href="/techno" data-stats-wtclic="clics_Ppage" data-stats-content="techno-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Techno" data-bind="css: {active : (activeMenu().indexOf('techno-index') != -1 )},attr{href:&#39;/techno&#39;}" data-currentsoussection="alberta">Techno</a></li>
                        <li><a class="alimentation-index" href="/alimentation" data-stats-wtclic="clics_Ppage" data-stats-content="alimentation-index" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Alimentation" data-bind="css: {active : (activeMenu().indexOf('alimentation-index') != -1 )},attr{href:&#39;/alimentation&#39;}" data-currentsoussection="alberta">Alimentation</a></li>
                        <li><a class="espaces-autochtones" href="/espaces-autochtones" data-stats-wtclic="clics_Ppage" data-stats-content="espaces-autochtones" data-stats-action="nav2013-thematiques accueil" title="Visiter la section Espaces autochtones" data-bind="css: {active : (activeMenu().indexOf('espaces-autochtones') != -1 )},attr{href:&#39;/espaces-autochtones&#39;}" data-currentsoussection="alberta">Espaces autochtones</a></li>
                </ul>
            </nav>
    </div>
    
    
    <div id="src-header-responsive" class="hidden-print tabsSticky  hidden-desktop " data-component-name="DynamicMenu" data-listregion="abitibi-temiscamingue,ile-du-prince-edouard,nouveau-brunswick,nouvelle-ecosse,terre-neuve-et-labrador,menuAcadie,alberta,bas-saint-laurent,colombie-britannique-et-yukon,cote-nord,estrie,gaspesie-iles-de-la-madeleine,ottawa-gatineau,grandmontreal,manitoba,mauricie,ottawa-gatineau,nord-ontario,toronto,windsor,menuOntario,quebec,saguenay-lac-saint-jean,saskatchewan" data-currentsection="alberta">
        <nav class="menu-principal red" style="background-color: #cc0000;">
            <ul data-bind="stopBinding: true">
                    <li class="src-menu" data-bind="click: toggleNav"><a href="javascript:;" class="icon-burger">Ouvrir la navigation principale de ICI.Radio-Canada.ca</a></li>
                <li class="src-logo"><a href="http://ici.radio-canada.ca" title="Retour &#224; ICI Radio-Canada.ca"><img src="http://ici.radio-canada.ca/content/_images/logo/svg/alberta.svg" alt="Retour &#224; ICI Radio-Canada.ca"/></a></li>
            </ul>

        </nav>
            <nav id="src-nav-zone-mobile" class="sous-menu-principal" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
                <ul>
                    <li class="src-accueil"><img src="http://ici.radio-canada.ca/content/_images/logo/svg/black/ici-radio-canada-ca.svg" alt="ICI Radio-Canada.ca"/></li>



<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuRegion') != -1) }">
        <a href="#" class="ma-region icon-down-big" data-bind="click: function(){toggleMenu('menuRegion')}, html: myRegionLabel" data-section="menuRegion"></a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuRegion') != -1)" data-sousmenu="menuRegion" class="menuRegion">



<li><a class="abitibi-temiscamingue" href="http://ici.radio-canada.ca/abitibi-temiscamingue" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/abitibi-temiscamingue&#39;}" data-stats-content="http://ici.radio-canada.ca/abitibi-temiscamingue" itemprop="url">Abitibi-Temiscamingue</a></li>


<li class="niveau-3" data-bind="css: {active : (activeMenu().indexOf('menuAcadie') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuAcadie')}, html: 'Acadie'" data-section="menuAcadie">Acadie</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuAcadie') != -1)" data-sousmenu="menuAcadie" class="menuAcadie">



<li><a class="ile-du-prince-edouard" href="http://ici.radio-canada.ca/acadie/ile-du-prince-edouard" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/ile-du-prince-edouard&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/ile-du-prince-edouard" itemprop="url">&#206;le-du-Prince-&#201;douard</a></li>


<li><a class="nouveau-brunswick" href="http://ici.radio-canada.ca/acadie/nouveau-brunswick" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/nouveau-brunswick&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/nouveau-brunswick" itemprop="url">Nouveau-Brunswick</a></li>


<li><a class="nouvelle-ecosse" href="http://ici.radio-canada.ca/acadie/nouvelle-ecosse" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/nouvelle-ecosse&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/nouvelle-ecosse" itemprop="url">Nouvelle-&#201;cosse</a></li>


<li><a class="terre-neuve-et-labrador" href="http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador&#39;}" data-stats-content="http://ici.radio-canada.ca/acadie/terre-neuve-et-labrador" itemprop="url">Terre-Neuve et Labrador</a></li>    </ul>
</li>


<li><a class="alberta" href="http://ici.radio-canada.ca/alberta" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/alberta&#39;}" data-stats-content="http://ici.radio-canada.ca/alberta" itemprop="url">Alberta</a></li>


<li><a class="bas-saint-laurent" href="http://ici.radio-canada.ca/bas-saint-laurent" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/bas-saint-laurent&#39;}" data-stats-content="http://ici.radio-canada.ca/bas-saint-laurent" itemprop="url">Bas-Saint-Laurent</a></li>


<li><a class="colombie-britannique-et-yukon" href="http://ici.radio-canada.ca/colombie-britannique-et-yukon" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/colombie-britannique-et-yukon&#39;}" data-stats-content="http://ici.radio-canada.ca/colombie-britannique-et-yukon" itemprop="url">Colombie-Britannique-Yukon</a></li>


<li><a class="cote-nord" href="http://ici.radio-canada.ca/cote-nord" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/cote-nord&#39;}" data-stats-content="http://ici.radio-canada.ca/cote-nord" itemprop="url">C&#244;te-Nord</a></li>


<li><a class="estrie" href="http://ici.radio-canada.ca/estrie" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/estrie&#39;}" data-stats-content="http://ici.radio-canada.ca/estrie" itemprop="url">Estrie</a></li>


<li><a class="gaspesie-iles-de-la-madeleine" href="http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine&#39;}" data-stats-content="http://ici.radio-canada.ca/gaspesie-iles-de-la-madeleine" itemprop="url">Gasp&#233;sie-&#206;les-de-la-Madeleine</a></li>


<li><a class="ottawa-gatineau" href="http://ici.radio-canada.ca/ottawa-gatineau" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ottawa-gatineau&#39;}" data-stats-content="http://ici.radio-canada.ca/ottawa-gatineau" itemprop="url">Gatineau</a></li>


<li><a class="grandmontreal" href="http://ici.radio-canada.ca/grandmontreal" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/grandmontreal&#39;}" data-stats-content="http://ici.radio-canada.ca/grandmontreal" itemprop="url">Grand Montr&#233;al</a></li>


<li><a class="manitoba" href="http://ici.radio-canada.ca/manitoba" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/manitoba&#39;}" data-stats-content="http://ici.radio-canada.ca/manitoba" itemprop="url">Manitoba</a></li>


<li><a class="mauricie" href="http://ici.radio-canada.ca/mauricie" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/mauricie&#39;}" data-stats-content="http://ici.radio-canada.ca/mauricie" itemprop="url">Mauricie-Centre-du-Qu&#233;bec</a></li>


<li class="niveau-3" data-bind="css: {active : (activeMenu().indexOf('menuOntario') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuOntario')}, html: 'Ontario'" data-section="menuOntario">Ontario</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuOntario') != -1)" data-sousmenu="menuOntario" class="menuOntario">



<li><a class="ottawa-gatineau" href="http://ici.radio-canada.ca/ottawa-gatineau" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ottawa-gatineau&#39;}" data-stats-content="http://ici.radio-canada.ca/ottawa-gatineau" itemprop="url">Ottawa</a></li>


<li><a class="nord-ontario" href="http://ici.radio-canada.ca/ontario/nordontario" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ontario/nordontario&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/nordontario" itemprop="url">Nord de l&#39;Ontario</a></li>


<li><a class="toronto" href="http://ici.radio-canada.ca/ontario/toronto" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ontario/toronto&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/toronto" itemprop="url">Toronto</a></li>


<li><a class="windsor" href="http://ici.radio-canada.ca/ontario/windsor" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/ontario/windsor&#39;}" data-stats-content="http://ici.radio-canada.ca/ontario/windsor" itemprop="url">Windsor</a></li>    </ul>
</li>


<li><a class="quebec" href="http://ici.radio-canada.ca/quebec" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/quebec&#39;}" data-stats-content="http://ici.radio-canada.ca/quebec" itemprop="url">Qu&#233;bec</a></li>


<li><a class="saguenay-lac-saint-jean" href="http://ici.radio-canada.ca/saguenay-lac-saint-jean" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/saguenay-lac-saint-jean&#39;}" data-stats-content="http://ici.radio-canada.ca/saguenay-lac-saint-jean" itemprop="url">Saguenay-Lac-Saint-Jean</a></li>


<li><a class="saskatchewan" href="http://ici.radio-canada.ca/saskatchewan" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/saskatchewan&#39;}" data-stats-content="http://ici.radio-canada.ca/saskatchewan" itemprop="url">Saskatchewan</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuInfo') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuInfo')}, html: 'ICI info'" data-section="menuInfo">ICI info</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuInfo') != -1)" data-sousmenu="info-index" class="menuInfo">



<li><a class="" href="http://ici.radio-canada.ca" data-bind="attr:{href:&#39;http://ici.radio-canada.ca&#39;}" data-stats-content="http://ici.radio-canada.ca" itemprop="url">Accueil</a></li>


<li><a class="international-index" href="http://ici.radio-canada.ca/international" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/international&#39;}" data-stats-content="http://ici.radio-canada.ca/international" itemprop="url">International</a></li>


<li><a class="politique-index" href="http://ici.radio-canada.ca/politique" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/politique&#39;}" data-stats-content="http://ici.radio-canada.ca/politique" itemprop="url">Politique</a></li>


<li><a class="economie-index" href="http://ici.radio-canada.ca/economie" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/economie&#39;}" data-stats-content="http://ici.radio-canada.ca/economie" itemprop="url">&#201;conomie</a></li>


<li><a class="mes-finances-personnelles-2017" href="http://ici.radio-canada.ca/mes-finances-personnelles-2017" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/mes-finances-personnelles-2017&#39;}" data-stats-content="http://ici.radio-canada.ca/mes-finances-personnelles-2017" itemprop="url">Finances personnelles</a></li>


<li><a class="sports-index" href="http://ici.radio-canada.ca/sports" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/sports&#39;}" data-stats-content="http://ici.radio-canada.ca/sports" itemprop="url">Sports</a></li>


<li><a class="sante-index" href="http://ici.radio-canada.ca/sante" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/sante&#39;}" data-stats-content="http://ici.radio-canada.ca/sante" itemprop="url">Sant&#233;</a></li>


<li><a class="arts-index" href="http://ici.radio-canada.ca/arts" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/arts&#39;}" data-stats-content="http://ici.radio-canada.ca/arts" itemprop="url">Arts</a></li>


<li><a class="science-index" href="http://ici.radio-canada.ca/science" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/science&#39;}" data-stats-content="http://ici.radio-canada.ca/science" itemprop="url">Science</a></li>


<li><a class="techno-index" href="http://ici.radio-canada.ca/techno" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/techno&#39;}" data-stats-content="http://ici.radio-canada.ca/techno" itemprop="url">Techno</a></li>


<li><a class="alimentation-index" href="http://ici.radio-canada.ca/alimentation" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/alimentation&#39;}" data-stats-content="http://ici.radio-canada.ca/alimentation" itemprop="url">Alimentation</a></li>


<li><a class="art-de-vivre-index" href="http://ici.radio-canada.ca/art-de-vivre" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/art-de-vivre&#39;}" data-stats-content="http://ici.radio-canada.ca/art-de-vivre" itemprop="url">Art de vivre</a></li>


<li><a class="environnement-index" href="http://ici.radio-canada.ca/environnement" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/environnement&#39;}" data-stats-content="http://ici.radio-canada.ca/environnement" itemprop="url">Environnement</a></li>


<li><a class="justice-et-faits-divers-index" href="http://ici.radio-canada.ca/justice-et-faits-divers" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/justice-et-faits-divers&#39;}" data-stats-content="http://ici.radio-canada.ca/justice-et-faits-divers" itemprop="url">Justice et faits divers</a></li>


<li><a class="societe-index" href="http://ici.radio-canada.ca/societe" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/societe&#39;}" data-stats-content="http://ici.radio-canada.ca/societe" itemprop="url">Soci&#233;t&#233;</a></li>


<li><a class="espaces-autochtones" href="http://ici.radio-canada.ca/espaces-autochtones" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/espaces-autochtones&#39;}" data-stats-content="http://ici.radio-canada.ca/espaces-autochtones" itemprop="url">Espaces autochtones</a></li>


<li><a class="audiovideo-index" href="http://ici.radio-canada.ca/audio-video" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/audio-video&#39;}" data-stats-content="http://ici.radio-canada.ca/audio-video" itemprop="url">Audio-vid&#233;o</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuTele') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuTele')}, html: 'T&#233;l&#233;'" data-section="menuTele">T&#233;l&#233;</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuTele') != -1)" data-sousmenu="tele" class="menuTele">



<li><a class="tele" href="http://ici.radio-canada.ca/tele" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele&#39;}" data-stats-content="http://ici.radio-canada.ca/tele" itemprop="url">Accueil</a></li>


<li><a class="tele-emissions" href="http://ici.radio-canada.ca/tele/emissions" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/emissions&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/emissions" itemprop="url">&#201;missions</a></li>


<li><a class="tele-horaire" href="http://ici.radio-canada.ca/tele/guide-horaire" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/guide-horaire&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/guide-horaire" itemprop="url">Horaire</a></li>


<li><a class="tele-applications-mobiles" href="http://ici.radio-canada.ca/tele/applications-mobiles" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/applications-mobiles&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/applications-mobiles" itemprop="url">Applications mobile</a></li>


<li><a class="" href="http://ici.radio-canada.ca/concours/v3/index.html" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/concours/v3/index.html&#39;}" data-stats-content="http://ici.radio-canada.ca/concours/v3/index.html" itemprop="url">Concours</a></li>


<li><a class="tele-blogue-tele" href="http://ici.radio-canada.ca/tele/blogue" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/blogue&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/blogue" itemprop="url">Blogue t&#233;l&#233;</a></li>


<li><a class="tele-horaire-cinema" href="http://ici.radio-canada.ca/tele/cinema" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/cinema&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/cinema" itemprop="url">Horaire cin&#233;ma</a></li>


<li><a class="tele-assister" href="http://ici.radio-canada.ca/tele/participer" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/participer&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/participer" itemprop="url">Participer / Assister aux &#233;missions</a></li>


<li><a class="tele-recettes" href="http://ici.radio-canada.ca/tele/recettes" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/tele/recettes&#39;}" data-stats-content="http://ici.radio-canada.ca/tele/recettes" itemprop="url">Recettes</a></li>    </ul>
</li>


<li class="niveau-2" data-bind="css: {active : (activeMenu().indexOf('menuPremiere') != -1) }">
        <a href="#" class="icon-down-big" data-bind="click: function(){toggleMenu('menuPremiere')}, html: 'Premi&#232;re'" data-section="menuPremiere">Premi&#232;re</a>
    
    <ul data-bind="visible: (activeMenu().indexOf('menuPremiere') != -1)" data-sousmenu="Premiere" class="menuPremiere">



<li><a class="Premiere" href="http://ici.radio-canada.ca/premiere" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere" itemprop="url">Accueil</a></li>


<li><a class="PremiereFilThematique" href="http://ici.radio-canada.ca/premiere/premiereplus" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/premiereplus&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/premiereplus" itemprop="url">Premi&#232;re PLUS</a></li>


<li><a class="PremiereEmissions" href="http://ici.radio-canada.ca/premiere/emissions" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/emissions&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/emissions" itemprop="url">&#201;missions</a></li>


<li><a class="PremiereHoraire" href="http://ici.radio-canada.ca/premiere/horaire" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/horaire&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/horaire" itemprop="url">Horaire</a></li>


<li><a class="PremiereOuNousEcouterApp" href="http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/ou-nous-ecouter/radio-app" itemprop="url">O&#249; nous &#233;couter</a></li>


<li><a class="PremiereFilThematique-mylist" href="http://ici.radio-canada.ca/premiere/ma-radio" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/premiere/ma-radio&#39;}" data-stats-content="http://ici.radio-canada.ca/premiere/ma-radio" itemprop="url">Ma radio</a></li>    </ul>
</li>


<li><a class="rdi-index" href="http://ici.radio-canada.ca/rdi" data-bind="attr:{href:&#39;http://ici.radio-canada.ca/rdi&#39;}" data-stats-content="http://ici.radio-canada.ca/rdi" itemprop="url">ICI RDI</a></li>
                </ul>
            </nav>
            <div id="navigationMobileDiv" data-bind="click: toggleNav"></div>
    </div>

</header>


    
    <div id="src-container">
        <div id="src-content" class="clearfix" tabindex="0">


            











<div id="DocumentActivatorLayout">
    <div class="main-lineup-container two-columns " data-component-name="TwoColumns">

        <div class="main-section">
            <div class="content-main-aside">

                




<article class="bunker-component text-body-content" data-component-name="DocumentNewsStoryArticle" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Alberta&lt;/strong&gt; | Soci&#233;t&#233; | Drogues et stup&#233;fiants | Alberta" data-chrome-extension-exception="chromeExtensionDocumentSimpleContent">




<header class="src-region-title bunker-component" data-component-name="RegionsHeader">
    <a title="Retour vers la page d'accueil de Alberta" href="/alberta"><img src="/Content/_images/logo/alberta.png" class="alberta" alt="ICI Radio-Canada Alberta"></a>
    


<nav role="navigation" class="src-nav-panel-regions hidden-mobile hidden-tablet-md hidden-tablet-lg">
    
    
    <div id="RegionsList">
        <button id="RegionsList-Button" class="show-more-regions" title="Voir la liste des r&eacute;gions"><i class="icon-plus"></i> de r&eacute;gions <i class="icon-down-big"></i></button>
        <div id="RegionsList-Container" class="src-nav-panel-regions-container hidden">
            <ul>
        <li><a id="abitibi-temiscamingue" href="/abitibi-temiscamingue"  data-stats-content="Abitibi&ndash;Témiscamingue" data-stats-action="+-de-regions">Abitibi&ndash;Témiscamingue</a></li>
        <li><a id="alberta" href="/alberta" class="active" data-stats-content="Alberta" data-stats-action="+-de-regions">Alberta</a></li>
        <li><a id="bas-saint-laurent" href="/bas-saint-laurent"  data-stats-content="Bas&ndash;Saint-Laurent" data-stats-action="+-de-regions">Bas&ndash;Saint-Laurent</a></li>
        <li><a id="colombie-britannique-et-yukon" href="/colombie-britannique-et-yukon"  data-stats-content="Colombie-Britannique&ndash;Yukon" data-stats-action="+-de-regions">Colombie-Britannique&ndash;Yukon</a></li>
        <li><a id="cote-nord" href="/cote-nord"  data-stats-content="Côte-Nord" data-stats-action="+-de-regions">Côte-Nord</a></li>
        <li><a id="estrie" href="/estrie"  data-stats-content="Estrie" data-stats-action="+-de-regions">Estrie</a></li>
        <li><a id="gaspesie-iles-de-la-madeleine" href="/gaspesie-iles-de-la-madeleine"  data-stats-content="Gaspésie&ndash;Îles-de-la-Madeleine" data-stats-action="+-de-regions">Gaspésie&ndash;Îles-de-la-Madeleine</a></li>
        <li><a id="gatineau" href="/ottawa-gatineau"  data-stats-content="Gatineau" data-stats-action="+-de-regions">Gatineau</a></li>
        <li><a id="montreal" href="/grandmontreal"  data-stats-content="Grand Montréal" data-stats-action="+-de-regions">Grand Montréal</a></li>
        <li><a id="ile-du-prince-edouard" href="/acadie/ile-du-prince-edouard"  data-stats-content="Île-du-Prince-Édouard" data-stats-action="+-de-regions">Île-du-Prince-Édouard</a></li>
        <li><a id="manitoba" href="/manitoba"  data-stats-content="Manitoba" data-stats-action="+-de-regions">Manitoba</a></li>
        <li><a id="mauricie" href="/mauricie"  data-stats-content="Mauricie&ndash;Centre-du-Québec" data-stats-action="+-de-regions">Mauricie&ndash;Centre-du-Québec</a></li>
        <li><a id="nord-ontario" href="/ontario/nordontario"  data-stats-content="Nord de l'Ontario" data-stats-action="+-de-regions">Nord de l'Ontario</a></li>
        <li><a id="nouveau-brunswick" href="/acadie/nouveau-brunswick"  data-stats-content="Nouveau-Brunswick" data-stats-action="+-de-regions">Nouveau-Brunswick</a></li>
        <li><a id="nouvelle-ecosse" href="/acadie/nouvelle-ecosse"  data-stats-content="Nouvelle-Écosse" data-stats-action="+-de-regions">Nouvelle-Écosse</a></li>
        <li><a id="ottawa-gatineau" href="/ottawa-gatineau"  data-stats-content="Ottawa" data-stats-action="+-de-regions">Ottawa</a></li>
        <li><a id="quebec" href="/quebec"  data-stats-content="Québec" data-stats-action="+-de-regions">Québec</a></li>
        <li><a id="saguenay-lac-saint-jean" href="/saguenay-lac-saint-jean"  data-stats-content="Saguenay&ndash;Lac-Saint-Jean" data-stats-action="+-de-regions">Saguenay&ndash;Lac-Saint-Jean</a></li>
        <li><a id="saskatchewan" href="/saskatchewan"  data-stats-content="Saskatchewan" data-stats-action="+-de-regions">Saskatchewan</a></li>
        <li><a id="terre-neuve-et-labrador" href="/acadie/terre-neuve-et-labrador"  data-stats-content="Terre-Neuve-et-Labrador" data-stats-action="+-de-regions">Terre-Neuve-et-Labrador</a></li>
        <li><a id="toronto" href="/ontario/toronto"  data-stats-content="Toronto" data-stats-action="+-de-regions">Toronto</a></li>
        <li><a id="windsor" href="/ontario/windsor"  data-stats-content="Windsor" data-stats-action="+-de-regions">Windsor</a></li>
</ul>

        </div>
    </div>    
</nav>

</header>


    <header>
        
        





<div class="bunker-component breadcrumb" data-component-name="Breadcrumb" data-bind="stopBinding: true">
            <ul>
                    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="/" itemprop="url">
                                <span itemprop="title">Accueil</span>
                            </a>
                    </li>
                    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="/societe" itemprop="url">
                                <span itemprop="title">Soci&#233;t&#233;</span>
                            </a>
                    </li>
            </ul>
</div>



        
        

        <h1>Des jeunes parlent de leurs expériences avec le&nbsp;fentanyl</h1>

        <time datetime="2017-02-03T12:33:49Z" data-datetimelastpublished="2017-02-03T12:33:49Z"></time>
    </header>

    <div class="main-multimedia-item">  


<figure class="bunker-component  image-from-url-with-caption" data-component-name="ImageFromUrlWithCaption">
            <img src="https://images.radio-canada.ca/w_635,h_357/v1/ici-info/16x9/vixen-photo.jpg" alt="Vixen (nom fictif) en photo" title="Vixen (nom fictif) en photo" />

    <figcaption >
Vixen (nom fictif) est revendeuse et consommatrice de fentanyl depuis l'âge de 17 ans.  Photo : Radio-Canada    </figcaption>
</figure>
</div>



    <div class="container-scroll-social-bar">
        <div class="inner-text">

            


<div class="bunker-component social-bar-follow-scroll-mobile" data-component-name="SocialBarFollowScrollMobile" role="toolbar">
    

<div id="SocialBar-1014627-mobile" class="SocialBarContainer" data-socialbar="{&quot;title&quot;:&quot;Des jeunes parlent de leurs exp&#233;riences avec le&amp;nbsp;fentanyl&quot;,&quot;socialBarId&quot;:&quot;1014627-mobile&quot;,&quot;articleId&quot;:&quot;&quot;,&quot;url&quot;:&quot;http://ici.radio-canada.ca/nouvelle/1014627/fentanyl-populaire-jeunes-adolescents-alberta-opioide&quot;,&quot;UrlApiBase&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;summary&quot;:&quot;&quot;,&quot;showShareCount&quot;:true,&quot;showLinkedIn&quot;:false,&quot;showResizeText&quot;:false,&quot;showPrint&quot;:true,&quot;darkStyle&quot;:false,&quot;facebookCompleteStats&quot;:true,&quot;verticalSocialBar&quot;:false,&quot;UrlApi&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar?url=http%3a%2f%2fici.radio-canada.ca%2fnouvelle%2f1014627%2ffentanyl-populaire-jeunes-adolescents-alberta-opioide&quot;,&quot;showMailSharing&quot;:false,&quot;showViafoura&quot;:true,&quot;showMiniViafoura&quot;:false,&quot;showFacebook&quot;:true,&quot;showTwitter&quot;:true,&quot;showGooglePlus&quot;:true,&quot;showPinterest&quot;:true,&quot;width&quot;:300,&quot;webTrendStatsToClic&quot;:&quot;&quot;,&quot;webTrendEmailAction&quot;:&quot;wt-email&quot;,&quot;webTrendGooglePlusAction&quot;:&quot;wt-google&quot;,&quot;webTrendFacebookAction&quot;:&quot;wt-facebook&quot;,&quot;webTrendTwitterAction&quot;:&quot;wt-twitter&quot;,&quot;fullSocialBar&quot;:true,&quot;compactSocialBar&quot;:false}"></div>
</div>



<div class="bunker-component lead" data-component-name="DocumentSummary">
    <p><strong class='flag flag-exclusif'>Exclusif<span class='tiret'> - </span></strong>Le fentanyl, un opioïde ultrapuissant, continue de faire des ravages dans l'Ouest canadien. Cette drogue, consommée par des gens de toutes les classes sociales, est populaire chez les jeunes. Radio-Canada est allée à la rencontre de certains d'entre eux.</p>
</div>
            



            <div class="document-body bunker-component news-story-content">
                


<div class="bunker-component" data-component-name="DocumentNewsStoryBody">
    <p>Un texte de <strong>Catherine Bouchard</strong> et <strong>Camille Feireisen</strong></p>
<p>Vixen, dont Radio-Canada tait le vrai nom pour protéger sa vie privée, est revendeuse de fentanyl. La jeune femme de 20&nbsp;ans, rencontrée à Edmonton, a commencé à 17&nbsp;ans à consommer régulièrement cette drogue, puisqu’elle voulait essayer ce qu’elle vend à ses clients.</p>
<p>La dépendance est rapidement devenue hors de contrôle, au point où elle dit avoir fait 26&nbsp;surdoses de fentanyl au cours de la dernière année.</p>
<div class="framed">
<p><strong>À lire aussi&nbsp;:</strong></p>
<ul class="ui-sortable ui-sortable-disabled">
<li><a title href="http://ici.radio-canada.ca/nouvelle/1011937/strategies-combattre-fentanyl-carfentanil-drogue-edmonton-alberta">Nouvelles stratégies pour combattre le fléau du fentanyl à Edmonton</a></li>
<li><a title href="http://ici.radio-canada.ca/nouvelle/807186/crise-opioide-drogue-fentanyl-toxicomanie-surdose">Nouvelle mesure pour résoudre la crise des opioïdes en Alberta</a></li>
</ul>
</div>
<p>«&nbsp;J’ai consommé du fentanyl à des fêtes, parce que beaucoup de mes amis en consommaient. J’aimais l’état d’euphorie. J’utilisais de l'héroïne depuis que je suis petite en raison de mes douleurs au dos, mais le fentanyl, l’euphorie est plus longue. C’est plus fort et moins dispendieux&nbsp;», élabore Vixen.</p>
<p>En fonction du vendeur, la jeune femme peut trouver un comprimé pour 5&nbsp;$. Un prix qui peut grimper jusqu’à 80&nbsp;$.</p>
<p>Selon elle, les sensations de confiance en soi et d'euphorie expliqueraient l'attrait du fentanyl chez les jeunes et il serait possible d'obtenir une pilule à très bon prix sur le marché noir.</p>



<figure class="bunker-component center image-from-url-with-caption" data-component-name="ImageFromUrlWithCaption">
            <img src="https://images.radio-canada.ca/w_635,h_357/v1/ici-info/16x9/citation-photo-vixen-2.png" alt="citation photo" title="citation photo" />

    <figcaption >
citation photo  Photo : Radio-Canada    </figcaption>
</figure>
<p>La revendeuse affirme que cette drogue fait des ravages dans toutes les classes sociales, peu importe l'âge. «&nbsp;Cette drogue ne discrimine pas qui que ce soit. Je vends à des policiers, des avocats, des gens qui travaillent dans des salles de nouvelles.&nbsp;[...]&nbsp;Ce n’est pas typiquement des enfants de la rue ou des itinérants qui en consomment&nbsp;», continue la jeune femme.</p>
<p>Riley Bahl, ex-toxicomane âgé de 18&nbsp;ans, a vu les effets de cette drogue sur d’autres adolescents comme lui. Il croit que d'avoir un bon support familial ne prémunit pas contre cette dépendance.</p>
<blockquote>
<p class="quote">Je connais des gens autour de moi qui avaient de bonnes familles, d’autres des parents divorcés et certains ont eu des enfances difficiles.</p>
<footer>
Riley Bahl, ex-toxicomane
</footer></blockquote>
<p>Il n’a lui-même consommé du fentanyl qu’à deux reprises, bien qu’il en ait apprécié l’effet. «&nbsp;C’était une drogue assez dispendieuse, surtout pour un toxicomane comme moi&nbsp;[...]&nbsp;Une pilule coûte près de 30&nbsp;$, de mon expérience. Tu peux trouver aussi bas que 15&nbsp;$ un comprimé dans la rue&nbsp;», précise le Calgarien.</p>
<p>Le jeune adulte ingérait surtout des méthamphétamines en cristaux&nbsp;(crystal meth).</p>
<h4>Une crise «&nbsp;historique&nbsp;»</h4>
<p>L’intervenant jeunesse au Centre de services jeunesse de prise en charge et de soutien d’Edmonton, Douglas Bennett, croit que l'Alberta fait face à une crise historique avec le fentanyl, de par son potentiel de dépendance et de par la force de cette drogue. Il côtoie quotidiennement des gens ingérant cette substance.</p>
<p>«&nbsp;Le fentanyl, c’est sans précédent. Ça a généré beaucoup de douleur pour beaucoup de personnes&nbsp;», continue l’intervenant.</p>



<figure class="bunker-component center image-from-url-with-caption" data-component-name="ImageFromUrlWithCaption">
            <img src="https://images.radio-canada.ca/w_635,h_357/v1/ici-info/16x9/douglas-bennett.jpg" alt="Douglas Bennett intervient aupr&#232;s des jeunes au centre de services jeunesse de prise en charge et de soutien (YESS) &#224; Edmonton." title="Douglas Bennett intervient aupr&#232;s des jeunes au centre de services jeunesse de prise en charge et de soutien (YESS) &#224; Edmonton." />

    <figcaption >
Douglas Bennett intervient auprès des jeunes au centre de services jeunesse de prise en charge et de soutien (YESS) à Edmonton.  Photo : Radio-Canada    </figcaption>
</figure>
<p>Le psychologue spécialisé en toxicomanie Christopher Shorrock indique que des solutions existent à la crise du fentanyl. Il mentionne notamment des campagnes de sensibilisation comme pour la cigarette. «&nbsp;J’ai espoir que de rendre les ressources en santé mentale disponibles aux personnes qui en ont besoin aidera avec la problématique&nbsp;», avance M. Shorrock.</p>
<p>Il martèle qu’il faut aussi faire un meilleur suivi des patients pour lesquels les opioïdes sont prescrits. «&nbsp;Je vois beaucoup de gens tomber entre deux chaises. Les médecins ont fait une ordonnance et n’ont jamais effectué de suivi. Rien n’est ressorti de cela, alors les patients ont ressenti le besoin d’aller en chercher dans la rue&nbsp;», relate M. Shorrock.</p>
<p>En Alberta, 193&nbsp;personnes sont mortes d'une surdose de fentanyl entre janvier et septembre 2016. D’autres données plus récentes seront dévoilées sous peu par le gouvernement provincial.</p>



<figure class="bunker-component center image-from-url-with-caption" data-component-name="ImageFromUrlWithCaption">
            <img src="https://images.radio-canada.ca/w_635,h_357/v1/ici-info/16x9/cita-photo-2.png" alt="citation photo" title="citation photo" />

    <figcaption >
citation photo  Photo : Radio-Canada    </figcaption>
</figure>
</div>

            </div>

            

            





            



            


<div class="bunker-component link-witness-error" data-component-name="DocumentTemoinFaute">
    <div class="witness">Vous êtes témoin d'un événement? <a href="//ici.radio-canada.ca/temoin" aria-label="Remplissez le formulaire Témoin pour signaler un événement (Cliquez ici)" title="Remplissez le formulaire Témoin pour signaler un événement (Cliquez ici)">Cliquez ici&nbsp;»</a></div>
    <div class="asterisk">Vous avez une coquille à signaler? <a href="mailto:correction-grp@radio-canada.ca?subject=Coquille dans Des jeunes parlent de leurs expériences avec le&nbsp;fentanyl&body=Coquille dans le document &#224; l&#39;adresse [http://ici.radio-canada.ca/nouvelle/1014627/fentanyl-populaire-jeunes-adolescents-alberta-opioide]" aria-label="Envoyez un courriel pour signaler une coquille (Cliquez ici)" title="Envoyez un courriel pour signaler une coquille (Cliquez ici)">Cliquez ici&nbsp;»</a></div>
</div>


                <footer>
                    




<div
     class="component viafoura-commentaire bunker-component"
     data-component-name="ViaFourra"
     data-articleid="commments--1771984554"
     data-path="http://v3.radio-canada.ca/nouvelle/1014627/fentanyl-populaire-jeunes-adolescents-alberta-opioide"
     data-lazyload="False"
     data-showonmobile="True"
     data-loadonclick="True" 
     data-bind="appearsOnScreenOnce: appearsOnScreenOnceHandler,css:(showOnMobile() == 'True' && forceMobile())?'':'hidden-mobile hidden-mobile-xs hidden-tablet-lg hidden-tablet-md'">
    
            <div class="accordion-btn button-show-more-comments" data-bind="visible:forceMobile">
                <button data-bind="click:clickHandlerShowComment"><span class="accordion-btn-tag">Afficher les commentaires</span></button>
            </div>
            <div class="accordion-btn button-show-more-comments" data-bind="visible:!forceMobile()">
            <button data-bind="click:clickHandlerShowComment"><span class="accordion-btn-tag">Afficher les commentaires</span></button>
        </div>

            
    <div id="pluckComments-0"><div name="commenter" id="commenter"></div></div>
</div>
                </footer>

        </div>

        



<div class="bunker-component social-bar-follow-scroll" data-component-name="SocialBarFollowScroll" role="toolbar">
    

<div id="SocialBar-1014627" class="SocialBarContainer" data-socialbar="{&quot;title&quot;:&quot;Des jeunes parlent de leurs exp&#233;riences avec le&amp;nbsp;fentanyl&quot;,&quot;socialBarId&quot;:&quot;1014627&quot;,&quot;articleId&quot;:&quot;&quot;,&quot;url&quot;:&quot;http://ici.radio-canada.ca/nouvelle/1014627/fentanyl-populaire-jeunes-adolescents-alberta-opioide&quot;,&quot;UrlApiBase&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;summary&quot;:&quot;&quot;,&quot;showShareCount&quot;:true,&quot;showLinkedIn&quot;:false,&quot;showResizeText&quot;:false,&quot;showPrint&quot;:true,&quot;darkStyle&quot;:false,&quot;facebookCompleteStats&quot;:true,&quot;verticalSocialBar&quot;:true,&quot;UrlApi&quot;:&quot;http://api.radio-canada.ca/partage/v2/sharingbar/SharingBar?url=http%3a%2f%2fici.radio-canada.ca%2fnouvelle%2f1014627%2ffentanyl-populaire-jeunes-adolescents-alberta-opioide&quot;,&quot;showMailSharing&quot;:false,&quot;showViafoura&quot;:true,&quot;showMiniViafoura&quot;:false,&quot;showFacebook&quot;:true,&quot;showTwitter&quot;:true,&quot;showGooglePlus&quot;:true,&quot;showPinterest&quot;:true,&quot;width&quot;:300,&quot;webTrendStatsToClic&quot;:&quot;&quot;,&quot;webTrendEmailAction&quot;:&quot;wt-email&quot;,&quot;webTrendGooglePlusAction&quot;:&quot;wt-google&quot;,&quot;webTrendFacebookAction&quot;:&quot;wt-facebook&quot;,&quot;webTrendTwitterAction&quot;:&quot;wt-twitter&quot;,&quot;fullSocialBar&quot;:true,&quot;compactSocialBar&quot;:false}"></div>
</div>

    </div>

</article>
            </div>
        </div>

        <div class="main-aside">


            


<div id="StickyContainer" class="bunker-component" data-component-name="StickyContainer" data-setheightonparentcontainer="True">
    <div class="sticky-container">
        

<div class="pub-container srcPubTitle hidden-title">
    








<div aria-live="off" class="bunker-component" id="PubHaut" data-id="bigbox_resp_" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="false" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="srcPubZone" id="bigbox_resp_" data-companion="true" data-adbox="true" ></div>
    
</div>


</div>





<section class="bunker-component resumed-feed" data-component-name="FeedResumed" data-pagesize="5">
    <h2 class="resumed-feed-title">



            <a href="/alberta" title="Allez à la section Alberta">
                Alberta en continu
            </a>

    </h2>
    <div class="scrollable-viewport" style="height: 0; overflow: hidden" data-bind="event: { scroll: setBoutonState }, stopBinding: true">

        <ul>
                <li>    
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-03T14:00:00" data-template="TexteCourt" data-id="MTYtNDI4MTAx" data-chrome-extension-type="Entrevue | Sports | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-03T14:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/emissions/le_cafe_show/2015-2016/chronique.asp?idChronique=428101">Calgary participe à la course de canots à glace du Carnaval de Québec</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-03T12:40:04" data-template="TexteCourt" data-id="MTEtMTAxNDY1Ng==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Alberta&lt;/strong&gt; | Justice et faits divers | Accidents | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-03T12:40Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1014656/bobsleigh-accident-mortel-calgary-luge-caldwell-evan-jordan-anniversaire-sport">Accident mortel sur une piste de bobsleigh&nbsp;: les jeunes l'avaient déjà descendue</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-03T12:33:49" data-template="TexteCourt" data-id="MTEtMTAxNDYyNw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Alberta&lt;/strong&gt; | Soci&#233;t&#233; | Drogues et stup&#233;fiants | Manitoba">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-03T12:33Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1014627/fentanyl-populaire-jeunes-adolescents-alberta-opioide">Des jeunes parlent de leurs expériences avec le fentanyl</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-03T12:27:15" data-template="TexteCourt" data-id="MTEtMTAxNDYzMw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Saskatchewan&lt;/strong&gt; | Soci&#233;t&#233; | &#201;ducation | Saskatchewan">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-03T12:27Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1014633/etudiants-sugar-daddies-frais-scolarite">Plus les frais sont élevés, plus les étudiants recourent aux &laquo;&nbsp;sugar daddies&nbsp;&raquo;</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-03T10:23:31" data-template="TexteCourt" data-id="MTEtMTAxNDY1Mg==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Info National&lt;/strong&gt; | Soci&#233;t&#233; | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-03T10:23Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1014652/lac-la-biche-musulmans-vivre-ensemble-alberta">Une petite ville albertaine où le &laquo;&nbsp;vivre-ensemble&nbsp;&raquo; fonctionne</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
                <li>    
                    <p class="resumed-feed-day">
                        jeudi 2 février
                    </p>
                    <ul data-groupType="day">
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-03T03:36:05" data-template="TexteCourt" data-id="MTEtMTAxNDY1Nw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Alberta&lt;/strong&gt; | Justice et faits divers | Proc&#232;s | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-03T03:36Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1014657/triple-meurtre-calgary-dent-enfant-retrouve-dans-cendres-douglas-garland-liknes-obrien">Triple meurtre de Calgary : une dent d’enfant retrouvée dans des cendres</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-03T01:00:24" data-template="TexteCourt" data-id="OS04MTQzNA==" data-chrome-extension-type="Contenu court | Art de vivre | Francophonie | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-03T01:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/breve/81434/prochaine-vedette-youtube-saint-albert-concours">À la recherche de la prochaine vedette YouTube</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-03T01:00:00" data-template="TexteCourt" data-id="MS03NjcyMzc4" data-chrome-extension-type="Nouvelles | Version | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-03T01:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="/audio-video/media-7672378/"></a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-03T00:41:15" data-template="TexteCourt" data-id="MTEtMTAxNDYxOQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Alberta&lt;/strong&gt; | Soci&#233;t&#233; | Histoire | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-03T00:41Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1014619/300-musees-alberta-site-web">Plus de 300 musées de l’Alberta sur Internet</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-02T22:39:51" data-template="TexteCourt" data-id="MTEtMTAxNDYwOA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Manitoba&lt;/strong&gt; | Soci&#233;t&#233; | Immigration | Colombie-Britannique–Yukon">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-02T22:39Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1014608/nouveaux-arrivants-canadiens-serment-traites-autochtones-citoyennete">Les nouveaux Canadiens s’engageront à honorer les traités autochtones</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-02T22:21:25" data-template="TexteCourt" data-id="MTEtMTAxNDYwNQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Colombie-Britannique–Yukon&lt;/strong&gt; | Soci&#233;t&#233; | Drogues et stup&#233;fiants | Manitoba">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-02T22:21Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1014605/opioides-drogue-crise-vancouver-police">La GRC entraînera ses chiens pour détecter le fentanyl</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-02T21:00:00" data-template="TexteCourt" data-id="MTYtNDI4MDcx" data-chrome-extension-type="Entrevue | Environnement | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-02T21:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/emissions/la_croisee/2015-2016/chronique.asp?idChronique=428071">Des arbres pour reboiser Fort McMurray</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-02T19:52:07" data-template="TexteCourt" data-id="MTEtMTAxNDU1Mg==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Alberta&lt;/strong&gt; | Justice et faits divers | Transports | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-02T19:52Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1014552/avion-difficulte-calgary-westjet">Un avion en difficulté au-dessus de Calgary a atterri sans dommages</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-02T19:10:21" data-template="TexteCourt" data-id="MTEtMTAxNDUzOQ==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Alberta&lt;/strong&gt; | Environnement | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-02T19:10Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1014539/arbres-canada-reboiser-fort-mcmurray-foret-incendies-un-million-dollars">Arbres Canada reboisera Fort McMurray</a>
    </div>
</div>
                        </li>
                        <li>
                            
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-02T15:39:49" data-template="TexteCourt" data-id="MTEtMTAxNDUwMA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Alberta&lt;/strong&gt; | Sant&#233; | Cancer | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-02T15:39Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1014500/traitement-cancer-medecine-science-metastase">Freiner la diffusion du cancer : une avancée qui promet</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-02T15:24:46" data-template="TexteCourt" data-id="MTEtMTAxNDQ0OA==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Manitoba&lt;/strong&gt; | Sant&#233; | Sant&#233; publique | Manitoba">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-02T15:24Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1014448/laboratoire-national-microbiologie-expose-employes">Des employés exposés à l’Ebola, au VIH et à la tuberculose dans un laboratoire national</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-02T15:20:00" data-template="TexteCourt" data-id="MTYtNDI4MDE0" data-chrome-extension-type="Entrevue | Soci&#233;t&#233; | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-02T15:20Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/emissions/le_cafe_show/2015-2016/chronique.asp?idChronique=428014">Vieillissement de la population d'itinérants</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-02T15:08:22" data-template="TexteCourt" data-id="MTEtMTAxNDE2Mw==" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Alberta&lt;/strong&gt; | Soci&#233;t&#233; | Pauvret&#233; | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-02T15:08Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/nouvelle/1014163/itinerance-sans-abri-vieillesse-ainees-agees-sante-soins-palliatif">Itinérance&nbsp;: où meurt-on quand on n’a plus rien?</a>
    </div>
</div>
                        </li>
                        <li>
                            



<div class="resumed-feed-item clearfix" data-publisheddate="2017-02-02T15:00:00" data-template="TexteCourt" data-id="MTYtNDI4MDA0" data-chrome-extension-type="Entrevue | Soci&#233;t&#233; | Alberta">
    
    


<time class="bunker-component" data-component-name="FeedPublishedDatetime" datetime="2017-02-02T15:00Z">
        <strong data-bind="text: hours()"></strong>
    </time>


    <div class="resumed-feed-item-title">
        <span>&bull;</span>
        
        <a href="http://ici.radio-canada.ca/emissions/le_cafe_show/2015-2016/chronique.asp?idChronique=428004">Les limites de la loi sur les discours haineux sur Internet</a>
    </div>
</div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>
    <div class="scrollable-nav">
        <ul>
            <li class="less-item"><button type="button" data-bind="click:lessItem" value="Affichez les nouvelles précédentes" title="Afficher les nouvelles précédentes" class="icon-up-big">Afficher les nouvelles précédentes</button></li>
            <li class="more-item"><button type="button" data-bind="click:moreItem" value="Affichez la suite des nouvelles" title="Afficher la suite des nouvelles" class="icon-down-big">Afficher la suite des nouvelles</button></li>
        </ul>
    </div>
</section>

<div class="pub-container srcPubTitle hidden-title">
    








<div aria-live="off" class="bunker-component hidden-mobile" id="PubBas" data-id="bigbox_resp_" data-bind="stopBinding: true" data-hidepublabel="False" data-showonlywhenview="false" data-cssClass="" data-hideonmobile="true" data-hideontabletmd="false" data-hideontabletlg="false" data-hideondesktop="false" data-component-name="AdBox">

        <div class="disabled_srcPubZone" id="bigbox_resp_" data-companion="true" data-adbox="true" ></div>
    
</div>


</div>
    </div>
</div>
        </div>

    </div>
</div>






    <section id="MoreSubTheme" class="component section-header component-bottom-page" data-component-name="SectionHeader">

        <header>
            <h2>
<a title="Allez à la section Alberta" href="/alberta">Alberta</a>            </h2>
        </header>

        


<div data-component-name="WrapperLineup" class="bunker-component" data-closed-tray-text="Plus de nouvelles" data-opened-tray-text="R&#233;duire">

    <div class="wrapper-lineup" data-bind="stopBinding:true">


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Info National&lt;/strong&gt; | Soci&#233;t&#233; | Alberta" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Une petite ville albertaine où le &amp;laquo; vivre-ensemble &amp;raquo; fonctionne" href="http://ici.radio-canada.ca:80/nouvelle/1014652/lac-la-biche-musulmans-vivre-ensemble-alberta?isAutoPlay=1" title="Une petite ville albertaine où le &amp;laquo; vivre-ensemble &amp;raquo; fonctionne (Écouter la vidéo)">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/16x9/lac-la-biche.JPG" alt="Une petite ville albertaine o&#249; le &amp;laquo;&amp;nbsp;vivre-ensemble&amp;nbsp;&amp;raquo; fonctionne" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Une petite ville albertaine où le &amp;laquo; vivre-ensemble &amp;raquo; fonctionne" href="http://ici.radio-canada.ca/nouvelle/1014652/lac-la-biche-musulmans-vivre-ensemble-alberta" title="Une petite ville albertaine où le &amp;laquo; vivre-ensemble &amp;raquo; fonctionne">Une petite ville albertaine où le &laquo;&nbsp;vivre-ensemble&nbsp;&raquo; fonctionne</a>                </p>
            
        </div>
    </div>


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-chrome-extension-type="Nouvelles | Version | Alberta" data-clickaction="" >
            <figure>
<a class="medianet-content" href="/audio-video/media-7672378/" title=" (Écouter la vidéo)">                    <img src="/Content/_images/util/Default_240x135.jpg" alt="" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" href="/audio-video/media-7672378/" title=" (nouvelle fenêtre)"></a>                </p>
            
        </div>
    </div>


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Ski | Alberta" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Kingsbury, Justine et Chloé Dufour-Lapointe sur le podium à Calgary" href="http://ici.radio-canada.ca/nouvelle/1013687/britteny-cox-ski-bosses-calgary-dufour-lapointe-mikael-kingsbury" title="Kingsbury, Justine et Chloé Dufour-Lapointe sur le podium à Calgary">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/sports/16x9/mikael-kingsbury-2.jpg" alt="Kingsbury, Justine et Chlo&#233; Dufour-Lapointe sur le podium &#224; Calgary" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Kingsbury, Justine et Chloé Dufour-Lapointe sur le podium à Calgary" href="http://ici.radio-canada.ca/nouvelle/1013687/britteny-cox-ski-bosses-calgary-dufour-lapointe-mikael-kingsbury" title="Kingsbury, Justine et Chloé Dufour-Lapointe sur le podium à Calgary">Kingsbury, Justine et Chloé Dufour-Lapointe sur le podium à Calgary</a>                </p>
            
        </div>
    </div>


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-chrome-extension-type="Nouvelles | &lt;strong&gt;Sports&lt;/strong&gt; | Sports | Patinage | Alberta" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="L’or pour Bloemen, De Haître, 6e, et Dubreuil, 12e, à Berlin" href="http://ici.radio-canada.ca/nouvelle/1013653/lor-pour-bloemen-de-haitre-6e-et-dubreuil-12e-a-berlin" title="L’or pour Bloemen, De Haître, 6e, et Dubreuil, 12e, à Berlin">                    <img src="https://images.radio-canada.ca/w_240,h_135/v1/ici-info/sports/16x9/ted-jan-bloemen.jpg" alt="L’or pour Bloemen, De Ha&#238;tre, 6e, et Dubreuil, 12e, &#224; Berlin" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="L’or pour Bloemen, De Haître, 6e, et Dubreuil, 12e, à Berlin" href="http://ici.radio-canada.ca/nouvelle/1013653/lor-pour-bloemen-de-haitre-6e-et-dubreuil-12e-a-berlin" title="L’or pour Bloemen, De Haître, 6e, et Dubreuil, 12e, à Berlin">L’or pour Bloemen, De Haître, 6e, et Dubreuil, 12e, à Berlin</a>                </p>
            
        </div>
    </div>
    </div>
</div>

    </section>

    <section id="MoreTheme" class="component section-header component-bottom-page" data-component-name="SectionHeader">
        <header>
            <h2>
Drogues et stupéfiants            </h2>
        </header>

        


<div data-component-name="WrapperLineup" class="bunker-component" data-closed-tray-text="Plus de nouvelles" data-opened-tray-text="R&#233;duire">

    <div class="wrapper-lineup" data-bind="stopBinding:true">


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-chrome-extension-type="Entrevue | International | Drogues et stup&#233;fiants" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Les narcotrafiquants s&#39;affrontent dans des prisons du Brésil" href="http://ici.radio-canada.ca/emissions/medium_large/2016-2017/chronique.asp?idChronique=426540" title="Les narcotrafiquants s&#39;affrontent dans des prisons du Brésil">                    <img src="http://img.radio-canada.ca/2017/01/16/240x135/170116_6v8iw_mlarge_detenus_bresils_4.jpg" alt="Les narcotrafiquants s&#39;affrontent dans des prisons du Br&#233;sil" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Les narcotrafiquants s&#39;affrontent dans des prisons du Brésil" href="http://ici.radio-canada.ca/emissions/medium_large/2016-2017/chronique.asp?idChronique=426540" title="Les narcotrafiquants s&#39;affrontent dans des prisons du Brésil">Les narcotrafiquants s'affrontent dans des prisons du Brésil</a>                </p>
            
        </div>
    </div>


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-chrome-extension-type="Nouvelles | Soci&#233;t&#233; | Drogues et stup&#233;fiants | Ottawa–Gatineau" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Crise du fentanyl" href="/audio-video/media-7656252/crise-du-fentanyl" title="Crise du fentanyl (Écouter la vidéo)">                    <img src="http://ici.radio-canada.ca/audio-video/lib/img/extraits/MR/webott_2016-12-30_02_01.jpeg" alt="Crise du fentanyl" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Crise du fentanyl" href="/audio-video/media-7656252/crise-du-fentanyl" title="Crise du fentanyl">Crise du fentanyl</a>                </p>
            
        </div>
    </div>


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-chrome-extension-type="Nouvelles | Drogues et stup&#233;fiants | Montr&#233;al" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="John Boone, le « parrain de la drogue », demeure détenu à Montréal" href="/audio-video/media-7655773/john-boone-le-parrain-de-la-drogue-demeure-detenu-a-montreal" title="John Boone, le « parrain de la drogue », demeure détenu à Montréal (Écouter la vidéo)">                    <img src="/Content/_images/util/Default_240x135.jpg" alt="John Boone, le &#171; parrain de la drogue &#187;, demeure d&#233;tenu &#224; Montr&#233;al" />
<div class="play small"></div></a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="John Boone, le « parrain de la drogue », demeure détenu à Montréal" href="/audio-video/media-7655773/john-boone-le-parrain-de-la-drogue-demeure-detenu-a-montreal" title="John Boone, le « parrain de la drogue », demeure détenu à Montréal">John Boone, le « parrain de la drogue », demeure détenu à Montréal</a>                </p>
            
        </div>
    </div>


    <div class="bunker-component default-content-item" data-component-name="DefaultContentItem" data-chrome-extension-type="Entrevue | Sant&#233; | Drogues et stup&#233;fiants" data-clickaction="" >
            <figure>
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Comprendre la dépendance au fentanyl" href="http://ici.radio-canada.ca/emissions/le_15_18/2016-2017/chronique.asp?idChronique=424957" title="Comprendre la dépendance au fentanyl">                    <img src="http://img.radio-canada.ca/2016/10/24/240x135/161024_gj1u1_fentanyl-drogue-crise1_4.jpg" alt="Comprendre la d&#233;pendance au fentanyl" />
</a>
            </figure>

        <div class="default-content-item-inner-text">
                                        <p class="title">
<a class="medianet-content" data-stats-action="horizontal-item" data-stats-content="Comprendre la dépendance au fentanyl" href="http://ici.radio-canada.ca/emissions/le_15_18/2016-2017/chronique.asp?idChronique=424957" title="Comprendre la dépendance au fentanyl">Comprendre la dépendance au fentanyl</a>                </p>
            
        </div>
    </div>
    </div>
</div>

    </section>




        </div>
    </div>
    


<div class="bunker-component" data-component-name="AdsManager" style="display:none"></div>



<footer role="contentinfo" id="src-footer" tabindex="0" class="bunker-component" data-component-name="Footer">
        <div class="src-footer-inner">
            <div id="src-footer-link" class="hidden-mobile hidden-tablet-md hidden-tablet-lg">
                <div class="src-footer-table-cell">
                    <div class="src-footer-treelabel">ICI Radio-Canada.ca</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/">Accueil</a></li>
                            <li><a href="//ici.radio-canada.ca/alimentation/">Alimentation</a></li>
                            <li><a href="//ici.radio-canada.ca/art-de-vivre/">Art de vivre</a></li>
                            <li><a href="//ici.radio-canada.ca/arts/">Arts</a></li>
                            <li><a href="//ici.radio-canada.ca/economie/">Économie</a></li>
                            <li><a href="//ici.radio-canada.ca/environnement/">Environnement</a></li>
                            <li><a href="//ici.radio-canada.ca/info/">Info</a></li>
                            <li><a href="//ici.radio-canada.ca/insolite/">Insolite</a></li>
                            <li><a href="//ici.radio-canada.ca/international/">International</a></li>
                            <li><a href="//ici.radio-canada.ca/justice-et-faits-divers/">Justice et faits divers</a></li>
                            <li><a href="//ici.radio-canada.ca/montreal" id="DivRegionPied">Ma région</a></li>
                            <li><a href="//ici.radio-canada.ca/politique/">Politique</a></li>
                            <li><a href="//ici.radio-canada.ca/sante/">Santé</a></li>
                            <li><a href="//ici.radio-canada.ca/science/">Science</a></li>
                            <li><a href="//ici.radio-canada.ca/sports/">Sports</a></li>
                            <li><a href="//ici.radio-canada.ca/societe/">Société</a></li>
                            <li><a href="//ici.radio-canada.ca/techno/">Techno</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/archives/">Archives</a></li>
                            <li><a href="//ici.radio-canada.ca/audio-video/">Audio-vidéo</a></li>   
                                                     
                            <li><a href="//ici.radio-canada.ca/concours/">Concours</a></li>
                            <li><a href="//ici.radio-canada.ca/meteo/canada/">Conditions météo</a></li>
                            <li><a href="//ici.radio-canada.ca/regions/routes1/">Conditions routières</a></li>
                            <li><a href="//ici.radio-canada.ca/condition-ski/">Conditions de ski</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/cyberlettres/?redirecturl=http://ici.radio-canada.ca/mesAbonnements/mon_profil/" id="sso_href_cyberlettres_pied">Cyberlettre</a></li>
                            <li><a href="//ici.radio-canada.ca/dossiers/">Dossiers</a></li>
                            <li><a href="//ici.radio-canada.ca/espaces-autochtones/">Espaces autochtones</a></li>
                            
                            <li><a href="//ici.radio-canada.ca/interactif/">Interactif</a></li>
                            <li><a href="//ici.radio-canada.ca/jeunesse/">Jeunesse</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/mon_profil/">Mon espace</a></li>
                            
                            <li><a href="//ici.radio-canada.ca/sourceanonyme/">Source anonyme</a></li>
                            <li><a href="//ici.radio-canada.ca/temoin/">Témoin</a></li>
                            
                        </ul>
                    </div>
                </div>
                <div class="src-footer-table-cell">
                    <div class="src-footer-treelabel">Explorez nos sites</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//ici.radio-canada.ca/tele/">ICI Radio-Canada Télé</a></li>
                            <li><a href="//ici.radio-canada.ca/premiere/">ICI Radio-Canada Première</a></li>
                            <li><a href="//ici.radio-canada.ca/rdi/">ICI RDI</a></li>
                            <li><a href="//ici.tou.tv">ICI Tou.tv</a></li>
                            <li><a href="//icimusique.ca/radio">ICI Musique</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>

                            <li><a href="//ici.artv.ca/">ICI Artv</a></li>
                            <li><a href="//ici.exploratv.ca/">ICI Explora</a></li>
                            <li><a href="//ici.radio-canada.ca/jeunesse/">Jeunesse</a></li>
                            <li><a href="//www.rcinet.ca/">Radio Canada International</a></li>
                            <li><a href="//www.cbc.ca">CBC.ca</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-treelabel">Institutionnel / Services à l'usager</div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a onclick="window.location = '//www.cbc.radio-canada.ca/'; return false;" href="//www.cbc.radio-canada.ca/">À propos de CBC/Radio-Canada</a></li>
                            <li><a href="//ici.radio-canada.ca/accessibilite/">Accessibilité web</a></li>
                            <li><a href="//ici.radio-canada.ca/apropos/aide/">Aide à la navigation</a></li>
                            <li><a onclick="window.location = '//boutique.radio-canada.ca/'; return false;" href="//boutique.radio-canada.ca/">Boutique Radio-Canada</a></li>
                            <li><a onclick="window.location = '//projets.radio-canada.ca/'; return false;" href="//projets.radio-canada.ca/">Comment soumettre un projet</a></li>
                            <li><a onclick="window.location = '//communiques.radio-canada.ca/'; return false;" href="//communiques.radio-canada.ca/">Communiqués</a></li>
                            <li><a href="//curio.ca/fr">Contenus éducatifs - Curio</a></li>
                            <li><a href="//ici.radio-canada.ca/nouvelle/730002/divulgation-activites-exterieures-journalistes-avril-juin-2015">Divulgation des activités</a></li>
                        </ul>
                    </div>
                    <div class="src-footer-bloc-nav">
                        <ul>
                            <li><a href="//cbc.radio-canada.ca/emplois/">Emplois</a></li>
                            <li><a onclick="window.location = '//entraide.ici.radio-canada.ca/'; return false;" href="//entraide.ici.radio-canada.ca/">Forum d'entraide technique</a></li>
                            <li><a onclick="window.location = '//auditoire.radio-canada.ca'; return false;" href="//auditoire.radio-canada.ca">Foire aux questions</a></li>
                            <li><a onclick="window.location = '//servicesfrancais.radio-canada.ca/'; return false;" href="//servicesfrancais.radio-canada.ca/">Services français de Radio-Canada</a></li>
                            <li><a href="//ici.radio-canada.ca/mesAbonnements/mobile/services_mobiles/">Services mobiles</a></li>
                            <li><a href="//reperes.ici.ca/">Repères</a></li>
                            <li><a href="//solutionsmedia.cbcrc.ca/">Solutions Média</a></li>
                            <li><a href="//ici.radio-canada.ca/ventesdarchives/">Vente d'archives</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    <div id="src-footer-legal" >
        <div class="src-footer-inner">
            <ul>
                <li><a href="//ici.radio-canada.ca/apropos/conditionsutilisation/">Conditions d'utilisation</a></li>
                <li><a href="//blogues.radio-canada.ca/ombudsman/">Ombudsman</a></li>
                <li><a href="//servicesfrancais.radio-canada.ca/auditoire/">Relations avec l’auditoire</a></li>
            </ul>

            <a href="//ici.radio-canada.ca/apropos/politiquesdiffusions/" class="copyright">Tous droits réservés &copy; Société Radio-Canada 2017</a>

            <a href="//www.cbc.radio-canada.ca/" id="src-footer-logo">CBC/Radio-Canada</a>
        </div>
    </div>
</footer>
    
    


<div class="bunker-component" data-component-name="DocumentNewsStoryNewsBeat">
    
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = 'nouvelle,societe,alberta,colombiebritanniqueetyukon,manitoba,saskatchewan,drogues_et_stupefiants';
    if (_sf_async_config.uid == undefined || _sf_async_config.uid == "" || _sf_async_config.uid == null) {
        _sf_async_config.uid = 46236;
    }
    if (_sf_async_config.domain == undefined || _sf_async_config.domain == "" || _sf_async_config.domain == null) {
        _sf_async_config.domain = 'radio-canada.ca';
    }
        if (_sf_async_config.path == undefined || _sf_async_config.path == "" || _sf_async_config.path == null) { _sf_async_config.path = '/nouvelle/1014627/fentanyl-populaire-jeunes-adolescents-alberta-opioide'; }
    //_sf_async_config.topStorageDomain = 'radio-canada.ca';
    if (_sf_startpt == undefined || _sf_startpt == "" || _sf_startpt == null) {
        var _sf_startpt = (new Date()).getTime();
    }
        _sf_async_config.title = 'Nouvelle : Des jeunes parlent de leurs expériences avec le fentanyl';
        (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
            oldonload();
            loadChartbeat();
        };
    })();
</script>
</div>


    <script type="text/javascript">
        bunkerRequire([
                'jquery', 'services/pubService', 'services/componentsService', 'externals/components/AdsManager/main'
            ],
            function(jq, pubSvc, componentsSvc, adsManager) {
                componentsSvc.finalized(function() {
                    if (!adsManager.initialized) {
                        pubSvc.initPubCallback();
                    }
                });
            });
    </script>

    <script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>

